Форум - Прочие идеи - новые идеи - "вечный" фонарик - Стр 00ALL

Модератор: admin.skif.biz VIRUS [image] neo-by | [image] 42727 - 27.10.06 предлагаю идею, как известно солнечные батареи постоянно совершенствуются да и светоизлучающие устройства тоже, смысл идеи прост: имеем 2 полусферы объединенных в шар
1 полусфера представляет собой вогнутое зеркало в фокусе которой находиться высокояркий LED
вторая полусфера представляет из себя набор Фотоэлектрические преобразователи - (ФЭП) в итоге при подаче питания на LED он начинает облучать ФЭП возникает ЭДС
если соединить LED и ФЭП то теоретически это должно работать.
так как LED потребляет достаточно мало энергии то часть ФЭП можно использовать для снятия полезной мощности -например для еще одного LED

Кто в этих делах разбираеться больше напишите возможно ли это или нет

FM | [image] 42731 - 27.10.06 Можно проще, сейчас есть фотодиоды на разнообразные спектры восприятия.

Берешь панель инфракрасных фотодиодов(100х100), настроенный на частоту теплового фона, направляешь его на любые теплые обьекты, типа земля, воздух, люди, и получаешь на выходе халявный светящийся яркий светодиод.

eBiker | [image] 42734 - 27.10.06 А. Толстой уже написал. про инжинера Гарина. Занимательная книжица

для FM - классный вариант. пренос энергии из той части спектра где ее много, туда куда нужно.

neo-by | [image] 42738 - 27.10.06 я не про халявное свечение а про эл.энегрию

eBiker | [image] 42741 - 27.10.06 а Вы "гипреболоид" читали? там нет ни слова о халяве. и в предложении уважаемого FM об этом ничего не говорилось.

в первом случае была "химико-термическая", во втором как раз моя любимая электро

Muxa | [image] 46402 - 19.11.06 у меня подобная идея давно возникла.Вот например лампа DRL(та что на уличных столбах освещения) потребляет 250 Вт а выдаёт 1000 условных Вт света.Завтра провожу запуск системы отопления с её использованием.
Если кому интересно поделюсь инфой

eBiker | [image] 46404 - 19.11.06 Muxa Пост: 46402 От 19.Nov.2006 (22:01)
у меня подобная идея давно возникла.Вот например лампа DRL(та что на уличных столбах освещения) потребляет 250 Вт а выдаёт 1000 условных Вт света.Завтра провожу запуск системы отопления с её использованием.
Если кому интересно поделюсь инфой

блин, да интересно или нет - ясно только после прочтения!
(второй раз за вечер повторяюсь, звиняйте)

ДЕЛИТЕСЬ! может и с Вами поделятся,

хотя ....

альтруисты законспирированные здесь в большом количестве. не делятся ждут менее законспирированных

eBiker | [image] 46407 - 19.11.06 сразу перенес в "срелку"

Ebiker | 46406 - Sun Nov 19, 2006 10:18 pm
перенес туда где нужнее

дабы "сериалы" тока там. для того и нужна она, стрелка.

dimir | [image] 46408 - 19.11.06 Muxa Пост: 46402 От 19.Nov.2006 (22:01)
у меня подобная идея давно возникла.Вот например лампа DRL(та что на уличных столбах освещения) потребляет 250 Вт а выдаёт 1000 условных Вт света.Завтра провожу запуск системы отопления с её использованием.
Если кому интересно поделюсь инфой

Возможно это не так.
ДРЛ потребляя мощность в 250 ватт выдаёт световой поток аналогичный световому потоку лампы накаливания в 1000 ватт.
Применяя ДРЛ вместо лампы накаливания для освещения - реальная экономия эл/энергии.
Но для других целей - не знаю.
Просто в ДРЛ 20% потребляемой эл/энергия преобразуется в световой поток, остальное в тепло.
В лампе накаливания 5% потребления в световой поток, остальное в тепло.

Muxa | [image] 46421 - 19.11.06 ладна ребята чё уж там рассуждать, подождите 24часа, выложу всё с фотками, если получится конечно.
Ебикер я не законсперированный, просто не хчу навязываться умникам, которые и так знают что ничего не выдет.

Muxa | [image] 46425 - 19.11.06 кстати для любителей порассуждать: кипятильник в 500 Вт (стоканный) нагревает стакан воды +10гр до +100гр где-то за 2мин. Как думаете за сколько времени нагреет 200 гр воды ДРЛ-ка?
Кастрюлю 3литра до 75гр она нагрела(особо завёрнутая в фольгу) за ...2мин

Muxa | [image] 46539 - 20.11.06 Вобщем собрал я сегодня всю эту байду, включил поработала она 30мин., нагрела 1 закольцованный радиатор(и соответственно трубы и бетон в их районе) на ощупь до температуры тела. Потом слышу - булькает, нашёл откуда капает, стал подтягивать резьбу, бац - фиттинг сорвался падлюка, а оттуда вода на всё это хозяйство. 3,14здец
Ничё завтра всё высушу починю и продолжу.
Кстати вопрос: если убрать насос нахрен вода сама будет циркулировать, нагреваясь в теплообменнике?
Здаётся мне что кавитатор с насосом 500Вт нефурычит,мощнее надо, но может и Фоминский был прав.Гонял я тоже самое без теплообменника и дрл-ки так вода то нгреется, то остынет больше 40 гр так и не нагрелась, прыгала 20-40

В собранном виде ковитатор и теплообменник с дрлкой size: 513.09 KB

Serg | [image] 46569 - 20.11.06 Muxa, да идея не плохая!.
Конечно, тепловой потенциал у лампы накаливания больше чем у спирали при учёте потребления одного и того же количества энергии !.Освещать дом не рекомендую ДРЛом и тем более ДРЛФом. Спектр излучения этих ламп вызывает анкологические заболевания !!!. Безопасное расстояние от открытой ДРЛ порядка 6ти метров. Ведь не просто взяли и поставили такие высокие столбы на которые повесили ДРЛ или ДРЛФ !!!. Освещённость измеряют в люксах, а тепловую отдачу и потребляемое количество энергии, можно сравнить со спиралью и в ватах.
Я лично давно подумываю над тем как всунуть лампу на место спирали, но вот только как всунуть её т.с. в открытом виде ,что бы стекло лампы на прямую соприкосалось с водой !?. Вода без насоса будет у тебя в системе подниматся в верх по трубе, эта труба называется подача, а та что входит в систему с низа ,обратка. Нужно ставить термо регулятор или постоянно будет закипать вода и воздушится система.Вообще интересно разница в нагреве между ДРЛ и ДРЛФ.
Если получится установить лампу в нагреватель непосредственным контактом воды и стекла, должен получится очень не плохой эффект!.

Muxa | [image] 46591 - 21.11.06 Впринципе задача выполнима, только я вижу задачу в облучении этим избыточным светом какой-нибудь чёрной поверхности.В данном случае я сделал теплообменник из медной трубки и покрасил. а насчёт прямого контакта со стеклом, боюсь треснет,ну и впринципе небезопасно такой котёл без присмотра оставлять(сегодня убедился,яйца поотрезать этим китайцам с их фиттингами)

Меньше закрутить не получилось. size: 206.48 KB

dak | [image] 46613 - 21.11.06 Serg Пост: 46569 От 20.Nov.2006 (22:32)
...Я лично давно подумываю над тем как всунуть лампу на место спирали, но вот только как всунуть её т.с. в открытом виде ,что бы стекло лампы на прямую соприкосалось с водой !?.
А в чем проблема?
В советское время грели так аквариум.
Без затей опускали колбу лампы в воду и включали.
И светит и греет

Serg | [image] 46615 - 21.11.06 Muxa, более эффективного забора тепла чем прямой кантакт с водой нет!.
Максимальный эффект от лампы можно получить только поместив её в жидкость. Ещё больший эффект от отопительного прибора можно получить используя цилиндрическую ёмкость с боковой подачей , что бы создать завихрения в цилиндре.
Вообще может кто знает какая жидкость является диэлектриком???.

Dak, а как часто рыбок меняли в аквариуме [image]) ?. Лично у меня, стоял нагреватель в виде стеклянной трубки со спиралью заполненой кварцевым песком.

dak | [image] 46616 - 21.11.06 Serg, естественно, ничего рыбкам не делалось. Теплом им было. Радовались жизни. И травка зеленела.
Это я к тому, что ничего страшного в контакте баллона лампы с водой нет.

Serg | [image] 46623 - 21.11.06 dak, а как глубоко опускали балон лампы в воду?.
Я имею в виду по цоколь или оставляли стекло над поверхностью воды?.

dak | [image] 46625 - 21.11.06 Примерно 2/3 сферы.
Сейчас я, конечно, так делать не буду. Но тогда на многи вещи смотрели проще

Serg | [image] 46627 - 21.11.06 Лампы вообще раскалывались или нет?.

vgm | [image] 46628 - 21.11.06 Serg Пост: 46627 От 21.Nov.2006 (11:38)
Лампы вообще раскалывались или нет?. Не раскалывались!

Serg | [image] 46631 - 21.11.06 Так кото-нибудь знает какая жидкость диэлектрик?

dak | [image] 46633 - 21.11.06 Раскалывалиь в воде? Нет.
Лопается раскаленна лампа, если на нее брызнуть водой, а баллон, погруженной в воду лампы, имеет температуру воды.

Химически чистая вода - диэлектрик.

vgm | [image] 46634 - 21.11.06 Serg Пост: 46631 От 21.Nov.2006 (11:58)
Так кото-нибудь знает какая жидкость диэлектрик? Дистиллированная вода или трансформаторное масло.

Serg | [image] 46635 - 21.11.06 Ну это понятно что лампа лопнет если на горящюю брызнуть водой!.
А если ещё отполировать ДРЛ , т.е. снять матовое напыление, то руку даже тяжело относительно рядом держать!. До 5ти метров в радиусе, ДРЛФ на 1 Кв даёт до 15000 люкс!. Отполированые ДРЛФ или с акуратно разбитой внешней колбой применяются для досветки в теплицах.
А масла различные являются проводниками?.

Serg | [image] 46637 - 21.11.06 А где сейчас можно достать трансформаторное масло!?

vgm | [image] 46638 - 21.11.06 Serg Пост: 46635 От 21.Nov.2006 (12:14)
Ну это понятно что лампа лопнет если на горящюю брызнуть водой!.
А если ещё отполировать ДРЛ , т.е. снять матовое напыление, то руку даже тяжело относительно рядом держать!. До 5ти метров в радиусе, ДРЛФ на 1 Кв даёт до 15000 люкс!. Отполированые ДРЛФ или с акуратно разбитой внешней колбой применяются для досветки в теплицах.
А масла различные являются проводниками?. Трасформаторное специально для этого! В других как правило применяются разные присадки.

vgm | [image] 46639 - 21.11.06 Serg Пост: 46637 От 21.Nov.2006 (12:19)
А где сейчас можно достать трансформаторное масло!? У того кто обслуживает или ремонтирует трансы.На подстанциях,трасформаторных будках,на электростанциях. Так ДРЛ греет лучьше или нет?

Serg | [image] 46640 - 21.11.06 Просто в отопительном приборе для лёгкой смены лампы, я думал поставить колбу большего диаметра в которую поместить не посредственно лампу, а пространство между колбой и лампой заполнить маслом. Только так возможно будет быстрая замена лампы, без слива всей системы.

Serg | [image] 46642 - 21.11.06 Не могу сказать, единственное чем отличаются ДРЛ и ДРЛФ это тем что в ДРЛФ присутствует ультрофеолетовый спектр.В досветке теплиц применяется ДРЛФ с акуратно разбитой внешней колбой т.к. внешняя колба выступает как защитное стекло. Но входить при досветке в теплици нельзя!!!. Я думаю что они по нагреву одинаковы, но нужно выяснить опытным путём.

vgm | [image] 46643 - 21.11.06 Я тоже пробовал с нагревателями. Брал германивый транзистор и спираль,подавал одну и туже мощьность,тразистор греет вроде лучьше! До конца эксперимент не довел,лень!

Serg | [image] 46644 - 21.11.06 Сейчас для досветки применяют натриевые лампы, они не греются, потребляют меньше, светят также, а стоят баксов по 70.

Serg | [image] 46645 - 21.11.06 Да я сейчас с ремонтом закочу, а потом наверно нагреватель на ДРЛках сваяю. Плохо что такой источник тепла как ДРЛ в открытом виде нельзя поставить!. Интересно ,а какая лампа нагревается сильнее всего?.

Serg | [image] 46646 - 21.11.06 Ну вообще с точки зрения потребляемой энергии и теплоотдачи !, лучше ламп накаливания только лазер!.

proube | [image] 46657 - 21.11.06 Я думаю эта идея имеет одну природу с опытами Фролова с лампой .
См. статью "Получение избыточной энергии в молекулярных реакциях" в файлах ,журнал "новая энергетика №3 за 2005 г.

Vbif | [image] 46666 - 21.11.06 Лучше, наверное, ИК-светодиод. Как в пульте. Только мощньсть очень маленькая. Если бы их побольше набрать.

Muxa | [image] 46695 - 21.11.06 Сегодня всё починил, собрал и запустил.Правда с насосоми кавитатором(лень было снимать) Еле выгнал все пузырьки. Нагрел систему до 40 гр. - дальше никак. Потом выключил насос но оставил ДРЛ,кстати я её вместе теплообменником на этот раз обернул в Фольгу,блестяшкой вовнутрь, теплопотери были на цоколе (есть идеи как побороть?), так вот без циркуляции вода нагрелась в теплообменнике с 40 до 85 градусов за 1 минуту.Для сильных в математике задачка. длина медной трубки-теплообменника 4,5 метра, внутренний диаметр 14мм - какой объём воды? и сколько ватт тепловой энергии потребилось?
Завтра сниму нахрен насос. Неуверен правда, что вода сама будет циркулировать - батареи ниже котельной. Ну да посмотрим.
Интересно, если взять медную трубку в два раза тоньшую, например, эффективней ли будет теплообмен?

фольга типа для фаршированной утки size: 524.04 KB

Muxa | [image] 46696 - 21.11.06 Да забыл рассказать откуда сама идея.
Однажды увидел, как на стройке приезжие рабочие обогревали свою бытовку уличным фонарём со снятым стеклом.Вполне прилично грело.просто положили фонарь на пол отражателем в потолок, получилось как костёр.(и всего 250 ВТ)

proube | [image] 46701 - 21.11.06 Serg Пост: 46569 От 20.Nov.2006 (22:32)
Освещать дом не рекомендую ДРЛом и тем более ДРЛФом. Спектр излучения этих ламп вызывает анкологические заболевания !!!. Безопасное расстояние от открытой ДРЛ порядка 6ти метров. Ведь не просто взяли и поставили такие высокие столбы на которые повесили ДРЛ или ДРЛФ !!!.
Откуда информашка не вспомнить?

Serg | [image] 46702 - 21.11.06 Muxa, не снимай насос , при таком объёме воды не выдавит в систему,закипит. Придумай закрытую бадейку литров на 15 ,выведи трубку с верхней крышки ,это будет подача и в нижней части, это будет обратка. Лампу прикрепи в верхней крышке цоколем вверх , окунай лампу в воду и пробуй без насоса. Змеевик без насоса работать не будет!!!.

Muxa | [image] 46717 - 22.11.06 В твоём варианте беда в том, что изготовить емкость с герметично вставляемой лампой не так легко, хотя реально.просто много надо на это времени потратить. И ещё вот что я думаю: лампа даёт избыточное световое (ультрафиолетовое стало быть) излучение, которое вода не поглощает,стекло лампы не очень-то и нагревается. Если делать по-твоему то вода будет греться от нагретых, облучённых стенок бадейки,также это тепло будет теряться на нагрев окружающего воздуха,т.е придётся серьёзно утеплять, но и это не так настораживает, как то что лампы имеют свойство, отработав свой ресурс взрываться,лопать стекло - это небезопасно. ябы такую котельную спокойно не оставил без присмотра.
А насчёт насоса ты прав, но я всёже проверю.Мне кажется нагреваясь вода расширяется и проталкивается в сторону более холодной воды.Но скорее всего придётся купить стандартный 100-ватный 2-х режимный насосик для отопления.
Господа умники-физики не смейтесь над моими изысканиями, я пытался советоваться с Лобачевскими,ответ всегда примерно один "еслиб это работало, то этим давно уже все пользовались", ну и так далее.. второе начало, третий конец...

dimir | [image] 46718 - 22.11.06 Muxa
Зачем огород городить?
Ты хочешь что? Получить лишнее в сравнении с ТЭН тепло от ДРЛ?
Так не будет такого.

Пусть имеем
ТЭН = 250 вт. Есть предназначенные для работы в воздушной среде. В частности в духовках бытовых, электрошкафах для выпечки, хлебопекарных печах и т.д. Найти не сложно. Пусть будет другая потребляемая мощность, тогда и ДРЛ соответствущую.
ДРЛ = 250 вт

Размести и ТЭН и ДРЛ в каких-либо закрытых одинаковых емкостях.
К примеру, если во дворе, возьми два совершенно одинаковых ведра, ТЭН и ДРЛ положи на землю, накрой их этими вёдрами. На дне ведер снаружи размести по термометру. Подай одновременно напряжение на ТЭН и ДРЛ.
Через 10 минут посмотри температуру.
Через 20 минут посмотри температуру.
Сделашь вывод, где тепла выделилось больше. Считать ничего не надо. Всё будет очевидно. Больше - меньше.
Если же будет разница, и тебе надо будет узнать на сколько, тогда да, надо посчитать.

Но уверен никакой разницы в температуре не будет.

Можешь сделать теплоизоляцию, а можешь и не делать.
Потери в окружающую среду будут одинаковы, что у ведра под которым лежит ДРЛ, что и у ведра под которым раположен ТЭН.

dimir | [image] 46719 - 22.11.06 А что до отопления с помощью ламп накаливания (и ДРЛ тоже) то сам пользовался такой конструкцией.

Банка из под кинофильма. В крышке, стенках, дне сверлились отверстия 15-20мм.
К банке приделывались ножки, по центру дна вырезалось отверстие под электропатрон (фарфоровый использовался). Закреплялся патрон в этом отверстии. Открывалась крышка банки, вворачивалась лампа, как раз по размеру входила 1000вт.
Всё, обогреватель готов. Вилку в розетку. И вот тебе счастье.

Незнающий | [image] 46749 - 22.11.06 А про инфракрасные обогреватели кто ни будь, слышал. КПД около 100%, и не надо воды и труб.

Muxa | [image] 46765 - 22.11.06 dimir, где ты видел ТЭН на 250 ВТ,ты имеешь в виду 2 бритвы со спичками между ними? Самый слабый духовочный ТЭН 1500 ВТ. А лишнее тепло я уже получил, читай выше.Если сделать как ты говоришь : берём 6 дрлок, суём их в 6 вёдер(выкрашенных чёрной краской внутри),включаем, закрываемся со всем этим добром в туалете, замеряем через сколько времени потеем, на следующий день тоже самое с одним ведром и 1 ТЭНом. ))

Muxa | [image] 46784 - 22.11.06 я не только слышал, но и видел и в сети и в одной забегаловке. КПД 100% это уже не интересно, много жрет получается

Serg | [image] 46794 - 22.11.06 Есть мужики у ламп одна, не излечимая проблема!.
Если поместить лампу в железную банку то тогда пересыхает клей которым приклеено стекло колбы к цокалю!,проверено.В случае если помещать лампу в железную бадейку, то тогда кроме вентиляционных отверстий нужно ещё и вентилятор рядом с цоколем ставить, для того что бы горячий воздух не застаивался возле цоколя. А пересыхает в течении двух - трёх недель.
Muxa, в бадейку нужно вставить стеклянную колбу в которую опустиш ДРЛ и зальёш пространство между колбой и лампой трансформаторным маслом.Таким образом ты обезопасиш себя от замыкания при разрыве колбы. А что касается ультрофиолетового спектра, так это только у ДРЛФ.

Muxa | [image] 47021 - 24.11.06 просвети пожалуйста что за ДРЛФ?

У меня вот такая лампа, светит как сварочная искра size: 191.04 KB

Serg | [image] 47036 - 24.11.06 Внешне они не отличаются, только буквенным значением.Я уже упоминал что ДРЛФ применяется для досветки растений. Они чем-то в наполнителях отличаются.

KDas | [image] 47271 - 26.11.06 Muxa Пост: 46765 От 22.Nov.2006 (13:58)
dimir, где ты видел ТЭН на 250 ВТ,ты имеешь в виду 2 бритвы со спичками между ними? Самый слабый духовочный ТЭН 1500 ВТ. А лишнее тепло я уже получил, читай выше.Если сделать как ты говоришь : берём 6 дрлок, суём их в 6 вёдер(выкрашенных чёрной краской внутри),включаем, закрываемся со всем этим добром в туалете, замеряем через сколько времени потеем, на следующий день тоже самое с одним ведром и 1 ТЭНом. ))

Привет,

Ну в ростерах точно есть. Такие маленькие печки, где каждый ТЭН примерно по 400 Вт. А еще мощностью можно управлять с высоким КПД...

Muxa | [image] 47517 - 27.11.06 KDas Пост: 47271 От 26.Nov.2006 (13:03)

А еще мощностью можно управлять с высоким КПД...
ето КАК?

KDas | [image] 47669 - 28.11.06 Muxa Пост: 47517 От 27.Nov.2006 (20:21)
KDas Пост: 47271 От 26.Nov.2006 (13:03)

А еще мощностью можно управлять с высоким КПД...
ето КАК?
ШИМ жил, ШИМ жив, ШИМ будет жить

WAY | [image] 47684 - 28.11.06 Миха,избавиться от насоса можно.Для этого нужно над котлом иметь прямую(так называемую РАЗГОННУЮ) трубу длиной 1,2-1,5 метра.Я не теплотехник, просто из опыта знаю.
А систему я представляю как мет.цилиндр с лампой (заполнен маслом)вставлен в обычную мет.емкость, которая и является котлом.Кстати,емкость с лампой действительно лучше окрасить в черный цвет.Ну и пусть
лампа рванет,масло не загорится,воздуха то нет.

Слышал я другую тему: буржуи для экономии цеха большие отапливают инфракрасным излучением.Типа воздух не греют, а только предметы и рабочих внутри цеха.Рациональное зерно в этом есть - избавляемся от посредника(воздуха в помещении),который,кстати, очень сильно охлаждается об оконные стекла и очень весело выдувается сквозняками.
Одно смущает: не принесешь ли домой после работы в таком цеху свои волосатые в смятку?!

Кто что слышал об этом?

P.S. как-то видел на рынке лампу,почти черную.Продавец сказал,что, типа, цыплят греть.Увижу - куплю для эксперемента.

Muxa | [image] 47874 - 30.11.06 так то просто обычный ТЭН, раньше такие инфракрасные излучатели продавались в виде каминов,а также прожектора с патроном под лампочку, только там не лампочка а керамическая хрень со спиралью.
Все правильно это один из видов теплопередачи - излучение(вспоминаем школу). Яйца будут ок не бойся, а вот кошелёк - большой вопрос, т.к. эти тэны на излучение очень много жрут энергии, и даже вешая их под потолок, на манер французских, энергия всёравно уходит не только на излучение, но и на конвекционное нагревание воздуха,и соответственно потолка или вентиляционной трубы итд.
WAY,за "разгонную" трубу спасибо, попробую.
А вот на счёт "котла" смотри: патроном вверх ставить нельзя(перегреется,расколется,стекло отклеится итд),тогда остаётся боком или патроном вниз,ещё крышка куда крепится патрон должна быть съёмная но герметичная, иначе при растрескивании патрона, или окончании срока службы лампы с соответствующими последствиями, масло вытечет и непонятно какая спираль будет находиться под напряжением, дальше думаю понятно что будет... поэтому непосредственного контакта лампы с жидкостью быть не должно.
Подскажите лучше как спаять медную трубку с бронзовым нипелем?, в магазине сказали что нужен какой-то специальный флюс. проектик пока на этом остановился.Резиновая трубка натянутая на медную и затянутая металическим хомутом(со специальным герметиком) палюбому протекает.Поставлю условие задачи попроще: есть медная трубка d=16мм внутри 15,надо соединить со стандартной сантехнической резьбой на полдюйма(3/4 или 1) По понятиям делать - нужен нипель и флюс, достать - под заказ через полгода

WAY | [image] 47875 - 30.11.06 МИХА
медь и латунь паяют обычным оловянным припоем и канифолью.Вместо канифоли, конечно,лучше использовать ортофосфорную кислоту или р-р хлористого цинка, в крайнем случае - аспирин из домашней аптечки подойдет( только нос и глаза береги - режет жутко).Но это все при условии что температура не более 250-300 градусов, Если воду кипятить - хватит.
Если нагревается этот шов сильнее - тогда к сварщику в автопарк.Варят
локом(припой на основе самой латуни) и буруй.Короче,дома,если нет газовой горелки, не получится.

Насчет ИК излучение вся фишка в том,что нет там спиралей, а стоит какой-то излучатель, думаю типа лампы.Так и ежу понятно,ИК от спирали получать - работать только на этот излучатель.Нет,что-то там интересное должно быть,буржуи деньги зря жечь не будут.

Serg | [image] 47894 - 30.11.06 MIXA, так посмотри чего написано на лампе !. Если дрлф значит оно.
В Голандии ,в теплицах используют для досветки-обогрев ультрофиолетовые лампы. При включённых лампах вход в теплицу запрещён, там есть дублирующие обычные ,для работы. Лампа широкая и плоская, а точнее прямоугольная, ну это наверно ихние специальные, а есть ешё для освещения не знаю как для обогрева, натривые лампы они тоже при свечении излучают ультрофиолетовый диапазон, н на много меньше кушают!!!. Стоят парвда по последним данным 70 баксов.

Muxa | [image] 48070 - 02.12.06 хз у нас такие не продают

Форум - Прочие идеи - новые идеи - "вечный" фонарик - Стр 00ALL