Форум - Водородные генераторы - Генератор Корниша - Для начала нужно посчитать - Стр 00ALL Модератор: admin.skif.biz [image] Vladimir | [image] 35938 - 01.09.06 Ну в в качестве обмена информацией предлагаю вольный перевод забытого патентика. К электромобилю возможно имеет отношение в том что в данном случае электричество спрессованное в металл а именно -алюминий (создаётся алюминий электролизом) в конце концов может успешно двигать автомобиль. Чубайс отдыхает а Дерипаска потирает руки!
Но для того что-бы начинать делать наверное надо просчитать экономическую эффективность данной самоделки. Всё-таки 3см в секунду алюминиевой проволоки -это достаточно много. Надеюсь что идея достаточно проста для повторения, впрочем в качестве второго электрода возможно использовать алюминиевый диск с кинематикой подвода первого электрода похожей на проигрыватель грампластинки. При этом легко решается вопрос уплотнения ввода в бак механизма подачи проволоки. Удачи на дорогах.

Cornish Hydrogen Generator.rgo

Nick | [image] 35940 - 01.09.06 Vladimir Пост: 35938 От 01.Sep.2006 (10:15)
Надеюсь что идея достаточно проста для повторения, впрочем в качестве второго электрода возможно использовать алюминиевый диск с кинематикой подвода первого электрода похожей на проигрыватель грампластинки.

Вот еще нашел то-же http://members.tripod.com/~anon99/water_engine/index2.html#PATENT%20TEXT

http://members.tripod.com/~anon99/water_engine/cornish1_2.html
Здесь конструкция более ясна.
1. Но насколько я понял из патента. Один пропод вернее проволока подаваемая держателем аргонной сварки это один полис исходит от катушки (30) прикол, что электросхема не расписана, а второй подведен на алюминевый барабан. Между барабаном и проволокой проскакивает заряд (вернее разраяд), высокая температура и реакция окисления алюминия.
2. Еще исходя из рисунков проволока с держателем движется постоянно вдоль барабана, а барабан сам тоже вращается. На поверхности барабана образовываются пузырьки водорода, которые снимаются дворником 39. К тому-же в самом изгибе дворника необходимо отверствие для того чтобы пузырьки водорода, которые поапали под (в нижнюю часть) дворник могли поднятся к резервуару накопителю.

И вот пиша все это Vladimir заметиль гениальность твоей мысли возможно использовать алюминиевый диск - да действительно чтоб испытать работает это или нет можна пока не замиарачиваться с барабаном и движение держателя вдоль барабана, а просто испытать на обычной доступной круглой алюминевой балванке, помещенной в воду. Будет эффект рыть далее.
1 80 см. в минуту и 10 м 800 см. за час алюминевого провда диаметром 1.6 mm с содержанием 98 %. Сикоко это будет стоить?

Nick | [image] 35942 - 01.09.06 Нашел цену на провод правда в изоляции Провод АПВ 2,5 ОЖ Dн=3,3 мм, Р=0,015 кг/м - цена 2,05 руб.
2,05 руб. Х 10, 8 = 22,14 руб. за час работы ДВС.
По моему не плохо.

Oleg | [image] 36021 - 02.09.06 Водород будет выделяться если алюминий погрузить в раствор крепкой щелочи. КОН или NOH - щелочь растворяет оксидную пленку и алюминий вступает в реакцию с водой, водород замещается алюминием. В результате получается гель гидрооксида алюминия и водород. Но этот гель - сам по себе порядочная гадость. Может вызывать болезни растений и расстройство мозгов.
Теперь вопрос - как происходит утилизация в патенте? Ведь алюминий все равно перейдет в раствор (при любом способе гидролиза) и мигом его засрет...

Nick | [image] 36075 - 04.09.06
2Al + 3H2O ---> Al2O3 + 3H2
Оксид алюминия Al2O3 выпадает в осадок. Он проходит ченез сеточку (37)
http://members.tripod.com/~anon99/water_engine/diag_b_2.html

и сетка предотвращает от его поднятия вверх в растворе воды.
А как этот доставать из бачка этот оксид не написанно.

Slava | [image] 36144 - 05.09.06 К Nick.Там вообще то не 10. 8 метров провода за час работы, а 108 метров. Рассчеты не верны.И будет час работы ДВС стоить 221.руб 40 коп. Если учесть что за 1 час ДВС 2.0 л объема может по трассе проехать 100 км (примерно) и сожрет от 7 до 11л бензина, то будет немного дешевле. Так что идейка немного не выгодна.

Nick | [image] 36158 - 05.09.06 Да ты прав 108 метров. Просчитался.

Valeri-Vas | [image] 36164 - 05.09.06
Если считать по английскому анодированному проводу в тройной изоляции, получится еще дороже.
Нужно исходить из того, что 1кг аллюминия стоит в районе одного доллара. Отсюда, явно просматривается многократная экономия по сравнению с нефтепродуктом.
Много других вопросов, на которые пока нет обоснованных ответов.

Vladimir | [image] 36172 - 05.09.06 Slava Пост: 36144 От 05.Sep.2006 (08:39)
Так что идейка немного не выгодна.

Ну блин, считалки!
1.Для начала ищем проволоку сварочную алюминиевую (она безо всякой изоляции и естественно дешевле)
поскольку именно такая нужна в данной конструкции.
Находим: http://www.gefestmetal.ru/
Цена колеблется от 135 до 200 рублей за килограмм. Диаметр выбираем 1.6 мм как в первоисточнике ( если возьмёшь диаметр 3мм то и расход проволоки должен быть естественно приблизительно в 2 раза меньше.
2. Считаем длину проволоки весом в килограмм. Для этого :
Уделный вес алюминия http://www.sak.ru/reference/material/al/al1-1.html - p = 2.7 гр./см.куб
Обьём килограмма алюминия будет V=P/p=1000гр/2.7гр.см.куб=370.37 см.куб
3. Считаем длину проволоки в этом килограмме L=Vсм.куб.алюминия/Sсм.квадр.проволоки
Где V = 370.37 см.куб
S = 2.011 мм.кв или 0.02 см.кв http://mathem.h1.ru/brad2.html
Получаем L=370.37/0.02=18518.52 см или 185 метров
4. Исходя из стоимости 1 кг алюминиевой сварочной проволоки 200 рублей (максимальная цена по прайсу приведённому в приложении), из
длины в 185 метров, из расхода приведённого по результатам испытаний фирмой БМВ т.е. 1.8 метра в минуту получаем 100 минут.
Берём оптимальную скорость движения 90 км час (90/60= 1.5 км в мин) мы проедем на 1кг алюминия 150 километров (1.5км.мин х 100мин)
т.е 150 километров нам обойдутся в 200 руб.
Бензина на эти 150 километров в лучшем случае нужно будет 10-12 литров
что будет стоить (если не ошибаюсь литр 92-го стоит 19 рублей) где-то 190 рублей хотя сомнительно что 2 литровик пройдёт 150 км на 10 литрах. Ну а дальше считайте сами учитывая что алюминиевую проволоку можно купить и по 130 рублей килограмм исходя из прайса.

size: 58.50 KB

Буратино | [image] 36346 - 07.09.06 Вы привели цены производителя, а их нужно умножить как минимум на три, так как фирма килограмом заниматься не будет, в лучшем случае согласится продать тону, а у перекупщика как я уже сказал.
Но как бы там ни было Вам большое спасибо и за труды, и за то, что утерли нам носы

Буратино | [image] 36348 - 07.09.06 У меня есть лучше предложение. Применять негашеную известь. Надо будет только продумать технологию смешивания извести с водой. А так выделение газа очень большое...

Slava | [image] 36364 - 08.09.06 К Буратино,а можно ее и хранить дольше чем бензу, закупил пару тонн и гоняй на машине. Только мальненькая загвостка, этот девайс еще из участников никто не сделал и в реальности не проверил. НА коленке собранный будет хуже чем БМВ сделали и отрегулировали.
К Vladimir так все в ажуре можно гонять и на алюминии в качестве расходного материала, но дизель выйдет гораздо экономичнее чем алюминий. Дорожает ГСМ - дорожает алюминий, зависимость прямая. Так что выгода мизерная (пока) пойдет в массы еще меньше выгоды будет.
А нормальный движек не отечественного автопрома 2.0 литра, даже после 20 лет эксплуатации на 100 км при скорости 90 км/ч потребляет 7.5 литров бензы даже в горной местности. Дизель такого же объема 6 - 7 соляры.Так что посчитай еще раз.

Vladimir | [image] 36366 - 08.09.06 Slava Пост: 36364 От 08.Sep.2006 (10:06)

К Vladimir так все в ажуре можно гонять и на алюминии в качестве расходного материала, но дизель выйдет гораздо экономичнее чем алюминий. Дорожает ГСМ - дорожает алюминий, зависимость прямая. Так что выгода мизерная (пока) пойдет в массы еще меньше выгоды будет.
А нормальный движек не отечественного автопрома 2.0 литра, даже после 20 лет эксплуатации на 100 км при скорости 90 км/ч потребляет 7.5 литров бензы даже в горной местности. Дизель такого же объема 6 - 7 соляры.Так что посчитай еще раз. С теперишними российскими ценами на бензин пока конечно не хрен считать.Вот только надолго-ли это? В Германии например литр бензина средней хреновости стоит 1 евро. Плюс налог на экологию регулярный у них там какой-то есть и говорят не хилый. На Украине литр 95 уже под доллар. Так что видно будет только тогда когда прижмёт сильно. И потом на таком устройстве есть два очевидных плюса. Первое, пожаробезопасность (жига с полным баком бензина горит 40 секунд - сам видел!) И второе, экология. Реальные отходы: вода и совершенно не токсичная окись алюминия! Так что на худой конец можно и на проволоке поездить.
Кстати, где-то на форуме мелькало, что по Москве какой-то профессор ездит на кубиках (или на брусках) алюминия. Видно из этой оперы. Бруски то наверное дешевле сварочной проволоки будут. Принцип ясен а реализация зависит от конструкторского воображения.

VIRUS | [image] 36367 - 08.09.06 Запасов алюминия меньше чем нефти.
При реализации обсуждаемого цены на алюминий взлетят до небес, и вся затея накроется медным тазом.

Slava | [image] 36368 - 08.09.06 К Vladimiru.НУ ладно считалочка дальше. Нормальный движек 2.0 не ТАЗОВский и не ГАЗовский, даже после 20 лет эксплуатации потребляет на 100 км при 90 км/ч 7.5 л бензы даже в условиях горной дороги. Дизель еще меньше 6 -7 л. Так что считай. А провод тоннами тоже привезти от оптового поставщика надобно заплатить. К Буратино, да действительно ты прав, ни кто в розничной сети в пределах 100 кг цену завода изготовителя не установит. Да и двух литровик на 10 л при 90 км/ ч проходит по равнине 145 км. У братишки Мазда 2.0 тоже не новая он в городе на 10 л - 125 км проезжает. Идея с алюминиевой проволокой - не выгодна. Вот когда Vladimir сделает сей девайс, установит на свой автомобиль, тогда уже можно реально разговаривать о расчетах и затратах.

Begemot | [image] 36383 - 08.09.06 Друзья мои.. неосторожно бросаться в расчеты "экономической эффективности" и спорить о цене килограмма алюминия, не проверив расчеты по примитивной реакции Al+2 H2O=Al(OH)2+H2
в результате реакции с водой будет получаться ИМЕННО гидроокись (а никак не окись) алюминия..
молярные массы алюминия и водорода найдете? или подсказать
после элементарного расчета на калькуляторе - вы поймете, что никакой ДВС не проработает час на 1Кг алюминия

P.S. при реакции одного кг алюминия с водой - выделится около 830 литров водорода.. (по массе это - 74 ГРАММА водорода)..
и сколько на этом количестве топлива проработает ДВС?

Oleg | [image] 36411 - 08.09.06 теплота сгорания у водорода- 119,7 МДж/кг

У бензина - 44 МДж/кг

Итого по энергоемкости 74 г водорода эквивалентны 202 г бензина.
Даже мой примус "Шмель" больше в час потребляет... Вот и вся арифметика!

DevilR | [image] 36460 - 09.09.06 Ну, раз пошла такая пьянка - а кто мешает сжигать алюминий? Он, кстати, очень неплохо горит. Причем, сравнительно недавно, проводился даже анализ двигателя на алюминиевой пудре. Эффективность очень неплохая (по расчетам) + на выходе окись алюминия, которую можно сызново в металл превратить. Единственный недостаток - быстрое засорение форсунок этой же самой окисью.

ЗЫ: это не ДВС, скорее "паровоз"

Slava | [image] 36511 - 11.09.06 Не надо баловаться с алюминием - все таки "крылатый металл".

Valeri-Vas | [image] 36563 - 11.09.06 Особенно баловство чревато в смеси алюминиевой пудры и простой марганцовки (марганцево-кислого калия). 1:1.
Ремарка. Металл на пунктах приема оценивается в 27 рублей за килограмм. Это и есть его потребительская цена. Так, что окупаемость установки зачастую можно просчитывать исходя из такой стоимости Ал.

SIM | [image] 36574 - 12.09.06 Хотелось бы добавить уважаемым господам сомневающимся, что в описываемом генераторе получаемый побочный продукт-оксид алюминия Ал2О3- является весьма ценным сырьем для получения более интересного продукта- а именно синтетического корунда (сапфира). Один килограмм так называемой шихты-мелкодисперсного порошка оксида алюминия, которую загружают в высокотемпературную вакуумную ростовую печь для последующего роста большого (до 100 кг) совершенного монокристалла сапфира, стоит на мировом рынке порядка 100 долларов/кг. Эту шихту получают несколькими способами, в том числе и таким, как описано у Корниша, только в промышленных масштабах водород-побочный продукт, и его особенно не использовали, а вот о том, что можно сделать мобильной всю установку такого "электролиза"-до сих пор никто не догадался. Так что говорить о себестоимости пока рано- надо провести опыты, и если массовый выход водорода в такой установке будет достаточно большим- ретнабельность будет на высоте. Утилизация оксида алюминия будет приносить свой немалый доход, который наверняка перекроет все затраты на расходный материал, т.е. металлический алюминий [image].

Slava | [image] 36581 - 12.09.06 О уже сырье для сапфиров можно на тачиле делать. Только надо сначала аппарат сделать и разобраться с тем что же все таки получается оксид Al или гидроокись Al.

Valeri-Vas | [image] 36585 - 12.09.06
Не об этом речь, Слава. Владимир предложил обсудить идею. Конечно, на форуме есть полный набор специалистов в разных областях. Сообща и придем к некоторому теоретическому осознанию процесса.
То, что установка, в отличие от вечных двигателей, их же без топлива, будет работать, почти не сомневаюсь. Только с какой эффективностью? Может кто-то и проверит на практике.
Мировым открытием не светит, его не перевернет. Но ведь интересно и необычно. А может и выгодно.

SIM | [image] 36642 - 12.09.06 Полностью согласен с Валерием Васильевичем. Нужны эксперименты. Пока попробовал просто пускать разряд высоковольтной высокочастотной дуги (схема позаимствована с сайта www.high.h1.ru раздел "Строчники" [image] в воде через два алюминиевых электрода. Не вышло. На воду дуга около 20 кВ прошивает, а в воде друг с другом у электродов ничего нет-просто проводит ток и все, без дугового разряда. Наверное, мощности не хватает (мой ВВ генератор выдает около 20 Вт). Попробую как в патенте - на базе ВВ катушки зажигания от авто (хотя на фотографиях я не заметил высоковольтных проводов и самой катушки (или двух катушек?).

Oleg | [image] 36678 - 13.09.06 Возьмите расствор практически любой щелочи - подойдет "Крот" для прочистки раковин в разбавлении в несколько раз. Опустите туда алюминий - начнется бурная реакция с выделением водорода. Вода постепенно загустеет (станет как холодец) от аморфного гидрооксида алюминия.

Еще вариант - раствор медного купороса. Алюминий прекрасно вытесняет медь, с электролитическим выделением водорода. тонкодисперсный медный порошок + гидроокись алюмиия.

Буратино | [image] 36992 - 17.09.06 Oleg Пост: 36678 От 13.Sep.2006 (12:21)
Возьмите расствор практически любой щелочи - подойдет "Крот" для прочистки раковин в разбавлении в несколько раз. Опустите туда алюминий - начнется бурная реакция с выделением водорода. Вода постепенно загустеет (станет как холодец) от аморфного гидрооксида алюминия.

Еще вариант - раствор медного купороса. Алюминий прекрасно вытесняет медь, с электролитическим выделением водорода. тонкодисперсный медный порошок + гидроокись алюмиия. Уважаю химиков. Химиков надо на руках носить

Буратино | [image] 36997 - 17.09.06 Begemot Пост: 36383 От 08.Sep.2006 (15:24)
P.S. при реакции одного кг алюминия с водой - выделится около 830 литров водорода.. (по массе это - 74 ГРАММА водорода)..
и сколько на этом количестве топлива проработает ДВС?
Вот и я рыскаю по форуму с таким же вопросом, а ответа нет.
Тут наверное можно было бы провести какую-то паралель с пропаном. У знакомого 40 литров хватает на 320. Значит 40:320=0,125. Но у пропана енергоемкость меньше чем у бензина, а у водорода раза в три больше (в смеси с кислородом). Но можно ли сравнить 1 кг. алюминия с 1 кг пропана?

vodoprovodchik | [image] 37037 - 18.09.06 +++Но можно ли сравнить 1 кг. алюминия с 1 кг пропана?+++

Низзя,,,во первых разная плотность,,,во вторых алюминий не горит, а только учавствует в реакции где конечным продуктом является водород , а это по молекулярным весам 27(Ал) : 2(Н) = в почти 14 раз....т.е. как было посчитано ранее с 1кг ал. получится около 70 грамм водорода ,или если распылить в н.у., то около 0.07м3 (с 1кг пропана - около 1,2 м3 ). Пусть водорода надо меньше тогда Х 3 = 210 грамм применительно к бензину или около 0,2м3 . Всё равно это в 6 раз меньше чем с одного кг. бензинки. К этому можно добавить сложность оборудования.

Примечание : я когда то делал водородную горелку на реакции ал. с РАЗБАВЛЕННОЙ солянкой . В реакции идёт чистый водород . Конечно , была мыслишка сделать реактор для ДВС по принципу работы карбитного генератора в газосварке ацетиленом,,,,но,,, как то заглохло.
Водопроводчик.

alf082 | [image] 37154 - 19.09.06 по во просу рентабельности для украины очень выгодно бензин стоит 90 центов
пропан 60 центов за литр а с алюминия то всего 20 ( у нас цена проволки 42 гр. кг при долларе 5,05 гр за один штуку)
смущает что в "забытом патенте"
чего-то спутали это по поваду то 900 кг авто 1 кг на 400 миль то автор пробовал на моцацыкле 500 кубов и тоже 1 кг алюминия

Slava | [image] 37215 - 20.09.06 У моцацыкла [image] двигло прожорливее. Но опять же марка не указана ни мотоцикла ни его двигателя. А просто объем двигателя. Так что здесь говорить о том что верно очень трудно.

alf082 | [image] 37229 - 20.09.06 может ты и прав хотелось бы надеятся подождём что покажут опыты SIMа

alf082 | [image] 37972 - 27.09.06 что-то тема умерла наверное все уже по тихому перешли на аллюминий
уважаемый SIM будте так любезны озвучте пробовали аль нет скатушками от авто

Slava | [image] 38070 - 28.09.06 SIM а куда оксид сдавть то, если есть контакты, то скинь пожалуйста, а то китаезы не берут он им нах не нужен.

SIM | [image] 38328 - 01.10.06 Со свободным временем пока напряженка, поэтому опыты пока не проводятся должным образом. Однако кое-какие выводы уже можно сделать. В частности, высоковольтный разряд в воде между двумя электродами- я думаю, что это милая уловка изобретателя. Я провел опыты с двумя алюминиевыми электродами, подключенными к автомобильной катушке зажигания (схема мультивибратора на 5 кГц, питающая катушку, потребляет у меня 4 ампера по 12-и вольтному питанию), один электрод-в воду, другой- на поверхности воды. Прошивает воздушный промежуток в 1,5- 2 см, искра идет на воду, в воде никаких реакций нет, вплоть до замыкания электродов друг на друга, только слегка возрастает ток потребления всего генератора. Конечно, если принять во внимание заявленную мощность источника 18000 Вольт на 1 Ампер (???), то, я думаю, при 18 киловаттах (!!!) потребляемой генератором электрической мощности искра пробьет и в воде, но это уже, я думаю, совсем другая история, нам не интересная.
Интересно другое. Намучившись с высоковольтным разрядом, решил проверить низковольтный. Взял мощный накальный трансформатор, и два алюминиевых электрода, подключенных к выводам его вторичной обмотки на 6 вольт, засунул в воду. Пошел слабый процесс окисления алюминия с небольшим выделением пузырьков газа на поверхности электродов. А потом сдвинул электроды до соприкосновения друг с другом. И вот в этот момент проскочила искра между электродами, небольшая, но очевидно, мощная, поскольку процесс газовыделения сразу мощно пошел, даже часть воды выплеснулась из пластмассовой емкости, в которой я проводил эти опыты. Так что можно утверждать, что идея вполне работоспособна, вопрос лишь в количественном отношении получаемого таким образом водорода и очень тщательной конструкторской проработке самого электролизера.
Я примерно догадываюсь, как был изобретен этот аппарат. Если внимательно посмотреть на его конструкцию, то можно отметить, что он представляет собой гибрид двух машин: проволочного сварочного полуавтомата и знаменитого фонографа Эдисона. Если в воде производить сварку алюминиевых деталей алюминиевым электродом, то наверняка можно получить аналогичный эффект. Для электролизера Корниша же главное, на мой взгляд,- это получить устойчивый искровой разряд в воде без приваривания алюминиевой проволоки к алюминиевому барабану. Для этого и надо постоянно вращать барабан в воде с достаточно высокой скоростью. К тому же я считаю, что барабанная конструкция для данного прибора не является оптимальной, поэтому, как было сказано, «сия конструкция очень нуждается в дальнейшей детальной инженерно-конструкторской проработке». Интересно было бы здесь услышать мысли о других конструкторских решениях для реализации данной схемы электролизера.
Теперь по поводу утилизации оксида алюминия. Да, действительно, как отмечалось на этом форуме, для начала надо убедиться, что получается в результате этой электрохимической реакции именно простой оксид алюминия, а не гидроксид алюминия.
Второе. В результате реакции получится в лучшем случае порошок оксида алюминия технической чистоты, т.е. нуждающегося в дальнейшей очистке. Однако дело пока не в этом, а в том, что, насколько мне известно, полный производственный цикл получения порошка оксида алюминия на территории бывшего СССР на сегодня разрушен, поэтому сдавать этот оксид алюминия вроде бы пока некуда, кроме разве что алюминиевых комбинатов. Но можно будет начать поиски непосредственно с предприятий, выращивающих синтетический сапфир и изготавливающих из него изделия оптики и микроэлектроники. В России это будет ставропольский завод синтетического корунда «Монокристалл» (сайт www.monocrystal.com), контролирующий почти треть мирового рынка монокристаллического сапфира (правда, работающий на давальческом сырье производства США). Там, я думаю, могут подсказать, где раньше они брали порошок оксида алюминия.
Но до этого, я думаю, пока далеко. Сперва надо разработать и изготовить компактную и надежную конструкцию мобильного электролизера, опробовать ее для питания автомобильного двигателя внутреннего сгорания, подсчитать реальный расход алюминиевой проволоки, а уж потом задумываться, что делать с побочным продуктом- оксидом алюминия.

Valeri-Vas | [image] 38330 - 01.10.06
Продолжая сохранять интерес к идее, просил бы немного специализирующихся в области химии просчитать все же количество получаемого водорода в нескольких вариантах течения электрохимического процесса. А также побочно выделяемую тепловую энергию. Спасибо.

Rusyk | [image] 38371 - 02.10.06 SIM, спасибо за проделанную работу! Посмотри проект CFR у наудина.

SIM | [image] 38462 - 03.10.06 Rusyk, а можно прямую ссылку на Наудина, пожалуйста? Я уже не раз терялся в дебрях его сайтов

alf082 | [image] 38496 - 03.10.06 SIM спасибо за обширное описание опытов и размышлении
я тоже задумывался над тем почему барабан должен крутится хотя в случае дуги на расстоянии достаточно неподвижного электрода ещё вопрос зачем такой длинный алюминевый барабан я предполагаю, возможно , была уже такая длинная заготовка поэтому барабан такой широкий
а насчёт сдачи оксида то было бы достаточно для меня и просто водорода по цене , если расчёты правильны то это для Украины в 5 раз дешевле бензина

Rusyk | [image] 38638 - 04.10.06 CFR. недавно обновился.
jlnlabs.imars.com/cfr/index.htm

kartashovleo | [image] 61302 - 11.03.07 Кроме воды и электроэнергии надобна алюминевая проволка. Это уже много и не экономично. Практике это накладно.

Форум - Водородные генераторы - Генератор Корниша - Для начала нужно посчитать - Стр 00ALL