Форум - Транспорт - Летательные аппараты (UFO) - Гравилет Дмитрия Еремина - Стр 00ALL

Модератор: admin.skif.biz KomX VIRUS [image] Nikolay | [image] 6373 - 08.05.05 есть ли у кого дополнительная или свежая информация по Дмитрию Ерёмину и его гравилёту (http://www.skif.biz/index.php/?name=Pages&go=page&pid=95)?

JnoVa | [image] 6397 - 10.05.05 А может кто-нить знает, как можно реализовать схему генератора так, чтобы организовать последовательность из трёх импульсов с частотой до 30-40 мГц?
Пробовал на счётчике 4017 - предел 350-400кГц.Может есть что-то побыстрее?
Поделитесь схемкой.
Буду благодарен.

Nikolay | [image] 6405 - 10.05.05 темой ошибся?

JnoVa | [image] 6406 - 10.05.05 Нет не ошибся, для проверки темы Ерёмина нужен такой генератор.

Andr | [image] 6409 - 11.05.05 Я так понял речь о трехфазном генераторе.
Сейчас можно реализовать на ПЛИС с частотой работы 100-240мгц.
простейшая схема - на сдвиговом регистре с предварительной загрузкой, на цикл требует 6 тактов.
Можно на тригерах накрутить на 3-х тактах, используя передние и задние фронты.
Можно сделать просто на задержках элементов.

Forex | [image] 6410 - 11.05.05 Да не.. сгенерить-то это не проблема. Вопрос в каком виде все это подать к столу. У меня такое подозрение , что там-то как раз проблеммы и начнуться ...

igorb4 | [image] 6418 - 11.05.05 Статья интересная, но информации НОЛЬ! Где слова - как мотать, в каких направлениях и сколько, что подавать, и т.п.? Ежели это правда, то всегда поражает один и тот же подход - к военным, в министерство (читай к царю, к батюшке, ...), мля [image] Фамилии не называл? А сам свои координаты в статье оставил :shock:

Forex | [image] 6428 - 11.05.05 Для кого информации и ноль, а вон Валерий,например, уже на осонове этой малости, судя по вопросу, уже что-то "трехфазно" вращать намылился...

JnoVa | [image] 6430 - 11.05.05 Ребята, информации у меня не более чем у вас.Ранее я давал ссылку на один сайт, где некий Валдимир сказал, что он подавал на подобную конструкцию сигнал с частотой порядка 27 мГц и эта констукция прыгала у него на столе - это, понимаете, уже интересно.А для того чтобы что-то мотать и проверять, нужен источник для запитки этого устройства.
Из статьи Ерёмина видно, что обмотки нужно запитывать короткими импульсами, поочерёдно.

igorb4 | [image] 6432 - 11.05.05 Можно ещё разок ту ссылку? ИМХО важно знать КАК мотать, потому как просто тор мотали, и в резонансе его пускали. Но ничего "такого" не наблюдали.

JnoVa | [image] 6433 - 11.05.05 www.fark.ru/weeks/20026/1929.html
Вот эта ссылка, но информации по намотке там нет, к сожалению.
Tue Mar 23 13:05:02 2004 : Noname

Знакомая схемка. Работа идёт за счёт взаимодействия с магнитным полем Земли - хотя это и не работа - кувыркается и скачет по столу как бешенная. Пытался делать подобное лет пять назад.
Генератор собирал на микрухах 531 серии с усилителем, количество катушек на сердечнике ( использовал диаметр 16 мм) роли не играет - но не менее трёх - эффект тот же самый, если меньше - не шелохнётся, частота была около 27 мгц .
Вообще - то за десять лет "насобирал" около 50 подобных идей - естественно, что большую часть из них в работе не проверял. Кстати, год назад видел обсуждение аналогичного проекта на сайте журнала "Новости космонавтики" - такое ощущение что его инициаторы кинули приманку - пытались вытянуть кого-то на серьёзный разговор, но получилось как всегда - помесь детского сада желтого дома и анекдота.ру.
Володя

igorb4 | [image] 6434 - 11.05.05 Скорее всего что имелось ввиду здесь: http://www.gazetangn.narod.ru/gravilet.html но это всё тот же самый текст :?

Что-то похожее нашел здесь: http://izob.narod.ru/p0014.html См. "ЛЕТАЮЩАЯ ТАРЕЛКА НА МОЕМ СТОЛЕ."Там МельниченкоВозникает естественный вопрос: как же не догадались о такой возможности в Америке, которая в космонавтике достигла огромных успехов? По мнению Мельниченко, ученых подвела... гордость. Они не хотели признаться, что не могут объяснить довоенных опытов, в которых электрические поля создавали импульс движения - так называемую силу Максвелла. Поэтому ее описание постепенно изъяли из учебников. Последние упоминания были в СССР в шестидесятых годах. А в США к тому времени уже позабыли о "чудесной" силе. Но она оказалась вполне объяснимой с появлением в России научной теории физического вакуума. И теперь настало время говорить о силе Максвелла во весь голос.Что за "сила Максвела", которую изъяли из всех учебников? Кто в курсе :?:

sergrushka | [image] 6511 - 12.05.05 ВалерийА может кто-нить знает, как можно реализовать схему генератора так, чтобы организовать последовательность из трёх импульсов с частотой до 30-40 мГц?
Пробовал на счётчике 4017 - предел 350-400кГц.Может есть что-то побыстрее?
Поделитесь схемкой.
Буду благодарен. Нарисуй эпюры, чего ты хочешь и я тебе приведу схемку на россыпи. Задача, решается 3-5 микросхемами ТТЛ и 3-мя транзисторами.

Forex | [image] 6557 - 13.05.05 Ага! И с микросхем он напрямую чего-то там еще и питать будет .... :mrgreen: :mrgreen:

Vadim_O | [image] 6707 - 15.05.05 По поводу еще одного случая, "когда получили стрелялку" различными предметами, правда там какая то специфическая керамика применялась и т.п., можно прочитать на сайте Рината Шаймуратова. Вот ссылка
http://www.rinat-shay.chat.ru/exper.html

Yuriy | [image] 6710 - 15.05.05 sergrushka, пожалуйста если можно, пришлите мне схему такого генератора!

sergrushka | [image] 6728 - 16.05.05 Хорошо, за неделю я ее нарисую, когда появится время и выложу в инет, что бы навсегда закрыть такую проблему

Yuriy | [image] 6756 - 16.05.05 sergrushka, Спасибо

sergrushka | [image] 6805 - 18.05.05 Выкладываю, как обещал [image] Первые семь человек скачали схему с одной ошибкой в статье. Статью я переработал и той ошибки уже нет

SergeyA | [image] 6825 - 19.05.05 2 sergrushka
В таких конструкциях лучше применять синхронные триггеры (по-моеиу JK). При использовании D-триггеров в счетном режиме фазы могут немного перехлестываться.

sergrushka | [image] 6827 - 19.05.05 Сергей А2 sergrushka
В таких конструкциях лучше применять синхронные триггеры (по-моеиу JK). При использовании D-триггеров в счетном режиме фазы могут немного перехлестываться. Все правильно, но для нашего случая (Еременского), когда обмотки разнесены и не связаны друг с другом - это не существенно.
Как говорят математики - это все о-малые второго порядка. В нашем случае

Partner | [image] 6829 - 19.05.05 sergrushka, на кольцевом сдвиговом регистре не проще?

sergrushka | [image] 6835 - 19.05.05 Partnersergrushka, на кольцевом сдвиговом регистре не проще? Ну вы умники меня достали [image] Критика принимается только конструктивная. Каждый критик должен прилагать полную схему, аналогичную моему рисунку 3. Тогда и посмотрим. Может ваш вариант и лучше а может от него камня на камне не останется после моей критики [image] Я то за свою схему уверен [image] . Эту схему я могу реализовать не меньше, чем 200 способами. Ну и что. Что легло первое в руку, то вы и имеете. В часности эту схему можно реализовать на одной микросхеме -микропроцессоре. Но надо тогда писать программу, а пользователям иметь программатор...........Успехов.

Partner | [image] 6838 - 19.05.05 sergrushka Ну вы умники меня достали Критика принимается только конструктивная.
Ну-уу началось...
"Критиковать, значит объяснять автору, как бы сделал это критик, если бы умел".(Кто то из великих).
Уж и спросить нельзя... :wink:

sergrushka | [image] 6842 - 19.05.05 Partnersergrushka Ну вы умники меня достали Критика принимается только конструктивная.
Ну-уу началось...
"Критиковать, значит объяснять автору, как бы сделал это критик, если бы умел".(Кто то из великих).
Уж и спросить нельзя... :wink: Схему в студию... ....А вообще-то народ за самой схемой уже забыл зачем она здесь появилась.. Надо вспомнить, что здесь ветка про Еремина и дальше двигаться если руки не крюки

JnoVa | [image] 6846 - 19.05.05 To sergrushka.
Спасибо за схемку.Критику не воспринимай никак.Если кому-то чего-то не хватает - пусть ищет или предлагает свой вариант, а каждый сам решаит что ему нужно.
Ещё раз спасибо и удачи тебе.

Partner | [image] 6854 - 19.05.05 sergrushka, Схему в студию... Вообще то меня тема Еремина интересует только в чисто познавательных целях, уж такой я любопытный. Поэтому тратить время в продвижении этой темы... и в этой ветке более не выступаю. 8)
Полностью присоединяюсь к пожеланиям Валерия!
А критику (хотя с моей стороны ее и небыло), пусть даже некомпетентную, надо уважать. Она позволяет посмотреть на себя и содеянное с другой (критика) кочки зрения.
Удачи ВСЕМ!

igorb4 | [image] 6857 - 19.05.05 А может он действительно только над листом металла летал?
PS: У кораблей ведь тоже палубы металлические!

sergrushka | [image] 6863 - 19.05.05 Партнеру и товарищу [image] открывать здесь кружок "схемотехника цифровых устройств" не в моих планах. Времени пройти эту ветку самостоятельно сейчас у меня нет. Поэтому, когда появились тормоза с генератором у народа - я подтолкнул.
Я пока не верю, что Еремин сделал свое устройство именно на этом принципе. Что-то он не договаривает. Хотя с точки зрения Ритмодинамики Иванова все должно летать, даже... на двух фазах.

volta | [image] 8626 - 01.08.05 Но мы так и неузнали самого главного, что дальше произошло с Ерёминым и дальнейшая судьба его аппарата, а вообщето это похоже на выдумку, но настолько правдивую, что хочется верить в неё и готовиться к самому худшему кто автор этого опуса пускай продолжит это повествование.

daniyyel | [image] 8752 - 06.08.05 Вот как отзывается об этом случае Бабиков:
http://forums.kraslan.ru/viewtopic.php?t=716&view=next&sid=637bb2d8dbbad32410086c7689c4ad58
Цитата:
Например, нашли на Украине полуграмотного телемеханика и показали ему внутренности летающей тарелки 3-го поколения, якобы для передачи людям «подсказок в новых знани-ях». Да, они показали силовую установку, но не новый гравитационный двигатель с фа-зовращателем, а то, что конструктивно компонуется над двигателем – высокочастотный торсионный генератор пространственного перехода, обмотки которого параллельно запи-тываются на свой уровень в 6-слойной оболочке корпуса тарелки. И этот генератор на-звали гравитационным двигателем.
Вот в чем диверсия – знакомому с высокочастотной техникой деревенскому самоучке-телемеханику достаточно было всего одного взгляда, чтобы понять суть конструкции. Он и «загорелся», по своей глупости, идеей гравитационного лжедвигателя – тут же собрал на ферритовом кольце модель генератора перехода и ломанулся в Москву, в Министер-ство обороны. Да, в «те руки» отдал свое «изобретение»… А Минобороны РФ уже кото-рый год финансирует секретные военные разработки в области торсионных полей, наде-ясь создать гравитационный двигатель. Но это глупость от незнания и опасность от ис-пользования торсионных полей, подобно тому, когда в руки обезьяны попадает граната.
В лучшем случае с помощью торсионных полей можно облегчить аппарат, убрав частич-ным пространственным сдвигом фактор массы, но создать тягу для полета – никогда!
В худшем – открыть неуправляемый пространственный переход в соседнее пространст-во, и этим или солнце зажечь в центре Москвы, либо вообще проломить оболочку земной коры. Вот к чему могут привести такие «игрушки» без наличия теоретического обоснова-ния и понимания проблемы. Жертвы среди людей могут быть неисчислимые, и «добро-желатели» в стороне – дескать, «люди сами додумались». Вот в чем изощренное езуит-ство «данайских даров»!
На массовые жертвы от незнания среди людей, а то вообще на гибель Земли и рассчи-тывали подобные «доброхоты», когда демонстрировали полуграмотному «Кулибину» верхнюю панель силовой установки летающей тарелки.

Я то знаю до тонкостей их устройство, так у меня на голове волосы шевелились, когда я читал рассказ «Кулибина» об этой «демонстрации». Жаль, что у меня погибла информа-ция – а то бы сейчас дал точную ссылку на сайт. Кажется, это в материалах Волжской группы изучения НЛО Геннадия Белимова. Этот Белимов, видимо сам того не подозре-вая, является активным пропагандистом дезинформации об НЛО.

Насколько вообще могут быть опасными эксперименты с полями вращения, учитывая специфику обращения с СВЧ техникой и некоторые ВОЗМОЖНЫЕ побочные эффекты с неизвестными последствиями для экспериментатора и отсутствие теоретической базы такого рода экспериментов? С уважением.....

Sota | [image] 8762 - 07.08.05 Какая-то прямо страшилка-пугалка, это от одной-то установки:
Цитата:
"В лучшем случае с помощью торсионных полей можно облегчить аппарат, убрав частичным пространственным сдвигом фактор массы, но создать тягу для полета – никогда!"
ВЫвод - значит энергия у аппарата не очень!
Далее цитата:
"В худшем – открыть неуправляемый пространственный переход в соседнее пространст-во, и этим или солнце зажечь в центре Москвы, либо вообще проломить оболочку земной коры."
Тут же у аппарата появляется энергия способная проломить земную кору, это при том что у похожего по конструкции генератора Хаббарда всего 30Квт.
Да мы бы спасибо ему сказали, если бы он поподробнее объяснил как получить такую энергию!!!
По-моему у дяди Бабикова не все дома или же это политический заказ оболгать и очернить эксперимент, порученный не технарю, а ничего не соображающему в технике политикану.
Кроме того используются термины и понятия о которых никто толком ничего не знает, наверное чтобы нам понятнее было и мы побыстрее во всём разобрались, шутка!

SergeyA | [image] 8789 - 08.08.05 daniyyel,
Я то знаю до тонкостей их устройство
Ну и естессно, в целях "безопасности", Вы этой информацией не поделитесь.

volta | [image] 8806 - 08.08.05 Мы все в статье про Ерёмина схватились как утопающие за саломинку про двигатель, необратив внимания на то предупреждение которое проигнорировали считая главной темой информацию про гравиталёт, но там есть информация более важная которая касается каждого из нас дальнейшая наша жизнь на нашей планете Видать господин Бабиков знает с чем мы имеем дело только наверное жаль ему делиться информацией, что возьмёш с несчастных которые не владеют информацией разве только дырку от бублика в лучшем случае спасибо, а есть и другие которые могут заплатить за эту же информацию законно причитающиеся гонорары (в нашем мире все стараются выжить даже те кто ничего не знает такая наша природа, наша сущность и вдобавок наши инстинкты) Да только времени у нас остаётся всё меньше и меньше кто знает может только один гоподин Бабиков и спасётся с гибнущей планеты потому, что знание это сила которая спасёт только Его. Почитайте библию кто спасса вовремя потопа? Правильно. Кто поверил Богу что прийдёт потоп, тот кто строил лодку больших размеров хотя другим и невоспрещалось помогать ему они жили в своё удовольствие ели, пили, женились, веселились,но пришёл потоп и унёс их за их же неверие когда всё было тихо и мирно и никаких намёков на трагедию которая в последствии постигла их. Моё мнение тоже ожидает и нас кто хочет спастись давайте искать выход из создавшейся ситуации вместе делясь информацией честно неутаивая не кривя душой потому что всех нас Господь призовёт к ответу в день страшного суда за содеенное.

Sota | [image] 8814 - 08.08.05 volta, То что у нас рано или поздно будет полный пипец, это и без инопланетян каждому здравомыслящему человеку понятно. А вот насчёт поделиться информацией - мы только этим тут и занимаемся, а тот кто обо всём этом действительно что-то знает никогда не снизойдёт до нашего сайта и до подробных объяснений. Так что, как это не печально, в любом случае придётся носом землю рыть.

elerium | [image] 8815 - 09.08.05 Интересно, и от куда ты до тонкостей знаешь их устройство(тарелок), а минестерство обороны ни хрена не знает, что серые нашептали? Врать - то тут много кто горазд, ещё тебя не хватало до кучи :evil:

daniyyel | [image] 8816 - 09.08.05 Если кому интересно,- есть такая книжка: Ник Кук "Охота за точкой "Zero"
ISBN 5-699-09487-3 (М.:Яуза, Эксмо,2005.-384с.,ил.) серия "Аномальная зона"

В середине 1999 года 23-летний компьютерный хакер Метью Биван, обвиненный в незаконном проникновении в компьютерные системы Минестерства обороны США, сделал сенсационное заявление. В базе данных одного из компьютеров Пентагона Биван случайно наткнулся на упоминание секретного антигравитационного двигателя. Заинтересовавшись, хакер взломал электронный пароль и выяснил, что документы по двигателю храняться на сервере авиабазы "Райт Петерсон" Более того, экспериментальный образац антигравитационного двигателя уже создан! Летательный аппарат с таким двигателем, говориться в документах, может развивать скорость, в 15 раз превышающую скорость звука! Все можно считать и очередной "уткой", но представитель Пентагона назвал Бивана "самой серьезной угрозой миру после Адольфа Гитлера"! Есть о чём задуматься.....

В поисках антигравитации

Английский журналист Ник Кук, работающий консультантом по авиации и космонавтике в солидном издании Jane's Defense Weekly, выпустил книгу "Охота за точкой ноль" (Nick Cook, "The Hunt for Zero Point"), в которой подытожены десятилетние исторические изыскания автора в весьма скользкой области под общим названием "антигравитация". Кук признает, что, имея авторитет серьезного эксперта, этой книгой он ставит под очевидную угрозу собственную репутацию. Однако найденные и проанализированные журналистом материалы убеждают его, что в 1940-1950-х годах в США в условиях строжайшей секретности велись серьезные работы по созданию антигравитационной технологии, обычно именуемой термином "электрогравитация".

В ходе исследований Куком были обнаружены отчеты и свидетельства очевидцев о некоем устройстве, тайно создававшемся фашистской Германией в годы войны на территории Польши. Работы были связаны с созданием летательного аппарата и потреблением очень большого количества электричества, что косвенно указывает на электрогравитацию. После войны об этих исследованиях нацистов не появилось ни слова в печати, что привело Кука к мысли о захвате технологии американцами, которые ее тут же засекретили. В 1950-х годах в прессе США появилось несколько сообщений о работах по электрогравитации в национальном военно-промышленном комплексе, однако вскоре такие сообщения пропали и тема "исчезла". Совершенно похожим образом, говорит Кук, известная технология Stealth для ухода от радаров противника, достаточно свободно обсуждавшаяся до середины 1970-х годов, вдруг полностью пропала в прессе, посвященные ей научные статьи пропали из библиотек, а затем лишь в конце 1980-х гипотетическая технология вновь всплыла на свет, но уже в виде готовых боевых самолетов.

Даже подготовив свою книгу к изданию, Ник Кук вынужден признать, что достоверных и неопровержимых сведений о создании в США работоспособного антигравитационного устройства ему раздобыть не удалось. В научном мире по-прежнему принято относиться к "электрогравитации" и другим идеям экранирования силы тяжести как к научной фантастике. Во-первых, потому что эти идеи не стыкуются с общей теорией относительности Эйнштейна, трактующей гравитацию как эффект "геометрического" искривления пространства-времени. Во-вторых, потому что даже заявленные экспериментальные открытия эффектов антигравитации не удается повторно воспроизвести в других научных лабораториях.

Тем не менее, регулярно появляются сообщения, что в военно-промышленном комплексе наиболее развитых стран продолжаются попытки создания антигравитационных устройств. Так, в прошлом году крупнейшая авиакосмическая компания British Aerospace Systems официально подтвердила, что финансирует исследования по созданию аппарата, воздействующего на эффекты гравитации (так называемый проект Greenglow).

В основу проекта положена концепция русского физика Евгения Подклетнова, работающего в Финляндии. В начале 1990-х годов, экспериментируя со сверхпроводниковыми дисками, вращающимся в электромагнитном поле, Подклетнов обнаружил эффект понижения силы тяжести до 2% и более. Это открытие привлекло повышенный интерес мирового научного сообщества, поскольку было сделано вполне серьезным ученым в условиях солидной лаборатории. Однако, некая одиозность "антигравитационного" направления и неизменно возникающие проблемы с повторением технически сложного эксперимента поставили результаты Подклетнова под большое сомнение.

И все же, поскольку концепция открывает чрезвычайно заманчивые перспективы, ее разработкой продолжают заниматься не только в Великобритании, но и в американском аэрокосмическом агентстве НАСА ("Программа передовой физики"). В частности, в прошлом году НАСА выделило 600 тысяч долларов компании Superconductive Components (г. Коламбас, Огайо) на создание собственного прототипа устройства, воспроизводящего концепцию Подклетнова.

Но и сам ученый, абсолютно убежденный в истинности своего открытия, продолжает разрабатывать нащупанную область. Не далее как в прошлом месяце в веб-библиотеке научных статей-препринтов в Лос-Аламосе появилась новая статья Подклетнова и его итальянского коллеги Джованни Моданезе "Об импульсном генераторе гравитации" (Evgeny Podkletnov, Giovanni Modanese, " Impulse Gravity Generator Based on Charged YBa_2Cu_3O_{7-y} Superconductor with Composite Crystal Structure"). Созданное учеными устройство по-прежнему основано на композитном сверхпроводнике, однако теперь с его помощью продемонстрировано не просто снижение гравитации, а генерация своего рода луча с эффектом "гравитационного отталкивания". Прибор этот не только противоречит общей теории относительности, но и вводит в научный обиход совершенно новую неизвестную силу. Звучит, конечно, полной фантастикой, однако авторы совершенно убеждены в воспроизводимости своих экспериментов в других лабораториях.

volta | [image] 8827 - 09.08.05 А свётаки мне кажется Ерёмину не всё показали только показали направление в котором надо двигаться ну что можно увидеть в 1/4 сектора да и то через люк правда в мультиках после показа ему объясняли что то из теории да видать на драдостях он необратил внимания на эту информацию, а сразу побежал делать только механическую часть двигателя. Имея кучу времени и недостать генератор с целью проверки своёго девойса? Обязательно надобыло ехать в Москву да какой он электронных дел мастер если сам не собрал этот генератор и почемуто всегда так до половины сделают что то а потом бегут к другим да только вот не туда он пошёл потому что история на этом заканчивается. В феритовом тороиде с катушками с точки зрения эфирной теории происходит сложный процес. В книге Ацуковича дано определение эфира так: Эфир - это физическая среда, заполняющая всё мировое пространство, отвечающая за всякого рода взаимодействия - ядерные, гравитационные, электромагнитные за все физические явления такие как оптические а также все остальные. Оказалось, что эфир - это обычный т.е. вязкий сжимаемый газ на который распростроняются все обычные газодинамические зависимости. Эфир заполняет всё пространство между кристалической решёткой. Теперь в нашем случае ферритовое кольцо с катушками, что происходит? Как там у Ерёмина три катушки на ферритовом кольце возьмём анологию включения асинхронного двигателя упрощённый вариант три катушки можно включить треугольником (этот офицер из мин обороны мне кажется нелгал они действительно запитали трёх фазным током только частота была низкая сила тока высокая и напряжение 380в вот поэтому у них всё и погорело)вернёмся к девойсу Ерёмина какие процессы происходят в ферите при включении катушек мы получим врашающее магнитное поле этот процес давно описан в учебниках по электрике в параграфе асинхронные двигатели. Рассмотрим эти же процессы с точки зрения Эфирной теории где катушки в данном устройстве выполняют роль насосов всасывая с одной и выталкивая с другой стороны эфир по аналогии с гидро динамикой.На этом пока всё продолжу в другой раз.

Sota | [image] 8837 - 10.08.05 Чего тут думать, тут трясти надо, а короче делать, обычно (ну в большинстве случаев) как бывает - сначала находится явление, а потом под него подгоняется теория. Тут же нужно перебрать несколько вариантов: катушки зажигаются все вместе, катушки зажигаются последовательно друг за другом; последовательно по две друг за другом; одна, две вместе, три вместе, ну может ещё кто-нибудь вариант придумает.
Главное поговорить с этим Ерёминым с глазу на глаз, а то мы ведь не знаем что это за набалдажники, как вообще выглядели эти намотки, какие у них размеры?
Кстати, кто-нибудь связывался по указанным координатам с автором статьи и каков результат?
Геннадий Белимов,
руководитель Волжской группы по изучению АЯ.
(404104, г. Волжский, а/я 193)

JnoVa | [image] 8845 - 10.08.05 Я отправлял Белимову емелю - ответа не получил.

Sota | [image] 8847 - 10.08.05 А какой у него емеля? Может у меня чего получится.

JnoVa | [image] 8856 - 11.08.05 КОСМОПОИСК

Адрес: 115533. Российская Федерация. г.Москва, ул. Нагатинская, 19-а. "Космопоиск".

Телефон в Москве: 111-89-58.

E-mail: kosmopoisk@kosmopoisk.org

Сайты в сети Internet: http://kosmopoisk.org / http://kosmopoisk.ru / http://chernobrov.narod.ru.

Страница "О Космопоиске": http://kosmopoisk.org/general.html

Новости "Космопоиска": http://kosmopoisk.org/news_detailed/index.html

ВОЛЖСКАЯ ГРУППА ПО ИЗУЧЕНИЮ АНОМАЛЬНЫХ ЯВЛЕНИЙ

Адрес: 404104. Российская Федерация. Волгоградская область. г.Волжский, а/я 193. Геннадий Белимов.

E-mail: belimov@vlink.ru

Sota | [image] 8861 - 11.08.05 Валерий,
Написал по емеле, посмотрим каков будет результат. :roll: :?:

Sota | [image] 9165 - 21.08.05 Получил письмо от Генадия Белимова, привожу текст того что послал и того что получил.

V> Здравствуйте уважаемый Генадий Степанович!
V> Пишет вам пользователь сайта специализированной
V> коммерческо-инженерная фирма СКИФ Сотников Игорь Николаевич.
V> Очень заинтересовала ваша статья на
V> http://www.skif.biz/index.php?name=Pages&op=page&pid=95
V> про гравилёт Дмитрия Ерёмина.
V> Незнаю вы ли её размещали на www.skif.biz или кто-то ещё, в
V> любом случае теперь вы знаете что такая статья существует.
V> Посетители сайта активно обсуждают данную тему на форуме и даже
V> пытаются что-то повторить сами, но не хватает информации, поэтому
V> нам необходим контакт с Дмитрием Ильичом Ереминым. Не могли бы вы
V> дать информацию о том как можно с ним связаться, если, конечно,
V> Дмитрий Ильич не будет возражать.
V> Сразу скажу, что мы хотим прояснить ряд вопросов, как то:
V> приблизительные геометрические размеры намоток, их форма
V> (имеется ввиду секционированные они или нет, либо провода намотки
V> были полностью закрыты чем-то вроде изоленты, так что ничего не
V> было видно), форма набалдашников в основании катушек, так же
V> хотелось бы узнать на чём были смонтированны катушки (в статье
V> упоминается что часть конструкции была невидна, значит посадочное
V> место катушек и то, что их окружало заслуживает внимания), ещё
V> хотелось бы узнать, если конечно это было видно, сколько проводов
V> отходило от каждой катушки.
V> Вообщем все мы хотели бы уточнить детали технического
V> характера, вся информация будет размещена на СКИФЕ.

V> С уважением, ждём от вас добрых вестей.

Здравствуйте, уважаемый Игорь Николаевич!
Я только что вернулся из похода ветеранов волжского альпинизма по
району Архыза (Кавказ), поэтому отвечаю лишь сейчас.
Спасибо за сообщение о страничке Интернета, попытаюсь туда заглянуть.
По поводу Дмитрия Еремина знаю, что он уехал в Минск
по приглашению участвовать в разработке двигателя.
Прилагаю письмо с адресами, по которым он поехал.
Попробуйте связаться. Письмо относится к декабрю 2004
года, Еремин уехал, насколько я знаю, в начале 2005 года. Вы мне напомнили,
и
мне надо бы поинтересоваться успехами или неуспехами с разработкой,
хотя минчанин Зеленко обещал держать меня в курсе событий. Но пока ничего
не
написал. Можно истолковать и как неуспех дела.
Вот письмо, эл. адрес и телефоны в Минске:
"Уважаемый Геннадий, пишет вам Зеленко Денис из г.Минска
Ответьте пожалуйста что слышно о Дмитрие Еремине,сумели ли вы с ним
связаться. Меня очень интересует его изобретение (гравилет) и я хотел
бы помочь.
Пишите мне denis_zel@tut.by. Или звоните по телефонам
мобильный:8-1037529 631-34-64
рабочий:8-1037517 232-11-95 с 10.00 до 16.00
домашний:8-10375 229-50-07 с 17.00 до 24.00 Я сразу перезвоню.
Помогите пожалуйста. И в дальнейшем очень хочеться с вами общаться.
С уважением,
denis_zel mailto:denis_zel@tut.by

Но со времени отъезда Еремина в Минск известий не было...

Пока все, что могу сообщить.
Попробуйте связаться.
Успехов!
С ув. Г.Белимов.

--
Best regards,
Белимов mailto:belimov@vlink.ru

А говорили не отвечает, так ответил же ... ну, конечно не так, как хотелось, своеобразный перевод стрелок, но его можно понять, боится, наверное, за Дмитрия Ерёмина, а то к нему все сразу в гости приедут.

JnoVa | [image] 9223 - 24.08.05 То Sota.
Не всё так просто,обмотки могут быть намотаны особым способом,вспомните... за полдня схему можно собрать и без пайки...

Sota | [image] 9227 - 25.08.05 Валерий, Всё может быть, главное не придумывать ничего лишнего, сначала нужно провести эксперименты на простой схеме, не ища рояль в кустах. Ещё одна проблема - трактовки, возводимые в ранг неоспаримого факта. Вот пример - единственная аналогия с устройством Ерёмина - это генератор Хаббарда, там тоже катушки стоят по кругу, правда не так, но не суть, самое интересное что про генератор Хаббарда мы знаем почти всё, и как намотки устроены и как расположены, но запустить его не можем, а всё почему, потому что появились необоснованные догмы, которые все пытаются воплотить в своих моделях. Кто сказал что импульсы должны идти попеременно во всех катушках, это придумал Ерёмин, инопланетяне ведь ему ничего по этому поводу не сказали? А в генераторе Хаббарда кто придумал, что импульсы должны идти попеременно, мы наверняка ведь не знаем, не так ли? Нет - это всё домыслы, чья-то трактовка увиденного эксперимента. Кстати, вероятно, что узнав как работает генератор Хаббарда мы по тому же принципу запустим гравилёт Ерёмина. Исходить нужно не из суждений, а только из железных истин. Чего у нас в гравилёте железно известно? Только то, что есть катушки и набалдашники и их три, всё, остальное домыслы. Остаётся на этой жиденькой базе перебрать все варианты того что там может быть ещё (последовательность включения, частота, сдвиг фаз, и т.д. всё что только душе угодно, но изначально у нас есть только несколько неопровержимых фактов и не следует на них нагромождать домыслы, возводя их в ранг фактов).

SergeyA | [image] 9230 - 25.08.05 Sota, самое интересное что про генератор Хаббарда мы знаем почти всё, и как намотки устроены и как расположены, но запустить его не можем
А Вы пробовали собирать его полностью? С многослойными катушками и высоковольтным возбуждением? Интересны результаты.

Sota | [image] 9231 - 25.08.05 А почему сразу с высоковольтным возбуждением? А вообще пробовал, результат как и у всех - нулевой.

Partner | [image] 9247 - 25.08.05 Жители Минска на Форуме есть?
Звонил кто Денису Зеленко?

KomX | [image] 9259 - 25.08.05 Звонил и подсказал ему заглянуть сюда...
У Вас есть к нему вопросы? Задавайте.

JnoVa | [image] 9263 - 25.08.05 То KomX.
Вы действительно верите в то, что мы получим ОТВЕТЫ на свои вопросы?
Я думаю что у нас всех( в том числе и у Вас) примерно одинаковые вопросы. Может быть Вы уже спросили их и получили ответы?Тогда поделитесь с нами, зачем мучить человека, ну а если нет, то :
-имеются ли контакты с Ерёминым и как его успехи;
-получилось ли что-нибудь сделать с полученной информацией,каковы результаты;
-особенности намотки обмоток;
-какова схема соединения обмоток;
-какова должна быть (примерно) частота следования импульсов;
-важна ли длительность импульсов и крутизна фронтов;
- имели ли обмотки контакт с алюминиевыми чашками;
_ какова марка феррита, которую использовал Ерёмин для изготовления тр-ра?
Думаю этого хватит для попытки повторить эксперимент.
Надеюсь,Денис заинтересуется нашими изысканиями и устремлениями и поможет нам.

Sota | [image] 9264 - 25.08.05 KomX, Если уже есть с Денисом связь, не могли бы вы попросить его сфотографировать установку на фоне линейки, чтобы приблизительно представлять размеры и геометрию устройства, а потом выложить сюда. А ещё вопрос - если было затруднительно понять сколько катушек в устройстве, т.к. что-то загораживало обзор, значит это что-то должно было располагаться по уентру между катушек, ну что-то вроде столба идущего от пола до потолка через центр устройства, иначе ничем другим так обзор не загородишь, так вот хотелось бы узнать что же это всё-таки было и какой формы?
С уважением S.

daniyyel | [image] 9268 - 26.08.05 Двигательная установка
"И все же главным в этой встрече была отнюдь не информация о далекой планете пришельцев. Это шло попутно. Основным, думается, была демонстрация двигательной установки. Это произошло в самом конце беседы, длившейся около полутора часов. Дмитрия Ильича попросили подняться с кресла и открыли сзади кресел овальный люк, в который при желании можно было пролезть человеку.
- Я увидел часть круга, дугу, а на этой дуге набалдашник, - рассказывал Еремин. - Догадался, что это обмотка катушки. Понял, что этих обмоток на кольце должно быть три. Если б их было четыре, то в том секторе, который был доступен взору, эта катушка была бы видна. Значит, все же три... Я хотел рассмотреть устройство подробнее, но они закрыли люк:
"Дальше вы догадаетесь..."
- И действительно - меня как молнией озарило, - выдохнул Дмитрий. - Я догадался! Догадался, что и как там может быть устроено. Вероятно, меня просто проверяли на сообразительность, поэтому принципа движения не давали. Только показали образно, как что-то засасывается внутрь кольца - видимо, гравитационное поле."

То что написано выше - часть статьи г-на Белимова, а именно глава о Двигательной установке. ГДЕ ТУТ ВООБЩЕ ИДЕТ РЕЧЬ О НАМОТКЕ КАТУШЕК ??? Мне видится Вы пытаетесь решить вопрос исходя из ложных изначально предпосылок (Неполное ЗНАНИЕ - опасное ЗНАНИЕ) С уважением D.

Sota | [image] 9269 - 26.08.05 daniyyel, Предполагается, что в плане выводов, сделанных на основе наблюдений, Ерёмину верить можно, а вот в плане рассуждений по поводу того как это всё работает - нет. Нужно же хоть с чего-то начинать. А лучьше всего начинать с того, где наибольшая вероятность отсутствия ошибки, а это всегда первые наблюдения.

sergrushka | [image] 9275 - 26.08.05 daniyyelДвигательная установка

То что написано выше - часть статьи г-на Белимова, а именно глава о Двигательной установке. ГДЕ ТУТ ВООБЩЕ ИДЕТ РЕЧЬ О НАМОТКЕ КАТУШЕК ??? Мне видится Вы пытаетесь решить вопрос исходя из ложных изначально предпосылок (Неполное ЗНАНИЕ - опасное ЗНАНИЕ) С уважением D. О намотке катушек речь идет дальше в этой же статье, если конечно вы ее читали до конца
" Собрал модель на ферритовом кольце диаметром 12 сантиметров. Однако нужен был генератор, чтобы поочередно зачитывать все три обмотки с высокой частотой пульсации. Такого генератора у Еремина, естественно, не было... Но уверенность, что конструкция взлетит, у него почему-то окрепла. А тут вскоре пришел вызов из Москвы на работу, и Д.И.Еремин уехал в столицу. Свое изобретение он заключил в полые алюминиевые полусферы, позаимствовав их от уличных фонарей........ "
Взято из статьи: http://www.x-libri.ru/elib/innet221/00000006.htm

daniyyel | [image] 9277 - 26.08.05 Sergushka
Объяснюсь-раз меня не так поняли! своим предыдущим постом я хотел донести до уважаемой публики то, что в догмат возводятся предположения г-на Ерёмина о наличии КАТУШЕК в устройстве двигательной установки (если это вообще то, что в ней усматривают) Покажите ХОТЬ ОДНУ КАТУШКУ НАМОТАННУЮ ПРИШЕЛЬЦЕМ(ИНЫМ) [image] Я не отрицаю наличие там источника поля, но СОВСЕМ НЕ ФАКТ, что это ПОЛЕ образовано КАТУШКОЙ ИНДУКТИВНОСТИ!!!

JnoVa | [image] 9283 - 26.08.05 То daniyyel.
А кто вообще говорил о поле, создаваемом катушками?Простите, это Ваши инсинуации, речь пока идёт о кольце и обмотках.А вот что будет наблюдаться потом - посмотрим.С Ваших слов получается, что Вы вообще сомневетесь в умственных способностях Ерёмина.Почему-то кажется, что Вы пришли не за истиной, а наоборот, увести от неё - лучше этого не делать.Почему я так говорю,да потому что Вы не внесли собственной мысли в то как может быть устроен аппарат, а наоборот, стараетесь всех смутить.Если Вы знаете что-то лучше чем мы - говорите яснее.

daniyyel | [image] 9287 - 26.08.05 замечательно Валерий - тогда зачем они вообще там нужны (какой от них прок) если они и поле не создают (для эстетики???) [image] :mrgreen:

Partner | [image] 9351 - 29.08.05 KomXЗвонил и подсказал ему заглянуть сюда...
У Вас есть к нему вопросы? Задавайте. Вопрос один - Можно ли получить инфу для повторения устройства Ерёмина?
Если его повторить и не получится положительного результата, эту ветку можно закрывать.

KomX | [image] 10287 - 05.10.05 Всем. Жду к выходным дополнительную информацию...

Carn | [image] 10298 - 05.10.05 Инфа будет от первых рук? Есть надежда что будет вразумительное описание конструкции, или хотя бы исходные данные по катушкам: заполнение по кольцу сплошное (одна катушка на всю треть кольца) или отдельными компактными намотками; количество слоев; способ намотки (в одном направлении или часть обмоток в противоположном); схема включения обмоток ("звезда", треугольник или иное)?

KomX | [image] 10299 - 05.10.05 Инфа будет от Дениса. Обещал дать всё, что есть.
Из разговора понял, что поле для экспериментов еще почти не пахано.
И главное!!! Запасайтесь девайсами от АртураМАА.

Sota | [image] 11162 - 21.10.05 KomX, Как дела с инфой от Дениса? Неужели ничего не прислал, не рассказал?

KomX | [image] 11179 - 21.10.05 Завтра, если ничего не изменится...

Rusyk | [image] 11403 - 24.10.05 KomX, Завтра тоже будет завтра [image] ! Ну что там с инфой??? Люди волнуются!!! Отрицательный результат - тоже результат!

KomX | [image] 11432 - 25.10.05 Не думаю, что волнение масс в данном случае приведет к революции
Челевек сильно занят, часто в коммандировках. Инфа у напарника, у того тоже со временем не ахти... На лицо явная асинхронность, но колесо вертится пока на холостом ходу.
Так, что... :roll:

Sota | [image] 12350 - 09.11.05 А знаете как ещё не включали Ерёминскую штуковину, кстати так же можно и генератор Хаббарда попробовать подключить. Вообщем задержки по току ещё никто не делал или я просто не слышал. Объясню идею попорядку. Идея возникла из синтеза соображений по Хаббардовскому и Ерёминскому девайсах. Предпосылка была такая: Хаббарду, судя по тому что про него написано, всё рассказали в готовом виде, а он только повторил, Ерёмину показали только катушки и сказали что до остального можно догадаться. Исходя из столь скудной информации можно понять почему никто ничего не делает, все думают, что необходима ещё целая куча оборудования, чтобы заставить эти штуки работать и непонятно какого. Я взглянул на проблему подругому: А что если у нас уже всё есть?!!!! Почему что-то ещё должно быть? Я пришёл к этому выводу чисто с психологической точки зрения, поставил себя на место инопланетян. Вообщем берём три одинаковых трансформатора. На вход первого подаём какой-то преиодический сигнал, собственно только в этом и заключается настройка, в подборе сигнала. Выход первого трансформатора подключаем ко входу второго и т.д. Смысл в том что будет создаваться задержка по току, хотя напряжение будет везде передаваться без задержки. В качестве сердечников трансформаторов используются Ерёминские три сердечника с набалдашниками.

Принципиальная и, если так можно сказать реальная схемы двигателя. size: 3.82 KB

djonny | [image] 12400 - 09.11.05 Ну это что-то вроде, если намотать 3 обмотки на тор под углами 120 и запитать их с разностью фаз, в этом случае непойму какой именно. А вот толк то во всей этой красоте какой ?

rapidograf | [image] 12402 - 09.11.05 djonny, красота эта для более компактной конструкции.
но суть вопроса в другом - у получится задержка по току к чему это применить можно ? (я конечно в бытовом смысле понимаю но в физическом плане нет)

Sota | [image] 12405 - 09.11.05 Отвечаю про смысл девайса! Может быть я притяну его за уши, но всё же послушайте. Исходная предпосылка в том, что нам нужно создать вихрь. Теперь посмотрим на один из способов образования вихря - вот у нас наземный взрыв, что происходит? Вверх пойдёт гриб, это всем известно, а что будет с околоземной частью воздуха. Он ударившись о землю начнёт закручиваться сам на себя в эдакую трубочку. В результате образуется вихрь. Грубо говоря один из способов образования вихря - это заставить поток воздуха сворачиваться в трубочку.
Переходим к нашему девайсу, у нас всё та же трубочка. Надо оговориться, что магнитный поток целиком зависит только от тока, а от напряжения не зависит, это я к тому что мы создаём вихрь как бы из магнитного потока. Сначала насыщается первый сердечник, всё кусочек трубочки готов, вернее 1/3, далее второй и уже у нас 2/3 трубочки, ну и само собой затем у нас 3/3, всё трубочка готова - вихрь пошёл. Потом процесс повторяется, запускаем новый вихрь. Сигнал вероятно должен быть прямоугольным и длительность его должна быть такая, чтобы задний фронт шёл после того как все сердечники насыщены.
Если чего непонятно пишите.

djonny | [image] 12408 - 09.11.05 А зачем эти шары на концах ? И что нам делать с вихрем, ведь я так понял, что он не будет создавать никакого вектора тяги, а лишь крутильный момент. Его бы не мешало направить куда нибудь: "вниз или вверх".

Sota | [image] 12412 - 09.11.05 Насчёт шаров, я пока не понял - это набалдашники Ерёминские я так представил. А вот что делать с вихрём я уже знаю.
Вихрь можно создать вокруг корябля, тогда, если верить эфиродинамической теории В.А. Ацюковского, мы будем защищены потоками вихря от внешнего эфира.
Грубая аналогия - вокруг нас атмосферный вихрь, мы летим, а нам в лицо встречный поток воздуха, но до нас этот встречный поток не доходит, т.к. вихрь является хорошим отражателем-поглощателем, ну гдето-так. Теперь к эфиру, эдесь набегающий поток нас не достанет, следовательно не будет инерции, по представлению эфиродинамики, инерция - это сопротивление тела окружающему эфиру при движении, вообщем аэродинамическое сопротивление. Кроме того не будет наблюдаться гравитационное притяжение, ну это сложно объяснить в двух словах, нужно книжку Ацюковского читать, там где он объясняет суть гравитации, так же основываясь на самом физическом принципе гравитации Ацюковского, можно создать двигатель.

Sota | [image] 12415 - 09.11.05 djonny, Вообще Ацюковский создал интересные воззрения на все области науки и техники с точки зрения эфиродинамики. Книжки с нуля читать сложновато будет, лучьше сходить к нему на лекции и послушать, поспрашивать его потом с пристрастием. Вообщем лекции он читает по воскресеньям с 12.00 в политехническом музее (9-ый подъезд), там же у входа в этот подъезд висит расписание всех лекций на неделю (имеется ввиду расписание вообще всех лекций, всех авторов, Ацюковский ведь там не один выступает), внутри этого 9-ого подъезда можно найти расписание всех лекций Ацюковского и других авторов на год врерёд, да, это всё на метро китай-город находится. Входной билет на лекцию, сейчас незнаю, но был рублей 20 помнится, давно я уже не ходил туда. Если удастся у кого-нить взять попользовать студенческий билет то можно со скидкой.

djonny | [image] 12421 - 09.11.05 Sota по первому посту полностью согласен, с оговоркой на гравитацию, вот что она исчезнет - в этом я не уверен пока. Допустим, инерцию мы потеряли, но нам еще нужно дать пинка, чтобы мы полетели. Нужно частично направить вихрь в одну сторону.

JnoVa | [image] 12422 - 09.11.05 To Sota.
Мне вспомнилась передача, где брали интервью у Дарьи Донцовой и она на вопрос читает ли она книги ,сказала, что она не читатель а писатель.Так и Ацюковский - он теоретик, а не разработчик гравилётов.Тесла кроме теоретических высказываний сделал массу практических вещей.Кили и Лидскалнин-аналогично, кроме теоретических изысканий сделали много практических разработок. А что у нас есть от современных теоретиков- изменение веса на 1,5 мг, при раскрутке гироскопа...
Так что, особенно губы раскатывать не надо, а как информацию для размышления, эту теорию нужно рассмотреть с точки зрения реальной жизни планеты Земля, как это делали вышеназванные господа,товарищи и баре.

djonny | [image] 12423 - 09.11.05 По второму посту Sota: а вот за эту информацию большое спасибо :wink: Насчет студенческого я долго смеялся - скидка с 20 рублей чтоль? |001|

djonny | [image] 12441 - 10.11.05 Смотрел расписание мероприятий политеха на ноябрь. Лекций Ацюковского там нет.

daniyyel | [image] 12448 - 10.11.05 Здравствуйте. Как бы повлияло на работоспосбность вашего девайса применение такого прибора, как Магнетрон?

Sota | [image] 12449 - 10.11.05 djonny, Странно, обычно по всем воскресеньям были лекции, я вообще туда давно не ходил, может чего изменилось. А внутри есть расписание Ацюковского на год? Если нет, тогда действительно больше не ведёт лекции.

JnoVa,
Мне вспомнилась передача, где брали интервью у Дарьи Донцовой и она на вопрос читает ли она книги ,сказала, что она не читатель а писатель.Так и Ацюковский - он теоретик, а не разработчик гравилётов.Тесла кроме теоретических высказываний сделал массу практических вещей.
Во-первых, Ацюковский как раз практик, а теорию стал писать потому что все остальные теории никак не отражают действительности. Во-вторых, я обращаюсь к тем, кто может помочь и чего-то рассказать дельного, Тесла ведь не оставил ничего про свой генератор. А если бы оставил, тогда бы мы тут по поводу ВД не переписывались. Я не умаляю заслуг Тесла, но по поводу своего генератора он и вправду кроме сказок и слухов ничего не оставил.

Sota | [image] 12450 - 10.11.05 djonny, Ладно, раз Ацюковский не находится, попытаюсь вкратце поведать физический принцип гравитации, всё буду приводить без доказательств, а то книгу написать придётся.
Начнём с эфира.
Материя состоит в перврм приближении из молекул, молекулы состоят из атомов и элементарных частиц (электроны), а вот атомы и элементарные частицы состоят как раз из эфира.
Теперь оговоримся, что эфир может быть как в составе вещества, так и в свободном состоянии, подобно тому как молекула кислорода может быть в составе вещества, например (KMnO4), и просто в свободном состоянии как газ O2.
По теории получается, что эфир это газ, просто очень мелкой структуры. Возникает вопрос как же этот газ формирует атомы и элементарные частицы. Выяснилось что по средствам тороидальных вихрей, т.е. из эфира возникает тороидальный вихрь - вот вам и элементарная частица.
Далее получается, что вещество - это набор по разному состыкованных вихревых структур. Внутри такой структуры возникает пониженная температура эфира, под температурой понимается средняя кинетическая энергия движения частиц эфира (амеров). Ну как обычная температура - это средняя кинетическая энергия движения молекул, так и тут, только применительно к эфиру.
Так вот внутри всех тел пониженная температура эфира, по мере удаления от тел температура эфира возрастает и приближается к температуре окружающего эфира. Если вы стоите на пути этого выравнивания температур, а следовательно и на пути выравнивания давлений, то перед вами и позади вас окажется эфир с разным давлением. Захваченные разностью давлений вы будете подталкиваться в сторону меньшего, а следовательно по направлению к телу, относительно которого мы рассматриваем выравнивание температур. Это и есть механизм гравитации по Ацюковскому.
А теперь насчёт Ерёмина.
Вихрь, как показывает практика, невозможно сдвинуть разностью давлений.
Это я про атмосферные тороидальные вихри, следовательно и эфирный нельзя.

Sota | [image] 12452 - 10.11.05 daniyyel,
Как бы повлияло на работоспосбность вашего девайса применение такого прибора, как Магнетрон? А что конкретно вы имеете ввиду?

djonny | [image] 12461 - 10.11.05 Sota я придерживаюсь примерно того же мнения насчет эфира, но осторожней отношусь насчет температуры и природы гравитации, но, частично, придерживаюсь и этой точки зрения. Насчет "гравилета Еремы" у меня наступила критическая точка моего терпения, которая подсказывает, что что-то здесь очень хило получится. Во-первых все эти железные набалдашники, на которые мы мотаем имеют невысокую частоту перемагничивания, значит мы просто не сможем достойно закрутить амеры в вихрь. Мне вот всё вспоминается то самое ферритовое кольцо с 3-мя обмотками, которое при работе калбасилось на столе; было в одной теме. Вот с ним я бы и работал, а точнее, с 3-мя такими кольцами, и, наверное, я бы еще и распилил каждое кольцо на 3 части. А колбасилось оно, как мне кажется, потому, что было не распилено. Это стало причиной, опять же, как думаю я, того, что волны натыкались друг на друга, ведь скорость ЭМ волны в кольце должна = "скорости света", а груговая частота от нее отставала. Может следует распилить каждое кольцо на 3 части, а концы этих частей заэкранировать или подобрать круговую частоту в кольце равную "скорости света", если это возможно. Предлагаю заново взглянуть на этот вопрос.

JnoVa | [image] 12463 - 10.11.05 To Sota.
Прошу на меня не обижаться(сами знаете - на больных не обижаются)я не по злобе написал про "это", а что бы не очень всем доверялись
Вот видите, у Вас тоже появилась своя теория (по Ацюковскому).Да их можно наплодить море, была бы фантазия, но важно проведёнными опытами подтвердить правильность той или иной теории.Но и здесь есть свои проблемы.Вспомните анекдот про жука (если жуку оторвать одну ногу и сказать ему - ползи, то он поползёт, а если оторвать все ноги и сказать ползи -он не поползёт, потому что не слышит.....), очень часто опыты притягиваются за уши к написанной теории(а в современной науке тем более -Где учёные?).
А скажите, чем Вас не устраивает гипотеза "строителя Коралового Замка" Эда Лидскалнина? http://www.sibsite.nm.ru/Articles/MagcurRu1.txt
там есть ещё кое что - http://www.sibsite.nm.ru
Вчера(для одного неверующего приятеля) склеил две 4-гран.пирамидки(одна из 4-ёх зубочисток, другая из 4-ёх пластиковых палочек), подвесил на ниточке и предложил ему провести эксперимент - дал ему кусок трубки из алюминия(длин. 10-12см, диам. 14-16 мм) и кусок пластикового фильтра от какого-то кондиционера -проверить как эти ПС влияют на пирамидки.Очень даже влияют.Если менять расстояние до пирамидок, можно заставить вращаться их в одну или другую сторону(очень подходит для вихревых структур "эфира").Но так же подходит и под гипотезу Эда.Я не пропагандирую Эда, а просто показываю, что опыт можно притянуть к теории
Удачи

JnoVa | [image] 12474 - 10.11.05 Ребята, да эти три "набалдашника" и являются обмотками, текст внимательнее прочтите.Ну а по поводу прыгающего кольца на столе -это я наскочил на каком-то форуме, где парнишка написал, что при подаче сигнала частотой в пределах 27 мГц,кольцо,с тремя обмотками, прыгало на столе.Я думаю, что прыгало оно потому,что на него нужно не синус подавать, а однополярные импульсы.Я так и не сподобился собрать схему генератора, которую sergushka рисовал(но детали уже куплены).

djonny | [image] 12475 - 10.11.05 А что нам надо - да просто свет в оконце [image] Надо для начала собрать то, что прыгало, то есть кольцо с 3-мя обмотками и синусоидальным сигналом. Есть предположение, что эта тема влияла на эфир из-за того, что синус при смене знака дает и резкую смену направления поля. Возможно, именно резкая смена позволила воздействовать на кефир. Надо бы мне найти где эта схема лежит, может подскажите?

JnoVa | [image] 12476 - 10.11.05 Схема находится на этой же ветке в начале стр2-"трёхфазный генератор".

djonny | [image] 12484 - 10.11.05 Кто нибудь пробовал чего нибудь собирать? Всмысле вообще. Хотя бы 3 обмотки на торе из феррита.

Sota | [image] 12504 - 10.11.05 JnoVa, Да я и не думал обижаться, всегда полезно услышать чего-то критическое, а то мозги жиром заплывут и будешь думать что всё знаешь, всегда нужен толчок и вы похоже его сделали. Вот послушайте.
Сначала я опишу, что такое магнит. Вы видели прямые магниты бруски, U образные
магниты, сферические или шаровые магниты и магниты Alnico во многих формах, и
с отверстием в середине. Во всех магнитах один конец северный полюс а
другой южный, и в тех, которые не имеют концов, одна сторона северная
а другая южная.

Теперь о сферическом магните. Если у вас есть сильный магнит, вы можете изменить
полюсы в сфере в любую сторону, в какую хотите или совсем размагнитить
и сфера перестанет быть магнитом. Из этого вы можете видеть как магнит, может быть
изменен и его сила может быть сконцентрирована, а также вы можете видеть что металл
не является настоящим магнитом. Реальным магнитом является субстанция, которая
циркулирует в металле.

Каждая частица в субстанции - самостоятельный магнит, и имеет
северный и южный полюс. Они такие небольшие, что они могут проникать
через что-нибудь.… Фактически они могут проходить через металл легче, чем через воздух. Они - в постоянном движении, они бегут от одного полюса к другому, и если их направить особым образом
они обладают бесконечной мощностью. Северный и южный полюса магнитов есть космические силы
они скрепляют эту землю в одно целое и держат все на ней. Северный и южный полюса равны по силе, но сила каждого единичного магнита не является чем-то значимым.
Для практического использования, они должны присутствовать в больших количествах.

В постоянных магнитах, они циркулируют в металле во множестве, и
они циркулируют следующим образом:
Каждый тип единичных магнитов выходит из своего собственного полюса и,
оббежав вокруг, входит в другой полюс и движется к своему полюсу, и так много раз.
Не все единичные магниты циркулируют. Некоторые выходят из-под контроля и никогда не возвращаются
, но их место занимают другие, вновь прибывшие.

Сама земля является большим магнитом. В общих чертах
единичные магниты северного и южного полюса циркулируют так же как в постоянном магните.
Единичные магниты северного полюса выходят из земного южного
полюса и двигаются, вокруг втекая в земной северный полюс и далее в свой собственный
полюс, и единичные магниты южного полюса выходят из земного северного
полюса и обойдя вокруг, втекают в земной южный полюс и далее к своему собственному полюсу.
И так единичные магниты северного и южного полюса, снова и снова продолжают свое движение.

В плоском постоянном магните между полюсами есть полу нейтральная часть где
нет входящего или выходящего потока, но на Земле нет места, где единичные
магниты входят-выходят, но они входят-выходят на
полюсах гораздо чаще, чем на экваторе. Теперь вы знаете, все необходимое и в дальнейшем вы сможете наглядно представлять
все что я скажу.
Любопытная теория, я вообще слышал про Коралловый замок и про Эда, но с данным текстом встречаюсь впервые. Сразу, конечно, трудно осознать такую идею, ведь получается что магнитный поток на самом деле состоит из двух встречных потоков, как-то сложно мне пока такое представить, но не суть, не к тому разговор.
Всё это звучало бы как бред сумасшедшего, если бы не одно обстоятельство.
В эфиродинамике особое внимание уделяется тороидальным вихрям - это как раз нечто вроде магнитного потока, уиркулирующего вокруг соленоида, только представьте, что это не магнитный поток, а воздушный - вот вам и тороидальный воздушный вихрь. Далее углубимся в древнюю индию, ведь именно от туда к нам пришли купола, которые сейчас стоят на всех церквях. Так вот купол церкви, как показывают расчёты и есть идеальный вид тороидального вихря, т.е. тороидальный вихрь выглядит именно так. Дальше больше, обратимся к собору Василия блаженного, который можно увидеть на красной площади и посмотрим на его купола.
У некоторых куполов, если я не преувеличиваю, имеются направляющие потоки, как раз такие как должны быть у тороидального вихря (рис 2). Но часть потоков выкрашена в другой цвет, раньше я думал, что это ошибка. Даже специально интересовался так ли были изначально выкрашены купола, оказывается так, ничего не изменилось. Теперь в свете идеи Эда Лидскалнина, получается что может быть это не ошибка, а то чего мы в упор не замечали, потому что не можем мы пока исследовать вихрь. Вероятно действительно вихри (я вообще про вихри и про эфирные тоже) состоят из двух видов потоков, а следовательно и порождаемые ими магнитные потоки тоже.

size: 164.82 KB
size: 347.84 KB

Sota | [image] 12505 - 10.11.05 JnoVa, А и правда, эти набалдашники и есть намотки, я их со схемы уже убрал. Всё равно смысл от этого не страдает, просто рассматриваем без них.

djonny | [image] 12508 - 10.11.05 Афоризмы вечера: "мне покоя не дает этот самый гравилет" или "неужели это ни что иное, как то самое вот" [image] Если мы делаем кольцо с 3-мя обмотками, то мы просто закручиваем эфир в небольшой локальной зоне внутри кольца. Хотя может быть этот вихрь и уходит куда нибудь далеко по нормали к плоскости кольца, но мне так не кажется. А нам ведь нужно создать постоянную циркуляцию эфира вдоль этой нормали в одном направлении, причем очень быструю. Маленькая ссылочка на всякий пожарный: http://www.faraday.ru/rustmc.html . И еще небольшое, но достоверное напоминание о свойствах эфира и движении в нем: в одном из пилотируемых космических полетов (не помню куда и кто летел, рассказывал лектор, непосредственно работающий в космической промышленности) НЛО подлетел к кораблю, несколько минут летел рядом, затем почти мгновенно ускорился. При этом корабль ударила очень сильная волна, похоже эфира, и он отклонился от намеченного курса.

Waso | [image] 12569 - 11.11.05 А что, никто не прочитал статью по ссылке igorb4,
http://izob.narod.ru/p0014.html ??? Там очень даже по теме! Вот важный, на мой взгляд, отрывок - выдернул спец-но для ленивых.
В "Фейнмановских лекциях по физике" нашел параграф с многозначительным названием: "Парадокс" (Фейнман, Лейтон, Сене. "Лекции". М., 1966. Т.6. С.300-301). И прочитал там описание очень любопытного эксперимента.

На нитке подвешен параллельно земле непроводящий диск, обмотанный проводом, по которому идет электрический ток от лежащей на диске, батарейки. Но вот провод пережигается лучом лазера (чтобы не было механического толчка), и ток уменьшается до нуля. В это время, по закону индукции, возникает вихревое электрическое поле, которое как бы пытается поддержать угасающий ток. Но оно действует на металлические шарики, заряженные одинаково, которые перед началом эксперимента разместили по краям кольца. В результате каждый шарик получает импульс движения, направленный по касательной к диску. Эти импульсы раскручивают его - он начинает вращаться без видимой причины.

...

Итак, он разложил передо мной детали для действующей модели летающей тарелки: ферритовый диск, обмотанный проводом, и медный сердечник (электрод), похожий на пустую гильзу от патрона. И сказал, что эта "гильза" заменяет шарики из фейнмановского "парадокса".

- Собирается "тарелка" очень просто: надо сердечник закрепить посередине диска,

- сообщил изобретатель и показал, как это делается

- Чтобы модель стала двигаться, по обмотке диска следует пропустить переменный ток, а в электроде вызвать синхронные колебания переменного заряда. Тогда система будет обладать нескомпенсированным импульсом движения, который направлен перпендикулярно к кольцу. Другими словами, он станет отталкиваться от физического вакуума и полетит вверх.

Андрей Мельниченко еще много говорил о вихревом электрическом поле, которое станет шуровать в дырке этого кольца. И демонстративно засовывал в нее металлический сердечник, из которого якобы будет исходить неведомая сила.
Далее. ВопросЫ к Sota: Почему на вашем рисунке

сердечники распилены? Оно понятно - соответствует верхней схеме, но Еремин не предлагал вроде пилить тор - раз.
Два - почему Вы считаете что вихрь будет иметь форму купола церкви? Ацюковский-жи грит - это бублик!. А, ну понял, если такой крутящийся-выворачивающийся бублик будет падать вниз, то поток воздуха над ним будет иметь форму как на фотке. Так?

А теперь всем. Раз уж нас тут пугают потопом, давайте срочно разберемся с эфиром. Этому в школе не учили, не разжевывали и посему в головах каша.
Поэтому предлагаю обменяться мнениями по поводу эфира, ибо из работ Ацюковского както не сразу все понятно. Мне по кр.мере... А именно - изобразить, обьяснить и обосновать.
Конкретные вопросы:
1. Что есть магнитное поле с точки зрения эфиродинамики? (статическое и динамическое)
2. Что есть электрическое поле -//-//-? (-//-)(ток и заряд)
... ну про частицы я лично вроде понял - бублики вихревые...

Щас сяду рисовать анимашку как я представляю движение магнитного поля (а может и эфира?)в тороиде с такими тремя обмотками... Потом выложу на ваш суд.

Ах Господь! Когда-же мы прекратим двигаться на ощупь?
Пусть прИдет на форум наш сам сын твой Дмитрий Ерёмин,
И другие просвященные сыны твои:
Андрей Мельниченко и Владимир Ацюковский,
И да разьяснят они нам конструкцию диковинную и знания сокрытые,
Дабы построили мы ковчег новый,
Либо во лжи своей сознаются и покаются.
Аминь. Аминь. Аминь.

Sota | [image] 12571 - 12.11.05 Waso,
почему Вы считаете что вихрь будет иметь форму купола церкви? Ацюковский-жи грит - это бублик!.
Это он в первом приближении бублик, чтобы легче было его рисовать, но вот у себя на лекциях Ацюковский оговаривается, что вихрь, начавший сжиматься и набравший кинетическую энергию, будет выглядеть как раз, как купол церкви.
Попробую изобразить направляющие потоков. Сравните чего я нарисовал и купол церкви, тогда всё станет понятно. Потоки в вихре идут именно так, а не как большинство думает, не строго по поверхности вихря сверху вниз, а именно по такой загнутой линии, огибая купол, как нарисовано на куполе, прошу прощения за каламбур.

size: 12.10 KB
size: 2.93 KB

Waso | [image] 12582 - 12.11.05 ААААА! Точно! Тогда понятно что со внешней средой эти бублики взаимодействуют только внешней частью. Но тогда при столкновении частицы должны вести себя не как упругие шарики, а как толпа обнаглевшего народа на базаре, пихающиеся локтями и несущиеся вперед.

Хотелось бы понять что представляет собой заряд. Вот вроде есть вращение - за счет него может быть притяжение или отталкивание, но тогда его легко сменить повернувшись другим боком. Кто как думает на этот счет?

Предлагаю экскурсию на сайт Евгения Арсеньева http://evg-ars.narod.ru/tor.htm - много полезной инфы по вихрям. С моего последнего визита там появилось еще пять страниц посвященных вихрям(торнадо)!

Вот кстати та самая траектория. size: 75.42 KB

djonny | [image] 12589 - 12.11.05 Спасибо Waso [image] , а то я уж и забыл про эту страничку. Где то год назад мне она совсем не понравилась, сейчас же я изменил своё мнение.

Sota | [image] 12600 - 12.11.05 Waso, Для начала, поясню почему у Ацюковского бублики вместо нормальных вихрей - это сделано для упрощения. Грубо говоря все эти потоки сложной формы и сама куполообразная форма вихря, как таковые не рассматриваются, форма заменяется вот такой бубликообразной (классический тороид), а потоки рассматриваются, как разложенные на две составляющие, тороидальную и кольцевую (рис. 1 красным цветом показана кольцевая составляющая, а зелёным тороидальная). Я кстати с данным упрощением категорически не согласен, но что ж поделаешь, не можем мы пока до такой крути дойти.
Теперь насчёт магнитного поля. Допустим по проводнику от нас движутся электроны (ну ток течёт от нас, следовательно все электроны одинаково ориентированы относительно направления течения тока), электроны являются эфирными вихрями (рис. 2), каждый электрон своей кольцевой составляющей вращения создаёт околоповерхностный прилегающий поток эфира, видите я вокруг каждого бублика нарисовал стрелочками, далее все эти потоки от всех электронов складываются и получается один цельный поток от всех электронов сразу - это и есть магнитное поле.
Электрическое поле это такой спиральный поток, вырывающийся из макушки тороида, ну вернее из макушки купола (рис. 3).

рис. 3 size: 2.80 KB
рис. 2 size: 4.13 KB

Waso | [image] 12671 - 13.11.05 Замечательно! Если магнитные силовые линии действительно отображают потоки эфира, то согласно теории изложенной Арсеньевым, мы можем действительно заключить в эфирный бублик целое судно! Только надо както эфирный поток вынести наружу чтоб пилотов не колбасило. Возможно металлический корпус сам сделает эту работу.

Импульсный способ возбуждения необходим для минимизации противодействия обратных потоков.

Вобщем на первом рисунке вариант шарообразного НЛО. С помощью радиальных катушек 1 и вертикальной 2 закручиваем эфирный бублик, потоки 4 которого захватываются металлическим корпусом 3. Ну и вроде такая конструкция должна полететь вверх, поскольку со сторон качественно давит окружающий эфир(плотнее стали почти в миллион раз) да и дымовые кольца курильщиков какбы катятся по внешней стороне выворачивающегося тора.

Второй рисунок обьясняет почему необходимо импульсное воздействие. Видимо с помощью постоянного тока в катушке нельзя получить реактивную струю эфира, от которой эта катушка моглабы отталкиваться. Зато мелкими "плевками" можно получить направленное движение эфира вне катушки. Возможно в этом и заключается суть его беспроводной передачи энергии.

Возможно это и есть причина того что Тесла в свое время наизобретал целую кучу различных прерывателей дугового разряда, стремясь получить как можно более резкий фронт. Оказывается после зажигания дуги ток в ней может свободно гулять в обоих направлениях (вперед-назад), Тесла же стремился пропустить ток вперед и разорвать дугу.

Стоит также вспомнить и опыт Теслы с чернилами. И все что есть в его рукописях в этот период.

Кроме того, пробегают аналогии с лазерным излучением (узкий пучок), и с узкой направленностью ВЧ головок аккустических колонок, особенно если с них снять рассеивающую линзу. Также стоит вспомнить что направленность громкоговорителей можно менять рупором. Если принять что аккустические бублики успешно формируются уже с 10кГц, а скорость звука 300 м/с, а в эфире это скорость света 3Е8 м/с, то получим необходимую частоту возбуждения катушки 10ГГц. Многовато. Но не стоит расстраиваться, ибо необходим только резкий фронт.

Вобщем собрался было я сегодня проверить свою теорию, но пришел к выводу что нужен ламповый триод. Транзистор пробьется ЭДС самоиндукции катушки, а защищать непонятно как, поскольку по идее необоходимо резко остановить ток в катушке, такчто шунтирующий диод отменяется. Есть транзистор, который держит 1.5 кВ, но он медленный. А чтоб пробить лампу нужны десятки киловольт, плюс обратный ток по ней несможет протеч никак. На современной элементной базе можно дома на коленках собрать генератор частоты до 300МГц.

Опыт состоит в однополярном импульсном возбуждении катушки. Во время работы к катушке подносится источник дыма (зажженная ароматическая палочка) и если дым явно отклоняется - успех. Чтото подобное Тесла делал.

Рисунок 1 size: 15.80 KB
Рисунок 2 size: 19.20 KB

djonny | [image] 12674 - 13.11.05 Молодец васо, я тоже такую конструкцию себе представлял, только аппарат должен быть, наверно, не круглым, а в форме луковицы чтоли. За рисуночки респект

Sota | [image] 12678 - 13.11.05 Waso,
Насчёт теории Арсеньева (а именно, насчёт геометрии конструкции) вы правы, так можно сделать, плохо что сам Ерёмин ничего об этом не сказал, хотя наверняка сам всё это видел.
Дмитрия Ильича попросили подняться с кресла и открыли сзади кресел овальный люк, в который при желании можно было пролезть человеку.
- Я увидел часть круга, дугу, а на этой дуге набалдашник, - рассказывал Еремин. - Догадался, что это обмотка катушки. Понял, что этих обмоток на кольце должно быть три. Если б их было четыре, то в том секторе, который был доступен взору, эта катушка была бы видна. Значит, все же три... Я хотел рассмотреть устройство подробнее, но они закрыли люк:
"Дальше вы догадаетесь..."
Выходит что всего-то видно не было значит там была труба или ешё что-то идущее через центр этой конструкции между катушками, обзор-то был закрыт, Ерёмин разглядывал конструкцию и видел при этом только сектор.

А вот насчёт принципа, как запускать потоки эфира по кораблю - вы ошибаетесь.

Waso | [image] 12679 - 14.11.05 djonny, сенкс!

Вот еще наваял церкво-купольную "частицу" по эфиродинамическим понятиям...
(Изменить расширение на avi)

SotaА вот насчёт принципа, как запускать потоки эфира по кораблю - вы ошибаетесь.А Вы чтото от народа скрываете???!!!

size: 330.75 KB

Sota | [image] 12680 - 14.11.05 Насчёт купольной частицы, есть небоьшая неопределённость - до сих пор достоверно неизвестно, центральный поток идёт по направлению от большего диаметра купола к меньшему или наоборот, все авторы, кто как хочет, тот так и считает. Я вообще всегда считал наоборот должен идти с большего на меньший. Доводы следующие: посмотрите на рисунок, видите сколько пылищи у земли поднял вихрь, а видите, что часть пылищи забралась по вихрю на некоторую высоту, а ведь внешний поток идёт вроди бы как вниз, конечно можно предположить что у частиц инерция, а скорость потока большая и поэтому нисходящий поток подбрасывает частицы, ну как подъёмная сила у крыла образуется, по такому же принципу. Однако, если читать самого Арсеньева, то он сравнивает поведение вихря с воронкой в ванне, а у воронки-то внутренний поток идёт вниз от более широкого места к более узкому. Вообщем последнее время я уже ни в чём не уверен, но благодаря прочтению воззрений Эда (строителя кораллового замка), я заинтересовался рисунками на куполах, там ведь два цвета направляющих (зелёный и жёлтый, помните), не исключено, что часть, например зелёные составляющие идут сверху вниз, а другая, т.е. жёлтые в обратном направлении. Вот если бы можно было сделать из вашей анимации вторую, запустив её в обратном направлении, а потом взять обе анимации, окрасить частицы каждой анимации в разные цвета и наложить их одна на другую.
А вообще анимация у вас - блеск, никак не нарадуюсь. В чём такое можно сделать?

А насчёт запуска потоков, я сначала кое-чего у вас уточню, может я неправильно понял.
С помощью радиальных катушек 1 и вертикальной 2 закручиваем эфирный бублик, потоки 4 которого захватываются металлическим корпусом 3.
Зачем нужны катушки 1?
Зачем нужна катушка 2?
Как катушки 1 и 2 работают вместе, т.е. какой процесс и как они вместе создают?
Вы создаёте вихрь с определённой периодичностью?
При этом за период:
1. Вы создаёте единственный вихрь вокруг всего корабля, т.е. включая потоки 3 и 4?
2. За каждый период образуется только один вихрь? А не так, что за каждый период сначала образуется первый вихрь, а потом, как порождение первого вихря, второй?

size: 25.85 KB

Waso | [image] 12696 - 14.11.05 Насчет анимации - спасибо. |001| Это сделано в 3D MAX 6, и просто подогнано под то что я себе представляю. Анимация представляет из себя систему частиц, на которую в зависимости от "вертикальной" координаты поочередно действуют два вихря, расчет идет для каждой частицы отдельно. Столкновения между частицами не проверяются - это полный стоп-кран. Конечно там есть некоторые особенности, например если задать большую скорость вращения и малую "силу втягивания" то частицы разлетятся. Да и вообще такой вот купол мне удалось получить не сразу - подгонял параметры, расстояния. Я хочу сказать что хотя там чтото и похоже на реальность, но моделировать неизвестный процесс с тем чтобы посмотреть что получится - не имеет смысла, поскольку получается обычно чушь, которую нужно подгонять под то что хочешь увидеть. Вообще я тут прикрепил архивчик с исходным файлом - если есть макс не ранее 6-й версии - можно посмотреть в лучшем качестве и поиграть с параметрами. Кстати создать расходящийся вихрь там помоему невозможно, к сожалению... а может и в природе секрет нижней пылищи в другом? :wink:

Насчет корабля действительно мало пояснил - потомучто в голове было слижком много. :mrgreen:

По Арсеньеву в кружке чая вертикальные потоки образуются за счет различного сопротивления потоку сверху и снизу. Я же корабль рассматриваю в свободном пространстве и мне нужно гарантированно получить закрутку по двум осям, внешнего и внутреннего вращения бублика, так сказать... Вообще хватило бы и одной центральной катушки 2, но на нее надо тратить много энергии. Потомучто так бы не образовался самоподдерживающийся вихрь. Прелесть дополнительных радиальных катушек 1 и состоит в его создании. Мы маленькими бубликами как на втором рисунке раскручиваем внешний вихрь. Получится что нужно потратить некоторое количество энергии на раскрутку этого вихря а потом уже надо будет беспокоиться о том как его остановить [image] Но это можно сделать, направив импульсы по катушкам в противоположную сторону. Возможно както можно будет и забирать энергию из катушек когда вихрь будет в автономном состоянии, потомучто в любом случае чтобы эта штука полетела нужно заставить эфирные потоки двигаться быстрее скорости света (молекулы воздуха ведь двигаются быстрее скорости звука), что породит эфирные завихрения, а следовательно и волны - ЭМ излучение, свет.

Но тут у меня сомнения. Я пока не понял почемуж всетаки катушка с постоянным током не летает, ведь она создает вокруг себя такой вихрь, пусть даже и не закрученный по внешней оси. Прихожу к выводу что скорости вращения эфира не хватает. И насчет того как выместить эфирный поток наружу корабля я пока тоже сомневаюсь. Но по моим понятиям тяжелые вещества от того и кажутся тяжелыми, что затягивают в себя гравитационный поток эфира, хотя с другой стороны - наоборот может они его плохо пропускают. Но раз железо проводит магнитное поле, которое есть поток эфира - значит затягивает.

Насчет периодичности - Еремин ведь сам придумал про последовательное возбуждение катушек. Если принять что инопланетяне читали его мысли, видимо он правильно понял что катушек три, но думал ли он в тот момент как именно они должны работать? Плюс к тому он ведь не говорит как была расположена эта дуга с набалдашником - лежала ли горизонтально или стояла. Выпуклостью была направлена к нему или от него. Вобщем по "моей" теории ток на катушки можно подавать и одновременно. Впринципе о периоде можно не беспокоиться. Чем чаще тем лучше. Я уже привел ориентировочный расчет что может поребоваться частота 10ГГц. Но у Теслы были жалкие килогерцы (механический распределитель, широкий спектр разряда тут непричем) главное - резкий фронт. И дымок тянуло будь здоров, раз он ветер почуствовал а потом только с дымом фокус устроил.

В фейнмановских опытах ведь тоже самое - пережигают лазером катушку на подвешенном горизонтально тороиде, и он вращается.

Надеюсь теперь достаточно понятно изложил свою идею. Если нет - спрашивайте.

size: 18.96 KB
Waso | [image] 12711 - 14.11.05 Если кто еще не устал читать.
Ринат Шаймуратов: Гравитация, Подтверждение существования эфира, Есть доступ к энергии эфира!, Теоретическая основа. Тут: http://www.rinat-shay.chat.ru/gravity.html
Я еще не читал но первые впечатления положительные.

Sota | [image] 12754 - 14.11.05 Но тут у меня сомнения. Я пока не понял почемуж всетаки катушка с постоянным током не летает, ведь она создает вокруг себя такой вихрь, пусть даже и не закрученный по внешней оси. Прихожу к выводу что скорости вращения эфира не хватает. И насчет того как выместить эфирный поток наружу корабля я пока тоже сомневаюсь.
Всё работает немного не так. Начнём с газовой динамики. Если взять стенку вихря, торнадо например, то стенки будут твёрдыми за счёт тог что у вихря есть пограничный слой, который вращается с очень большой скоростью. Вообщем скорость и винтовое движение делают своё дело и стенки вихря непроницаемы.
Теперь переходим к нашему кораблю. Суть в том чтобы по стенкам нашего металлического корпуса запустить, пусть не вихрь, но хотя бы очень быстрый эфирный поток, который отгородит нас от внешнего эфира. Так вот, сразу мы его катушками и нашими мощьностями создать не можем, т.к. скорость распространения возмущения магнитного поля от проподов не привысит скорость света и созданный нами поток не будет сжиматься, а останется таких же размеров, каким мы его создали, это плохо тем, что вихрь не наберёт скорости, которую он набирает только при сжатии.
Нам нужно сделать вихрь, который сжимаясь наберёт скорость и, если так можно сказать, анигилирует на корпусе в районе катушки 2, поэтому её (катушку 2)нужно вообще убрать. Так вот, скорость потока от анигилирующего вихря будет намного больше, чем от сразу созданного по всему объёму корабля потока.
Т.е. катушка 2 вообще не нужна, а работа сводится к переодической генерации вихрей, которые после некоторго сжатия будут анигилировать в районе катушки 2. Вот собственно моё видение ситуации.

Waso | [image] 12780 - 14.11.05 Насчет газовой динамики понятно. Только появилось подозрение, что в такой ситуации поток корабля будет "проскальзывать" относительно внешнего потока.

А вот как так он аннигилирует на корпусе - непонятно. Ведь материальные тела для эфира - что для электрона космос. (Ацюковский) Тоесть вероятность столкновения эфиронов с вихрем частицы или атома очень мала.

И вообще чтото я не представляю что произойдет когда вихрь аннигилирует. Это будет микро-взрыв? Ну вроде тороиды сжимаются в процессе кручения - там давление какбы повышенное. И вот вдруг мы какимто образом тормознули стенку - бах! и эфироны полетели (куда? по касательной?) с большой скоростью. Так?

И как мы направим вихри в область второй катушки? Сразу туда катушки 1 направим? Или создадим разрежение эфира в той области?

Кароче ниииччо непонятно! |001| Обьясните пожалуйста!

Sota | [image] 12787 - 14.11.05 Корабль металлический, а это лучший проводник для эфира, следовательно большая часть потока от анигилировавшего вихря пойдёт не в окружающее пространство, а пройдёт по корпусу, как по лучьшему проводнику.
Есть такая штука как поверхность Ферми, она кстати есть только у металлов, так вот она почему-то непроницаема для эфирных вихревых структур, вихрь порожденный катушками 1 начнёт сжиматься и, следовательно его размеры будут уменьшаться, тороидальное кольцо будет сжиматься вокруг, скажем центрального металлического столба, и где-то на уровне кактушки 2 полностью обожмёт этот столб, дальше вихрь сжиматься не сможет, из-за поверхности ферми столба и расформируется в поток, т.е. анигилирует.

Waso | [image] 12819 - 15.11.05 А где можно поподробнее узнать об этой поверхности Ферми? Из Ацюковского такого непомню...

Vladimir | [image] 12825 - 15.11.05 Хлопцы! Всё уже давно изобретено и запотентовано.

http://www.lenta.ru/news/2005/11/14/antigravitation/_Printed.htm

Waso | [image] 12826 - 15.11.05 Vladimir, Ну-ну. Пространственно-временной континуум, сверхпроводники... Это чтоб любителей, таких как мы, запугать.

Всем Полюбуйтесь на картинку. Если непонятно - катушки парят. (А вдруг и правда? ) Описание опыта по этой ссылке:
http://www.rinat-shay.chat.ru/vectorpot.zip

Если будете знакомиться с работой Шаймуратова - советую открывать страницы в Word-е - тогда буквы в формулах и в тексте будут совпадать!

KomX, Как дела у Еремина? Вы меня просили оставить в покое Николаева - я оставил. Теперь я Вас прошу побеспокоить Еремина. Вы прямо заявите, что есть большая группа людей по всей России и из стран Союза, которые готовы развивать направление антигравитации и иже с ним. Только им (нам) нужно дать небольшую консультацию, что очень просто сделать если не сидя дома за компом, то гденибудь в интернет-кафе например.

size: 6.74 KB

djonny | [image] 12829 - 15.11.05 Это я насчет Шаймуратова: ну хто так фотографирует, ведь вся эта штуковина держится на концах провода, что справа.

KomX | [image] 12831 - 15.11.05 KomX, Как дела у Еремина? Вы меня просили оставить в покое Николаева - я оставил. Теперь я Вас прошу побеспокоить Еремина. Вы прямо заявите, что есть большая группа людей по всей России и из стран Союза, которые готовы развивать направление антигравитации и иже с ним. Только им (нам) нужно дать небольшую консультацию, что очень просто сделать если не сидя дома за компом, то гденибудь в интернет-кафе например. К сожалению ничем Вас порадовать не могу. Насколько я обладаю информацией, Еремин покинул Минск еще весной. Куда направился? Не известно...
Что касается экспериментов проведенных в Минске.
С Е. работали два энтузиаста. Какими коврижками им удалось его в Минск заманить, - для меня загадка. Контактировал с обоими. Интерес к гравитолету и обладание знаниями по теме, как не странно, разделен между этими человеками в пропорции 50х50. Один хочет развивать и рвётся что-либо делать, но не знает деталей конструкции, поскольку занимался организацией и обеспечением испытаний. Второй же, непосредственно собиравший конструктив и работавший под руководством Е., знает много больше, но на контакт идет с большим скрипом... Многое Е. делал сам не раскрывая сути сделанного...
Что известно на настоящий момент (возможны коррективы)
Магнитный сердечник (марка не установлена) в форме двух вложенных одно в одно колец равной ширины и толщины (диаметры не установлены). Кольца соединены тщательно подогнанными и притертыми "перемычками" шириной толщиной равным ширине и толщине колец. Перемычки три, установлены через 120 гр. (В идеале сердечник нужен цельный).
Обмотки намотаны на "перемычках" (более детальной информации не имею)
Запитка импульсная с скважностью отличной от меандра.
Источник запитки не превышал 200 Вт.
Положительный результат не достигнут, сердечник "лепили" из чего попало и т.д.

Вот и всё, что мне удалось узнать...

Sergh | [image] 12833 - 15.11.05 KomX
Магнитный сердечник (марка не установлена) в форме двух вложенных одно в одно колец равной ширины и толщины (диаметры не установлены). Кольца соединены тщательно подогнанными и притертыми "перемычками" шириной толщиной равным ширине и толщине колец. Перемычки три, установлены через 120 гр. (В идеале сердечник нужен цельный).
Обмотки намотаны на "перемычках" (более детальной информации не имею)

Это на НЭГ очень похоже.

Sota | [image] 12847 - 15.11.05 Waso, Поверхность Ферми - это грубо говоря электронный газ на поверхности металла. Электроны то и дело отрываются от поверхности металла, а затем возвращаются назад, ну не все конечно. Это я так, для качественного представления рассказываю, если хотите в формулах, то это в любом учебнике физики есть. Да, если металл нагреть или пропустить по нему большой ток, то этот электронный наз начинает выделяться с поверхности металла в больших количествах и естественно при таком раскладе большая часть электронов назад не возвращается, а отлетает в окружающее пространство - это явление термоэлектроноой эмиссии, благодаря ему мы телевизор смотрим, т.к. электронные пушки в кинескопе работают именно по этому принципу.
KomX, Вобщем как в анекдоте - один знает как ставить клизму, другой знает куда.
А вот насчёт сердечника
Магнитный сердечник (марка не установлена) в форме двух вложенных одно в одно колец равной ширины и толщины (диаметры не установлены). Кольца соединены тщательно подогнанными и притертыми "перемычками" шириной толщиной равным ширине и толщине колец. Перемычки три, установлены через 120 гр. (В идеале сердечник нужен цельный).
чего-то я запутался, как он всё-таки должен выглядеть в идеале?

KomX | [image] 12849 - 15.11.05 Примерный вид. Ширина внутреннего и внешнего колец, ширина перемычек одинаковые. О внешнем и внутренних диаметрах ничего сказать не могу. Догадки связанные с эзотерикой приводить не буду.

size: 2.44 KB

daniyyel | [image] 12853 - 15.11.05 Ваш рисунок KomX мне напомнил иллюстрации из одного журнала, где были фотографии "кругов на полях". Там было нечто очень схожее с Вашим рисунком, но были и другие не менее любопытные. Может там Вы почерпнете что-то интересное. С уважением D.

KomX | [image] 12855 - 15.11.05 daniyyel, спасибо. С интересом слежу за кругами на полях, правда, не так часто оные попадаются...
Кстати, может если не размеры, то пропорции там подсмотреть можно.

Shrek | [image] 12889 - 16.11.05 Здравствуйте. Немного полазив по форуму очень заинтересовался вашими изысками. Я не физик и не ученый,да и в электротехнике разбираюсь слабо, но мне очень интересно. Переварив за последние три месяца огромную кучу инфы с разных сайтов возникли бредовые идеи как все объединить и доработать(Желающих посодействовать в своем городе не нашел)Хотя я не об этом.. Предыдущий рисунок чем то напомнил мое детское развлечение - В постоянный магнит от кокого то динамика вставлял катушку от динамо с велосипеда и подавал небольшое напряжение - при определенной полярности катушка вылетала из магнита.. Недавно пришла в голову мысль - если этот магнит (феррит)закрепить, закрепить катушку (более мощную) и подать напряжение .... Очень похоже на опыт с двумя катушками который выкладывался до этого. Если сморозил глупость - извините.. :oops:

djonny | [image] 12892 - 16.11.05 Shrek присоединяйтесь к нашему огоньку [image] Да, действительно глупость вы сморозили, но со временем все для вас прояснится. Главное, что устраняет пробелы в знаниях - так это книжки и статьи. Я тоже достаточно долго вообще ничего не писал на форуме, в основном читал и анализировал. Со временем, после анализа увиденного появляются неплохие идеи. Удачи

Sota | [image] 12893 - 16.11.05 KomX,
Я тут набросал сердечник, оцените правильность? Только разверните полностью, в 100% масштаб, а то не смотрится.
Получается, что a=b=c=d и следовательно во всех сечениях, отмеченных синей штриховкой, квадраты. Так?
Shrek,
Не торопитесь делать выводы, что вы действительно сморозили глупость. Лучьше поясните в чём идея? Что должно по-вашему произойти?

Shrek | [image] 12895 - 16.11.05 примерно как в динамике - импульс.Направленный на выталкивание внутренней катушки .

Shrek | [image] 12896 - 16.11.05 Глупость не глупость . а сейчас это все подлетело(Разобрал очередное динамо)
Обмотал изолентой и дал 220 из сети - Подлетело но все погорело - динамо 6-и вольтовое проволоку предстовляеете :P Отгорела от проводов которые я в сеть воткнул :P

djonny | [image] 12897 - 16.11.05 ShrekГлупость не глупость . а сейчас это все подлетело(Разобрал очередное динамо)
Обмотал изолентой и дал 220 из сети - Подлетело но все погорело - динамо 6-и вольтовое проволоку предстовляеете :P Отгорела от проводов которые я в сеть воткнул :P Вот это по-нашему [image] Безбашенные эксперименты с элементами экстрима сильно поднимают адреналин [image] Насчет эксперимента одна загвоздка - так работают все динамики, т.е. катушка отталкивается от магнита. А нам нужно оттолкнуться от среды. От вакуума или проще говоря эфира. Для этого нам необходимо создать вихрь в эфире, ну и т.д. и т.п. Тут, кстати, на форуме немало написано про то, как этого добиться.

Shrek | [image] 12903 - 16.11.05 А я думал , что вы хотели собрать аппарат для полета :wink: Просто на мой личный взгляд лучше рабочая гепотеза , чем 100 прекрасных теорий без подтверждения , потому что каждый раз можно уходить все глубже и глубже в теорию. И не важно от чего отталкивается катушка - от магнита, эл. магнита(т.е.другой катушки)или от эфира , важен результат. Так как даже отталкивание от второй катушки можно обосновать эфирными вихрями.Но это мое личное мнение , возможно и не верное. :wink:

Shrek | [image] 12904 - 16.11.05 и раз уж зашла речь об эфире - разнича между подключение даже этого феррита
, что на рисунке KomX может создавать разряжение как горизонтальное , так и вертикальное в моем случае.По крайней мере сантиметров на 70 - 75 моя конструкция подлетает . если сегодня закончу с более сильной катушкой выложу видео.

Waso | [image] 12909 - 16.11.05 Мда... Вот и гадайте теперь. Толи там у Shrekа просто что-то кудато резко скокнуло и вся конструкция отскочила от стола, толи действительно используя импульсное воздействие можно отталкиваться от магнитного поля. Помните, ведь доказано что магнитное поле к магниту не привязано, он только возбуждает поток в пространстве. Так ведь наверное можно сделать так что возбудил катушкой магнитное поле - другой катушкой оттолкнулся - в новой точке возбудил - снова оттолкнулся, и т.д. И все по классике... А может и магнитострикционный эффект вовсе не стрикционный...:shock:
Shrek, если снова будете пользоваться розеткой - включите последовательно с катушкой обычную лампочку накаливания. Подскочить должно почти так-же, зато ничего не сгорит.
И еще, я правильно понял что Вы скрепляете катушку с магнитом? Если нет, то djonny прав - толку нету.

Sota, я смотрю, рисунок KomXа подтверждает Вашу идею о направлении вихрей в центр и "аннигиляции". (Сам я пока не представил как в таком сердечнике будет крутиться эфир, вернее крутиться так чтобы создавать тягу...) Но неужели такую конструкцию Еремин мог назвать "дугой с набалдашником"?! Что-то тут не клеится.

KomX | [image] 12917 - 16.11.05 Я тут набросал сердечник, оцените правильность? ... Получается, что a=b=c=d и следовательно во всех сечениях, отмеченных синей штриховкой, квадраты. Так?
Все правильно изображЕно
Вот только информацией о толщине сердечника я не располагаю. Посему в сечении могут быть как квадраты, так и прямоугольники.
Меня больше сейчас занимает вопрос отношений диаметров: Dn/Dm
где Dn и Dm - диаметры, n=1..4 и m=1..4 - номер диаметра считая от центра

Sergh | [image] 12918 - 16.11.05 Если это и работает, то по принципу винта моторной лодки.
Эфир - типа жидкости.
Если сделать НЭГ, то магнитному полю будет помогать вращаться поток эфира.
Если сделать это - то при гораздо большей скорости переключения катушек будет создаваться тяга.

По этому поводу вероятно следующее:
1. сердечник надо из феррита делать (на относительно высокую частоту)
2. диаметр внутреннего кольца должен быть намного меньше диаметра наружнего.
3. соединительные перекладины вероятно должны быть одинаковой ширины с промежутками между ними. По 60 градусов например.
4. Если НЭГ генерирует много энергии, то эта штука соответственно будет жрать ее намного больше.

KomX | [image] 12921 - 16.11.05 SerghЕсли это и работает, то по принципу винта моторной лодки.
Эфир - типа жидкости.
Если сделать НЭГ, то магнитному полю будет помогать вращаться поток эфира.
Если сделать это - то при гораздо большей скорости переключения катушек будет создаваться тяга. На чем основываются Ваши выводы?
Если можно, изложите Вашу точку зрения несколько подробнее.
И не связана ли оная с Вашим высказыванием:
На Скифе народ пока в теории на стоячей волне застрял.
А без теории дальше лекций Тесла 1892 года не продвинуться. Насколько я понимаю, "на Скифе народ" не очень желает обсуждать вопрос трех резонансов в свете стоячих волн. Может начнете? :wink:

Sergh | [image] 12927 - 16.11.05 Не может там никаких стоячих электромагнитных волн быть, на 50 Герцах.
Неэлектромагнитных, эфирных, радиантных - согласен, могут быть.
Чего только их пытаются обычными тестерами и осцилографами мерить?

Это все может заработать только если хоть у кого-нибудь заработает НЭГ.:?

Если нет - тогда все неправильно, и надо копать единственный доступный артефакт - резонансный трансформатор Тесла, релятивистские электроны и прочие спиновые поля, которые в этом трансформаторе вполне могут быть. Смотрите там же в ветке про АЛА.

Sota | [image] 12947 - 16.11.05 Waso,
Sota, я смотрю, рисунок KomXа подтверждает Вашу идею о направлении вихрей в центр и "аннигиляции". (Сам я пока не представил как в таком сердечнике будет крутиться эфир, вернее крутиться так чтобы создавать тягу...) Но неужели такую конструкцию Еремин мог назвать "дугой с набалдашником"?! Что-то тут не клеится.
Да у меня у самого волосы дыбом встали по двум причинам.
1. Либо Ерёмин целенаправленно не стал утруждать себя подробностями в отношении девайса по причине нежелания раскрывать тайну, либо уж незнаю чего.
2. Какая-то слишком замысловатая конструкция получилась??!!! Вообщем для дальнеёших рассуждений я разделяю конструкцию на следующие составляющие: два кольца (внешнее и внутреннее) и на три перемычки, соединяющие эти кольца.
Возникает несколько вопросов, во-первых, зачем нужно внешнее кольцо. Во-вторых, почему катушки расположены так, чтобы давать направленный поток в центр (ну или от центра), ведь если бы мы хотели чего-то крутить, мы бы пустили потоки по касательной? В-третьих, если Ерёмин прав, то почему у него ничего не получилось? Немог он с его помощниками чего-то недосмотреть, явно все последовательности и скважности и всё другое посмотрели, почему же не получилось?

KomX | [image] 12951 - 16.11.05 Немного из эзотерики. (Не вынесла Душа!)
Постоянство ширины "перемычек" предполагает различное соотношение перекрытых "перемычками" дуг внутреннего и внешнего колец и не перекрытых дуг. Отсюда, следует неравенство распределения вращающихся в разных направлениях по этим кольцам полей, и в частности их частотного распределения...
Всё! Большего не скажу [image]. Думайте.

JnoVa | [image] 12955 - 16.11.05 To Sota.А ведь нет информации другой, кроме Белимова,о гравилёте Ерёмина.То,что написал KomX, не является информацией от Ерёмина.Так что это единственная информация.

Dimych | [image] 12961 - 16.11.05 Олег, ПОЖАЛУСТА, прекрати мутить воду... Заигрался уже, в самом деле!

Sota | [image] 12963 - 16.11.05 JnoVa, Я думаю этой информации можно доверять. Причина простачя - схема описанная в статье про Ерёмина, в том виде, как мы её понимали, могла быть реализована во множестве генераторов, динамомашин, разных двигателей, поэтому если бы хоть одна из них взлетела или ещё что-нибудь, сейчас, по прошествии многих лет, мы бы об этом знали. А новая схема ещё нигде, насколько я знаю, не засветилась.
Кроме того, для распознавания таких вещей, есть простая психология, человеческое мышление в большинстве случаев устроено полярно, мы как правило бросаемся из крайности в крайность, если кто-то чего-то придумывает, он либо строит мысленные заключения на основе своего опыта и получается что-то очень похожее на обычную вещь, как в случае нашего представления Ерёминского девайса, либо полный маразм, когда начинают долбиться в другую крайность и отрицать весь свой опыт, как в случае Пикассо, Малевича и иже с ними, ничего среднего (чтобы и немного смысла было и какая-то экстравагантность)не получается, а тут вот - пожалуйста.

KomX | [image] 12968 - 16.11.05 Dimych, Вы ко мне обращаетесь? Тут ведь еще есть Oleg.
Если ко мне, то с какой стороны мне расценивать Вашу реплику?
Как предупреждение или как поддержку?

Sergh | [image] 12977 - 16.11.05 KomXНемного из эзотерики. (Не вынесла Душа!)
Постоянство ширины "перемычек" предполагает различное соотношение перекрытых "перемычками" дуг внутреннего и внешнего колец и не перекрытых дуг. Отсюда, следует неравенство распределения вращающихся в разных направлениях по этим кольцам полей, и в частности их частотного распределения...
Всё! Большего не скажу [image]. Думайте.
А катушечки намотаны как-то так:

Dimych | [image] 12982 - 16.11.05 KomXDimych, Вы ко мне обращаетесь? Тут ведь еще есть Oleg.
Если ко мне, то с какой стороны мне расценивать Вашу реплику?
Как предупреждение или как поддержку?
Какое еще "предупреждение"?... Просто на матриксе _достало_ вечное "я тут гравицапу придумал, но вам не скажу - придут дядьки в сером|подумайте сами|вам еще рано|и т.д.". Возникают законные вопросы: а был ли мальчик и каков смысл загадочного поста...

KomX | [image] 12985 - 16.11.05 Dimych, заметьте, я сказал "большего", а не "больше". А не скажу потому, что сам пока в догадках и "засирать" ваши светлые головы своими мыслЯми не считаю столь уж необходимым. Да и что ж говорить? Тут в параллельной ветке я уже восхищался кладом от Partner. Сложите одно с другим и давайте, если уж вам фраза "думайте" не нравится, хотя бы обсуждать.

KomX | [image] 12987 - 16.11.05 Sergh, а скана полной книги нет?

Sergh | [image] 12988 - 16.11.05 Кстати, Rodin Coil есть частный случай Caduceus Coil.

Если посыпать под Rodin Coil железных опилок, то узорчик от магнитного поля кому вихрь, а мне так и винт напоминает:

Представляете что получится если намотать Rodin Coil тремя отдельными катушками и запитать их от трехфазного генератора? Картинка поля завращается и начнет "загребать".

Вид катушки Родина такой:

http://www.rialian.com/rnboyd/rodin.htm

А для трех фаз катушек ее звездой Давида мотать что-ли? И в ту штуку что предложил KomX
:?

Кстати, НЭГ от Ralf-а - вроде, судя по его описанию, как-то так намотан.

Ivan | [image] 12989 - 16.11.05 Димыч!
Присоединяюсь!!!

Sota | [image] 12990 - 16.11.05 Dimych, Насчёт дядек в сером - это просто блеск фраза. А вообще правильно, лучьше действовать сообща, один в поле не воин и мозгов у одного мало. А если чего и получится, то нужно только тогда ветку стирать и молчать, чтобы дядьки в сером не пришли.

Sergh | [image] 12991 - 16.11.05 KomXSergh, а скана полной книги нет? Няма, сам бы почитал.
Там по ссылке на картинку некие измышления и куча формул, как всегда имеется.:?

admin.skif.biz | [image] 12993 - 16.11.05 Об какой книге речь идет?

Sergh | [image] 12994 - 16.11.05 The Caduceus coil figure is from p. 248 of the book, "Vimana Aircraft of Ancient India & Atlantis," by David Hatcher Childress
http://www.electrogravity.com/CPG/

Waso | [image] 13108 - 17.11.05 Мдяааааа... Погорячился я с лампами. Перерыл немало инфы по ним - ток анода - миллиамперы.

Хоть ампер был-бы... Есть вообще такие, но там ваще исключительные монстры. Целый ящик, еще и с водяным охлаждением... :shock:
Что-ж делать-то?!!...

Однако Тесла не от плохой жизни с разрядниками так много парился...
Блин, а Ацюковский-то оказывается давно это подметил. И обьяснил как трансформатор Теслы правильно сделать. И много вообще чего понятно становится... Но все упирается в резкий фронт на катушке... Люди, колитесь! Может уже кто что сделал?

Кстати, а ведь согласно Ацюковскому скорости света вполне хватит чтоб создать стенку! Опять-же важен фронт!

Sota | [image] 13121 - 18.11.05 Waso, Это начальные воззрения Ацюковского, в принципе правильно, резкий фронт нужен и достигается он с помощью разрядника, ну и что с того, много кто такую штуку делал и ничего не выходит, никакой прибавки мощьности. Дело не в этом. И фронт резкий мы можем сделать и частоту любую, причём уже давно, а все чего-то в частотах причину ищут, когда электронщики уже все проблемы в этой области решили.
Нет, дело в другом. Начну сначала, не сочтите за поучение, просто хочу начать сначала, чтобы всё было понятно.
Так вот, у Теслы трансформатор состоит из двух катушек (внешней и внутренней).
По Ацюковскому смысл сего девайса состоит в том, чтобы внешней катушкой создать эфирный вихрь, потом вихрь сожмётся и анигилирует на внутренней катушке.
Теперь займёмся внешней катушкой, которая должна создать вихрь.
Вообще катушка представляет из себя соленоид. (Я тут в меру моих художественных талантов изобразил на рис. 1 фронтальный вид и на рис. 2 фронтальная проекция соленоида).
Допустим ток течёт как показано на рисунках. Да я вроде говорил, что ток в проводнике выстраивает электроны вдоль направления течения тока, так что все электроны создают своей кольцевой составляющей вихревого движения (электроны, ведь эфирные вихри) суммарную составляющую от всех электронов и это магнитное поле. Классической теории не противоречит, т.к. согласно ей у проводника с током есть магнитное поле, которое направлено по буравчику (как раз сумма кольцевых составляющих). Так вот, сделаем фронтальный срез через центр симметрии катушки и посмотрим что в сечении (рис. 3). Вокруг каждого проводника в сечении я отметил направление магнитных силовых линий (проверьте по буравчику) и это как мы уже знаем потоки эфира, суммарно все кольцевые (буравчиковые) потоки проводов формируют общий тороидальный поток. Ну вообщем это и в физике проходили, только не говорили, что это поток эфира.
Теперь самое интересное. Включили мы катушку, появился у нас троидальный поток, но у вихря-то есть ещё и кольцевая составляющая потока, а здесь-то её почти нет, есть но очень слабая. И вихрь соответственно не образовывается. Я уж не знаю чего там напридумывал Тесла, но один выход я знаю - нужно создать кольцевую составляющую искуственно. Как предлагают сделать это многие разработчики эфирных теорий, сделать этого нельзя. Они предлагают кольцевую составляющую создать путём постановки по касательной к соленоиду дополнительных соленоидов, так, чтобы поток от этих соленоидов шёл по касательной к тороидальному потоку и как бы его крутил. Ошибка заключается в том, что у нас вихрь на начальной стадии формирования, он ещё не сжался, его стенки ещё не препядствие для эфира, да какие вообще стенки, они вообще ещё не сформировались и у нас только тороидальный поток, а как говорит Ацюковский струи (потоки) могут спокойно проходить друг через друга без помех, не воздействуя при этом друг на друга.
Теперь само решение. У нас есть тороидальный поток, его порождает катушка, так вот чтобы у потока появилась кольцевая составляющяя, нужно крутить катушку, т.к. у всех потоков, порождаемых катушкой уже сразу будет кольцевая составляющая, она (катушка) ведь крутится и при этом создаёт тороидальный поток, который (это о тороидальном потоке) в свою очередь тоже будет крутиться.

KomX | [image] 13122 - 18.11.05 Sota, что ж так мудрено всё? :shock:
Возьмите железный изолированный провод, намотайте на него провод медный виток к витку. Получится такая "струна". Вот этой "струной" и мотайте тороидальную катушку... :wink:

Реплика в сторону (добавил позднее):
Если Вам не видно уже имеющееся в наличие тороидальное поле вокруг любого тела...

Sota | [image] 13124 - 18.11.05 KomX, Не получится, разные провода будут создавать разные составляющие, а как я выше пояснил - это не пройдёт.
Нужно тогда уж чтобы один провод создавал обе составляющие.

KomX | [image] 13130 - 18.11.05 Sota, я не понял что именно Вас не устроило?
Разжуйте мне, пожалуйста.

Waso | [image] 13132 - 18.11.05 Sota, А что если обмотать тороидальный сердечник с большим шагом, так чтобы ось проводника на боковой поверхности тора составляла 45 градусов с внешней осью тора. Тогда от каждого участка проводника получим поле, направленное по касательной одновременно ко внешней и внутренней осям тора.

И еще. А что, ктото проверял вариант Ацюковского? Помоему там закрутка вихря создастся за счет гравитационного низпадающего потока эфира. Как в ванне.
И про поверхность Ферми - если эфир давит на электронное облако, то сделав плоскую электронную лампу и перевернув ее катодом вверх мы получим "ВД" за счет тогоже гравитационного потока. Интересно, эту тему поднимали в ветке про автомобильную коробочку Теслы? Впринципе с обычной циллиндрической лампой такого можно достигнуть, правильно обмотав ее катушкой - проводники должны быть соосны с лампой. По катушке пускаем постоянку и она внутренним полем закручивает вихор... Вот блин! Тамже катод внутри, а анод снаружи! А надо наоборот...

И насчет электронщиков - ну я электронщик! Радиоинженер по образованию. Правда опыта пока мало, но всеравно могу заявить что да, резкий фронт и даже с большим током можно получить, вот только в случае катушки она самоиндукцией шарахнет так что ниодин ключ не выдержит. Вообще есть такие монстры, но их в магазине не купишь. Используются в радиолокации например... Изготавливаются под заказ, стоят тысячи евро. |001|
ЭДС самоиндукции Esi=L*di/dt. А отводить ток в нашем случае нельзя. При малом времени процесс можно считать линейным и отбросить дифференциал, получим Esi=L*i/t. Ацюковский говорит надо максимум 0,1мкс фронт. Катушка - ну один виток это както несерьезно... ВОбщем минимум 1 мкГн. Ток - ну хотяб ампер. Получим 10 Вольт. О! Интересенько! У меня в симуляции при поламперах уже за 2 киловольта!!! Хм....

Я эту тему поднимал вон там:
http://forum.electronix.ru/index.php?showtopic=9729

Carn | [image] 13135 - 18.11.05 Вообще мутная история. Откровенно говоря. Некие разумные силы дают для массового распространения чертежи средства спасения от глобальной планетной катастрофы. Под впечатлением, озаренный создает на коленке сей девайс, но не может запустить по причине отсутствия источника трехфазного импусного. Удивительно, находясь в деревне, где взять катушку зажигания и трамблер для шестицилиндрового двигателя, который можно раскрутить обычной дрелью!!!

Но поскольку мы не знаем точно, какие именно знания об импульсе влили инопланетчики в голову подопечного, вы это вынужденно проглатываем.

Далее человек аки ломоносов топает в москву с котомкой, в которой под половинками дералевого корпуса бренчит гравицапа. И куда же он стучицца? В лабораторию МО! Прям-таки сюжет из голливудского блокбастера!

В лаборатории МО, естественно, сидят дубы с единственной извилиной от фуражки, которые подключают девайс напрямую к сети 380 вольт. Девайс воспаряет, едва не снеся перекрытия между этажами, попутно теряя изоляционный лак и часть проводки. После чего лаборанты радостно заявляют изобретателю, что игрушка работает. Но при данной напруге недолго.
Опять странно. Если антиграв действительно взлетел, то это значит что есть крайне перспективный и денежно-медальный проект, на который сразу накладывают гриф секретности.

Дальше. Изобретатель некоторое времы мыкаецца, переезжая в другую местность и даже другую, хоть и очень дружественную страну. Там он почему-то забывает все свои знания, долго и безуспешно эксперементирует. Затем исчезает в неизвестном направлении, оставив после себя глухонемого, но обремененного знаниями, и болтливого, но с копилкой данных на уровне наскальной живописи.

Посредником же между оными и нами является представитель форума, у которого то сначала масса данных для экскриментов, то вдруг прозрение, что виновник сего топика давным-давно тю-тю на Воркутю. А то что выплескиваецца на страницы форума такая откровенная фигня, что читать весь этот бред не хочецца.

Если же моя ирония, как вы считаете, неуместна, то может разжуете некоторые моменты:
1. Набалдажник. Самая интересная и наверное главная часть. О, великий и могучий русский язык! Хорошо хоть не фигней назвали.
И так. В обиходе набалдажником обычно называют некий предмет, значительно выступающий относительно других частей конструкции, имеющий массивную округлую или близко к ней форму, крепящиймя на неком основании, имеющим меньший диаметр по сравнению с самим набалдажником. Именно этот набалдажник, должен придавать эффект направленного действия, и быть связан с некими обмотками. Но вот как раз о нем ни слова, а в представленных чертежах какая-то фигня в виде круглого кольца. Набалдажником это не сможет назвать даже еле говорящий по-русски иностранец. Так все-таки набалдажник или кольцо?;
2) Пресловутые перемычки. На чертеже это магнитопроводы, или даже керны обмоток. Но никак не перемычки. Слово "перемычки" в моем понимании, состоящие из другого, отличного от колец материала (возможно метелла), и их функция как-то связана с функцией набалдажника. Или основания набалдажника. Как они соединены с остальными частями аппарата? Под прямым углом или нет? Материал перемычек?;
3) Кольцо ферритовое. Вроде бы как все понятно. Кольца такого диаметра лежат у меня дома. Если интересно, гляну на их данные;
4) Три обмотки. Почему-то именно не три. Не две, не четыре. Способ намотки: обычная, смешанная (часть по часовой стрелки, часть обратно), бифиляр и т.д.? Катушки занимают часть сегмента кольца или равномерно распределены? Есть ли перекрытие, хотя бы частичное, с соседними обмотками? Опять-таки, сначала говорилось об расположении на самом кольце, в последней версии уже на перемычках. Не слишком ли революционные изменения?;
5) Импульс. Так все-таки импульс или трехфазное синусоидное напряжение? И если импульс, то какой: однополярный, разнополярный, статический...;
6)Уличный фонарь в качестве корпуса. Обычно их изготавливают из люминия. Или железа. Думаю, от материала зависит много. Та же Hz антенна Коробейникова, засунутая в жесть уже не дает тех удивительных эффектов.

В общем, тупой вопрос: а был ли мальчик?

SergeyA | [image] 13138 - 18.11.05 Carn,
А Вы с Hz Коробейникова экспериментировали?

JnoVa | [image] 13142 - 18.11.05 То Carn.
Набалдашники это и есть обмотки, текст прочтите ещё раз.Поскольку они выглядят как набалдашники, значит обмотки не распределены по всему сердечнику.Ерёмин догадался что их три, значит посредине было какое-то препятствие, которое скрывало остальные обмотки.А с ФСБ-шниками - да они ему лапшу на уши навешали про 50Гц.

KomX | [image] 13147 - 18.11.05 Carn, Ваша ирония вполне уместна. Вот только не стоило бы этикетки клеить на совершенно не знакомых Вам людей...
По вопросам. 1. Вроде уже ответил JnoVa;
2. Применяя слово "перемычка" для кернов обмоток, я имел ввиду только перемыкание или смыкание двух колец этими кернами. Сердечник монолитен;
3. О диаметрах колец информацией не обладаю и очень удивлен, что "Кольца такого диаметра лежат у меня дома";
4. и 5. Ничего конкретного не скажу. (Может только после выходных - попробую "додавить" "глухонемого, но обремененного знаниями".

Sergh | [image] 13150 - 18.11.05 А вот я ща скажу...

Что такое магнит для эфира-радианта?
Чего ентот магнит чем-то магнитится?

Вся среда для эфира имеет некоторое сопротивление - типа как вата для воздуха.
А магнит - это дырка, пустая трубка в этой вате. Эфиру в нем легче течь.
:shock:

Carn | [image] 13152 - 18.11.05 SergeyA, да. Да списывался с Владимиром Ивановичем, консультировался. Эксперименты ставил летом. Пока отложил - надо выточить нормальные чашки из меди

KomX, надеюсь моя ироничная критика не обидела незнакомых людей? Если обидела - приношу свои нижайшие. Просто теория на пустом месте достала. Насчет "додавить" - хорошо бы. А еще лучше хоть одно фото сделанное мобильником.

Про диаметр колец первоначальной конструкции сообщалось в статье. По грубой прикидке решил что у меня такие же (готовил для проверки MEG)

SergeyA | [image] 13159 - 18.11.05 Carn,
Если не очень обременительно, можно узнать результаты ВАШИХ опытов по Hz?
Я пока боюсь высказывать какие-либо предположения, поскольку всё предыдущее оказалось по "школьным канонам".

Carn | [image] 13165 - 18.11.05 SergeyA, результаты следующие. При использовании жестяной коробки от манпансье (или как привильно это пишецца?) я не смог получить сигнал на антену приемника (кассетник Сони). Для приемной антены приемника использовал экран головки стрелочного индикатора с прибора для настройки радиостанций (имеет внутреннее покрытия из серебра - стырено мною еще в годы службы в СА для использования в качестве турки. Я и сейчас иногда варю в ней - кофе получаецца намного ароматнее).
Предположив, что Корабейников не зря указал в присланной схеме материал экрана излучателя - медь, я взял медную шкатулку жены, где она хранит всякое золото, просверлил внизу отверстие для кабеля и снова провел серию испытаний. Сложно было открывать шкатулку, регулировать расстояние витков и подстроечный конденсатор, но в конце концов услышал из комнаты, где стоял приемник свой голос. Для проверки прогулялся с магнитолой вокруг соседней пятиэтажки, немного удивился отсутствию экранного эффекта.
А потом пришла жена, которая не разделила восторга из-за разбросанного по кухонному столу колец и сережек. Более того, узнав причину их небрежного раскидывания по газете, а особенно некоего апгрейда шкатулки, выдала мне порцию звездюлей и посоветовала тренировацца на кошках.
Пришлось отложить с легким сердцем. Я убедился что эффект существует, эффект повторяемый, остаецца неспеша подвезти только под него материальную базу и по возможности исследовать.

ЗЫ: Кстати, может открыть отдельную ветку "Hz антенны Корабейникова"? Наверняка я не один, и кто-то продвинулся в испытаниях намного дальше? Интересно бы испытать на дальность, возможность направленного эффекта и т.д.

SergeyA | [image] 13168 - 18.11.05 Carn,
Схема была именно как у Коробейникова?

Sergh | [image] 13172 - 18.11.05 CarnДля приемной антены приемника использовал экран головки стрелочного индикатора с прибора для настройки радиостанций (имеет внутреннее покрытия из серебра - стырено мною еще в годы службы в СА для использования в качестве турки. Я и сейчас иногда варю в ней - кофе получаецца намного ароматнее).
У Коробейникова как раз с описанием приемника как-то совсем слабо.
Не могли бы Вы подробнее описать, можно с рисунком и ориентировочными размерами, как была сделана Ваша приемная антенна?

Waso | [image] 13192 - 18.11.05 Carn, хорошая рецензия истории Еремина! Талант!

CarnКстати, может открыть отдельную ветку "Hz антенны Корабейникова"? Наверняка я не один, и кто-то продвинулся в испытаниях намного дальше? Интересно бы испытать на дальность, возможность направленного эффекта и т.д.Золотая идея!!! Ато чес слово - из этой ветки че попало получится.

daniyyel | [image] 13199 - 18.11.05 Если позволите то выскажу некоторые замечения. Девайс г-на Ерёмина был сделан (если это действительно имело место) на основании некоторых предположений отностительно устройства летательного аппарата представителей иного Разума. Так вот к чему это я:
замечено, что в полете сии объекты интенсивно светяться и предположительно это свечение имеет ПЛАЗМЕННУЮ природу. Так не содержал ли девайс г-на Еремина ПЛАЗМЫ как рабочего тела? и он "забыл" упомянуть об этом??
С уважением D.

djonny | [image] 13217 - 18.11.05 доступные лампы от 1кВт максимум дают ток около 1А и выглядят как маленькая печка, да и стоят ...

Shrek | [image] 13229 - 18.11.05 В основу предлагаемого движетеля с использованием пондеромоторного эффекта заложен принцип получения тяговой силы, образуемой при взаимодействии переменного электрического и магнитного полей, создающих поток энергии, определяемой вектором Пойнтинга: (1,2)

P=E x H, F=P/c, P=mc2

Особенностями вектора Пойнтинга являются:

1. Нарушение принципа суперпозиции полей, т.е .

2. Для плоскополяризованного электромагнитного поля вектор Пойнтинга меняется с двойной частотой

|E0 sin wt|, -|H0 sin wt|, |P0 sin2 wt|.

3. В случае круговой поляризации вектор Пойнтинга |P|=const.

Рассмотрим три вида взаимодействия - электрическое, магнитное и гравитационное - с единой позиции, позволяющей провести аналогию между гравитационным полем и вектором Пойнтинга.

где

Первичным является электрическое возбуждение пространства, имеющее линейную поляризацию и максимальное взаимодействие с пространством.

Магнитный возбудитель является производным от электрического и образуется посредством замыкания электрического возбудителя самого на себя, либо может быть представлен двумя параллельными электрическими возбудителями с противоположной запиткой.

Гравитационный возбудитель может быть представлен тремя электрическими возбудителями или двумя магнитными возбудителями с противоположной запиткой. В последнем случае возбудитель поляризован по объему и, как вариант, возможно вращение объема с образованием фигуры тороида.

В первом случае пространство возбуждается и электрическим и магнитным полями. Во втором - только магнитным полем. В третьем - как электрическое, так и магнитное поля замыкаются сами на себя и электромагнитная энергия концентрируется в объеме, наружу выходит только вектор Пойнтинга, характеризующий энергетическое состояние объема.

Для движетеля основной интерес представляет круговая поляризация магнитного поля.

В волновой зоне круговая поляризация достигается либо излучением двух одинаковых компонент поля со сдвигом в пространстве и времени 90°, либо применением электромагнитного диполя. (3)

Электромагнитный диполь в один полупериод создает электрическое поле, в следующий полупериод - магнитное, что соответствует фазовому сдвигу 90°.

Нас интересует зона в непосредственной близости от возбудителя, т.к. силовое пондеромоторное воздействие поля проявляется в этой зоне. В отличие от волновой зоны здесь у электрической компоненты нет синфазной магнитной, а у магнитной - синфазной электрической компоненты. Они еще не сформировались, поэтому предлагается искусственно ввести эти компоненты посредством возбуждения среды двумя взаимоперпендикулярными диполями, запитанными со сдвигом фаз 90°.

Возможны другие варианты расположения и запитки возбудителя, в частности, с радиальным расположением и расположением по кругу (аналогии запитки треугольником и звездой) с соответствующей запиткой и шагом h=2PI/N.

Считая, что сегодня наличие эфира определено и его свойствами можно пользоваться для доказательства решаемой задачи, можно оперировать его движением под действием созданного поля и проводить аналогии с движением жидкости или газа с абсолютно упругими свойствами.

В этом случае возбуждаются электрическое и магнитное поля, образуя реакцию силой F=P/c, заставляющей двигаться эфир.

Но поток энергии, создаваемый одним фрагментом возбудителя, уравновешивается количеством входящего и выходящего эфира. В итоге на возбудитель действуют силы F0 и -F0, взаимно компенсирующие друг друга. Для их раскомпенсации необходимо ввести ассимметрию. Второй фрагмент возбудителя обеспечит вторую пару сил с другой геометрией, другим направлением вращения и другой рабочей частотой. В частности, если взять два фрагмента, соосно расположенных на расстоянии h друг от друга, с разными диаметрами, но с одинаковыми P, то за счет сохранения количества движения эфир образуется ассимметрично и появляется результирующая сила тяги.

В настоящее время отработан третий макет фрагмента двигателя "Пондеролет" (рис.1) и в лабораторных условиях на стенде определены его основные технические параметры.

Так получены характеристики электрического и магнитного полей на частоте 80кГц

при подводимой к одному плечу мощности 10кВт.

В ближайшее время будут начаты испытания по оценке пондеромоторного эффекта фрагмента "Пондеролета" над поверхностью земли: вращающий момент, взаимодействие одного возбудителя с зеркальным отражением в земле и т.д.

Начато проектирование натурального фрагмента "Пондеролета" с R=40m, обеспечивающим P ок. 1014 и FT ок. 3х104Н.

Литература

1. И.Е. Тамм. Основы теории электричества. М.,Л., 1940г.

2. Н.И. Калашников, Г.С. Франтов, В.И. Гордиенко. Основы теории электромагнитного диполя и возможности его применения в электроразведке. Львов, 1977г.

size: 4.01 KB
size: 1.96 KB
size: 1.20 KB

s_p | [image] 13232 - 18.11.05 В основу предлагаемого движетеля с использованием пондеромоторного эффекта заложен принцип получения тяговой силы
Хм-Хм. Игнатьев Г.Ф.

Sota | [image] 13235 - 18.11.05 KomX, Я так понял вы предложили центральным (железным проводом) создавать кольцевую составляющую, а обмотанным вокруг железного медным - тороидальную составляющую.
Когда мы имеем два разных потока, создаваемых разными проводами, эти два потока не сложатся в один, и не один из этих двух потоков не повлияет на другой, вот в чём проблема, восновном конечно это относится к перпендикулярно расположенным друг относительно друга потокам, в этом случае струи эфира спокойно проходят друг сквозь друга и элементы эфира (амеры) от разных потоков даже не сталкиваются.

Sota | [image] 13236 - 18.11.05 Waso,
Sota, А что если обмотать тороидальный сердечник с большим шагом, так чтобы ось проводника на боковой поверхности тора составляла 45 градусов с внешней осью тора. Тогда от каждого участка проводника получим поле, направленное по касательной одновременно ко внешней и внутренней осям тора.
Можно попробовать, но кто будет такую гравицапу мотать? У меня терпения не хватило.

Sota | [image] 13238 - 18.11.05 Waso, Насчёт лампы, вашу интерпретацию я не совсем уловил, но есть один опыт, где включённую дрл опять же нужно крутить, это я про один из экспериментов описанных в ЮТ №1 за 1994 год, опять к вихрям идём.
А насчёт ключей, так можно обойтись и без них, чем вам всё те же разрядные лампы не подходят?

KomX | [image] 13245 - 18.11.05 SotaЯ так понял вы предложили центральным (железным проводом) создавать кольцевую составляющую, а обмотанным вокруг железного медным - тороидальную составляющую. Нет. Центральная металлическая жила просто вбирает в себя по мере возможности внутренний магнитный поток, где-то замыкая его. А работает на оба направления одна обмотка, ведь при выбранном направлении намотки, скажем, правостороннем, у нас в обоих вариантах (круг и тор) будет не нулевая проекция витка.

P.S. Как-то про третью плоскость мы забываем...

Waso | [image] 13248 - 18.11.05 SotaМожно попробовать, но кто будет такую гравицапу мотать? У меня терпения не хватило.У меня хватит, когда прерыватель соберу. Но вот с механикой мне жутко нехочется связываться. (например предложение Carn - дрель и автомобильный распределитель... )

Полюбуйтесь, какие иногда красивые вещи буржуи на коленках делают:
http://forum.4hv.org/index.php?board=7;action=display;threadid=1884

Насчет того что один поток неповлияет на другой - както это нестыкуется с высокой упругостью эфира. Тесла насчет этого говорил о наложении волн как на поверхности воды от двух капель.

Снаружи струны KomX магнитное поле будет представлять собой поток вдоль струны. Если ее намотать на циллиндрический каркас - какраз получим закручивающееся поле, причем оно будет вращаться в одном направлении как внутри так и снаружи катушки. А если пропустить ток и по сердечнику этой струны то появится и вторая составляющая. Но ее по идее может обеспечивать и гравитация.

А если использовать предложенный мной большой шаг намотки, то направление полей изнутри и снаружи будет разным.

Вобщем идей накопилось много - надо проверять. Для этого необходимо собрать прерыватель. И я намерен это сделать. Возможно для начала всетаки поиздеваюсь над мощными транзисторами...

SotaА насчёт ключей, так можно обойтись и без них, чем вам разрядные лампы не подходят?Что за разрядные лампы? Непомню чтото таких... ГАЗО-разрядные? Они тут вообще ни в какие ворота. Поясните.
... Еще я знаком с такой штукой "разрядник" [image] - они неподходят тем что высасывают из кондера не весь потенциал и могут пробиваться от ЭДС, она идет в том-же направлении.

Dimych | [image] 13249 - 18.11.05 начал смотреть на фотографии, дошел до плоских катушек. и тут вдруг подумалось, что плоская катушка сама по себе прекрасный источник направленного и даже сфокусированного скалярного магнитного поля. и не нужно никого противофазного включения. все почему-то забывают, что между соседними витками любой катушки есть область, где магнитные поля взаимно уничтожаются (переходят из одной формы в другую?) [image]. еще и подумал о странной высоте вторички и о том, что обыкновенное магнитное поле на такую верхотуру просто "не добивает". т.е получается, что большая часть вторички бесполезна. а потом увидел вот это:
http://forum.4hv.org/attachments/teslas.jpg
http://forum.4hv.org/attachments/DRSSTC-2-thon.jpg.
хорошо заметно, как плоская катушка вогнута :!:

Waso, вы же _сами_ нам картинок предложили. вот одна из них:
http://forum.4hv.org/attachments/VTTC12.jpg
http://forum.4hv.org/attachments/4hv_VTTCBIG2_2.JPG - кажется на ней как раз и показана газо (а какая же еще?! в вакууме разряда нету) разрядная лампа. или что-то подобное...

а вообще, штучки ням-ням :wink:

Waso | [image] 13251 - 18.11.05 ЭЭЭ.... Насчет разряда в вакууме - эт я упустил... :oops:
Первый раз вижу такие разрядные лампы!

А как электронные лампы пробиваются? По поверхности стекла между выводами?

Насчет вогнутых катушек над подумать... Вот тут обьяснение из этой оперы
http://ehant.narod.ru/theory1.htm , если я правильно понял...

Насчет использования разрядника - Тесла об этом пишет что у него ток успевал пробежать обратно. Значит я неправ был что так с кондера уйдет не весь потенциал. Катушка успевает перезарядить конденсатор, поддерживая разряд за счет ЭДСси и потом времени рассасывания ионизированного канала в воздухе хватало чтобы начался обратный ток. Интересно, диод последовательно с разрядником в этом случае не крякнет?... Это зависит от напряжения на которое зарядился кондер, а оно маленькое, такчто должно работать...

Но всетаки я хочу добиться прерывания тока на его пике...

Sota | [image] 13252 - 18.11.05 Waso,
Что за разрядные лампы? Непомню чтото таких... ГАЗО-разрядные? Они тут вообще ни в какие ворота. Поясните.
Разрядники, как у Тесла, там разряд происходит не на чистом воздухе, а в лампе, так контакты по крайней мере обгорать не будут, а плавиьбся конечно будут, ну хоть что-то.

Sergh | [image] 13254 - 18.11.05 Этих разрядников на высокое напряжение нигде не найти. В смысле за небольшие деньги.

Есть относительно низковольтные, например Р-350, на 350 вольт.
Один типа такого я, похоже, загубил.
Поставил паралельно транзистору чтобы током самоиндукции в критические моменты от первичной катушки строчника транзисторы не палить.
Он мигнул как вспышка от фотоаппарата несколько раз, затем контакты в нем накалились докрасна и он стал внутри "страшно" светиться розовым и нагреваться уже почти при любом напряжении. Короче, эти разрядники рассчитаны практически на несколько срабатываний, затем внутри с ними что-то происходит, может какие-то другие газы накапливаются, и они уже срабатывают и при невысоком напряжении.
:?

Sota | [image] 13255 - 18.11.05 KomX, Чего-то я не вижу кольцевой составляющей, только тороидальную, вот взгляните на рисунок. Нарисовал тор в сечении.

Waso | [image] 13257 - 18.11.05 А вутута я прикол не понял. Первичка стоит отдельно от вторички, под вторичкой вроде ничо не видно. А разряд неплохой такой....
http://www.teslacoil.it/VTTC/DSC01141_1.JPG
Я вообще не собираюсь эти молнии получать, но всеже...

От ламп ихних я ваще тащуся. Помню как ктото на Electronix-е мне предложил переплавить стеклянный люк от стиралки и самому таким образом сделать лампу как мне надо...

KomX | [image] 13265 - 19.11.05 Sota, если я правильно понял Ваш рисунок, то кольцевая составляющая при симметричном расположении витков относительно радиальной линии пересекающей центр провода малого витка, будет отсутствовать или вернее будет скомпенсирована двумя половинами витка. Нарушение этой симметрию, приведет к образованию кольцевой составляющей. По-моему, так.

Добавил рисунок с несимметричным расколожением частей малого витка.

size: 3.06 KB

Sota | [image] 13269 - 19.11.05 KomX, Да, очень может быть, но опять же это надо мотать. Сложноватая штуковина получится.
Вообще у всех фигурных намоток (их вообще уже много напридумывали, вот у вас ещё один вариант) есть один минус - не весь поток, создаваемый проводами участвует в вихреобразовании.
Если вращая катушку мы вращаем уже созданный тороидальный поток, придавая ему кольцевую составляющую (весь поток при деле), то в случае фигурных намоток есть участки провода, которые создают поток вообще вникуда, ну имеется ввиду, что этот поток не принадлежит не кольцевой не тороидальной составляющей, а так как потоки не складываются и не раскладываются, то этот поток просто не участвует в вихреобразовании и таких дырок очень много, как это сказывается на вихреобразовании неизвестно, но думаю не лучьшим образом.

Sota | [image] 13273 - 19.11.05 Waso, Кстати, забыл сказать откуда у Ацюковского идея насчёт резкого фронта. Есть такая штука, называется ящик Вуда, Вуд его сделал из обычного почтового ящика, размеры примерно 30см*30см*30см, можно больше. У этого ящика есть сквозное отверстие в центре одной из граней, из которого на 1.5см выходит трубка диаметром 3см. С противоположной стороны от отверстия грани нет, а вместо неё натянута кожа, что-то вроде барабана получается. Так вот, если этот ящик наполнить дымом и резко ударить по натянутой коже, то из трубки вылетит тороидальный вихрь и благодаря находящемуся внутри ящика дыму, вихрь будет виден. Теперь к резкому фронту - у этого ящика чем резче удар (заметьте, не сильнее, а резче), тем плотнее, устойчивей и долговечнее получается вихрь. Отсюда Ацюковский и провёл аналогию к генератору Тесла.

Waso | 13279 - 19.11.05 Sota, А у меня представление насчет резкого фронта из http://kuasar.narod.ru/manuscript.htm>"Неизвестной рукописи Теслы" которая мне попалась когда я еще не знал Ацюковского. Тесла этот опыт с какойто банкой, чернилами и бассейном провел. А я использовал банку от кофе, немного этого самого кофе, презерватив и ванну с водой. Работает!
Но тогда для меня осталось непонятым устройство его генератора для создания таких вихрей в эфире. До тех пор пока Вы не сказали что по Ацюковскому магнитное поле - это и есть поток эфира. Только потом я увидел в книге Ацюковского ящик Вуда.
Но к трансформатору, ИМХО, аналогия идет не столько отсюда, сколько из воронки, образующейся в ванной. Мы малым но резким импульсом закручиваем и отрываем магнитное поле от катушки, а дальше под напором внешнего эфира, а он движется к Земле, образуется эфирная воронка, которая сжимается. И если замкнуть цепь вторичной обмотки - воронка приклеится к ней и отдаст свою энергию. Но отдаст больше чем было затрачено в первичке, так как набрала дополнительную энергию из внешнего потока при раскрутке и сжатии.
Тут надо еще вспомнить про опыты Ацюковского с обнаружением эфирного ветра. Он определил что ветер дует не по направлению к Земле, а по направлению от звезды (забыл шо це за буква греческого алфавита) из созвездия дракона... (см. http://ivanik3.narod.ru/12-exp-ed/Acukovsk.pdf>"12 экспериментов по Эфиродинамике. 1,37 Мб.", стр.37) :wink: Плюс теория пограничного слоя газа, которая для меня лично - пустой звук... :?

Dimych | 13285 - 19.11.05 1. "рукопись" Тесла - плод творчества энтузиастов (ну не мог Тесла пропустить тот факт, что бесплотная по отношению к эфиру Земля увлекает его в своем движении...)
2. интересно было бы провести опыт по взаимодействию двух вихревых колец (водяных или воздушных).
3. любая многовитковая обмотка - это "штопор" грубо говоря. т.е. сомнительно, чтобы она генерила какие-то вихри. только безопасные турбулентности
4. попробовать исследовать катушки следующей геометрии. возможно, что они будут генерить вихри, взаимодействующие друг с другом и черпающие при этом энегрию из эфира...8)

size: 5.83 KB

Sota | 13296 - 19.11.05 WasoНасчет "Неизвестной рукописи Теслы", я думаю - это скорее увод в сторону, чем долгожданное откровение, сдаётся мне что её намеренно придумали.
А насчёт эфирного ветра, он действительно дует с звезды, но это только направление, а вообще он дует из центра галактики.
Теория пограничного слоя штука хорошая, но нам сначала нужен вихрь, а потом если понадобится, будем с пограничным слоем разбираться. Пограничный - это слой возникающий, например при контакте двух разнонаправленных потоков, грубо говоря слой в котором идёт выравнивание скорости от одного потока к другому. Ну один поток дует в одну сторону, другой в другую, а в месте их контакта чёрти что, такое как бы выравнивание от одного потока до другого. Пограничный слой возникает при контакте двух потоков с разными скоростями, потока и неподвижного тела, потока и неподвижного газа. Вообщем если у нас есть поток и что-то вокруг с чем он контактирует и это что-то имеет другую скорость, то в некоторой области имеет место выравнивание скоростей потоков или прераспределение скоростей потока (если поток взаимодействует с неподвижным телом), вот там где это происходит и есть пограничный слой.

Sota | 13297 - 19.11.05 Dimych,
Мы этими катушками можем добиться более резкого фронта, но опять же нет кольцевой составляющей. Можно, конечно, попробовать аналогию с ящиком Вуда, фронт-то у нас тут будет намного резче, т.к. изменится переходная функция катушки и её постоянная времени уменьшится.

Dimych | 13300 - 19.11.05 Sota, если исходить из аналогий с ящиком Вуда, то нам нужен резкий фронт раз и и канал два (канал, в котором плотность эфира ниже, чем та, что мы создадим в "ящике"; если в космичесом вакууме плотность максимальна, то минимум ее будет например внутри свинцового штыря; ну или просто металлического). почему в ящике образуется вихрь, это пусть скажут спецы по гидродинамике. и потом подумать какими материалами и геометрией воспроизвести это все. в качестве граничного значения dФ/dt можно принять ту, что в площади атома создает эдс сравнимую с силами ядро-эл.оболочки. - ну, как гипотеза.
кстати, на матриксе Фри хочет раскрыть миру идеи Арцюковского и не может привел патент. в патенте конструкция, напоминающая трансформатор Тесла, только с 3 катушками. кстати, у самого Теслы есть 3 катушка тоже - это набалдашник высоковольтный
еще мне кажется, что нужно "крутить" не само поле, а что-то другое. вот например траектория заряженных частиц закручивается в совершенно неподвижном поле же... в том же ящике ничего не вертится, но из-за геометрии, перепада давления и явлений в пограничном слое образуется вихрь.
в центре ереминской гравицапы может быть и многослойная начинка, и что угодно.
а, вот еще. 3х фазное питание ("вращение" мп) возможно необходимо для создания больших значений _фазовых_ скоростей... так если длина окружности метр и частота питания 300Мгц, то вектор поля будет всегда следовать за фронтом волны, накачивая ее все время. ну, или что-то такое...

Sota | 13303 - 19.11.05 Dimych, Спецы про вихри ничего не знают, вернее про механизм вихреобразования, что нам собственно и нужно, они будут долго объяснять, что вихрь это движение жидкости или газа, для которого циркуляция скорости по замкнутому контуру не равна нулю и всё это при числах Рейнольдса >2000. Вообщем дадут вам описание вихря с точки зрения разных критериев. Но это только описание, вернее созерцание так сказать, наблюдение вихря. Сами механизмы образования, а тем более принцип действия вихря до сих пор никому раскрыть не удалось, плюньте в лицо тому кто говорит, что знает это. Так что дело как раз за практиками, глупые приблизительные теории появятся потом, когда будет достигнут сам эффект. Так что надеяться можно только на себя.
Идея канала интересна, но нужно с умом подобрать материал, дело в том что нам нужна резкость выброса, а допустим в стальном сердечнике ни о какой резкости говорить не приходится, пока все домены будут разворачиваться внутри сердечника будет полный хаос. А нам нужна резкость выброса магнитного поля, а не образование непонятно чего и постепенное структурирование этого непонятно чего в упорядоченный поток. В принципе это нужно делать либо на высокочастотном феррите (т.к. у него наибольшая частота упорядочивания), а если не получится, то на каком-нибудь металле, парамагнетике (платина) или диамагнетике (серебро), чтобы там количество доменных оюластей было минимальным и следовательно разворачивать было бы почти нечего, тогда хаоса будет меньше. Для справки, в парамагнетике доменные области проявляют себя только при воздействии внешнего магнитного поля, отсюда и название "пара", сам по себе вообщем не может, а в диамагнетиках доменных областей грубо говоря вообще нет.

KomX | 13304 - 19.11.05 Sota, извините, цитировать Ваши высказывания не буду.
Просто задам один вопрос о доменах. Вам уже известен алгоритм по которому надо разворачивать эти домены, чтобы получить нечто не ординарное? А вот хаосу этот алгоритм известен... Да и хаотична ли структурированная по неизвестному спецам алгоритму энергия?

Sota | 13307 - 19.11.05 KomX,
Чего-то я не понял к чему вопросы. Может я неправильно объяснил.
Я вообще хотел сказать, что домены мешают, при их выстраивании, электроны разворачиваются и каждый электрон создаёт поле в своём направлении, при этом поворачиваясь. По всему объёму вещества наблюдаются хаотичные разворачивающиеся магнитные потоки. Потихоньку от периферии к центру сердечника начинает формироваться область электронов сориентированных по полю. Но это совсем не тот процесс, который наблюдается в ящике вуда. В ящике вуда из трубы идёт единый фронт, а у нас фронт постепенно формируется от периферии к центру. Поэтому желателен металл вообще без доменов, чтобы выстраивание единого установившегося фронта происходило как можно быстрее, ведь нам это и нужно.

Sergh | 13308 - 19.11.05 SotaDimych,
Мы этими катушками можем добиться более резкого фронта, но опять же нет кольцевой составляющей. Можно, конечно, попробовать аналогию с ящиком Вуда, фронт-то у нас тут будет намного резче, т.к. изменится переходная функция катушки и её постоянная времени уменьшится.
Вроде Free Energy два варианта предлагал. Я понял это так:

1. Закручиваем магнитное поле ( У KomX, например, на рисунке катушка намотанная на железном проводе, который в свою очередь тоже намотан в виде катушки), толкаем эфир электрическим (создаем бегущую волну внутри)

2. Закручиваем электрическое, толкаем магнитным. Это про плоскоспиралку.

Этих закручивающе-толкательных элементов нужно два, а может быть лучше 3. Чтобы сформировать ограничивающие (заворачавающие) плоскости, по типу плоскостей Кулона. Один элемент внутри перекачивает и закручивает эфир, два снаружи - ограничивают перемещение, заворачивают его по краям обратно.

Понять бы только как с этого пользу получить.
Создав такую структуру, сгенерится скалярная волна, или волна в четвертом измерении? Потому она для нас и скалярная, что распространяется через 4-е измерение? Она может тогда распространяться через 4-е измерение гораздо быстрее между точками А и B в третьем? Потери в 4-х - мерной волне не пропорциональны квадрату расстояния в 3-х-мерных координатах, так как в 4-м измерении это расстояние совершенно другое?

Sota | 13313 - 20.11.05 Sergh, Этих закручивающе-толкательных элементов нужно два, а может быть лучше 3. Чтобы сформировать ограничивающие (заворачавающие) плоскости, по типу плоскостей Кулона. Один элемент внутри перекачивает и закручивает эфир, два снаружи - ограничивают перемещение, заворачивают его по краям обратно.
Все устройства где вихрь создаётся от взаимодействия разных потоков, как правило не работают, не придумали ещё нормальной геометрии, чтобы было хорошее потокосцепление.
Можно, конечно попробовать, но нужно учитывать такую вещь, как сцепление потоков - потоки лучьше всего взаимодействуют, когда направлены вдоль одной линии, встречно или однонаправленно - неважно, и хуже всего когда направленны друг относительно друга под углом 90 градусов (в одной плоскости естественно). А если ещё учитывать, что эфир сильноразряженный газ, то перпендикулярные потоки вообще проходят друг через друга почти без взаимного влияния, а во всех гравицапах как правило нужно потоки сложить, а они просто не складываются, т.к. в большинстве случаев перпендикулярны друг-другу.

Dimych | 13319 - 20.11.05 перечитал первые страницы...
кто-нибудь проверял в железе (или хотя бы расчеты делал) конструкции Мельниченко по Фейнмановскому парадоксу в его "Лекциях"?

size: 2.79 KB

Shrek | 13351 - 20.11.05 Линейный ускоритель – источник аксионного поля

На протяжении шести лет было проведено множество экспериментов с аксионными полями. Но самыми важными для меня были те, в которых было обнаружено, что аксионные поля вытесняются сильным магнитным полем, чувствуют направление векторного потенциала и запираются электрическим потенциалом. Так, луч аксионного поля генератора описанного в N3/95 запирается положительным потенциалом приблизительно в 300в, а луч аксионного поля генератора описанного в N2/96 запирается положительным потенциалом приблизительно в 600в. Было предположено, что одна из компонент аксионного поля имеет момент импульса поступательного движения и способна чувствовать электромагнитные поля. В частности вспомнилась модель с Заряд-Векторного строения электрона и протона описанная в статье "Что такое дуализм?" в N5/95.

Для проверки данного предположения был изготовлен источник аксионного поля, состоящий из ферритовой трубки длиной 12мм, наружным диаметром 9мм и толщиной стенок в 1мм. К внутренней и внешней поверхностям трубки были прижаты цилиндрические электроды, на которые подавалось переменное электрическое напряжение амплитудой в 12в и частотой порядка 3 Мгерц. На трубку была навита тороидальная обмотка из трех витков. Через обмотку пропускали переменный электрический ток синфазно с электрическим напряжением на электродах и амплитудой в 0.3а.

По идее, во взаимно ортогональных электрическом и магнитном поле выше описанного устройства, должно было происходить ускорение разноименных зарядов в одном направлении (по направлению вектора Пойтинга) в стенках ферритовой трубки вдоль ее оси. И аксионное поле возникло! Причем со значительно большей плотностью поля, нежели ранее описанные генераторы, использующие механическое вращение или вращение электромагнитных полей!

Но, парадокс! Луч аксионного поля сформировался в направлении противоположному направлению вектора Пойтинга!? Это значит то, что, если вы будете возбуждать аксионное поле светом, то луч аксионного поля потянется к источнику света. Это значит то, что, аксионное поле отчасти представляет собой поток несущий нечто наподобие электрического заряда и движущегося извне к генератору (назовем его Z1)!? И в тоже время аксионное поле явно не влияет на движение электронов.

Увеличение амплитуды колебаний электрического напряжения на электродах сверх оптимальной, приводило к деформации аксионного луча, выходящего из генератора (аналогично деформации вдоль натянутой струны вызванной стоячими волнами ее колебаний) с характерной длиной в воздухе порядка 15-20 см. Это могло означать то, что, скорость движения потока Z1 вдоль аксионного луча порядка 105м/сек, и то, что, либо где-то происходит отражение и возникновение обратной волны, либо в аксионном поле присутствует поток (нейтральный или со значительно меньшим удельным электрическим зарядом) движущийся от генератора вовне (назовем его Z2) и сильно взаимодействующий с потоком Z1.

Рис.1

Попробовали сдвинуть фазы изменения электрического напряжения на электродах и магнитного поля в ферритовой трубке и обнаружили то, что, максимум напряженности аксионного поля достигается при совпадении фаз изменения электрического потенциала на электродах с фазой ЭДС самоиндукции тороидальной катушки. Т.е. происходит прямое ускорение потока Z1 с помощью ЭДС катушки, а напряжение на электродах только отклоняет луч в нужном направлении. В связи с этим был изготовлен генератор показанный на Рис.1.

На выводы электродов 3 и 4 подавалось переменное напряжение прямоугольной формы с амплитудой в 12в, а на выводы 1,2 тороидальной обмотки синфазно подавали синусоидальное напряжение амплитудой 36-45в (12-15в/виток). На электрод 5 подавалось постоянное (отражающее) напряжение +15-60в относительно (усредненного значения напряжения) электродов 3,4. Ферритовая трубка основанием крепилась к радиатору для отвода тепла возникающему при быстром ее перемагничивании. Для уменьшения нагрева трубки, также, производился импульсный подвод мощности с частотой в 20 кгц и скважностью 2.

Для данного генератора характерный запирающий электрический потенциал в воздухе достиг +1200-1500 вольт. При воздействии луча аксионного поля данного генератора на руку ощущался резкий болевой эффект. В тоже время генератор (если находится вне луча) создает для человека меньший дискомфорт, чем другие варианты описанных устройств с эктромагнитным возбуждением. И еще одно преимущество - данный генератор менее критичен к настройке частоты электромагнитных колебаний.

size: 6.78 KB

Shrek | 13352 - 20.11.05 http://prometheus.al.ru/english/medic/s4_1.htm
полностью статья здесь . Есть практически копии сбора ферритов по схеме Еремина
Извините за размер :?

Dimych | 13387 - 21.11.05 ну, хорошо, аксионное поле, оно как бы одельно от "котлет" (вот почему от тарелок нужно держаться подальше ), но как там с ньютонами? какая реальная подъемная сила может возникнуть? что все замолчали-то?

Waso | 13407 - 21.11.05 Я лично разрабатываю схему прерывателя для опытов. Параллельно пытаюсь понять какие величины параметров мне нужны для получения эффекта. Как антиграва так и транса Теслы. Читаю Общую эфиродинамику АВА и сборник статей Теслы. Не простая задача при этом - не упустить чего-либо и не создать кашу в голове...

Пришел к тому что об транзисторе в качестве ключа можно забыть. Нужны десятки киловольт. Буду покупать автомобильную катушку зажигания... Ключ - разрядник, прерываемый электромагнитом, как Тесла делал. Схема и обсуждение идет http://forum.electronix.ru/index.php?showtopic=9729>тут.

По поводу торсионщиков - а вот http://torsion2005.narod.ru/gap.html>тут больше! Только единственное что оттуда можно уяснить по теме - это еще одно упоминание о практическом проявлении такого поля, направленного вдоль оси электрона например. ИМХО, это из той-же оперы что и Hz и EH-антенны.

А вот http://www.intalek.com/Index/Projects/SmartPAK/SmartPAK.htm>тут есть нечто, ИМХО, какраз использующее эти торсионные, аксиальные и иже с ними поля для извлечения энергии. А главная гравицапа еще и называется "гравитационный флюктуатор" :!: Вот.

LuftKraft | 13455 - 22.11.05 SerghKomXНемного из эзотерики. (Не вынесла Душа!)

Вот писал на матрице - но никаких мнений так и не прочел. Sergh сослался на эту тему так что привожу описание еще раз, может тут найдутся аналитики которые смогут пояснить, не думаю что это что-то что соответстует обсуждаемой здесь теме летательных аппаратов - но чем только гвозди не забивают :

описание девайса: цилиндрический магнит, стальной сердечник (относительно полый, с двумя плоскими круглыми дисками (монолит) один на расстоянии 1/12 от торца по диаметру магнита (шляпка) второй также отдален относительно первого (1/12) диаметр 2/3 диаметра тела, сердечник не сквозной, длинна сердечника 2/3 длинны тела магнита, сквозное отверстие по всей длинне сердечника, Обмотка катушки коническая , провод подается через сложную стекло-керамическую крышку-трубку ( заполняет рабочую поверхность сердечника снаружи изолирует внутреннее отверстие ) вставленную в отверстие сердечника со стороны противоположной концу сердечника с дисками. витки через стекло, сердечник в стекле, конец замкнут на сердечник (!).

честно - сам думаю,что чушь полная, ибо снилось во сне...но слишком настойчиво и четко, поэтому хотябы мнение знатоков послушать хочется. Подобного в инете ничего не находил, но жутко все это странно кажется.

набросок в приложении... " начитаешься всякого потом навязчивые состояния наступают"

схематично в разрезе size: 12.91 KB

KomX | 13459 - 22.11.05 LuftKraft, заметил Ваш пост Писал Вам... Не поясните что и как "замешано" на рисунке и что понимается под фразой "цилиндрический магнит" - это постоянный магнит или солиноид? Одним словом подробнее...
Спасибо.

LuftKraft | 13468 - 22.11.05 KomXLuftKraft, заметил Ваш пост Писал Вам...
Серое на рисунке - это сформованная и запеченная смесь - не совсем постоянный магнит еще... его только потом намагничивают - слева направо.

Waso | 13499 - 22.11.05 Информация для размышления. По теме. Был (возможно еще есть) такой дядя, Шахпаронов Иван Михайлович. Так вот, он стабильно получал шаровые молнии, подключая ленту мебиуса к розетке или разряжая на нее кондер. Лента, из которой склеен мебиус, представляет собой диэлектрическую основу с двумя проводящими поверхностями, как лист фольгированного стеклотекстолита например. (Правда текстолит так не согнешь) Ну и понятно, что при образовании мебиуса получим одну проводящую поверхность и КЗ, но тем не менее такая геометрия стабильно выдает самозакрученные вихри - ШМ.

djonny | 13502 - 22.11.05 Так, так Waso, а это уже пахнет новой веткой Даешь ШМ в массы

sergrushka | 13505 - 22.11.05 Пока я сюда добрался "причуда" перестала считываться. Просьба автору повторить пост и поподробней.

Waso | 13508 - 22.11.05 djonny, Не дам! Не жадный. Просто сами давайте хымычте! Я занят уже... Серьезно - разберемся в эфирных вихрях - сделаем и ШМ(только зачем?)и ВД и НЛО(наш летающий обьект).

Опять меня посетила гениальная идея, которая могла посетить давноооо еще... (и которая наверно уже многих посещала, но я ее не видел тут). Я тут недавно выдвигал предложение создания подьемной силы за счет возбуждения маг. поля и притяжения к нему. Так вот, пошло-то это из опыта (к сожалению не помню имени экспериментатора)когда магнит крепился вместе с катушками на якоре и они вместе начинали вращаться при подаче тока на катушки, хотя по идее магнит должен был испытывать противодействие.
Ну вот собственно и все. Если та статья не брехня, то проблем нет - прицепили магнит к катушкам и полетели. Противодействия-то тю-тю!

djonny | 13512 - 22.11.05 Waso идея не плоха А не могла ли вся эта красота с магнитом и катушками взаимодействовать с магнитным полем земли ?

Sota | 13520 - 23.11.05 Waso, Кстати ШМ - это по представлениям Ацюковского и есть эфирный вихрь, только видимый, от чего он видимый до сих пор непонятно.
А вот идея с вращением катушки с магнитом - это интересно. Я вот уже сколько времени пытаюсь простую катушку раскрутить, деталей не хватает, да и вообще как-то трудно с механикой, нужен простой способ раскрутки.

djonny, Помните вы рассказывали про вращающееся магнитное кольцо, которое при увеличении скорости вращения теряло массу, а потом исчезло.
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=274&postdays=0&postorder=asc&start=0
Так вот, этот эксперимент с точки зрения эфиродинамики начинает проясняться - у кольца был тороидальный поток, а ему придали ещё и кольцевую составляющую, чтобы начал образовываться и сжиматься вихрь нужно было магнитное поле убрать, а у них-то магнит постоянный и естественно магнитное поле не убрали, и одновременно обороты они повышали, получилось что вихрь стал поддерживаться искусственно, но сжаться не мог - кольцо мешало, за счёт повышения оборотов в вихрь накачали достаточно много энергии, вихрь стал сжиматься туда, куда ему было позволено, но за счёт увеличения скорости вращения, его давление на поверхность кольца возросло и видимо до того обжал вихрь кольцо, что всё кольцо перетёр в эфир.

Кто хочет узнать про мёбиус Шахпаронова Ивана Михайловича, посмотрите Технику Молодёжи №10 за 1996 год. (стр. 1-4), там про него довольно подробная статья.

Alexey | 13522 - 23.11.05 Waso
Опять меня посетила гениальная идея, ... создания подьемной силы да не Вы первый, таким способом еще в средние века пользовались (см. труды о бароне Мюнхаузине)

Waso | 13525 - 23.11.05 Вот та статья и фотка к ней. Не сразу нашел...

- Я к вам по поводу статьи "Противозаконная статика". Моя фамилия Родин.

- Еще один.

Призыв калужских изобретателей объяснить, что происходит с двигателем, ротор которого вращается под действием электростатического поля (ИР, 6, 81), затронул умы необычайно. Звонят и пишут в редакцию беспрерывно. Предполагаем в будущем дать обзор наиболее интересных объяснений.

Собрался я было направить и Родина к авторам изобретения, как он вдруг: "у меня самого есть кое-что не менее интересное. Поехали ?"

Приятная, со вкусом обставленная квартира Александра Леонтьевича - не типично изобретательское жилье. Но он ведет меня в какой-то безоконный закуток, явно бывший стенной шкаф. "Мой кабинет". Тут верстак, выпрямитель, приборы, инструменты. На верстаке некая конструкция. На одной оси сидят два кольцевых постоянных магнита, между ними медный диск. К диску подсоединены щетки, провода которых выведены на микроамперметр.

- Такую же модельку я собрал несколько лет назад, когда по работе понадобился униполярный двигатель - это вращающийся между магнитами диск или цилиндр, ток с которого снимают щетками. Вот так. - Родин закрепил магниты и начал ручкой вращать ось, а вместе с ней и диск. Стрелка амперметра поползла вправо - есть ток.

- Вы меня пригласили для демонстрации опыта Фарадея ? Я, знаете, еще в школе...

- А что будет, если мы станем вращать магниты, а диск будет неподвижен ? - как бы не замечая моего раздражения, спросил Родин.

- То же и будет. Какая разница ? Извините, но у меня, к сожалению, время... - я осекся. Хозяин квартиры с солидной скоростью вращал магниты около неподвижного диска, а стрелка стояла на нуле.

- Вот и я тогда так же рот раскрыл, - рассмеялся Родин. - Стал искать, проверять контакты - все в порядке. Да убедитесь сами, шевельните слегка диск. По сравнению с бешено вращающимися магнитами движение диска было ничтожным, но стрелка тут же шелохнулась.

- Ну а теперь, если вращать магниты и диск вместе, соединив их в единый ротор ?

- Да вроде бы не должно быть тока, - уже неуверенно сказал я. - Ведь они относительно неподвижны...

Однако вращающиеся вместе диск и магниты ток дали.

А затем Родин продемонстрировал мне двигатель без статора, подсоединив один из проводов, идущих от выпрямителя, к оси, на которой сидят диск и магниты, а другой поднес прямо к диску - вся система закрутилась.

(Фото. Александр Леонтьевич Родин со своими униполярками.)

- Понимаете, почему меня заинтересовал ротор калужан ? Но у них другое. А для моих опытов у меня есть вот какое объяснение.

Я предполагаю, что традиционное представление о магнитном поле, как непременной принадлежности магнита неверно. В этом случае действительно не играло бы роли, что относительно чего мы перемещаем. Как ни странно, никто не двигал "бесконечный" магнит вдоль проводника, по крайней мере, в литературе я этого не встречал. Куда проще двигать проводник по скользящим контактам, чем магниты, сохраняя при этом их плоскопараллельное перемещение. Я же не только двигал магниты параллельно столу, на котором лежал проводник, но и вращал их в разные стороны и в направлении обратном перемещению диска - результат тот же самый: величина и направление тока в цепи зависят только от скорости и направления вращения диска. Значит, поле неподвижно? Я делаю вывод: оно, не пугайтесь, магниту не принадлежит, а как бы разлито по вселенной. Магнит лишь возбуждает его, как корабль возбуждает волны, не увлекая их за собой. И как у корабельного винта они наиболее велики, так и наибольшее возбуждение возникает вблизи магнита. Теперь понятно, почему, вращаясь вместе с магнитами, проводник пересекает неподвижное магнитное поле.

Что же касается движения ротора без статора, то единственное здесь объяснение - работа сил Лоренца, действующих на заряженные частицы, движущиеся в магнитном поле. Электроны под их влиянием приобретают тангенциальное направление движения и увлекают за собой диск вместе с магнитами. Кстати, реактивного момента на магнитах не возникает : я устанавливал магнит между дисками, подводил к нему ток - не шевельнулся.

Пока другого объяснения этому эффекту я не нахожу, хотя искал очень долго, обращаясь за помощью в весьма высокие научные инстанции. Высказывались, например, предположения, что при одновременном вращении магнитов и проводника ток наводится в щетках и их проводах, идущих к амперметру. Это, разумеется, не так, в противном случае он наводился бы и при неподвижном диске. Или изменялся бы при перемещении самих проводников, Но я на всякий случай собрал схему без щеток и проводов - эффект тот же.

Полагали, что возможно влияние магнитного поля Земли. Малоправдоподобно, но попробуем. Перемещал систему так и эдак в пространстве, вращал один диск без магнитов - никакого тока, естественно. Так что если найдутся более правдоподобные объяснения - только спасибо скажу.

Итак, еще одна задача читателям: попробуйте найти другое объяснение результатов опытов Родина, кстати, легко воспроизводимых...

И второе: как их практически использовать ? Подобные безроторные и вообще униполярные двигатели и генераторы пока маломощны и имеют невысокий КПД. Но уже сегодня просматриваются области их применения, например, в приборостроении. Особенно привлекает то, что двигатель не имеет статора и реактивного момента. А кроме того, если эти двигатели и генераторы действительно изменят наше представление о магнитном поле, практическая ценность их может оказаться огромно

Carn | 13534 - 23.11.05 Просматривая патенты Тесла, наткнулся на его коническую катушку. Что-то подумалось, что она-то как раз может попасть под определение "набалдажник".

Для экспериментов необязательно мотать сразу три и пихать их в тор. Достаточно будет одной на куске феррита. Остаецца только уточнить способ намотки и получить очень короткий импульс для запитки

djonny | 13535 - 23.11.05 Sota ну так наверное и было, за исключением концовки: как вихрь, даже своим давлением, мог "перетереть" этот магнит ? Ведь при разрушении частиц выделилась бы огромная энергия, нет, тут что-то другое. Помнится, где то читал, что Чернецкий получал шаровые молнии, надо будет уточнить. И кстати где взять журнал ТМ ?

Sota | 13536 - 23.11.05 djonny, Сегодня в инете поищу эту статью, может найду, а то у меня этот журнал совсем потерялся.

Sota | 13549 - 23.11.05 djonny, Вот, нашёл :!:

Иван и его монополи.rgo

djonny | 13559 - 24.11.05 Sota большое спасибо

ferro | 13583 - 24.11.05 Потрясающий материал!
Надо пробовать.

SW_GHOST | 13617 - 24.11.05 В общем незнаю в тему или нет, но я был свидетелем очень занятной ситуации скорее это к вам.
Как то я сидел в банке за компом на халявном нете, и тут слышу Удар в стену и рев автоматики сервера переключившей их на резервные источники...
Повторяю это важно, ничего не было слышно, ни взрывов не хлопков.. вообще ничего.
В коридоре на противоположной стене был щиток електрический со счетчиком, так вот когда я вышел с кабинета, на этом счетчике не было дверцы (дверцы из металла с окошком), она была вырвана с мясом. Счетчик при осмотре, не имел ни каких повреждений.
Электрик сказал что был скачек напряжения... корю себя нужно было залезть в упс и посмотреть на этот скажек, ведь там идет график напряжений.
Надеюсь это вам поможет, счетчик вроде трех фазный был.

Sota | 13630 - 24.11.05 SW_GHOST, А в упс уже поздно залезать? Я к тому что может там памяти на месяц или на год и можно посмотреть показания за любое число?
А вообще, обычно в трёхфазной сети скачок зарождается только в одной фазе (ну имеется ввиду из-за неравномерности нагрузки, какой-нить кретин взял и супер мощный холодильник из розетки выдернул, в фазе куда был подключён холодильник, естественно скачок), при этом остальные фазы могут повести себя как угодно, смотря какой на электростанции генератор и что стоит после него (включая нагрузки).

Sota | 13760 - 26.11.05 djonny, Насчёт статьи Шахпаронова, вот попытался сваять мёбиус, ну у меня это конечно не совсем мёбиус, скорее это спираль внутри тора, но тем не менее. Чего-то я даже представить не могу откуда и из-за чего могла визникнуть ШМ, уже как только не рассматривал наложение магнитных линий.

size: 8.38 KB
size: 6.66 KB
size: 6.53 KB
size: 6.86 KB
Если есть AutoCad, можно покрутить, посмотреть со всех сторон, вопросов станет ещё больше. size: 43.47 KB

FM | 13761 - 26.11.05 Ваша катушка Мёбиуса - это два витка спиральной катушки Тесла!
Достаточно свернуть в кольцо тонкую полоску двухстороннего стеклотекстолита и соединить разные поверхности перемычкой-проводником!
В итоге получаем два витка плоского провода с большой распределенной емкостью вдоль всего витка....

Waso | 13762 - 26.11.05 Насчет этого есть некоторые соображения. На рисунке показан путь тока по мебиусу. Точками и крестиками - направление магнитного поля. В плоскости А оно просто меняет проекцию на плоскость рисунка. А вот в плоскости Б друг о друга трутся два противоположно-закрученных вихря. Сложно сказать наверняка что из этого выйдет, но возможно и ШМ...

size: 3.25 KB

Sota | 13765 - 26.11.05 Waso, Да, интересное наблюдение! Получается, если смотреть свершу, то мы получаем нечто вроде кольца, разделённого пополам (на два полукольца), обе части которого имеют противоположные магнитные конфигурации.

Sota | 13767 - 26.11.05 FM, Дело не только в этом, здесь получается очень странная геометрия магнитного поля.

FM | 13768 - 26.11.05 Я вижу, что ток идет два раза по кругу. А то что проводящая поверхность изгибается - так это важно только для электрических сил(для магнитного поля это не важно исходя из моего опыта...), но они в основном только между обкладками и наружу практически не выходят - только чуть-чуть у края полоски, и только они МЕНЯЮТ свое НАПРАВЛЕНИЕ относительно магнитного поля по кругу (у Мёбиуса), значит достаточно найти точку формирования ш.молнии - чтобы выяснить при каком направлении электрических полей относительно магнитного поля она формируется, а затем можно будет конструкцию сильно упростить.

Шаровые молнии могут возникать именно потому, что такие два витка имееют высокую добротность на высокой частоте, а после "искры" много гармоник. Я где то слышал, что для шаровой молнии необходимо сильное магнитное поле, высокая электрическая напряженность и плюс высокая частота накачки - что в данной конструкции похоже и реализуется.

Поэтому "электрические шарики" могут формироваться как раз на границе двух проводящих слоев в момент пика тока в катушке.

Но последнее слово конечно за теми, кто все проверит опытом...

Waso | 13775 - 26.11.05 Sota, В статье, присланной Вами есть ссылка на монографию Шах паронова "Шаровая молния в лаборатории", М., изд. "Химия", 1994 г. Чес гря в сети я ее еще не искал, просто подумал что в Москве в какой-нибудь огроменной библиотеке ее можно найти... При сильном желании. :wink:

Я тут снова развлекался рисованием и получилась интересная штучка!(см ролики) Там синие и красные волны - магнитное поле внешнего и внутреннего витков соответственно, а коричневые внутри - эл.ток в проводнике.
Так вот, спиральная завивка линий поля получилась сама собой (из-за того что на текстуру изгиб по мебиусу тоже подействовал). И вот что в голову приходит: ведь для эфира скорость света это ме-е-е-е-едленно. Нельзя рассматривать эту конструкцию сразу с током. Нужно смотреть с начала, как он появляется. Ну и получается что действительно магнитное поле так закручивается. (FM, :wink

вид сверху(или спереди)

djonny | 13793 - 26.11.05 У меня винрар 3.50 не открывает У вас аватар что грибов наелся ?

Waso | 13796 - 26.11.05 djonny, Пожалуйста, будьте внимательнее.

(я написал там что надо расширение менять, это не архив на самом деле):wink:

maug | 14375 - 02.12.05 CarnSergeyA, результаты следующие. При использовании жестяной коробки от манпансье (или как привильно это пишецца?) я не смог получить сигнал на антену приемника (кассетник Сони). Для приемной антены приемника использовал экран головки стрелочного индикатора с прибора для настройки радиостанций (имеет внутреннее покрытия из серебра - стырено мною еще в годы службы в СА для использования в качестве турки. Я и сейчас иногда варю в ней - кофе получаецца намного ароматнее).
Предположив, что Корабейников не зря указал в присланной схеме материал экрана излучателя - медь, я взял медную шкатулку жены, где она хранит всякое золото, просверлил внизу отверстие для кабеля и снова провел серию испытаний. Сложно было открывать шкатулку, регулировать расстояние витков и подстроечный конденсатор, но в конце концов услышал из комнаты, где стоял приемник свой голос. Для проверки прогулялся с магнитолой вокруг соседней пятиэтажки, немного удивился отсутствию экранного эффекта.
А потом пришла жена, которая не разделила восторга из-за разбросанного по кухонному столу колец и сережек. Более того, узнав причину их небрежного раскидывания по газете, а особенно некоего апгрейда шкатулки, выдала мне порцию звездюлей и посоветовала тренировацца на кошках.
Пришлось отложить с легким сердцем. Я убедился что эффект существует, эффект повторяемый, остаецца неспеша подвезти только под него материальную базу и по возможности исследовать.

ЗЫ: Кстати, может открыть отдельную ветку "Hz антенны Корабейникова"? Наверняка я не один, и кто-то продвинулся в испытаниях намного дальше? Интересно бы испытать на дальность, возможность направленного эффекта и т.д.
По поводу открытия новой ветки "Hz антенны Корабейникова", я поддерживаю!

Carn, опишите пожалуйста приемник и передачик, к которым подключались антенны

По поводу медного экрана, то в статьях Корабейникова, написано, что это может быть медь, алюминий, латунь...

Тема очень интерестная, только вот при повторении конструкции эффекта не получил, вот пытаюсь найти ошибки.

ОПИСАНИЕ HZ АНТЕНН
Антенна намотана на каркасе от фотопленки диаметром 32мм, медным проводом 0.8мм, 10витков в одном направлении и 10 в другом, длина каждой катушки 8мм, расстояние между ними тоже 8мм. Провода питания выведены через центр, в одну сторону. Катушки изолированы изолентой, и сверху обернуты медным цилиндром толщиной 0.8мм

ОПИСАНИЕ ЭКСПЕРИМЕНТА
В качестве генератора использовался стационарный генератор синусоидального напряжения с выходом 50Ом. Чтобы не перегружать генератор, последовательный контур был включен через резистор 36Ом, емкость конденсатора 47нф (постоянная).
Приемная антенна, через емкость 47нф подключена к осциллографу

Эксперимент 1
Находим резонансную частоту антенны, следующим образом: Изменяем частоту генератора и контролируем осцил-ом напряжение на входе контура (после резистора), при минимальном напряжении находим резонанс, он составил около 610кГц
Эксперимент 2
Подключаем приемную антенну, через конденсатор 47нф и напрямую.
И видим.... К сожелению я не смог добится сигнала на выходе приемной антенны. Ну то есть сигнал есть какой то, выглядит примерно так: при небольшом уровне помех, наблюдаем периодические синусоидальные пачки импульсов, с непостоянной амплитудой. Кстате при отключении генератора, картина не меняется.
Генератор перестраимаем по частоте от 100 до 2000кГц
Сигнала нет...

Если кто то делал такие антенны, может опишите их характеристики, и характеристики передачиков и приемников, только без художественных вставок.

А тема действительно достойна новой ветки. Если только найдутся люди желающие пообсуждать тему.

Sota | 15538 - 16.12.05 Если проанализировать работу Ерёминского девайса, то получится, что при любом включении катушек, в сердечнике наблюдаются встречные или расходящиеся магнитные потоки. Судите сами, далее я буду рассматривать только один такт в отдельности, вернее возможное включение всех трёх катушек в течение одного такта. У каждой катушки есть три варианта включения: а) поток идёт от внешнего кольца к внутреннему, б) поток идёт от внутреннего кольца к внешнему, г) катушка выключена. Итак, три варианта включения каждой катушки, катушек всего три, следовательно вариантов включения всего девайса - 3^3=27. Если неучитывать вариант - все катушки выключены и учесть что принципиально отличающихся друг от друга вариантов всего девять, остальные - это лишь повороты одного варианта относительно трёх катушек, то у нас остаётся девять вариантов. Далее я изобразил эти девять вариантов, на рисунках синей стрелкой обозначается направление потока включённой катушки, если стрелочки нет, значит катушка выключена, жёлтым цветом закрашена траектория потока(ов), чёрными стрелочками показаны направления потоков, красными кругами показаны области встречи потоков, лиловыми - области расхождения потоков, а фиолетовым кружком показана область, где вообще непонятно что будет. Итак, как видно из рисунков - имеются области встречных и расходящихся магнитных потоков, но насколько я знаю, в технике до сих пор такое не применялось, что же это такое, если у кого есть информация о встречных или расходящихся магнитных потоках, прошу поделиться.

size: 11.60 KB
size: 11.57 KB
size: 12.06 KB
size: 12.10 KB
size: 11.38 KB
size: 12.08 KB
size: 11.86 KB
size: 12.67 KB
size: 12.49 KB

KomX | 15547 - 16.12.05 Sota, несколько соображений по Вашему анализу.
Давайте применим метод аналогии.
Если бы мы говорили о электрическом токе как о движении зарядов, то мы получили бы градиент зарядов или статическое электричество.
Но поскольку речь идет о токе магнитном, то и интерпретировать Ваши сходящиеся и расходящиеся токи магнитные надо бы как магнитный заряд.
Что Вы думаете о такой интерпретации?
Пусть мы согласимся с таковым зарядовым представлением МП.
Тогда мы можем организовать круговое движение этих зарядов по магнитопроводу, применив к ним стандартное кинематическое описание вращающихся тел. Причем, вращение не простое, а "золотое"
О нем, о вращении чуть позже...
Вы тут пока пообсуждайте что и к чему, а я пойду испохаблю один из Ваших рисунков, пытаясь изобрАзить свою, как всегда, туманную мысль...

Sota | 15557 - 16.12.05 KomX, Вообще, если продолжить аналогию и свести её к самому простому - к механике, то получаем следующее. Любой поток любых частиц энергетически характеризуется двумя параметрами - энергетической составляющей давления и кинетической энергетической составляющей. Например, для аналогии электрического тока, энергетической составляющей давления является напряжение U, а кинетической энергетической составляющей - ток I. Так вот для нашего случая, если принять что магнитный поток - это поток частиц эфира, то при встречных потоках сами встречные потоки будут ослабевать (поток ослабевает, следовательно уменьшается кинетическая составляющая), но энергия потока не должна измениться, следовательно должна возрости энергетическая составляющая давления. Отсюда вывод, при сходящихяс потоках у нас давление эфира повышается (это в красных кружках), а при расходящихся потоках должно образовываться разряжение, т.е. пониженное давление эфира (это в лиловых кружках).
Вот, у меня пока только такие мысли.

Shrek | 15559 - 16.12.05 и все таки скажу еще раз! Вспомните Установку свита на магнитах в бистабильном режиме! Там наблюдался эффект антиграва , до 90 %от собственного веса !!! А ведь в сущности два магнита гоняют поле тудой сюдой и в выходной катушке индуцируется ток , а управляющие расположены под углом 90 градусов и индукцией не затрагиваются! Два электромагнита , переменный ток, катушку между и пожалуйста, можно проверять . Что если катушек в ереминсой установке 4 , а не 3? И магнитный поток попеременно , меняет полярность . Вспомните линии магнитного потока ! Т.е. может между магнитными потоками разной направленности и возникает вихрь , но не внутри установки а в пространстве!

Sota | 15566 - 16.12.05 Shrek, Даже если предположить, что в Ерёминском девайсе 4 катушки - это ничего не меняет, будут те же области повышенного и пониженного давления эфира, только их будет больше. А инопланетяне, наверное просто знают о такой науке, как надёжность и не стали делать "сто катушек", если можно обойтись тремя.

free_energy | 15567 - 16.12.05 Shrekи все таки скажу еще раз! Вспомните Установку свита на магнитах в бистабильном режиме!... Вы дизинформированы относительно VTA, как и многие в интернете. VTA, не только теряло вес, но и в последствии Свит запустил его на веревочке в воздух. Полная компенсация веса наступала при питании киловатной нагрузки, при дальнейшем увеличении устройство взлетало, но магниты не выдерживали - "магнитостекционный эффект" и взрывались.
Если интересуетесь антигравитацией, смотрите патент о взаимодействии электрического поля с магнитным в ветке "Об энергии"

Shrek | 15568 - 16.12.05 Это конечно возможно . но на мой взгляд 4 это не сто , и вместо беспорядочного движения от 3 получится более менее упорядоченное движение. Т.к. конструкция такого типа подлетает , но не много и падает, а латра у меня нет , впрочем как и знакомых с ним Так что пока полу опыты остановлены. Да и если разговор о инопланетянах . то да - они знают , а вот на совесть Еремина надеятся трудно , т.к. сам он ни одной схемы так и не показал , да и не очень верится , что вот так ее выложит , неизвестно кто ее будет использовать и в каких целях . Я думаю половина из тех людей кто страстно желает открыть смысл сей установки , желает ее выгодно продать А там хоть трава не расти - себя обеспечил и ладно.Извиняюсь если не прав , но это мое личное мнение. И катушки на мой взгляд , должны подключаться одинаково, т.е. внешний контур север , внутренний юг, и при переменном токе , будет идти смена полюсов.

Shrek | 15569 - 16.12.05 Спасибо за инфу , но это дела не меняет а только подтверждает некоторые мнения.

Waso | 15662 - 17.12.05 Помоему магнитные вихри замечательно замкнутся и через воздух, как это происходит в обычном линейном магните.

Sota | 15664 - 17.12.05 Waso, Это безусловно, но потери будут огромны и потом у нас тут немного другой процесс - повышение давления или его понижение. А как его применять вообще непонятно, не существует ни приборов, чтобы его замерить, ни сфер применения на практике. До сих пор копаю и ничего, в литературе считается, что встречные потоки ведут к взаимному ослаблению, поэтому их не применяют нигде, и поэтому же забросили, как нечто ненужное, даже не изучали данный вопрос!

Sota | 15665 - 17.12.05 А вообще я усмотрел некую анвлогию между Ерёминским гравилётом и Дядей Васей. Получается, что ротор у Дяди Васи - это внутреннее кольцо Ерёминского девайса, а статор - это внешнее, остальное аналогично, просто полюсов у Дяди Васи не гораздо больше, но сути это не меняет.

Жёлтое - это жгуты проводов, ну намотка в общем.

Waso | 15675 - 17.12.05 Sota, Эх, тему про тезку читать лень - большаватая. Просмотрел отрывки. Разве его движок летал?

А по поводу давления - както не вяжется. В простом магните тогда тоже на одном полюсе избыток давления, а на другом - недостаток. И тем не менее магниты не присасываются друг к другу теми полюсами на которых недостаток, а даже наоборот, отталкиваются нехуже чем теми на которых избыток. Магниты притягиваются разноименными полюсами. Это простым потоком частиц эфира обьяснить нельзя. А вот если этот поток завращать, то вроде как становится прозрачно. Если направить одноименные полюса друг на друга, то направления вращения вихрей окажутся противоположными и вихри оттолкнутся друг от друга. А если разноименными - то притянутся, еще и потянут за собой магнит, стремясь создать для себя путь наименьшего сопротивления.

ShrekЯ думаю половина из тех людей кто страстно желает открыть смысл сей установки , желает ее выгодно продатьhttp://www.skif.biz/index.php?name=Forums&file=viewtopic&t=95>Тутна форуме опрос есть по поводу этого. Большинство обещало безкорыстно подарить миру. Думаете лукавят? Только давайте развивать эту тему там, чтобы не создавать тут офтоп.

Ivan | 15677 - 17.12.05 Waso
Я тожн так думаю.Но тут надо понять процесс: ПОЧЕМУ это вихревое поле автономно в течении такого времени и без подвода энергии извне? Написал свою точку зрения по магнитам в "платформе"...

Waso | 15681 - 17.12.05 Ivan, Вы наверное имеете ввиду "Увлеченный форум". Помню там читал вашу точку зрения про магниты. К сожалению либо я ее тогда непонял, либо просто забыл, но вобщем нехочу забивать сейчас себе голову. Серьезно настроен провести эксперименты о которых тут писал, как только появится свободное время. Такчто исчезаю, извиняйте.

Ivan | 15683 - 17.12.05 Waso
Да нет, здесь, на скифе, на предпосленей стр.-52, пост №15578

Sota | 15696 - 17.12.05 Waso, Движок у Дяди Васи не летает, это точно, но вихрь-то там видимо создаётся и именно таким способом, как и у Ерёмина. А насчёт магнитов, видимо и не должно за счёт давления ничего притягиваться, слишком слабое взаимодействие. А когда мы разноимёнными полюсами магниты подносим - это взаимодействие не на уровне давления, а на уровне потоков.

KomX | 15715 - 18.12.05 Sota, вот один из вариантов движения "сгустков" и "пустот" изобрАзил для поддержания разговора

size: 11.20 KB

Dimych | 15721 - 18.12.05 елки-палки )))) написано ж было раньше, что катухи на самом внешнем магнитопроводе располагались....
ктати, давно заметил, но только недавно начал изучать интересную теорию http://alemanov.da.ru или в архиве http://www.comail.ru/~alemanov/zip.htm. по ней хоть реальную половину пути в процессе изготовления гравицапы можно пройти. а именно: непротиворечиво объясняется что такое гравитация. согласно ей поток гравитации обладает отрицательной энергией в том плане, что тела, обладающие "массой", понижают энергию вакуума (материи в невозбужденном состоянии) между собой ниже 0 (суммирование по всем степеням свободы приводит к бесконечной энергии вакуума - важна лишь разность значенй - поэтому понизить < 0 - это корректно; кстати, в ТВО сплошь и рядом нормировки ), что и приводит к притяжению. т.е. нужно вокруг какого-то устройства энергию вакуума повысить (на прямой земля - гравицапа). обратите внимание на то, что понижение - это следствие интерференции, поэтому ошибочно будет считать, что частица сама по себе обладает гравитационной массой. нужно по крайней мере 2 частицы, чтобы появилась гравитация. причем энергии "простых" ЭМ колебаний явно недостаточно для того, чтобы возникшая интерференционная картина привела к повышению энергии нулевого состояния, т.к. связь Г <-> ЭМ неявна. но возможно вращение, вихри, столкновение 2 полюсов, микросекундные импульсы, определенным образом сориентированные вектора Н Е rot что-то и дадут... как говорится "ковырять нужно". но материал почитайте...

djonny | 15727 - 18.12.05 Здравствуйте. Кто читал про эксперименты Вадима Черноброва со временем ?

Sota | 15761 - 18.12.05 KomX, Чтобы заставить курсировать "сгустки" и "пустоты" нужно изменять напряжение на катушках по определённым законам, а этого ох как нехочется делать, но идея замечательная, жалко сложная в реализации, хотя может тут никаких законов выдумывать и ненадо, может трёхфазная синусоида - это как раз то что нам нужно.

Sota | 15763 - 18.12.05 Dimych, Вы правы, из текста следует, что катушки были на дуге.
- Я увидел часть круга, дугу, а на этой дуге набалдашник, - рассказывал Еремин. - Догадался, что это обмотка катушки. Понял, что этих обмоток на кольце должно быть три. Если б их было четыре, то в том секторе, который был доступен взору, эта катушка была бы видна. Значит, все же три... Я хотел рассмотреть устройство подробнее, но они закрыли люк:
"Дальше вы догадаетесь..."
Но всё-таки правильнее использовать информацию от экспериментаторов, а не из статьи.

KomX | 15767 - 19.12.05 Sota, понимаю, что синус проще... Однако, как только где-либо и кто-либо пишет о появлении "аномалий", везде!!! упоминается "при определенной пропорции... скважности... отношении длительности импульса к периоду"... С этим работал Тесла (все лекции так и пропитаны фразой: "При должной настройке..."), об этом же читаем у Болотова и пр. Не помню, говорил ли ранее, но и Еремин настаивал на генерации определенной формы импульса (зачем бы ему тогда надо было ехать за генератором, как явствует из статьи).

Sergh | 15770 - 19.12.05 У Теслы транзисторов-микросхем не было.
Как он от этих г. разрядников вообще какие-то периодические колебания получал - для меня вопрос сложный. При экспериментах с неподвижными разрядниками накаляется в основном экспериментатор - ведут они себя хаотично, то срабатывает за сантиметр, то до 1 милиметра сближаешь - и ничего.
Дунешь на него - начинает срабатывать, еще - перестает.
Полный хаос.
Поэтому и "При должной настройке...".

Sota | 15861 - 19.12.05 KomX, Да, видимо, все про настройку говорили относительно сочетания сигналов с разных фаз. Но всё равно невидно пока физического смысла в дрейфовании областей с повышенным и пониженным давлением. Если бы была хоть какая-то идея относительно физического смысла, то можно было бы догадаться как запустить все эти области с пониженным и повышенным давлением, а там и до катушек недалеко.

KomX | 15965 - 20.12.05 Sotaвсё равно невидно пока физического смысла в дрейфовании областей с повышенным и пониженным давлением. Смысл... Вот и я думаю, что будут делать эти "сгустки" и "пустоты", когда они подобно электрону будут менять свою орбиту...

Sota | 16267 - 23.12.05 KomX, Чего-то меня на изотерику потянуло, стал размышлять о змее-горыныче с тремя головами, оступе с бабою ягой и наконец дошёл до числа зверя 666. И вот что получилось. Вообще число зверя берёт своё начало не из библии и не откуда-нибудь из трактовок кабалы, а из арабского мира! Цифры-то арабские, так вот там это число зверя записывалось как показано у меня на третьем рисунке справа, тремя шестёрками, чего оно там значило непомню, мимоходом проходил мимо музея в Ташкенте, там про число и рассказали. Вообщем немного напоминает Ерёминский девайс. А ещё можно вспомнить свастики всякие, только там перемычки четыре. Может здесь подсказка!?

Dimych | 16321 - 23.12.05 KomXSotaвсё равно невидно пока физического смысла в дрейфовании областей с повышенным и пониженным давлением. Смысл... Вот и я думаю, что будут делать эти "сгустки" и "пустоты", когда они подобно электрону будут менять свою орбиту... хм... думаешь будут излучать нечто? а при переходе на орбиты с большим n - поглощать. тогда на выходе 0 эффекта, если только поглощение не заменить накачкой энергией от ИП.

Sota | 19367 - 05.02.06 Обратил тут внимание на одну фразу Ерёмина о том, как ему инопланетяне образно показали один эффект с гравилётом.
Только показали образно, как что-то засасывается внутрь кольца - видимо, гравитационное поле.
Вот и думаю, это как же нужно скомбинировать магнитные поля чтобы внутрь чего-то засасывалось. Вектор В полей ведь лежит в плоскости кольца, а засасываться это нечто должно в кольцо, т.е. вектор тяги расположен прпендикулярно кольцу и направлен в его центр. Видимо и правда магнитные потоки должны как-то расходиться, но даже в этом случае непонятно как создаётся фронт засасывания, ну единая струя, имеющая в сечении кольцо, ведь если точки расхождения магнитных потоков рассматривать, как некое разряжение, то тяга должна быть только в точках расхождения магнитных потоков, а не во всём кольце или я неправ и всётаки во всём кльце?
У кого какие мысли?

cryder | 19378 - 06.02.06 Привет теоретикам и практикам. А вам не кажется, что то о чём вы тут рассуждаете, нуждается в дополнительной информации? Оперировать теми данными, что у вас "на руках" не много сложновато. Может те самые данные в эту минуту у вас перед глазами?

cryder | 19381 - 06.02.06 Обратите внимание: во многих произведениях фантастов - момент "явления" инопланетян связан скаким-нибудь природным явлением. Свидетельства о наблюдении НЛО поступали из районов повышенной энергоактивности. Если на данном этапе развития человечества, мы научимся оперировать такими знаниями, не уничтожим ли мы сами себя `та же обезьяна с гранатой`. Попробуйте добавить в расчёты одну неизвестную - вид энергии, о котором мы пока-что знаем очень мало. Если верить умным дядям, то люди со временем смогут летать и без всяких устройств. Перелопатил на днях инфу по парапсихологии.. Нам чего-то не договаривают. И не вдавайтесь особо в догматы физики! Мы как первокласники - показали нам эффект Тесла, а мы - чудо!
Сорри, если кого обидел.

Sota | 19402 - 06.02.06 cryder, То что нам чего-то не договаривают, это и так всем ясно и все пытаются понять чего именно не договаривают.
Если на данном этапе развития человечества, мы научимся оперировать такими знаниями, не уничтожим ли мы сами себя `та же обезьяна с гранатой`.
Подобные душевные терзания формучан не тревожат, эта формулировка - удочка для простачков, чтобы вместо разработок занимались решением вопроса: А уничтожим ли мы себы или нет, а пора нам или мы ешё не доросли? Если взялись, то естественно копаем и ждём результата от своих изысканий, открытие - это цель жизни для многих, а такие призывы "одуматься" просто, грубо говоря, пречёркивают исследователям всю их жизнь. Вообщем выглядит это типа призыва - умрите с миром. Естественно такие призывы рассматриваются в лучьшем случае, как неудачная шутка.
Перелопатил на днях инфу по парапсихологии.. Нам чего-то не договаривают. И не вдавайтесь особо в догматы физики!
Ну допустим, в догматы физики никто не упирается, у всех свои теории, но нельзя физику полностью отрицать, есть чисто практические разделы, без которых и усилителя не рассчитаешь и не сделаешь. Мы же строим корабль на основе материи, а не на основе психологии, так что без физики тут не обойтись.
Попробуйте добавить в расчёты одну неизвестную - вид энергии, о котором мы пока-что знаем очень мало.
Что именно вы подразумеваете под неизвестным видом энергии и как именно его добавить в расчёты?

JnoVa | 19410 - 06.02.06 Хочу рассказать историю, которая произошла в эту субботу, правда не сомной,но с парнишкой скоторым мы достаточно часто обсуждаем вопросы свободной энергии, платформы Гребенникова и т.д.У нас в Таллинне проходили дни Швеции и сюда приезжали различные танцевальные и хоровые коллективы и, кроме того, приезжал шаман из севрной Швеции.Мой приятель учавствовал в озвучивании этого мероприятия.Сейчас у нас около -20,место, где проходили мероприятия без эл. питания, поэтому решили использовать бензоагрегат.Сдуру, по приезду его сразу из теплавынесли на улицу и он простоял там часа два, ну и примёрз маленько.Потребовалось его запустить, а он ни вкакую.Оператор, который отвечал за его работу, матеря его и пиная ногами, пытался его запустить - глухо.С психу он так долбанул этот агрегет, что он аж перевернулся несколько раз, масло стало вытекать,бензин.Это увидел шаман и спросил за что его так пинают.После объяснений оператора, шаман сказал что у каждой вещи есть своя душа и нельзя так обращаться с вещами.Достал свои шаманские прибамбасы, попел что-то, помахал руками, после чего сказал что надо заводить - и агрегат моментально завёлся.Мой приятель сказал: что у всех челюсти и так и поотвисали. После окончания квыступления, шамана пригласили в тех.автобус погреться, ну и поспрашивать у кого что есть спросить.Мой приятель хотел спросить вопрос о свободной энергии, а шаман и без вопроса ответил ему,что знает о чём его хотят спросить и что мой приятель старается решить эту проблему нахрапом, т.е. пытается знания, как бы, вырвать у природы - что сделать это не возможно. Нужно изменить подход к решению этой проблемы.Ну а дальше вопросы посыпались других направлений и так они и ушли от этой темы.
Мы с приятелем решили, что надо сначала свои помыслы сформулировать, хотя бы для себя - зачем это нужно, а потом уж к решению проблемы приступать и просить природу помочь в раскрытии своих секретов.Вот такая история.

Res1 | 19417 - 06.02.06 Sergh, вот поэтому я и занялся Теслами с активной обратной связью - транзистором. 8) Очень удобно!
Настройки тривиальные - роль подавляющего поля для разрыва искры разрядника - легко взял на себя транзистор. :shock:
А когда я с ним разобрался, то при помощи коллег, разобрался и с Теслой. Теслу строить сложнее - надо заботится о точной геометрии и пр. :? Главное условие - торсион должен как бы раскручиваться на собственную частоту - т.е. нужна глубокая ООС, чтобы накачка вовремя заткнулась.
Т.к.Тесла генерит поля аномальной мощности и с дикой индуктивной способностью, то он и на весьма короткий индуктор наводит такую противо-эдс (поэтому классич. Теслы только с встречной намоткой катушки :wink: )что полностью подавляет ток индуктора. Разрядник нужен не для размыкания, а для создания первоначального импульса (броска тока).
Сделай Тесла -Бровина и разберись с чем имеешь дело - дальше понятно будет чего ждать и куда двигаться. :wink: JnoVa, вот правильно шаман сказал 8) - с наскоку не получится! Понимать надо с чем дело имеем!
Посему надо учиться наблюдать и мыслить! А не пилить строгать, тем кто это уже умеет).

Sota | 19424 - 06.02.06 JnoVa,
...т.е. пытается знания, как бы, вырвать у природы - что сделать это не возможно. Нужно изменить подход к решению этой проблемы.
Имеется ввиду, что-то типа - умный в гору не пойдёт, умный другой путь найдёт.
Но в том-то всё и дело, что другой путь сложно найти, это равносильно самому открытию сверхъединичника.
Мы к сожалению не шаманы, и нам доступны только логика и некоторые практические знания.
Так что рассчитывать приходится только на это.

cryder | 19427 - 06.02.06 Ни кто и не призывает "одуматься". Ортодоксальные идеи ведут к великим открытиям. Я просто хотел сказать, что не надо ограничиваться одним направлением в рассуждениях. Ракеты строили на основе тех законов которые к тому времени считались неоспоримыми. Сами же в форуме говорите, что не обращали предки внимания на некоторые явления, которые могли повернуть ракетостроение в другом, более выгодном направлении. Обращали. Только не хватало "переменных", потому и пошли по пути наименьшего сопротивления. Не хватало времени при той космической гонке. Сейчас времени много, да средств с гулькин нос.
По делу, нас учили учитывать все силы действующие на материальное тело. Задача, к примеру, заставить парить ввоздухе тот или иной предмет. Гравитация сама по себе совокупность сил. Если её разложить и с каждой отдельной составляющей поработать .нейтрализовать. станет проще. А по поводу философии... Эффекты ливитации под воздействием биополей человека доказаны. Сам лично наблюдал такое явление. Проверил. Всё честно. Вот и задумайтесь. Сложить физику, парапсихологию и пр. вот и получим реально работающее устройство.

Sota | 19435 - 06.02.06 cryder,
Вот и задумайтесь. Сложить физику, парапсихологию и пр. вот и получим реально работающее устройство.
Кто же спорит, если бы все были шаманами да при этом со знанием физики, мы бы тут не ковырялись.
Совершенно, так сказать, новый подход к познанию мира, но об этом пока можно только говорить, непонятно с чего начать, не за что зацепиться, нет основы с которой начинать. Шаманы вот уже начали, а нам секрет не раскрывают, и промыкаемся мы так если нам не подскажут метод, так что пока будем действовать как умеем, постаринке.

Nikolay | 20301 - 18.02.06 Фигассе, я флейм тут зародил )

asus_s | 23265 - 23.03.06 а почему никто внимания не обращает на то что кольцо с тремя катушками работает только в алюминиевом экране (на это стоит обратить внимание)

Sota | 23276 - 23.03.06 asus_sа почему никто внимания не обращает на то что кольцо с тремя катушками работает только в алюминиевом экране(на это стоит обратить внимание) А где вы это прочли, может я что пропустил? Укажите пожалуйста место где это написано.

JnoVa | 23279 - 23.03.06 В тексте вскольз упоминается, что он поместил своё устройство в две алюминиевые чашки от уличных фонарей освещения. Но на это здесь уже ранее я обращал внимание и даже смотрели видео о том, как над столом (на котором, предположительно, лежал лист алюминия) парил моток медного провода, на который подавали 110 В 60 Гц.Что и обидно, что перемалываете одну и ту же информацию по сто раз.Говорю - читайте предыдущие материалы форума, меньше вопросов будет.

Sota | 23295 - 23.03.06 А...!, Это и есть эти экраны. А я уж подумал, что там что-то суперкосмическое и я это пропустил, так про это уже говорили и для чего эти экраны и с чем их едят.
http://skif.biz/index.php?name=Forums&file=viewtopic&t=214&postdays=0&postorder=asc&start=90#12671

KomX | 23342 - 24.03.06 он поместил своё устройство в две алюминиевые чашки от уличных фонарей освещения Иными словами, устройство было помещено между двумя отражателями, цель которых в рассеянии света от источника в фокусе отражателя на некоторую поверхность.
И не факт, что фокальные плоскости совпадали или были параллельны друг другу.

laborant | 23368 - 24.03.06 JnoVa... над столом (на котором, предположительно, лежал лист алюминия) парил моток медного провода, на который подавали 110 В 60 Гц...
Интеесно, а этот (предположительно) лист алюминия не пробовали привязывать к мотку медного провода?

А то может они бы вместе и воспарили?

BJ | 23415 - 24.03.06 Я вот тут давно уже наблюдаю за данной темой и думаю что пара и мне присоеденится, если ни кто не против. А то больно уж тема интересная. Я как читать начал сразу стал рыться в сети и книгах и уже появились кое-какие соображения на счеттого как это все работает, но возможно я и не прав.
Sota писал

при сходящихяс потоках у нас давление эфира повышается (это в красных кружках), а при расходящихся потоках должно образовываться разряжение, т.е. пониженное давление эфира (это в лиловых кружках).

Так вот если у нас есть области с разряжением эфира и места с повышеным его давлением и они относительно близко траспологаются то из этого вытекает логический вывод что эти области будут "пытаться" скомпенсировать друг друга.Тоесть будет иметь место "перетикание" эфира из одних областей в другие, допустим снаружи во внутрь. Но это ище ничего не дает т.к. эти "потоки" образуются по обе стороны агрегата, и уравновешуют друг друга, вообщем так ничего не полетит. Следовательно на нужно как-бы направить их в одну сторону или с одной стороны усилить их, вот эту роль, я так предпологаю, и выполняет тот самый круг, часть которого увидел Еремен там же в тарелке. Вот так-то.
У кого еще какие предложения и идеи будут?

Вот еще одно. Я видел тут пост про две катушки (одна маленькая, другая большая и склеины вместе), которые парят как-бы в воздухе когда на них имульсы от кандера подают. Как раз под рукой оказались два таких колечка и кондер подходящий, вот я эту штуковину собрал, подключил,но увы, с места не сдвинулась:evil:. А там прям писали "двигается вверх против гравитации", может я подключил не правильно? На русский тот сайт ссылки не укого нет?
По идее эта штука летать должна т.к. она отлично формирует вихрь закрученый внутри нее и как следствие и вокруг(ну это лично мое мнение), а если подумать то на Еременский девайс чем то смахивает, только у него маленькое кольцо внутри. Вообщем надо думать проверять и продолжать обсуждать эту тему. Это не они случаем над алюминеем летали?
С уважением Ben.

P.S. А куда пропали 3 первых страницы с этой ветки делись? И скинте оригинал статьи про Еремина а то я не в курсе с чего все началось.

Ivan | 23419 - 24.03.06 BJ
Пожалуйста: http://www.testatika.com/forum/index.php?s=827fb5b8678577ced53f98e7b2857dee&showtopic=22
Там же и в «резонанс» загляните, и в «торнадо»...

BJ | 25742 - 20.04.06 ..

BJ | 25743 - 20.04.06 Благодарю Ivan за ссылку. Очень интересная история и форум ничего.
laborant
Интеесно, а этот (предположительно) лист алюминия не пробовали привязывать к мотку медного

провода?
А то может они бы вместе и воспарили?
Вот имменно|082| ! Правильно мыслиш.
Вспомните ещо один момент из истории Еремина, про который почемуто все забыли:
По черному, полутораметрового диаметра, днищу "тарелки" побежали искры, которые затем

слились в голубое свечение, как от лампы дневного света. Корабль поднялся ... Приважу случай из жизни: я как-то наблюдал подобное явление когда по рассеяности засунул в

микроволновку тарелку с тремя позолочеными ободками. Все порозошло точь-вточь, правда тарелка

не улетела .
Мне кажется у девойса этого три элемента основных выделить можно: кольцо с катушками,

набалдашник над ними и металический корпус.
Вообщем есть над чем поразмыслить.
с ув. Ben

SergeyA | 25749 - 20.04.06 JnoVa... ранее я обращал внимание и даже смотрели видео о том, как над столом (на котором, предположительно, лежал лист алюминия) парил моток медного провода, на который подавали 110 В 60 Гц.... Вам не напоминает это школьный опыт, когда на сердечник соленоида надевают железные и аллюминиевые кольца?
Насколько я понимаю, такая катушка просто обязана отталкиваться от аллюминиевого листа!
Это уже здесь "обсасывали"

man | 25901 - 21.04.06 Приветик!
Тут я типа мозгового штурма организую на 2-х сайтах.
Дык вот на счет тарелчатых конструкций:
Вам принцип работы реактивного двигателя знаком?
Дык вот , представим себе, что у нас турбинка реактивная, вместо Ор реактора Теслы. Пока в режиме запуска, без подачи топлива.

Струя "воздуха " вылетает вверх, там ставим Ал рефлектор (блюдце), которое отражает поток и направляет его вниз. вроде, сколько засосали, столько выдули - баланс. Не летит.
Дальше снизу реактора ставим другой рефлектор с дыркой по средине. Дырка понятно, чтобы поток в турбину входил. Рефлектор зачем? Причем краем вверх? - затем, чтобы поток из турбины не замыкался накоротко на ее вход, а уходил бы с краев верхнего рефлектора. Что это даст? - больший захват объема пространства, и вовлечение большего объема Ор в круговорот турбины.
А это то зачем? Да затем, что чем большую концентрацию Ор мы соберем, тем больше вероятность, что при добавлении "топлива" ( на самом деле любого - вода, воздух, вакуум...) начнется реакция ядерного синтеза и производства большого количества Ор!
все неравенство потоков - тяга! Полетели!
протонная радиация может быть...
Вот эту тарелку нам упорно по телику рекламируют.
одна проблема! Маленькая модель, наверное не полетит! кстати Штауберговы двигательи, тоже маленькими не были - вроде 5 м диаметром минимум!
все просто - площадь круга пr2! Квадратичначя зависимость количества Ор от радиуса - размера! , а у нас то объем! это-же кубическая зависимость!
есть комментарии, возражения, мысли?

причем, с полем я пока не разобрался, но мне кажется, что у новорожденного Ор, оно должно быть огромным! а потом потихоньку тратится, цепляясь за окружающее пространство.
У кого вопросы "Что такое Ор" - на сайтик ко мне зайдите- http://or12.narod.ru/ 8)
Если я с концами пропаду - значит получилось - улетел.

Vladimir | 25970 - 22.04.06 man...."Что такое Ор" - на сайтик ко мне зайдите- http://or12.narod.ru/ 8)
Если я с концами пропаду - значит получилось - улетел. Ну и кто-же это тебя финансирует? Откуда русский язык? Содержимое картинок тянет так это тысяч на 100 годового бюджета.

BJ | 26084 - 25.04.06 man
У кого вопросы "Что такое Ор" - на сайтик ко мне зайдите- http://or12.narod.ru/ 8)
Если я с концами пропаду - значит получилось - улетел. Так я вижу, есть и опыты и фотографии, а почему же не летим :?:
Вы на 100% уверены что эта конструкция "реактора" полетит?
Вы проверяли его на потерю веса(Уравновесив на висах а потом включив)?

А почему мои предидущие посты никто не прокоментировал :cry:, неужели и это все давно обсудили?

laborant | 28077 - 16.05.06 Был такой товарищ: Игнатьев Геннадий Федорович - "ученый-физик из Красноярска". Говорят помер.
Статьи о его пандеролете в инете гуляют уже достаточно давно. Так давно, что многие уже и забыть успели. Однако товарищь s_p напомнил о том, что был такой дядька, который "...был главным конструктором секретного Центрального конструкторского бюро (ЦКБ) "Геофизика" - занимался ядерными взрывами. Стал обладателем Государственной и Ленинской премий. ... преподавал на физическом факультете Красноярского госуниверситета."

Крут, однако.

Вот тут в первых двух постах можно почитать про него и его:

http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=28005#28005

В своем докладе "Построение движителя для свободного пространства на пондеромоторном эффекте" Игнатьев Г.Ф. в частности пишет:
" Первичным является электрическое возбуждение пространства, имеющее линейную поляризацию и максимальное взаимодействие с пространством.
Магнитный возбудитель является производным от электрического и образуется посредством замыкания электрического возбудителя самого на себя, либо может быть представлен двумя параллельными электрическими возбудителями с противоположной запиткой.
Гравитационный возбудитель может быть представлен тремя электрическими возбудителями или двумя магнитными возбудителями с противоположной запиткой. В последнем случае возбудитель поляризован по объему и, как вариант, возможно вращение объема с образованием фигуры тороида.
В первом случае пространство возбуждается и электрическим и магнитным полями. Во втором - только магнитным полем. В третьем - как электрическое, так и магнитное поля замыкаются сами на себя и электромагнитная энергия концентрируется в объеме, наружу выходит только вектор Пойнтинга, характеризующий энергетическое состояние объема.
Для движетеля основной интерес представляет круговая поляризация магнитного поля.
В волновой зоне круговая поляризация достигается либо излучением двух одинаковых компонент поля со сдвигом в пространстве и времени 90°, либо применением электромагнитного диполя. (3)
Электромагнитный диполь в один полупериод создает электрическое поле, в следующий полупериод - магнитное, что соответствует фазовому сдвигу 90°.
Нас интересует зона в непосредственной близости от возбудителя, т.к. силовое пондеромоторное воздействие поля проявляется в этой зоне. В отличие от волновой зоны здесь у электрической компоненты нет синфазной магнитной, а у магнитной - синфазной электрической компоненты. Они еще не сформировались, поэтому предлагается искусственно ввести эти компоненты посредством возбуждения среды двумя взаимоперпендикулярными диполями, запитанными со сдвигом фаз 90°.
Возможны другие варианты расположения и запитки возбудителя, в частности, с радиальным расположением и расположением по кругу (аналогии запитки треугольником и звездой) с соответствующей запиткой и шагом h=2PI/N.
Считая, что сегодня наличие эфира определено и его свойствами можно пользоваться для доказательства решаемой задачи, можно оперировать его движением под действием созданного поля и проводить аналогии с движением жидкости или газа с абсолютно упругими свойствами.
В этом случае возбуждаются электрическое и магнитное поля, образуя реакцию силой F=P/c, заставляющей двигаться эфир.
Но поток энергии, создаваемый одним фрагментом возбудителя, уравновешивается количеством входящего и выходящего эфира. В итоге на возбудитель действуют силы F0 и -F0, взаимно компенсирующие друг друга. Для их раскомпенсации необходимо ввести ассимметрию. Второй фрагмент возбудителя обеспечит вторую пару сил с другой геометрией, другим направлением вращения и другой рабочей частотой. В частности, если взять два фрагмента, соосно расположенных на расстоянии h друг от друга, с разными диаметрами, но с одинаковыми P, то за счет сохранения количества движения эфир образуется ассимметрично и появляется результирующая сила тяги."

Для данной темы (исходя из того, что было изложено выше)интерес в первую очередь представляет выделенный и подчеркнутый фрагмент, во вторую выделенный фрагмент, ну а в третью все остальное.

man1 | 28829 - 23.05.06 Vladimir, ну спасибо Владимир!
Вообще-то на все пошло 6 месяцев и около 100 Долларов - проволка и транзисторы. :wink:
пока не летит- качественный скачек размера и мощности нужен - на кухне места нету - может к осени...
про Оптический пинцет посмотрите в интернете - полезно! :roll:

ВАСЯ | 38548 - 03.10.06 народ, хочу повторить опыт игнатьева , никто не подскажет , если я в LC генераторе отведу от середины катушки провод то сигнал на нём будет отличатся по фазе на 90 градусов?

bolt | 38578 - 03.10.06 laborant Пост: 28077 От 16.May.2006 (11:02)
Для данной темы (исходя из того, что было изложено выше)интерес в первую очередь представляет выделенный и подчеркнутый фрагмент, во вторую выделенный фрагмент, ну а в третью все остальное.

Это как раз последнее.
А в остальном я согласен. И думаю, что в волновой зоне круговую поляризацию можно достить и без сдвига фаз. Воздействуя одновременно.

Но ребята, там такие мощностя. От куда у любителей взяться этому?
Если только ВД построить.

ВАСЯ | 38664 - 04.10.06 неужели так трудно зделать устройство с смещением фазы 90 градусов? или это непосильная,сверхсложная задача радиотехники ?
ни в одном справочнике нету такого генератора !
и при чём тут большая мощность ?

ктото пробовал подавать электро и магнитную компонету со сдвигами фаз ? хоть раз такое было?

там же ясно написано РАСКОМПЕНСИРОВАТЬ поля а не добавлять можности неограничено
у меня просто нету осцилографа чтобы добится эксперементально этого смещения потому спрашиваю схему везде

а катушку на ферите мотать необязательно (зависит от частоты) , просто мотаете спираль и обматываете ней круг, так как у Игнатьева ИМХО
в середину статику - а на катушку магнитное напряжение с сдвигом по фазе ! и всё ,
такого никто , никогда не пробовал делать ?

bolt | 38668 - 04.10.06 ВАСЯ Пост: 38664 От 04.Oct.2006 (10:48)
а катушку на ферите мотать необязательно (зависит от частоты) , просто мотаете спираль и обматываете ней круг, так как у Игнатьева ИМХО
в середину статику - а на катушку магнитное напряжение с сдвигом по фазе ! и всё ,
такого никто , никогда не пробовал делать ?

Скорее всего не пробовали.
Я попробую чуть позже. Только статику пропущу по сферическому корпусу, а то я с катушками Тесла не в ладах. Да и магнитную компаненту хочу все же на феритах делать.

Тут еще фишка в управлении. Но это уже второе.

ВАСЯ | 38669 - 04.10.06 а ты знаеш как теоретически зделать фазовый сдвиг?

bolt | 38671 - 04.10.06 А если статику пропускать по корпусу то и здвиг не нужен. Я так думаю.

ВАСЯ | 38704 - 04.10.06 а может всётаки зделаем "как книжка пишет"?
скачал 2-х канальный осцилограф вечером попробую если будет время зделать этот самый сдвиг

bolt | 38758 - 06.10.06 ВАСЯ Пост: 38704 От 04.Oct.2006 (17:11)
а может всётаки зделаем "как книжка пишет"?
скачал 2-х канальный осцилограф вечером попробую если будет время зделать этот самый сдвиг

Тогда будет проблема с управлением.
Лично я не представляю, каким образом Игнатьев собирался управлять девайсом. Ясно что он об этом не думал, основное у него было просто режима висения добиться.

Vladimir | 38799 - 06.10.06 man1 Пост: 28829 От 23.May.2006 (17:29)
Vladimir, ну спасибо Владимир!
...Вообще-то на все пошло 6 месяцев и около 100 Долларов - проволка и транзисторы.... Не надо лапши. Я имел ввиду вот это фото. Видимого оборудования в комнатке на пару штук.

tera | 38835 - 06.10.06 ктото пробовал подавать электро и магнитную компонету со сдвигами фаз ? хоть раз такое было Если магнитную компоненту с другого пространства гнать то и получим завихрения по часовой нафик от земли против часовой к земле. Принцып всех звездалетов а вот когда северное сияние вот тут эти всякие и застряют в нашем пространстве. Их хорошо отстреливать в данный период . Только так можно получить сдвиг фаз между элетро и магнитом.

JnoVa | 38860 - 06.10.06 Прокручивая в голове периодически статью о гравилёте Ерёмина, всякий раз останавливаюсь на словах о том, что в объект что-то втягивается, вроде создаётся собственная гравитация. Подумал, а что если попытаться воссоздать (по аналогии со схемой циркуляции единичных магнитных потоков, о которых рассказывал Эдвард Лидскалнин)такую схему на ферритовом кольце как у Ерёмина.Взял и на фпрритовом кольце намотал три обмотки. Но каждая обмотка была выполнена следующим образом: на полоске из мягкого материала(толщиной 2 мм и шириной 8 мм)намотал 95 витков провода ( это один виток вокруг кольца) в лаковой изоляции. Потом запитал эти обмотки через диоды от 3-фазного трансформатора с напряжением 18 В 50Гц. Кольцо поместил на электронные весы.В общем ничего необычного не произошло, только когда обмотки нагрелись (витков-то маловато), стал уменьшаться вес конструкции. А после отключения питания вес стал снова увеличиваться.При общем весе 209 гр, изменение веса незначительное - 2гр. И вспомнился ролик, где над столом парила катушка с проводом. Это всё сделано было наспех - просто нет пока времени заниматься этим.

JnoVa | 38942 - 08.10.06
Vahet | 4567 - 14.03.2005 (00:10)

Загадка: Кольцо(ферит) радиус = Х, три катушки на кольце: кол-во витков:Y, частота/длинна напряжа = чего? Подсказка: НЛО?

Vahet | 4828 - 21.03.2005 (12:49)

Посмотрите схемку в приложении .
http://www.skif.biz/files/gerstor.doc

Ничего не напоминает?

JnoVa | 39079 - 08.10.06 Вот ещё в том же направлении.

http://mirozdanie2.narod.ru/eksperement.htm

Для проведения эксперимента с вращением магнитного поля требуется трёх фазный электронный генератор (в диапазоне ГГц) связанный с мощным усилителем через развязку, по принципу типа оптопар. Катушки (желательно 6 катушек) должны быть намотаны по принципу статора электродвигателя, но обращенного не во внутрь, а во вне на материале типа феррита, но с более лучшими характеристиками. Внутри расположить постоянный электромагнит или даже два таким образом, чтобы силовые линии магнита внутри него проходили параллельно оси вращения выходя, изгибались и увлекались во вращательное движение в месте с вращающим магнитным полем статора. Это поможет создать именно вращающее магнитное поле, а не трёх источниковый СВЧ – генератор. Параметры возникающей силы должны зависеть от скорости вращения силовых магнитных линий на краю установки и от напряженности магнитного поля. Генератор думаю, что можно создать, но вот достаточной мощности усилитель на данный момент сомневаюсь, хотя как-то видел по телевизору эксперимент японцев, они подали переменный ток с частотой видимого света на катушку, и катушка испускала свет при этом сама оставалась холодной. Чтобы сделать расчёты для вращающегося магнитного поля, нужны только эксперименты, и не забывать о законе сохранение энергии. Полагаю, что движущееся магнитное поле подобно фотону может иметь массу, а в состоянии покоя нет, тогда были бы силы аналогичным центробежным. На счет частиц имеющие магнитный заряд идут ещё только споры, хотя Уруцкоев проводил интересные эксперименты, из которых следует, что в чернобыльской катастрофе главным подозреваемым является монополь (журнал Ломоносов N4 октябрь 2002 года «Следствие по делу монополя Дирака»). Использование 6 катушек позволяет сделать установку универсальной в зависимости от схемы соединение самих катушек при последовательном соединении двух противоположных частота вращения будет равна частоте генератора, а использования 6 катушек хотя и требует частоты генератора в 2 раза больше, но делает резкий режим запуска вращения боле устойчивым. Возможно, использования 6 фазного генератора со смещениям по фазам на 60 градусов в этом случаи сохранится устойчивость резкого запуска, частота вращения равна частоте генератора и мощность усилителей потребуется в 2 раза меньше.

При создании экспериментов мощных установок в том и другом случаи будут иметь свои плюсы и минусы для безопасности человека. Для создания двигателя идеальным решением было бы вращение магнитно поля. Кстати наши военные при наблюдении НЛО в виде тарелки диаметром 30 метров регистрировали электромагнитное поле частотой 2800 МГц. Так как вращающееся магнитное поле с огромной частотой вращения будет наблюдаться со стороны как СВЧ – излучение, то все наблюдаемые явлении при появлении НЛО говорят о том, что в основе его работы лежит вращение магнитного поля. Правда, при такой схеме требуются особые материалы, которых у нашей цивилизации ещё нет.
Ещё может быть возможна и комбинированная схема, когда вращающееся магнитное поле создаёт нужное искривление пространства, в котором не потребуется слишком бешеного вращения диска. Особенность такой схемы в том, что можно использовать два противоположно вращающихся диска с постоянной приемлемой скоростью и варьируя частотой и направлением вращения магнитного поля проходящего через пространство этих дисков управлять подъёмной силой аппарата. Кстати при наблюдении некоторых НЛО, о которых очевидцы утверждают, что наблюдали, как перед взлётом приходили во вращении части корпуса аппарата можно предположить, что они выполнены по комбинированной схеме.

tera | 39386 - 10.10.06 Хотел бы поделится несколькими соображения. Проблема летательных аппаратов и ВД одни и тоже. Мы видим мир в моно мире а надо в стерео ЭГО зараза не позволяет. Вот уже года три не въеду как можно получить поле со сдвигом 90.
И так расклад с точки зрения изотерических знаний. Сначала основа фундамент.
1 Материя –эфир разной плотности (пока упростим до не могу). Не как не проявлен.
2 Двенадцать чистых космических качеств(энергия). В нашей третичной эфироматерии проявлена виде качеств( тепло свет гравитация итд при воздействие на эфир).В наших мирах проявлена виде двадцати четырех совмещенных качеств.
3 Дух который соединяет материю и энергию и чето там кумекает че получил. То есть мы.
4 Минус мерность пространства- движение энергии от бесконечности к точке
5 Плюс мерность пространство-все наоборот.
Описывать формулы цифры не буду пока это в процесс ну уж все слишком просто. Или я чето не понимаю или в натуре все просто.
У нас 12 совмещенных качества(до+-6 мерности) каждое пространство состоит из двух совмещенных качеств. При чем в каждом пространстве остальные качества можно выразить как шумовая характеристика. Седьмое пространство есть совокупность шести. 1 (пространство нижних сфер) 2 3 4(среднее наше пространство) 5 6 7(вышех сфер). При этом не забывайте что эти пространства находятся в одной и той же точке имеют одну и туже длину волны(интерференция).Но при наложении качеств по разному проявлены.Поэтому нами не ощутимы. Домовые барабашки живут с нами в одном пространстве но качество другие и все нету их а они есть. Поехали дальше. Любое воздействие ядерное электромагнитное световое приводит к возмущению в других пространствах. Для нас это проявлено так откуда столько воды почему ледники быстро тают образования торнадо течения в морях и океанах итд.
6 Подобие БОГА, для водорода это можно вы выразить так в каждом пространстве он имеет электрон и того семь.
И так энергия( святой дух (прана) ) с четырех мерного пространства это шесть проекций на трех мерное плюс время .
И так для того чтобы летать как НЛО надо производить накачку по шестью пространствам где седьмое(4) использовать как управление.
ВЫВОД: ЕСЛИ АКОИЛ ИЛИ ДРУГАЯ ФИРМА УЖЕ ИЗОБРЕЛА ВД ПОСТРОЕНЫЙ ПО ДРУГОМУ ПРИНЦЫПУ ТО ТЕОРИЯ НЕ ВЕРНА.
И так двенадцать катушек(6 + 6(180)) с разносом 60 (30) градусов и еще две для полета.

bolt | 39390 - 10.10.06 Хорошая травка, блин

ВАСЯ | 39510 - 11.10.06 И так двенадцать катушек(6 + 6(180)) с разносом 60 (30) градусов и еще две для полета.
обьясни как катушки располагать ?или в нашем измерении только одну надо оставить ?
а как остальные соединить ?
что за АКОИЛ?

tera | 39602 - 11.10.06 обьясни как катушки располагать ?или в нашем измерении только одну надо оставить ?
Ну вопервых обратно не понятки зачем вам катушки в другом пространстве распологать .Атом многомерен у него электрон вращается в семи пространствах.Просто все электроны умножаешь на семь и получаешь сколько у него реально. Взаимодействие происходит через центр атома. Если на атом воздействовать полем магнетным электрическим то в другом пространстве просходит компенсация.Все стремится к гармонизации. Если есть катушка которая создает + то должна быть катушка которая создает – на противоположном конце.Если относительно катушки остальные расположены +-30 градусов но пространства разнесены на 60 градусов.Иными словами все катушки распологаются по поверхности шара.Вся сущность в том чтобы нарушить гармонию в каждом пространстве на какой то угол что приведет и изменению вектора в точке и изменению вектора гравитационого потока в нашем пространстве который будет направлен куда нам надо. Кстати на месте посадки нло должен меняться изотоп атома тогда можно сказать что верный путь. Изотоп это всеволишь характеристика энергий атома в семи пространствах.
На этом принципе должны строится ВД устройства. Собирать поток в точку и проводить через наше пространство. Идея одного человека которого здесь мы все заклевали я считаю правильной. Надо научится управлять потоком семи пространств. Для этого достаточно расположить шесть катушек по шару с разносом 120 градусов. Обратно конструкция катушек это другой разговор.

Иисус сказал: Пусть тот, кто ищет, не перестает искать до тех пор, пока не найдет, и, когда он найдет, он будет потрясен, и, если он потрясен, он будет удивлен, и он будет царствовать над всем.

ВАСЯ | 39689 - 12.10.06 кого это мы "заклевали" ?

ИМХО идея твоя понятная и правельная , но как её воплотить ?

какие будут идеи ?

JnoVa | 39742 - 12.10.06 Посмотрите на это пож-ста.:
http://www.aladin24.de/Bild/js/TorusInvers3D.htm
картинка очень напоминает распределение магнитного поля Земли.
Думаю, если намотать трансформатор так, что бы получить аналогичное распределение магнитных силовых линий ,как на картинке выше, то и получим схему тансформатора Ерёмина, ну и всё остальное(как в статье) тоже.

ВАСЯ | 39773 - 12.10.06 JnoVa ждём результатов

SergeV | 48501 - 07.12.06 Привет всем. Прочел всю ветку и оригинал статьи.
Такая мысль появилась. А почему все говорят про три катушки?
Прочитаем еще раз:
Понял, что этих обмоток на кольце должно быть три. Если б их было четыре, то в том секторе, который был доступен взору, эта катушка была бы видна. Значит, все же три... Здесь есть факт - одна катушка в видимом секторе кольца, и домысел - про три катушки. А ведь может быть и две.

Sota | 48521 - 08.12.06 SergeV, А это собственно и неважно, с двумя тоже не получается и с четыремя тоже!!! Тут хитрость в чём-то другом. Я бы даже сказал, что эта хитрость одна и та же во всех электромагнитных сверхъединичниках, дело видимо в каждой отдельно взятой катушке, что-то там напридумывали. А уж сколько катушек это неважно, есть же ВД с шестью катушками, с одной, с тремя, с восемью, явно напрашивается вывод, что дело не в количестве катушек, а в устройстве отдельно взятой катушки.

rezoner | 48523 - 08.12.06 SergeV Здесь есть факт - одна катушка в видимом секторе кольца, и домысел - про три катушки. А ведь может быть и две.
В той байке сказано, что он сделал с тремя катушками, и у ребят в погонах ОНО взлетело

GiG | 48740 - 10.12.06 Здравствуйте. Давно читаю этот форум и хочется высказать свои соображения.Думаю,для движения в эфире надо создать систему эл.магнитных вихрей.Где-то читал ,что атом-это вихрь эфира,вихри(атомы) способны самоорганизовываться в определённую структуру.В результате этого имеем материю.
Если создать такое устройство,которое будет излучать систему эл.маг. вихрей,то от такой системы вполне можно отталкиваться.
Впорос как...? можно расположить на плоскости систему катушек.Получятся вихри.Но в такой системе силы будут равнонаправленными.Всё упирается в то,что надо как то разбалансировать эту систему.
Вообще ,какое устройство не придумай,разбалансировка не получается...
Может есть у кого нибудь соображения на этот счёт...?

Ivan | 48777 - 10.12.06 Давно уже есть. Нужно просто создавать вихри так быстро, чтобы следующий опирался на предыдущий и, ткаим образом, толкать девайс вверх или туда, куда нужно. В природе так и просходит,например, у жуков. правда.они от вихрей крыльями отталкиваются.

Sota | 48841 - 11.12.06 GiG, Поясните пожалуйста, как вы понимаете равнонаправленность сил в системе катушек, создающих вихри. Интуитивно чувствуется что за этим что-то стоит, но трактовок может быть много. Какую видите вы?

GiG | 48856 - 11.12.06 Я думаю,что простая катушка уже создаёт вокруг себя эл.маг вихрь. Но этот вихрь
не способен создавать движение по причине своей сбалансированности относительно пространства(эфира). Поясню: если эл.маг поле внутри(сердечник) катушки направлены вверх,то снаружи вниз.Это силы уравновешивают друг друга.
Дальше…
Если обьединить катушки в систему(например расположить по углам треугольника или шестиугольника…кому как нравится ), получим систему эл магнитных вихрей,которые (возможно) будут дополнять и усиливать друг друга. Проблема только,опять же, в сбалансированности…
Вот как бы так...

GiG | 48857 - 11.12.06 Ivan.
А почему один вихрь должен опираться на другой? Зачем такие сложности...?
На мой взгляд эл.маг вихрь уже сам по себе взаимодействует с эфиром.

Ivan | 48876 - 11.12.06 GiG
Будьте добры обьяснить: на что же тогда опираться? Как Вы будете отталкивваться от однородного эфира?

GiG | 48965 - 11.12.06 Наверно не отталкиваться,а использовать эфир ,как среду для перемещения. Также как самолёт использует воздух или корабль воду(к примеру).Только способ взаимодействия с эфиром не турбина или гребной винт,а эл.маг поле.
Мне представляется,что любой эл.маг импульс действует на эфир также ,как и камень брошенный в воду. Создаётся волна эфира.
К примеру при взрыве создаётся ударная(аккустическая) волна воздуха.Так же и при эл.маг излучении создаётся волна эфира,расширяющийся шар (если хотите),стенки которого имеют большую плотность среды(эфира).
Но на взрывах я думаю летать никто не хочет .Это как минимум не эффективно.А создать вихрь,который как бы прокачивал через себя среду(эфир) или как бы ввинчивался,вот это во сто крат эффективней.

Ivan | 49001 - 12.12.06 Хорошо. Как Вы себе представляете такой девайс?

SergeV | 49002 - 12.12.06 GiG Пост: 48965 От 11.Dec.2006 (22:25)
..А создать вихрь,который как бы прокачивал через себя среду(эфир) или как бы ввинчивался,вот это во сто крат эффективней.
Что не "отталкиваться" - это точно. По теории Теслы, движение в эфире основывается на неоднородности плотности последнего. Необходимо создать "разрежение" эфира с той стороны, в которую хотим двигаться. С помощью электромагнитного поля...
Возможно, это выглядит так. Электромагнитный вихрь определенных параметров увлекает за собой эфир, создает этакий "эфирный торнадо", вот вам и разряжение.

GiG | 49008 - 12.12.06 Ivan Пост: 49001 От 12.Dec.2006 (05:31)
Хорошо. Как Вы себе представляете такой девайс?
А вот об этом надо думать всем вместе...

GiG | 49009 - 12.12.06 SergeV Пост: 49002 От 12.Dec.2006 (06:16)
GiG Пост: 48965 От 11.Dec.2006 (22:25)
..А создать вихрь,который как бы прокачивал через себя среду(эфир) или как бы ввинчивался,вот это во сто крат эффективней.
Что не "отталкиваться" - это точно. По теории Теслы, движение в эфире основывается на неоднородности плотности последнего. Необходимо создать "разрежение" эфира с той стороны, в которую хотим двигаться. С помощью электромагнитного поля...
Возможно, это выглядит так. Электромагнитный вихрь определенных параметров увлекает за собой эфир, создает этакий "эфирный торнадо", вот вам и разряжение. Вот это я и имел ввиду.Но не только разряжение.
Я ведь не зря проивожу аналогии эфира(как среды) с воздухом и водой.В этих средах мы научились передвигаться разными способами.

SergeV | 49011 - 12.12.06 Продолжим в этом направлении. Задача - "поймать" параметры, о которых я уже упомянул. Почему в опытах с катушками, те прыгают, а не зависают? Потому что мы не управляем ими. В какой-то момент подачи на них сигнала эти параметры совпадают (резонируют) с эфиром - получается прыжок.
"Пощупать" эфир пока не удается, значит надо определять его свойства косвенным путем - по реакции нашего материального мира. Пока видится два таких параметра - частота несущей и частота модуляции. Я давненько не упражнялся в физике - возможно еще скорость вращения магнитного поля, хотя последняя видимо будет производной от первых двух.
P.S. Ну и амплитуда немаловажна..

P.P.S. Вот нашел интересные
выкладки по теории эфира.
Понял, что знаю мало . Будем учиться..

devdred | 56195 - 07.02.07 Привет. В недрах нета нарыл следующее:
При взаимодействии электрического и магнитного поля при условии, что векторы взаимодействующих полей перпендикулярны друг другу, возникает третий вектор силы, проявляющий себя в виде антигравитационного эффекта. Если учесть что корпус ЛА есть конденсатор, при этом верх заряжен положительно низ отрицательно, то вроде как должно лететь .
Но никак не дает покоя следующая мысля: направление потока эфира – за пределами аппарата понятно, сверху разрежение снизу давление, а что внутри? Если я правильно врубаюсь в эфиродинамику, то в нутрии должен быть сильный поток направленный вниз. Расплющит пилотов потоком эфира.

Схема потока эфира size: 11.04 KB

kartashovleo | 56615 - 08.02.07 Похоже вы ребятки кулишошиной затеялись играть.Такимиже методами действуете.

Форум - Транспорт - Летательные аппараты (UFO) - Гравилет Дмитрия Еремина - Стр 00ALL