Форум - Транспорт - Электродвигатели и генераторы - Двигатели "в железе". Вопросы и ответы. Взаимопомощь - Стр 00ALL

Модератор: admin.skif.biz

VIRUS [image] eBiker | [image] 41387 - 20.10.06 Предлагаю выносить на обсуждение в этой теме реальные проблемы с реальным "железом". Для теории хватает других веток. Итак...

НУЖНА ПРОМОЩЬ!

вот лежит передо мной колесо-мотор на 600 Вт. (см. фото) все болтики скручены. судя по всему китайцы посадили защитные крышки на клей - выдерживают мои 120 кг. бить кувалдай и пилить не хочется. от дурного любопытсва не должна гробиться рабочая вещь с ездящего скутера. нужна управа только на клей!

как бы снять крышку понежнее... подскажите?
цель: "пощупать" магниты и обмотки.

queet | [image] 41392 - 20.10.06 А прогреть не пробовали?
Во многих случаях помогает (если конечно прогрев допустим).

eBiker | [image] 41394 - 20.10.06 внутри магниты и провода. от паяльной бюсь накроется... да и корпус - люминий, заколебешься снимать возникшие механические напряжения, как после сварки.

не пойдет

volypok | [image] 41405 - 20.10.06 а если наоборот-в морозилку? магниты не повредятся, провода тоже. да и метал не должно "перекосить"

eBiker | [image] 41407 - 20.10.06 рубеж взят!

проблема была в магнитах, держали крепче чем зубами.

статор:

eBiker | [image] 41408 - 20.10.06 а вот и ротор. видны постоянные магниты. на предидущем снимке на статоре видны 3 датчика

ротор, сзади статор:

grn | [image] 41413 - 20.10.06 Ebiker 41408 20.Oct.2006 (19:52)
а вот и ротор. видны постоянные магниты. на предидущем снимке на статоре видны 3 датчика
Для датчиков есть отдельные магниты или магнитные шторки? По внешнему виду - датчики Холла?

На "коленке" такое не сляпаешь.

eBiker | [image] 41421 - 20.10.06 так не скажешь, может и герконы. щас подключу бук, там фото.

постараюсь увеличить.

магнитов хватает на роторе. тамже три фазы и похоже число мпгнитов равно числу сегментов обмотки статора. кратно трем.

Харьковчанин | [image] 41427 - 20.10.06 На каждые три зуба должно быть по два или по четыре мегнита.

Харьковчанин | [image] 41429 - 20.10.06 Датчики как-то странно расположены.

eBiker | [image] 41432 - 20.10.06 магниты:

Харьковчанин | [image] 41433 - 20.10.06 Да это обычные магнитоуправляемые микросхемки.
Я такие менял при ремотне автоэлектроники.
Они 5ти вольтовые, а автослесаря их 12ю вольтами палят.

Харьковчанин | [image] 41434 - 20.10.06 хорошо сделано!

eBiker | [image] 41437 - 20.10.06 здесь 48 вольт. 4 батареи по 12, хотя на сигналки могли и пять вольт загнать.
схемы нет, буду рисовать сам, как заправский китайский пират.

может образ на Бармалея сменить? хотя с моим ником будет....

Харьковчанин | [image] 41438 - 20.10.06 а мотор отдельно можно купить?

eBiker | [image] 41439 - 20.10.06 зазоры минимальны, при работе слышался шум от зацепов. на фото видны царапины.

повторить, а главное улучшуть по первому впечатлению можно.

Харьковчанин | [image] 41440 - 20.10.06 ага, видно

Харьковчанин | [image] 41442 - 20.10.06 У меня было немного другое представление о БК моторе.
По моим прикидкам и расчетам отношение ширины магнита и полюсного наконечника другие получаются.

eBiker | [image] 41443 - 20.10.06 Харьковчанин 41438 20.Oct.2006 (22:31)
а мотор отдельно можно купить?
надеюсь к весне (может и раньше). но лучше делать у нас

eBiker | [image] 41444 - 20.10.06 пракитка, коллега.
не зря я столько с препарированим мучался.
этот движочек пер вес за 250 кг. с места с нормальной, скромной, но уверенной динамикой.

eBiker | [image] 41448 - 20.10.06 батарейка 12 вольт. их 4:

eBiker | [image] 41450 - 20.10.06 контроллер и 3 батареи:

Харьковчанин | [image] 41458 - 20.10.06 Наврное и датчики стоят на 1.5 фазы из-за другого статора.

Посчитайте плииз кол-во полюсных наконечников и ко-во магнитов.
Надо в этом разобраться!

grn | [image] 41460 - 20.10.06 Ebiker,

Спасибо! Все ясно.
Коллега! Обратите внимание на неравномерность рабочего зазора. Сверху, по снимкам, два магнита пошарканы. При сборке учтите.

eBiker | [image] 41467 - 21.10.06 grn 41460 20.Oct.2006 (23:23)
Ebiker,

Спасибо! Все ясно.
Коллега! Обратите внимание на неравномерность рабочего зазора. Сверху, по снимкам, два магнита пошарканы. При сборке учтите.

Я ЭТО ЗАСЕК ПО ШУМУ. (у меня в машине может что то издавать лишний звук только в случае катастрофической нехватеи денег.)

прелести были при при разборке, а она была очень жесткой, но аккуратной. 3-4 минуты 127 кг когда то тренированной массы прыгали на колесе , стоящем на валу статора, обод перпендикулярно полу.

все существо человеческое настроено на ожидание того момента, когда железяка всетаки не выдержит усилий. ура! ХРУСТНУЛО!

спрыгнул вовремя. походил вокруг, посмотрел, понюхал, дал "вылежаться". часа через два, после многих "оценочных" подходов отжали тремяя отвертками и вывели из ротора четвертой рукой.

тут же бросились проверять "на царапины". продольных нет!!! "усе сделали аккуратно, без шуму и пыли"

радиальные царапины на магнитах и накончниках есть

как сейчас понял, шум - одна из причин для разборки (сильны задним умом, когда разобрал понял, что усе на подкорке записалось.)

eBiker | [image] 41472 - 21.10.06 Харьковчанин 41458 20.Oct.2006 (23:16)
Наврное и датчики стоят на 1.5 фазы из-за другого статора.

Посчитайте плииз кол-во полюсных наконечников и ко-во магнитов.
Надо в этом разобраться!
пересчитаю, измерю и запротоколирую.

о каком другом говорите? этот обороты считает с нуля, а "другой " наверное, на оптималке работает

eBiker | [image] 41517 - 21.10.06 нестыковочка...

в тех описании забито 48В 600Вт

а здесь написанно 12В 500Вт, как объснить?
(см. фото)

комутатор? size: 113.04 KB

FM | [image] 41524 - 21.10.06 Посмотрите, если сам аккамулятор 12 вольт, то это может быть не только контроллер, но и преобразователь из 12 в 48 вольт, для подачи импульсов на силовые выходы (всеравно импульсами управляется, так почему бы заодно не повысить и напряжение). Сорее всего мощьность 600ват (для рекламы) - это пиковая при 48 вольтовых импульсах, без учета скважности, а 500ватт - это максимальная возможная постоянная потребляемая мощность от аккамулятора 12 вольт.

eBiker | [image] 41529 - 21.10.06 к схеме перейду не раньше четверга - вся неделя расписана... , хотя, если вставать на час раньше, в сутках появится 25-й час...

мало вероятно. 48 вольт нужны для обеспечения заявленной (и похоже реализуемой) мощи.

да и похоже по фото (домой все не унесешь), всетаки последовательная схема

Харьковчанин | [image] 41639 - 22.10.06 Ebiker 41472 21.Oct.2006 (02:11)

о каком другом говорите? этот обороты считает с нуля, а "другой " наверное, на оптималке работает

Обороты не важны, важна фаза.
На вашей фотке датчик стоит на полторы фазы.
Вот не понятно как оно работает.
Мотор-то 3х фазный и момент коммутации по идее должен быть когда меняется полюс магнита между полюсными наконечниками каждой фазы.
А на вашем моторе все не так.
Расстояние между датчиками должно быть целым числом полюсных наконечников.

Вот интересно, это ошибка производителя или просто иное решение.
А крутиться оно в любом случае будет, вопрос только насколько
эфективно.

Харьковчанин | [image] 41642 - 22.10.06 Ebiker, описание логики коммутации выслал Вам на почту.

eBiker | [image] 41648 - 22.10.06 Харьковчанин 41642 22.Oct.2006 (00:33)
Ebiker, описание логики коммутации выслал Вам на почту.
у меня крайняя оценка по аглицкому - "отлично" , тогда еще брали конфетами и шампанским.

eBiker | [image] 41655 - 22.10.06 Харьковчанин 41639 22.Oct.2006 (00:20)
Ebiker 41472 21.Oct.2006 (02:11)

о каком другом говорите? этот обороты считает с нуля, а "другой " наверное, на оптималке работает

Обороты не важны, важна фаза.
На вашей фотке датчик стоит на полторы фазы.
Вот не понятно как оно работает.
Мотор-то 3х фазный и момент коммутации по идее должен быть когда меняется полюс магнита между полюсными наконечниками каждой фазы.
А на вашем моторе все не так.
Расстояние между датчиками должно быть целым числом полюсных наконечников.

Вот интересно, это ошибка производителя или просто иное решение.
А крутиться оно в любом случае будет, вопрос только насколько
эфективно.

может ему в конкретной серии из трех обмоток и надо сориентироватся, тогда датчики правильно стоят

Харьковчанин | [image] 41672 - 22.10.06 Ebiker 41648 22.Oct.2006 (02:10)
Харьковчанин 41642 22.Oct.2006 (00:33)
Ebiker, описание логики коммутации выслал Вам на почту.
у меня крайняя оценка по аглицкому - "отлично" , тогда еще брали конфетами и шампанским.

))
Да там рисунки наглядно объясняют.

eBiker | [image] 41697 - 22.10.06 Человеку нужно помощь - у него накрылся движок на трех колесном скутере:
" на 24 вольта, 550 ватт, 2500 оборотов, и 28 ампер"

у кого какие есть сведения по таким машинкам и движкам к ним?

Valeri-Vas | [image] 41698 - 22.10.06
Позвоните Сергею. т.8-903-757-21-79. Там должны быть моторы именно для квадриков и скутеров. И контроллеры, тоже.

eBiker | [image] 41703 - 22.10.06 Спасибо! думаю, делаем доброе дело.
прередам, это не мне, человеку очень нужно для себя, для мобильности . а к Сергею съезжу, надо посмотреть в любом случае, что доступно

С Уважением,

nikrus31 | [image] 41724 - 22.10.06 Всем желаю здравия!
огромное спасибо всем кто помогает, советует!
По совету выкладываю тут всё что повязано с этим скутером, по полочкам.
скутер выпусщен 1999года модель Booster Town & Country
тут фотка моя и ещё рабочего скутера

http://img179.imageshack.us/img179/3968/12333333ak6.jpg
Два года назад в нём перестали работать повороты и фара, дал на починку мастеру, и он случайно что то там коротнул и всё, скутер умер, починить нет возможности,нет схемы да и живу в провинции нет хороших мастеров.

вот тут выложу фотки самого мотора , лейбы на моторе, лейбу на контролере, плату самого контролера, и плату управления.

http://img241.imageshack.us/img241/9720/pgp72271el3.jpg
http://img112.imageshack.us/img112/4503/13is5.jpg
http://img175.imageshack.us/img175/1103/1327ut3.jpg
http://img151.imageshack.us/img151/594/8272ck7.jpg
http://img150.imageshack.us/img150/2980/1wm9.jpg
http://img301.imageshack.us/img301/9765/2gw6.jpg
В контролере есть три реле 12 вольтовых, и четыре транзистора полевых IRFP054 и огромная куча всяких мелких микросхемок , в этом скутере есть индикатор скорости (шкала от 0-12км) есть индикатор зарядки аккамуляторов, сам скутер запитывается двумя аккамуляторами 12V 45А (геливые) так же в нём есть как в автомобиле свет поворотники стопы, и сигнал. Вроде бы всё рассказал..
Помогите с решением проблемы, мотор живой , я бы купил готовый контролер или куплю принципиальную схему, свет я думаю и сам спаяю (фара стопы и повороты) , главное плавная регулировка скорости без потери мощности, ну и реверс (задний ход) Всех за ранее благодарю.

eBiker | [image] 41748 - 22.10.06 глянте здесь
http://leisure.uk.freeads.net/BOOSTER_TOWN_AND_COUNTRY_MOBILITY-123215.htm
запрос я им уже отправил

eBiker | [image] 41752 - 22.10.06 б/у на ацкционе
http://cgi.ebay.co.uk/Booster-Tetra-Roadmaster-Town-Country-Scooter_W0QQitemZ140042078485QQihZ004QQcategoryZ36626QQcmdZViewItem

eBiker | [image] 41837 - 23.10.06 сайт производителя контроллера (судя по названию на фото) - но, контролера для скутера я там не нашел . глянте сами. фото есть фото. http://www.pennyandgiles.com/industry/transportation.asp

eBiker | [image] 41870 - 23.10.06 предлагаю пренести обсуждение безколлекторников в "РН" П БКД с ЧПУ.

а здесь всетаки ПОМОЧЬ коллеге nikrus31 ! Коллеги, кто имел дело с подобными схемами?

nikrus31 | 41724 - Sun Oct 22, 2006 2:45 pm

nikrus31 | [image] 41880 - 23.10.06 Ebiker 41837 23.Oct.2006 (17:03)
сайт производителя контроллера (судя по названию на фото) - но, контролера для скутера я там не нашел . глянте сами. фото есть фото. http://www.pennyandgiles.com/industry/transportation.asp

Здравствуйте, огромное спасибо за содействие!!
По поводу Б/У скутеров их есть много особенно в голандии и не дорого, но проблема с доставкой, сам скутер весит 120кг и занимает места не мало (он не раскладной) снимается только сиденье...
По этому и решил попросить помощи с принципиальной схемкой управления и колектора для такого моторчика как у меня, или же может кто возьмётся и спаяет (не бесплатно)
Я связывался с теми кто продаёт запчасти к этому скутеру, получается плата управления 270евро а колектор 450 (плюс доставка) хотя новый скутер этот сейчас стоит 650-700евро, не охото платить за электронику такие деньги..эх
в любом случае всем кто содействует огроная благодарность!

вот сайт где продают запчасти http://www.xs4all.nl/~wrsnet/PDF/WRS2006Q2.pdf

И хочу добавить от себя, этот скутер это не самое главное средство передвижения, я сейчас обхожусь электро коляской для инвалидов, просто в этом скутере хоть издали все меня видят не как инвалида, и сам от этого забываешь о своей инвалидности [image] , если даже не получится со схемкой и его востановить, тогда раскошелюсь да и куплю новый, но если с Вашей помощью, смогу востановить скутерка, это будет просто супер!

eBiker | [image] 41883 - 23.10.06 Вы опишите тип мотора, все его характеристики, ручку газа, что еще стоит. по картинкам не ясно. народ у нас ленивый, по поисковикам искать то что на лейбе нарисовано.

а будут описания - глядишь и комутаор найдется, аналог.

eBiker | [image] 41884 - 23.10.06 Вы опишите тип мотора, все его характеристики, ручку газа, что еще стоит. по картинкам не ясно. народ у нас ленивый, по поисковикам искать то что на лейбе нарисовано.

а будут описания - глядишь и комутаор найдется, аналог.

eBiker | [image] 41885 - 23.10.06 Вы опишите тип мотора, все его характеристики, ручку газа, что еще стоит. по картинкам не ясно. народ у нас ленивый, по поисковикам искать то что на лейбе нарисовано.

а будут описания - глядишь и комутатор найдется, аналог.

nikrus31 | [image] 41929 - 24.10.06 Тип двигателя моего есть вот по этой ссылке (разница в последней буковке , у моего leroy somer MBT 114M а тут MBT1141)
http://www.leroy-somer.com/catalogueindustrie-en/2_MotCC/B01_MBT/Cadres.html
По этой ссылке можно воспользоватся увеличением нажавши на ZOOM +

Сам мотор простой работает от постоянного тока 12-48 вольт (но в скутере запитывался от 24 вольт, он на 28 ампер 2500 оборотов, на 550 ватт)
Чесно признатся я не совсем понял что нужно ещё добавить, разве что управлялся он ручкой газа вернее как выжимать сцепление или тормоз ручной, чем сильнее выжимать тем быстрее ехал, на руле есть сенсорные кнопки, аварийка, задний ход, повороты, сигнал, и кнопка *черепашка* когда её нажать то скутер едет в два раза медленнее, и ещё сбоку есть регулировка точная скорости, тоесть как регулируешь громкость, так же там больше меньше скорость, самый медленный ход в нём примерно 5-7 метров в минуту, самый быстрый ход 12 км в час
Но мне такие навороты совсем не нужны, я ими и не пользовался, только свет, и плавная езда и что бы задний ход, вот и всё что хотелось бы, если такое возможно.

eBiker | [image] 41932 - 24.10.06 Важно знать сколько проводов от какого усторойства куда идут. их толщину - силовые или сигнальные. лампочки и прочее навесное - по барабану. Важно определить тип мотора и принцип управления и подобрать блок управления.

мотор работает, значит Вы его на прямую подключали?

отвертка к мотру липнет ли и скакой силой если да? (сильно, слабо)

и т. д. и т. п.

Вам кажется, что все ясно, т.к. Вы уже голову на этом сломали, а другим?

а невозможного в мире не бывает.

eBiker | [image] 41933 - 24.10.06 1

nikrus31 | [image] 41957 - 24.10.06 .

vodoprovodchik | [image] 42033 - 24.10.06 Привет !
К nikrus31...
У Вас обычный мотор ***Сам мотор простой работает от постоянного тока 12-48 вольт (но в скутере запитывался от 24 вольт, он на 28 ампер 2500 оборотов, на 550 ватт) +++

Не знаю как Вы дружите с электроникой но несколько советов :
Для того чтобы сохранить мощность мотора на низкой скорости перемещения (отсутствие коробки передач) необходимо обеспечить ему импульсную запитку - Это всего навсего обычный мультивибратор на 2-х транзисторах. Изменение длительностей его импульсов обеспечиваются переменным резистором который находится у Вас в руке(джойстик). Импульсы с мульта приходят на какой нибудь мощный ключ , к примеру IRFK4H350 - это небольшая со спичечный коробок ,полевая сборка ток импульса = 190Ампер , рабочий ток = 50Ампер ,,,разумеется должна стоять на небольшом радиаторе.
Вся схема будет вместе с развязками ну может быть на 3-4 транзисторах + полевая сборка , задний ход с помощью реле реверса через микрик джойстика в заднем положении .
Указать точные данные я Вам не могу потому, что это эксперименты но , с похожей подобной работой я имел уже опыт всё работает !
Будут вопросы , задавайте.
С дружеским приветом . Водопроводчик.

nikrus31 | [image] 42079 - 24.10.06 Увы я с электроникой на ВЫ, в школе паял цветомузыки и прочие игрушки, но потом получил травму и развиватся в этом направлении не было физической возможности, по этому что я смогу лично, так это собрать по схеме, нарисовать печатную,вытравить и спаять аккуратненько. Но именно схемки и нет , а эксперементировать я не смогу, не знаю параметров элементарных да и много чего не знаю.

P.S. а нет ни у кого случайно чертежей системы звёздочки *вариатор* я знакомому рассказал о том что здесь вычитал, он в приятном шоке, что можно обойтись без коробки передач с помощью вариатора, может у кого есть схемка, дайте пожалуйста.

eBiker | [image] 42080 - 24.10.06 1

i | [image] 42145 - 25.10.06 Нашел схему в журнале "Радио" № 12 за 2002г, стр. 48. Статья называется "Детский электромобиль с широтно-импульсным управлением двигателем". Схема проста, понятна, повторима. Если журнал найти проблема, отсканирую.

Ebiker 42100: давать советы ради самих советов, считаю глупым, если нечего сказать предпочитаю молчать. КПД форума не в количестве строк, а в общении с носителями новой информации.

eBiker | [image] 42165 - 25.10.06 i 42145 25.Oct.2006 (09:39)

Ebiker 42100: давать советы ради самих советов, считаю глупым, если нечего сказать предпочитаю молчать. КПД форума не в количестве строк, а в общении с носителями новой информации.

прочитал пять раз. внимательно. противоречий в наших позициях не увидел. все верно.

а за инфу спасибо отдельное, и , если есть под рукой номер, сканерните, плиз

Vivtor | [image] 42175 - 25.10.06 Ломать не надо. Внутри электродвигатель постоянного тока и плагетарный редуктор. Посмотрите в справочниках как устроен электротельфер. Наверняка что то аналогичное.

eBiker | [image] 42176 - 25.10.06 1

i | [image] 42188 - 25.10.06 Надеюсь это поможет. Удачи.
Здесь отсканированная статья из журнала "Радио" №12 за 2002 год, стр.48-49, "Детский электромобиль с широтно-импульсным управлением двигателем":

eBiker | [image] 42203 - 25.10.06 если запчасти готовой не найдем (или схемы ее) - очень может пригодиться. транзисторы уже есть - на старой.

eBiker | [image] 42207 - 25.10.06

nikrus31 | [image] 42262 - 25.10.06 Всем привет!
Большое спасибо за поддержку и помощь!!
с Контролером уже всё ок, один Ваш колега согласился продать, на днях его купят мои друзбя и отправят мне, вот характеристики самого контролера (24-48 вольт, 45 ампер, вывод на освещение отдельный 12 вольт. То есть, при 24в выдает в нагрузку 900 ватт.) осталось только придумать как реверсить мотор, может у кого есть опыт и может схемку нарисовать (на реле) , и ещё вот что хочу спросить, зарядное устройство которое осталось будет использоватся для зарядки аккамуляторов, но в нём три контакта, кто знает для чего третий контакт нужен??
И вот подумал всё таки нужен мне будет индикатор заряда аккамуляторов, а то без его отехал куда то и назад буксиром придётся, - может есть маленькие не сложные схемки, или к примеру , я могу купить не дорогой мультиметр (тестер) и его как то к этому делу прикрутить?

И ещё раз всем огромная благодарность за помощь!!

i | [image] 42355 - 26.10.06 Все индикаторы заряда, что мне попадались, меряют только напряжение на аккумуляторе,...криво, но работает (с точностью +/- два крокодила).
Проще всего купить мультиметр (китайский), цена порядка ста рублей. Замерить свежезаряженный аккумулятор, и кататься во дворе, пока акк. не сдохнет, при этом снимать показания каждые 5 минут и записывать в таблицу. Полученные данные можно использовать, для прогнозирования "далеко ли доедешь", можно в километрах, можно в минутах.
Для примера: мой велик питается от 36в, но аккумуляторы заряжаются до 44.5, после отключения от зарядки, напряжение резко снижается (за 1-2 мин.) и становиться около 40в. Велик перестает кататься при напряжении, примерно 35в,(срабатывает защита от переразрядки).

i | [image] 42357 - 26.10.06 О реверсе. Судя по фото, у Вас коллекторный двигатель с постоянными магнитами. В этом случае к нему должны подходить ДВА провода, если так, то поменяв полярность, можно заставить двигатель вращаться в другую сторону, но не факт, что трансмиссия разрешает задний ход, там может быть обгонная муфта или еще что нибудь. Могут быть еще варианты: двигун на электромагнитах (тогда переполюсовка ничего не даст), один питающий провод соединен с корпусом (сложно сделать переполюсовку), двигун безколлекторный (реверс возможен только через программу контроллера). Все это надо проверять и прикидывать.

vodoprovodchik | [image] 42392 - 26.10.06 Привет !
nikrus31

+++в нём три контакта, кто знает для чего третий контакт нужен??+++

Товарищи буржуины делают через 3-й контакт "секретку" т.е. в аккумуляторе зашит чип и только этот аккумулятор подходит к данному изделию. Заменить его или обойти так просто не получится (справедливо для видеокамер и мобильников). В Вашем случае можно высказать предположение о "механическом ключе"...посмотреть надо - есть ли какая то напруга на этих всех контактах относительно друг друга ...может быть также типа "масса- защита" - от другого устройства т.е. пока не подключите именно этот шнур (тройной), аккумулятор не подключится в зарядку(в нём может быть обычная перемычка - которая подключает аккум. через собственно схему кресла) . Такие проблемы легко решит знающий электрик.
Водопроводчик.

Valeri-Vas | [image] 42456 - 26.10.06 nikrus31 42262 25.Oct.2006 (18:42)
Всем привет!
Большое спасибо за поддержку и помощь!!
с Контролером уже всё ок, один Ваш колега согласился продать, на днях его купят мои друзбя и отправят мне, вот характеристики самого контролера (24-48 вольт, 45 ампер, вывод на освещение отдельный 12 вольт. То есть, при 24в выдает в нагрузку 900 ватт.) осталось только придумать как реверсить мотор, может у кого есть опыт и может схемку нарисовать (на реле) , и ещё вот что хочу спросить, зарядное устройство которое осталось будет использоватся для зарядки аккамуляторов, но в нём три контакта, кто знает для чего третий контакт нужен??
И вот подумал всё таки нужен мне будет индикатор заряда аккамуляторов, а то без его отехал куда то и назад буксиром придётся, - может есть маленькие не сложные схемки, или к примеру , я могу купить не дорогой мультиметр (тестер) и его как то к этому делу прикрутить?

И ещё раз всем огромная благодарность за помощь!!

Вот так можно определить степень заряда СК батареек в зависимости от ЭДС на них в текущий момент:

6V 8V 12V 24V 36V 48V
100 1.277 6.37 8.49 12.73 25.46 38.20 50.93
90 1.258 6.31 8.41 12.62 25.24 37.85 50.47
80 1.238 6.25 8.33 12.50 25.00 37.49 49.99
70 1.217 6.19 8.25 12.37 24.74 37.12 49.49
60 1.195 6.12 8.16 12.24 24.48 36.72 48.96
50 1.172 6.05 8.07 12.10 24.20 36.31 48.41
40 1.148 5.98 7.97 11.96 23.92 35.87 47.83
30 1.124 5.91 7.88 11.81 23.63 35.44 47.26
20 1.098 5.83 7.77 11.66 23.32 34.97 46.63
10 1.073 5.75 7.67 11.51 23.02 34.52 46.03

С помощью любого вольтметра при соответствии шкалы.

nikrus31 | [image] 42742 - 27.10.06 Вопрос.
насколько в СССР могут быть востребованы скутеры для инвалидов и по какой цене?
китайцы предлагают под видом гольфмашин. цена у нас - от 1500 жаб.

привествую!
так как один из, то могу сказать ажиотаж сильный, на этом (не благородном бизнесе) не плохо комерсы зарабатывают, если в Голандии скутер стоит примерно 1000 евробасов новый, то на Украине (рядом с спец санаторием) беушные которым по 10 лет продают по таким же ценам...

eBiker | [image] 42748 - 27.10.06 коллега!

я узнавал. для обеспечения доступности необходимо снизить пошлины. таможня делает по спец письму от ... а те от ...

за такие письма даются взятки для серых схем , и т.д. и т.п. ...

НО! в принципе, возможно обеспечить близкое к социальной доступности

если Уважаемые спецы в этой сфере подскажут , будет предмет для разговора.

надо бы Вам тему создать и выложить в ней мысли и ... наболевшее.
думаю, поддержка от Уважаемых Коллег будет.

volypok | [image] 43212 - 30.10.06 "к вопросу об инвалидах"
данная работа будет состоять из 2-х "измерений":
1) "теоретического" (собственно, правовые нормы РАЗНЫХ государств)
2) "практического" (реализация правового механизма)
Вступление
Чего нужно опасаться при импорте (в т.ч. товаров для инвалидов)?
материальные препятствия:
а) ввозная пошлина
б) квотирование ипорта (определенной группы товаров);
в) налог на добавленную стоимость
г) акцизный сбор
д) ...(ваши предложения)?
могут быть еще и процедурные препятствия, но это уже из области практики...

начнем с Украины.
1) ввозная пошлина устанавливаеся Законом Украины №2371-III от 05.04.2001, часть II, раздел XVII ("транспортные средства, оборудование и устройства, связанные с транспортом" [image].
код(Украинской классификации товара внешнеэкономической деятельности):8713 (Коляски инвалидные и прочие средства передвижения для инвалидов, с двигателем или без него либо с иным механизмом преведения в движение):
8713 10 00 00 (без механизма приведения в движение) - 0% (таможенный тариф)
8713 90 00 00 (прочие) - 0%
8714 (Части и приспособления для транспортных средств позиции 8711-8713):
8714 20 00 00 (колясок инвалидных) - 4% итак, за целые коляски "и прочие средства передвижения" пошлину не платим, а за запчасти -- 4% от их стоимости; едем дальше:
НДС -- Закон Украины №168/97-ВР от 03.04.1997 "О налоге на добавленную стоимость", ст. 5 (операции, освобождающиеся от налогообложения), п. 5.1.4: поставки товаров специального назначения по списку, установленному Кабинетом Министров Постановление КабМина № 982 от 01.09.1997 "Об утверждении перечня товаров специального назначения для инвалидов, операции по продаже которых не подлежат налогообложению на добавленную стоимость":"...
Средства малой механизации для домов инвалидов и людей преклонного возраста
Средства передвижения, кроме подакцизных" смотрим Закон Украины №216/96-ВР от 24.05.1996 "О ставках акцизного сбора на некоторые транспортные средства" и не находим там вышеуказанных кодов УКТ ВЭД.
Из чего делаем вывод, что товары неподакцизны и, следовательно, не облагаются НДС.

пока все, делаем выводы, задаем вопросы, ждем продолжения

eBiker | [image] 43266 - 30.10.06 да.. дела. я то думал для РФ, в первую очередь, начать проталкивать "социально-необходимые" машинки. блин, как разделили страну, так и мучаемся.

чтож, предлагаю в рамках этой ветки вести два проекта по скутерам для пожилых и нетолько. и опытом делиться. думаю цена "до таможни" будет одинаковой, что уже дает возможность объединить часть работы.

кто может РЕАЛЬНО проконсультировать по законам России касательно ТАКИХ скутеров -присоединяйтесь.

запрос в Китай отправил.

volypok | [image] 43273 - 30.10.06 Ebiker будь у меня сборник нормативных актов (законодательства) РФ... но в Киеве это редкость [image] если у Вас где-то (возле метро) продается, не сочтите за труд... а я уж отработаю

Valeri-Vas | [image] 43278 - 30.10.06 volypok 43273 30.Oct.2006 (18:26)
Ebiker будь у меня сборник нормативных актов (законодательства) РФ... но в Киеве это редкость [image] если у Вас где-то (возле метро) продается, не сочтите за труд... а я уж отработаю

Коллега. Все законодательство есть в Нете. Конечно, накладно обращаться туда при повременном тарифе. У меня просто безлимитный. Мы с сыном 12 часов каждые сутки и отрабатываем. Мало на нас зарабатывают. А какие конкретно сборники нужны? Каких законов?

eBiker | [image] 43285 - 30.10.06 "учебники" есть, не вопрос, читано по учебникам, в системе "консультант", в частности.

но...
1. в этой области существует аналог "судебной пракики" , "прецидентного права" и т.д. - а это часто на 180 градусов отличается от написанного.
2. главное знать КАК пробить бюрократов.
в надежде на поиск "практиков" в "своем городе" вопрос затевался. если знаете И.М. , он позвонит С.В. и тогда что то сдвинется.
можно будет думать о поставках. через те же спец интернаты.

теоретическая цена сильно отличается от реализуемой.

volypok | [image] 43286 - 30.10.06 Безусловно, есть. можно и через Инет... Но, согласитесь, есть разница между сверлением дрелью и электродрелью [image] хотя результат, в общем, одинаковый... дело не в тарифе, а в интерфейсе
например, сборник ГАРАНТ или КОНСУЛЬТАНТ ПЛЮС

eBiker | [image] 43318 - 30.10.06 я имел ввиду книги на бумаге. написал в личку.

но кроме нас желающих присоединиться что то не видно. да и заитересованных получить такие машинки тоже.

подождем мал-мал.

nikrus31 | [image] 43376 - 31.10.06 всем привет!
очень приятно что такие темы волнуют не только тех кто в этом нуждается непосредственно...
Теперь с конца, что бы узнать спрос на данную технику (как для пожелых так и для инвалидов) нужно просто дать рекламку, или вот здесь сделать опрос http://www.disability.ru/ зайти в форум и там оставить сообщение (я смогу там оставить сообщение, но нужна конкретика какая то, что предлогать) да в России как то дела обстоят более лояльно в этом плане, у Вас русских по больше совместных заводиков сборщиков которые не стесняются впровадживать технологии иностранных производителей и так же их запчасти для сборок инвалидных колясок, и прочего необходимого, в украине тоже произведён сдвиг, но моразма столько, что я вот уже 10 лет после травмы являюсь инвалидом первой группы, и ещё не получил от совбеза ничего кроме пару путёвок в санаторий, вернее мне года 4 назад предложили (позвонили сами) инв коляску, хотя заявку я давал с самого начала своей инвалидности, они меня тогда измеряли и сказали ждать, и вот они предложили, коляска комнатная (точно модель я не запомнил) Львовская, тёмно бордовая вес 28кг - я когда увидел у меня глаза с орбит полезли, я думал такие ещё в великую отечественную делали от изобилия металолома , колёса огромные, сама конструкция уродная, на ней нужно быть культуристом что бы двигатся(да оптимизм есть, сил будет больше и постоянная зарядка) но всё таки, - я отказался от этой коляски назвал их моральными уродами, после этого они мне больше не звонят и не предлогают...- хотя опять таки большенство инвалидов всё таки находят либо средства на закупку иностранных транспортных средств, либо получают беушное (на которых уже буржуи отездили не одну пятилетку) в религийных обществах как гуманитарную помощь....Но однозначно нет (или почти нет) новых хороших продуманных транспортных средств таких как аналоги у иностранцев, о скутерах вообще не знаю, вроде даже и в россии не выпускаются.
Теперь о таможенных процедурах (украина) по поводу электроскутера который был привезён мне знакомыми с Голандии, таможня без проблем, а погранци потребовали денег, иначе бум всё отвинчивать или ещё что придумаем) и вот в прошлом году была такая история, мой друг (тоже инвалид) насобирал малость денег, и решил использовать льготу на растаможку автомобилей, ему покупают в германии опелька за 3.500 евриков, машина получается как дарственная там нашли немца он за денежки это сделал, ну и всё вроде бы ок, машина ставится в Ягодин на таможне, до растаможевания, а что бы растаможил совбез, документы подаются в кабмин на расмотрение, и случился казус, документы в кабмине потерялись, и нашлись только через 8 месяцев, а на таможне машина бесплатно может стоять только 1 месяц, и вот когда документы всё таки нашлись он взял документ потверждающий что с вины кабмина утеряны были документы и т. д., я везу знакомого на таможню, с законами о фарсможорных обстоятельствах когда платить пеню за стоянку не нужно, так как пеня за это время становила 26000гривень, это 5.500доларов, (помним что машина дарственная как гуманитарная помощь для инвалида) и тем немение начальник таможни (фамилия Король) заявил что этими документами можешь подтерется, и без оплаты пени машину не получишь, тогда уже подключился я, позвонил знакомому СБУшнику, он сказал что бы в суд на начальника подавать, когда этот Король узнал что мы платить не хотим , он предложил пеню сменьшить до 2000 доларов, мы опять не согласны, и подали на суд, знакомый выиграл, но машина его по вине кабмина и вине таможни и их самоуправства, простояла под открытым небом 13 месяцев, мало того что это повлияло на износ, так она ещё и устарела... вот такая печальная история, ЧТО МОЖЕТ БЫТЬ в УКРАИНЕ, не соблюдение законов, а сами законы это зачастую не продуманные и угнетающие права человека.

Извините что я так разошолся и утомил этим постом, это крик как бы, просто хочется жить в нормальном обществе с нормальными законами...

P.S. для вас *Ebiker* и *volypok* Ваши намерения хороши, но в любом случае палки в колёса будут, да и не благодарная (в плане бизнеса) эта затея, тут здоровые физически люди в нищите, а что говорить о....

Ещё раз извините за отнятое время.

i | [image] 43438 - 31.10.06 Бизнес на инвалидах, вещь действительно очень странная. С одной стороны обдирать людей уже обиженных здоровьем, может только моральный урод, поэтому "хорошие" люди, стараються не вступать на эту скользкую дорожку (инвалидов как бы нет, а руки и совесть чистые). С другой стороны, некоторые заводы должны (обязаны "сверху" ) заниматься конструированием и изготовлением инвалидных колясок. Поскольку заказчик государство, прибыли нет, одна морока. Вот и получаются вымученные уродцы под названием "инвалидная коляска". Эти коляски сами инвалиды от рождения и вместо облегчения людям, приносят дополнительные проблемы и страдания.
Как всегда "спасение утопающих - дело самих утопающих". Иными словами, к конструирования таких устройств надо подключать людей кровно заинтересованных в результатах. Обычному человеку очень трудно представить себя на месте инвалида (если судьба не постарается). Трудно понять какая это проблема, "порожек в ванную", "лестница", "ступенька". Обычные дела раньше, становятся проблемой сейчас. Постоянная зависимость от других людей угнетает. Поэтому многие инвалиды решают свои, внезапно возникшие, проблемы самостоятельно. Причем решают весьма оригинально и успешно. Если свести их наработки в нечто единое, думаю, может получится вещь достойная внимания. Надеяться на внедрение в производство, значит угробить идею на корню. Рассчитывать надо только на свои силы. Многие инвалиды и "рукасты" и "головасты", если им дать конкретную схему, чертеж, идею, они её спаяют, сделают, разовьют. Сами, с друзьями, родственниками. Это и с точки зрения психологии правильно, человек осознает свою нужность и полезность.
Для начала достаточно связки: компьютер-интернет-форум. Чем больше людей-идей соберем, тем больше вероятность успеха.
Для затравки, представим такую картину(максиму): человек двигается по квартире, разворачивается, въезжает в ванную, туалет, балкон, съезжает по лестнице во двор, если цель недалеко, двигается "своим ходом", для дальних поездок служит машина, где коляска становится водительским креслом (въехал в салон, развернулся, закрепился, руль(джойстик) в руки и вперед). Человек забудет обидное слово "инвалид", просто он все обычные дела делает немного по-другому.
Это скорей мечта, чем "бизнес-план", но и мечты сбываются, а промежуточные результаты на столь длинном пути могут быть полезными уже сейчас.

eBiker | [image] 43440 - 31.10.06 по уму, такие скутеры надо делать для гольф клубов и просто желающих покататься в парке или на даче. за их счет и обеспечивать рентабельность.

а инвалидам - по себестоимости, без налогов, пошлин и т.д. тогда и соцзащита потянет закупку (или частичную дотацию).

т.е. инициаторами должны выступать общества инвалидов. сами.

а то придешь к ним и они начнут тебе втирать про неблагородность такого бизнеса.

в общем, спасибо за предупреждение.

i | [image] 43473 - 31.10.06 по уму, такие скутеры надо делать для гольф клубов и просто желающих покататься в парке или на даче. за их счет и обеспечивать рентабельность. В итоге скутеры захватят все производственные мощности, а на коляски опять будут смотреть как на неприятную обязаность.
Фокус с двойной ценой не пройдет, получается, что прибыль от скутеров, переспределиться на коляски. Нужен "святой" бизнесмен, а это нонсенс. Другой вариант: либо инвалиды будут вынуждены покупать по полной цене, либо гольфисты - по себестоимости, по липовым справкам.

volodymyr | [image] 44510 - 05.11.06 Ebikeru - Посмотрите на сайте www.goldenmotor.com

eBiker | [image] 44750 - 07.11.06 спасибо, этого сайта не видел.

Форум - Транспорт - Электродвигатели и генераторы - Двигатели "в железе". Вопросы и ответы. Взаимопомощь - Стр 00ALL