Форум - Электростатические генераторы - Электростатика - Интересные факты - Стр 00ALL

Модератор: admin.skif.biz VIRUS [image] Anonymous | [image] 630 - 25.05.04 Выслушав двух весьма умных человека (преподавателей политехнического университета) подумал, что лучше спросить ещё кого-нибудь.........
Физика. Электростатика. С чего началось.
. Заряжаем эбонитовую палочку, и начинаем её покачивать из стороны в сторону (как дворники у АВТО). При этом заряженная палочка излучает ЭМ волны в направлении поперечном плоскости качания.
. Энергия конденсатора равна - ёмкость умножить на напряжение в квадрате разделить на 2. Теперь. Заряжаем конденсатор и раздвигаем пластины. По закону сохранения энергии энергия конденсатора не меняется (ну если только на излучение как в случае с палочкой), а ёмкость уменьшается (из-за увеличения зазора между пластинами), следовательно напряжение между обкладками должно возрастать.
Так вот. Один говорит, "да, оно возрастает", а второй - нет, так как тратится энергия на возмущение полей.
Кому верить? Если напряжение увеличивается, то потенциал каждой обкладки конденсатора меняется. И как я понимаю положительный увеличивается, а отрицательный уменьшается, но из-за чего?
Буду благодарен за ответы и ссылки на источник. Спасибо! 8)

Anonymous | [image] 635 - 26.05.04 Я слишком шустро сам нашёл ответ, даже никто не успел ничего написать.
http://media.karelia.ru/~keip/circuit/Ps22.htm по этой ссылке можно всё понять. А именно - напряжение действительно увеличивается.....

Anonymous | [image] 639 - 27.05.04 PRSЯ слишком шустро сам нашёл ответ, даже никто не успел ничего написать.
http://media.karelia.ru/~keip/circuit/Ps22.htm по этой ссылке можно всё понять. А именно - напряжение действительно увеличивается..... Если честно, то про это в школьных книжнках написано. Еще Фарадей про это говорил. Тем мальчишкам, которые ему мешали работать он хотел привязать по пластине от конденсатора и пусть разбегаются в разные стороны....
Тогда они не будут мешать работать.

PRS | [image] 642 - 27.05.04 Вы не могли бы дать ссылку на школьную книгу или хотя бы её название?
Просто в школьной программе я не помню чтобы такое было про Фарадея.

PRS | [image] 643 - 27.05.04 О! Забыл спросить. Если вы про этот эффект читали, то может знаете объяснение из-за чего потенциал каждой пластины увеличивается при их раздвигании?

Anonymous | [image] 649 - 27.05.04 Пытался найти - не получается пока...
Помню, что была статейка на эту тему в журнале "Юный Техник".
А так как мне его выписывали в 70-80-х годах, то...

Anonymous | [image] 652 - 27.05.04 PRSО! Забыл спросить. Если вы про этот эффект читали, то может знаете объяснение из-за чего потенциал каждой пластины увеличивается при их раздвигании?
Ссылку не найду, читал где-то в познавательных книжках.

Вообще по формуле, если оставить энергию неизменной, то при уменьшении емкости напряжение растет. Вот непонятно насколько. Ведь работа тоже совершается, пластины ведь между собой притягиваются, а мы действуем против этих сил.

Тут с этим небольшая проблема. Если сравнивать поворот конденсатора в эл поле и соленоида в магнитном, то разный знак у работы получается. Так вот пытаются излишек энергии отнести на расходы по взаимодействию с источником внешнего магнитного поля. Все хорошо, а если этот источник постоянный магнит? Получается, что он работу совершает?

На этом один из очередных "вечников" основан. Когда магнит в катушке крутят. Вроде бы как противодействие должно быть очень маленькое.

PRS | [image] 656 - 27.05.04 Вечник имеется ввиду, наверное, генератор Ньюмана?
В интернете про него мало написано, то что я читал скорее всего реклама его книги. Которая стоит около 150$. На всякий случай Ньюману написал письмо, но уже вот 2 недели ничего не слышно. У него контроль спама стоит, но вроде я удачно его прошёл. Так что письмо должно было дойти.
Я ничего не слышал о повороте конденсатора в электрическом поле. Был бы благодарен за адресс источника информации по этому впросу. А что за излишек энергии при повороте катушки в магн. поле? Не могли бы по подробнее рассказать или ссылку подкинуть?
Мне мысль пришла по поводу изменения потенциала на обкладках конденсатора. Когда пластины близки - сила взаимодействия имеет какое-то значение. Заряды разного знака притягиваются. Значит заряды одной пластины будут стараться притянуть к себе заряды с другой, а следовательно будут удерживать их на пластине при подключении конденсатора к нагрузке. Тогда, по идее, получится что часть зарядов не примет участия в токе через нагрузку, а значит не сможет быть измерено прибором. Если обкладки раздвигать, то сила взаимодействия уменьшается и уже большее число зарядов сможет уйти в нагрузку.
Вообще-то я не отказался почитать что про это уже кто-то написал и как обяснил физику процесса увеличения потенциала на одкладках конденсатора при уменьшении его ёмкости.

Anonymous | [image] 659 - 27.05.04 PRS Я ничего не слышал о повороте конденсатора в электрическом поле. Был бы благодарен за адресс источника информации по этому впросу.
Сайт Наудина
http://jnaudin.free.fr/index.htm
Проект лифтера начинался с этого. Но там сложно искать. придётся перелопатить кучу ссылок.

PRS | [image] 667 - 28.05.04 Ссылка клэ! спасибо за неё! Но она на английском, а значит скорость её изучения будет весьма и весьма маленькой! Хотя я именно в книге на английском языке прочёл про Теслу то что ни где не писали. Про конусные катушки, про динамомашину.........

PRS | [image] 745 - 10.06.04 Ещё один интересный факт. Я с ним уже замучил преподавателей........
Все представляют себе параллельный колебательный контур (конденсатор параллельно с катушкой). Все знают как в нём изменяются ток и напряжение.
. Объясните мне, пожалуйста, ситуацию: в момент времени, когда конденсатор полностью передал энергию катушке, но катушка ещё не начала отдавать её в конденсатор, получается, что линейная скорость зарядов меняет свой знак на противоположный. Или они перестают двигаться в одном направлении и начинают двигаться в другом. Значит существует момент времени (бесконечно малый) когда нет движения зарядов??????? (Именно в тот момент времени, когда конденсатор отдал всю энергию, а катушка ещё не начала возвращать её ему). Дело в том, что в этот момент времени, (судя по графику тока) ток максимален. Получается что на этом графике тока надо рисовать линию, соединяющую вершину периода (косинусоида тока) с осью. И говорить, что в самый пик тока, он исчезает...........

Anonymous | [image] 748 - 10.06.04 PRSЕщё один интересный факт. Я с ним уже замучил преподавателей........
... в момент времени, когда конденсатор полностью передал энергию катушке, но катушка ещё не начала отдавать её в конденсатор..... Получается что на этом графике тока надо рисовать линию, соединяющую вершину периода (косинусоида тока) с осью. И говорить, что в самый пик тока, он исчезает...........
Это мое мнение! Дело в том, что при таком описании работы контура эта ошибка и должна возникнуть! Так можно описывать ПУЛЬСИРУЮЩИЙ, а не колебательный процесс. При этом можно попробовать соотнести ток и намагниченность. Они меняются от -Х до +Х и говорить о том, что "полностью передал энергию" нельзя! Какую энергию? Ток и напряжение в системе имеют cos(90 град). Здесь и собака порылась. Попробуйте формализовать, про какую энергию Вы говорите и я думаю поймете решение. Сходу не могу грамотно сформулировать окончание мысли. Если у Вас не получится, то попробую завершить мысль.

Anonymous | [image] 749 - 10.06.04 Вдогонку....
Рассмотрите аналогию с маятником. Энергия переходит из потенциальной в кинетическую и обратно. При этом Вы естесссно рассматриваете маятник целиком. Контур тоже надо рассматривать целиком (а не отдельно катушку и конденсатор). Тогда будет тоже правильно. Энергия с системе переходит из магнитной в электрическую и обратно.

PRS | [image] 752 - 11.06.04 На сколько я понимаю, здесь нельзя сравнивать маятник и колебательный контур. Сейчас поясню.......
Какую я имею ввиду энергию - "Энергия конденсатора равна - ёмкость умножить на напряжение в квадрате разделить на 2" (скопировано из первого поста).
Если, правильно понимаю, то ток - некая кинетическая величина, а напряжение - потенциальная. Когда у маятника Вся потенциальная энергия переходит в кинетическую (нижняя точка), то вектор скорости не меняет направления, а в случае с контуром, как раз, особенность - при максимуме "кинетической" вектор скорости тока меняется на противоположный. Вот именно на это я обратил внимание....... Ток рассматриваю, естественно, во всём контуре единовременно. С этой точки зрения, смотрите сами - конденсатор не разряжется и не заряжается, значит в контуре нет тока....... Вся энергия, запасённая в конденсаторе перешла в катушку. Уточню ещё раз - я рассматриваю тот бесконечно малый момент времени, когда конденсатор разрядился, но катушка ещё не начала его перезаряжать......... Спасибо, за ответ!

Anonymous | [image] 756 - 11.06.04 PRSНа сколько я понимаю, здесь нельзя сравнивать маятник и колебательный контур. Сейчас поясню.......
Именно, надо!
PRS
Какую я имею ввиду энергию - "Энергия конденсатора равна - ёмкость умножить на напряжение в квадрате разделить на 2" (скопировано из первого поста).
Если, правильно понимаю, то ток - некая кинетическая величина, а напряжение - потенциальная. Когда у маятника Вся потенциальная энергия переходит в кинетическую (нижняя точка), то вектор скорости не меняет направления, а в случае с контуром, как раз, особенность - при максимуме "кинетической" вектор скорости тока меняется на противоположный.
Когда вся энергия конденсатора перешла в катушку ОНИ МЕНЯЮТСЯ РОЛЯМИ. Катушка становится источником, а конденсатор - потребителем. Как изместно, в источнике и потребителе относительно разности потенциалов ток течет в разные стороны. Посему в момент смены ролей ток продолжает течь в катушке в том же направлении, но уже являясь источником и катушка начинает отдавать энергию (обратная ЭДС).

Реально, заряд перемещается по кругу контура не меняя направления, а мы условно рассматриваем половинки окружности. Просто разрисуйте синусоиду не на линии (времени) а на окружности. Ведь синус - это результат равномерного движения по окружности, спроецированного на ось.

Путано получилось, но надеюсь понятно.
Пишите, если смогу - помогу.

PRS | [image] 775 - 14.06.04 Не понятно, что значит в источнике и нагрузке ток течёт в разные стороны? Как понять, относительно разности потенциалов? Ток - это направление против движения электронов!!!!!!!!!
На скоко мне известно обратная ЭДС в катушке появляется сразу же после появления в ней тока и направлена против него (препятствуя его протеканию), а когда внешний ток (от кондюка) прекращается, эта же ЭДС (направленная в туже сторону) начинает перезаряжать конденсатор. Получается что направление тока изменилось, а (исходя из определения тока) значит изменилось направление движения электронов.
Если ток течёт в катушке против тока из кондюка в катушку, тогда в точке между конденсатором и катушкой существуют два втекающих тока......... Это в принципе не возможно, это противоречит правилу существования тока в замкнутой цепи...... Я, скорее всего, что-то не понял, но у меня появилось больше вопросов чем было........

PRS | [image] 776 - 14.06.04 http://college.ru/physics/courses/op25part2/design/index.htm
здесь есть немного, но настолько не ясно.......

Anonymous | [image] 788 - 15.06.04 Что значит в источнике и потребителе ток течет в разные стороны? Просто!
Рассмотрим лампочку и батарею. Есть два узла - плюс и минус.
Принято считать, что в нагрузке ток течет от плюса к минусу. Но цепь должна быть замкнутой, поэтому в источнике ток течет от минуса к плюсу (чтобы замнкуть контур). Понятно? При это его направление не меняется. Меняется наш взгляд на это!

По поводу тока и движения электронов. Они движутся в одну и ту же сторону, но за счет реактивных элементов неравномерно. Грубо можно сказать, что конденсатор заряжается через одну пластину, а разряжается через другую. Ток всегда течет в одну сторону, но во время зарядки это ток смещения, а во время разрядки - ток проводимости.

С катушкой очень похоже. Мы сначала "наталкиваем" туда заряд, который "медленно" протекает через катушку.

Теперь вернемся к началу.
Элементы контура поочередно являются то нагрузкой, то источником. Поэтому простая смена ролей и вызывает кажущуюся переполюсацию ЭДС.

PRS | [image] 790 - 15.06.04 Сергей А, спасибо вам за то, что не бросили меня во тьме!
Я знаю ответ на свой вопрос, ксё объясняется на пальцах без дифуров второго порядка, как тут мне начинали объяснять......
. Дело в том, что в тот момент времени, когда катушка намагничивается, то заряды движущиеся по ней начинают двигать магнитное поле в катушке. Вначале их движения им нужно сдвинуть покоящееся поле, поэтому они испытывают максимальное торможение (ЭДС самоиндукции, или противо ЭДС), при этом ток в катушке очень мал. По мере "разгона" магнитного поля катушки зарядам становится проще "разгонять" это самое поле и ток становится больше и больше, но при этом количество зарядов конденсатора становится меньше, поэтому происходит "загибание" синусоиды тока в максимальном значении. После того, как заряды конденсатора прекращают двигаться в катушку (в точке максимума тока и минимума напряжения) скорость магнитного поля катушки максимально, именно оно (из-за инерционности) начинает наводить ЭДС в своей катушке, оставшиеся заряды конденсатора "засасываются" катушкой и отправляются на другую пластину. Эти заряды ускоряются магнитным полем катушки и тормозятся материалом катушки (сопротивление провода). Так как магнитное поле крутится в том же направлении что и при разрядке конденсатора, то, соответственно, ток, наводимый ею, будет течь в том же направлении что и при намагничивании катушки. В этот момент (когда катушка отдаёт энергию) говорят, что ЭДС самоиндукции меняет направление и начинает поддерживать значение тока намагничивания.
. Природа не терпит неоднородности, поэтому старается всё выровнять. По определению хаос - когда всё одинаково и ничего нельзя различить. Поэтому и катушка, когда её намагничивают - сопротивляется току намагничивания (ЭДС самоиндукции), а когда ток намагничивания исчезает в ней, то старается его оставить.....
. Вот. Когда магнитное поле катушки останавливается, то имеем неоднородность на конденсаторе, а именно, на другой пластине скопилось много зарядов, а на первой их мало. И теперь избыточные заряды пластины кондюка начнут движение через катушку в обратном направлении к другой пластине, что бы выравнить потенциалы. Но, опять, когда потенциалы выровняются - магнитное поле катушки будет иметь наибольшую скорость и оно начнёт "засасывать" оставшиеся заряды с той пластины конденсатора, на которой был их избыток. И так с определённой переодичностью, определяющейся разностью количества зарядов на обкладках конденсатора (ёмкостью) и инерционностью магнитного поля катушки (индуктивностью).
Ещё раз спасибо!

PRS | [image] 990 - 29.06.04 . Я только теперь начинаю жалеть что не учился в классе с физическим уклоном!
. Оказывается там столько различных опытов показывали или рассказывали о них. Например, я не знал о телеграфе у которого с одной стороны эликтризовали шарики, а на другом конце провода притягивались бумажки (это упоминается в ветке "резонанс Авраменко стр.13) пока не прочёл о нём на каком-то сайте с патентами.....
Так вот, в этих классах рассказывают о твух сферах, одна заряжена сильнее второй. Вопрос: можно ли каким-либо простым способом заряды от менее заряженной сферы передать второй (более с большим зарядом).
. Оказывается всё просто: необходимо соединить проводником внешнюю поверхность сферы с меньшим зарядом с внутренней поверхностью второй.
. Мой вопрос - в данной схеме (см. рисунок) можно ли зарядить конденсатор?
Поясню рисунок. Это разрез сферы, к внутренней поверхности которой присоединена медная проволока. Проволка предназначена быть антенной, по которой заряды побегут на конденсатор (под сферой). Так как ёмкость шара очень мала, я думаю увеличить её конденсатором.
. Каким образом можно увеличить ёмкость шара?

size: 20.45 KB

SergeyA | [image] 991 - 29.06.04 PRS
. Каким образом можно увеличить ёмкость шара?
Емкость сферы - С=4 * PI * E * E0 * R
сферического когденсатора С=4 * PI * E * E0 * (rR)/(R-r)

SergeyA | [image] 992 - 29.06.04 2 PRS
А где Вы нашли эту информацию?
Очень похоже на принцип работы электростатических генераторов.

PRS | [image] 993 - 29.06.04 . Сергей А, поздравляю вас с регистрацией! Вы всё таки решились зарегистрироваться!
. Книга с формулами у меня под рукой, так что формулу я вижу. Мне интересно как, не меняя размеров шара, увеличить его ёмкость? :?
. Информацию по опыту в школе я брал у соработника, а кондюк с шариком - моя выдумка. Я подумал, что заряд шара берётся относительно бесконечности или земного шара, пожтому и поставил кондюк со сферы в землю..... Но это так.... просто мысли - что будет? Ещё меня подталкнул к этой идее некто "Бич" из "вилки Авраменко", он там закрутил про связь через землю.... :wink:
. Интересно попробовать. Думаю надо начать с изготовления источника напряжения порядка 100-500 кВольт. Можно будет попробовать и эксперимент с потерей веса отрицательно заряженным телом (описано в книге Шабетника и на этом сайте где-то про лёгкий диск и электростатическую антигравитацию). :?

KomX | [image] 994 - 29.06.04 PRS. Сергей А, поздравляю вас с регистрацией! Вы всё таки решились зарегистрироваться!

Разрешите присоседиться. А что Ася и тебя молчит?

SergeyA | [image] 995 - 29.06.04 KomXPRS. Сергей А, поздравляю вас с регистрацией! Вы всё таки решились зарегистрироваться!

Разрешите присоседиться. А что Ася и тебя молчит? Это не первая попытка регистрации. Предыдущие были неудачны и я прекратил попытки. Сейчас попробовал - работает.

На работе я, и Асю поставить проблематично. Некоторое время пользоватся java-аплетом, но он здорово глючит.

Вопрос к PRS. А что происходит с зарядом сферы от которой мы подзаряжаем большую?
С зарядами у меня есть тоже одна непонятка. Уверяют что если поднести металлическую пластину к заряженному телу, но на ней наведется заряд, а заряд тела при этом не уменьшится....

PRS | [image] 996 - 29.06.04 . Ну так ведь это был ответ на вопрос - "Можно ли простым способом зарядить более заряженный шар от менее заряженного?".
. Соотсетственно при таком соединении заряды менее заряженого шара перейдут на более заряженный. Объясняют это тем, что заряды сосредотачиваются как можно дальше от центра сферы, а это значит, что они скопятся на внешней поверхности, а внутренняя останется не заряженной (по отношению ко второй сфере). Теперь получается, что мы соединяем не заряженную поверхность (внутр. пов. первой сферы) с заряженной (внешней поверхн. второй). Заряды побегут из области с большей концентрацией в обл с меньшей.
. Теперь заряды попав на внутр. пов. сферы побегут на внешнюю оставляя внутреннюю без зарядов, а следовательно процесс разряда второй сферы будет идти до тех пор, пока вся ёмкость первой сферы не будет заполнена. А формулу ёмкости вы уже писали. Исходя из этой формулы и ещё одной можем вычислить количество зарядов, которое максимально уместится на первой сфере.
. Мне сфера с проводником на внутр. пов. показалась своеобразным насосом зарядов, но из-за очень малой ёмкости шара энергия в нём также мала. Я подумал, что надо как-то увеличить ёмкость шара, но исходя из того, что земной шар имеет всего 700мкФ, то даже 1 мкФ будет очень большой шарик!!!! Надо каким-то другим образом выкручиваться.......
. О регистрации. Я тоже не с первого раза зарегистрировался..... Писал админу, тот уверял, что всё работает нормально, без сбоев...... Я попробовал повторно и получилось!

PRS | [image] 997 - 29.06.04 . Забыл про пластину написать. :oops:
. Уверяют вас правильно - заряд наведётся, но если отодвинуть пластину от заряженного шара, то опять всё вернётся. Дело тут в том, что электрическое поле заряженной сферы (например отрицательно) будет отодвигать отрицательные заряды пластины на её дальний от сферы край, а положительные станут притягиваться. Если убрать заряженный шар, то заряды пластины опять примут прежнее положение, при котором платина в целом электронейтральна.

SergeyA | [image] 998 - 29.06.04 PRS. Забыл про пластину написать. :oops:
. Уверяют вас правильно - заряд наведётся...
Если убрать заряженный шар, то заряды пластины опять примут прежнее положение, при котором платина в целом электронейтральна.
А если при этом от этой пластины отвести провод и пытаться им заряжать конденсатор... Пусть не быстро.

PRS | [image] 999 - 29.06.04 . Кондюк должен заряжаться. Потом разрываем соединение пластины с кондюком и только тогда убрав заряженную сферу получим заряженную пластину.
. Нам в институте опыт по электростатике показывал препод. Натирали диск из оргстекла, тот становился отрицательно заряженным, потом клал на него металлический диск с электроизоляционной ручкой. Не заметно для нас касался мизинцем верхней поверхности металл. диска, потом поднимал его за ручку, подносил к отрицательно заряженному шару и мы видели разряд !!!!!!!!
Никто не мог объяснить причину его появления...... Перпод пояснил суть: когда он положил металл. диск на оргстекло, то отрицательные заряды оргстекла сдвинули отрицательные заряды диска на его верхнюю сторону. Потом, когда, тот незаметно для нас коснулся пальцем этой поверхности, то все отрицательные заряды ошли на его тело. Потом преподаватель поднял диск за диэлектрическую ручку с поверхности оргстекла, при этом диск был положительно заряженным т.к. отрицательных зарядов на нём не было и нечем было нейтрализовать положительные заряды. Поднеся к отрицательно заряженному шару мы и должны были увидеть процесс нейтрализации положительных зарядов отрицательными - это была искра.....

KomX | [image] 1002 - 29.06.04 Берем тот самый шар с торчащим проводом - этакий насос статического электричества.
А что произойдет, если поднести к заряженному отрицательно шару пластину?
В ней наведется электростатический потенциал. На стороне обращенной к шару - положительный, на противоположной - отрицательный.
Теперь, соединяем проводом обратную сторону пластины с проводом из шара.
По идее, шар должен засосать и этот заряд.
Увеличение заряда на шаре наведет дополнительный заряд на обратной стороне пластины. Лавинообразный процесс закончится пробоем.
Если пренебречь рассеянием статики и омическими потерями (а присутствуют ли последние в данном случае?), то при разряде привнесенный изначально заряд не должен быть скомпенсирован и цикл должен повториться.

PRS | [image] 1014 - 30.06.04 . Не факт, что пробой будет...... Зависит от расстояния между сферой и пластиной, от величины разности потенциалов. Так как ёмкость сферы мала, то не может быть, чтобы она зарядилась до большого потенциала........ Может я и не прав! Хотя, в принципе, разряд - это нейтрализация неоднородности (в данном случае разности потенциалов), то, по идее, он впослне возможен.
. Получается систему со сферой и пластиной можно считать усилителем. Поясняю. Если сообщить недольшой заряд сфере, она станет наводить потенциал на пластине, из-за чего заряды тогоже знака побегут на сферу усиливая влияние сфры на пластину. Ну а если всё так, то теперь можно воспользоваться Тесловской схемой для извлечения солнечной энергии. :shock:
. ............тут надо сильно подумать............... а голова после вчерашнего пива что-то отказывается соображать.......... :oops:

SergeyA | [image] 1019 - 30.06.04 В разных источниках говорится о том, что это не халява. Что в этом случае заряд по проводу не потечет. Что его надо "запихнуть" внутрь сферы, тогда он "выскочит на поверхость". То есть совершить работу по перемещению заряда. На этом принципе и основан генератор Ван-Де-Граафа.
В разных местах принцип его работы описывают по разному (хотя может это разные модификации..), но смысл состоит как раз в том, что надо внести заряд в полость с осевой симметрией (можно в циллиндр, но это менее эффективно) и тогда он "выскочит" наружу.
Не понимаю, почему он сам не хочет туда забегать, ведь есть разность потенциалов...

Если с англицким не особо напряжно, то можно почитать
http://scitoys.com/scitoys/scitoys/electro/electro6.html

Вообще классный сайт, мне понравился.

KomX | [image] 1023 - 30.06.04 Сергей АВ разных источниках говорится о том, что это не халява. Что в этом случае заряд по проводу не потечет. Что его надо "запихнуть" внутрь сферы, тогда он "выскочит на поверхость". То есть совершить работу по перемещению заряда. На этом принципе и основан генератор Ван-Де-Граафа.
В разных местах принцип его работы описывают по разному (хотя может это разные модификации..), но смысл состоит как раз в том, что надо внести заряд в полость с осевой симметрией (можно в циллиндр, но это менее эффективно) и тогда он "выскочит" наружу.
Не понимаю, почему он сам не хочет туда забегать, ведь есть разность потенциалов...
Так это, внутри то сферы заряда нет. А на проводе снаружи-то должен быть. Интересно какой? И что будет с зарядом на сфере, если заземлить провод? Да и вообще заряжается ли сфера привнесенным на провод снаружи зарядом?

PRS | [image] 1024 - 30.06.04 . Может заряду сложно преодалеть отталкивающее его поле сферы?
Но, не понятно, как же в опыте (вопросе) с двумя шарами одним - более заряженным, а другим - менее заряженным (см. выше) соединяем внутр. пов. одной и внешн. пов. другой проводником заряды сферы с меньшим зарядом убегают на вторую сферу? Получается противоречие.......
. По поводу ссылки на генератор - это же лектроформая машина за 10 минут!!! Аналог той, которую все видели в школе на физике по электростатике......

SergeyA | [image] 1025 - 30.06.04 PRS. Может заряду сложно преодалеть отталкивающее его поле сферы?
Но, не понятно, как же в опыте (вопросе) с двумя шарами одним - более заряженным, а другим - менее заряженным (см. выше) соединяем внутр. пов. одной и внешн. пов. другой проводником заряды сферы с меньшим зарядом убегают на вторую сферу? Получается противоречие.......
. По поводу ссылки на генератор - это же лектроформая машина за 10 минут!!! Аналог той, которую все видели в школе на физике по электростатике......
Да, это и есть принцип работы такового генератора (еще Энштейн зачинал, как умножитель для измерения малых зарядов, у него коэфф. усиления был 360000), а со сферами всё правильно, только если ОДНА НАХОДИТСЯ ВНУТРИ ДРУГОЙ , может быть и не полностью. :?:

PRS | [image] 1028 - 30.06.04 :cry: Тут сотрудник один подсказывает, что в сфере из проводника между внутренней и внешней поверхностями будет практически нуленое сопротивление..... Как может быть так, что бы на одной стороне сферы отрицательные заряды, а на второй практически никаких? У меня вопрос к Сергею А: пластину из чего подносили к заряженному шарику что бы на ней наводился заряд? А сам поинтересуюсь у нашего знатока школ с физическим уклоном про материал сфер с отверстием и штырём........ :?

SergeyA | [image] 1029 - 30.06.04 PRS:cry: Тут сотрудник один подсказывает, что в сфере из проводника между внутренней и внешней поверхностями будет практически нуленое сопротивление..... Как может быть так, что бы на одной стороне сферы отрицательные заряды, а на второй практически никаких? У меня вопрос к Сергею А: пластину из чего подносили к заряженному шарику что бы на ней наводился заряд? А сам поинтересуюсь у нашего знатока школ с физическим уклоном про материал сфер с отверстием и штырём........ :?
По поводу пластины - Вы о чем именно? Я сам никаких экспериментов не проводил. Всё что написал, почерпнул из своего прошлого опыта и статей в инете.

Со сферой пока не знаю. Скорее всего фишка в том, что заряд надо сначала поместить в пространство с нулевой напряженностью (внутренность сферы, а если ввести проводник, то поле исказится и уже не будет нулевым).
Система-то в целом нейтральна! То есть поле в сфере компенсируется внешними полями (внутренним и наружним), поэтому получается устойчивое состояние с "перекосом" потенциалов. Как будто бы Вы пытаетесь измерить низкоомным прибором потенциал на одном конце обмотки трансформатора - потенциал увеличится на другом, свободном конце.

А смысл умножения Вы описывали правильно (в опыте с диском и оргстеклом). СНАЧАЛА пластину помещают в поле, там же снимают заряд с одной стороны, дальше ее УБИРАЮТ из поля, подносят к коллекторной пластине и разряжают на нее сзади, далее пластину-носиталь УБИРАЮТ.
Смысл именно в физическом движении, которое осуществляется ПРОТИВ сил электростатического взаимодействия.
Можете посмотреть рис.1 на ссылке
http://www.ibmh.msk.su/vivovoco/VV/PAPERS/BIO/EINSTEIN.001/CHAPTER_3.HTM

PRS | [image] 1033 - 30.06.04 вот страница - http://college.ru/physics/courses/op25part2/design/index.htm
на ней строки: Полное электростатическое поле внутри проводника равно нулю, а потенциалы во всех точках одинаковы и равны потенциалу на поверхности проводника.
. Кто пояснит, что написано после запятой в предложении выше?
Будут ли образовываться потенциалы разных знаков в проводнике помещённом в электрическое поле? :?

SergeyA | [image] 1038 - 30.06.04 PRSвот страница - http://college.ru/physics/courses/op25part2/design/index.htm
на ней строки: Полное электростатическое поле внутри проводника равно нулю, а потенциалы во всех точках одинаковы и равны потенциалу на поверхности проводника.
. Кто пояснит, что написано после запятой в предложении выше?
Будут ли образовываться потенциалы разных знаков в проводнике помещённом в электрическое поле? :?
Потенциалы или заряды?
Поверхность - понятие неточное (внешняя, внутренняя, граница раздела включена или нет... ) . Посему я тоже не могу понять автора.

KomX | [image] 1039 - 30.06.04 PRSПолное электростатическое поле внутри проводника равно нулю, а потенциалы во всех точках одинаковы и равны потенциалу на поверхности проводника.
. Кто пояснит, что написано после запятой в предложении выше?
Будут ли образовываться потенциалы разных знаков в проводнике помещённом в электрическое поле? :? Надо думать, речь идет о точках поверхности проводника.
Разность потенциалов же на поверхности проводника в эл. поле будет.
Обсуждали же наведение потенциала на примере пластины и шара.

PPG | [image] 1045 - 01.07.04 KomXРазность потенциалов же на поверхности проводника в эл. поле будет.
Обсуждали же наведение потенциала на примере пластины и шара. Если будет разность потенциалов- потечет ток, и разность исчезнет

Так что разности не будет в итоге.

KomX | [image] 1050 - 01.07.04 PPGKomXЕсли будет разность потенциалов- потечет ток, и разность исчезнет
Так что разности не будет в итоге. Это в электрическом то поле?

PPG | [image] 1052 - 01.07.04 Проводник всегда образует эквипотенциальную поверхность. Так что в любом случае поле будет таковым, что на проводнике разности потенциалов не будет.

KomX | [image] 1053 - 01.07.04 PPGПроводник всегда образует эквипотенциальную поверхность. Так что в любом случае поле будет таковым, что на проводнике разности потенциалов не будет. Может мы о разных вещах говорим?
Я говорю, что проводник, находящийся в поле заряда (точечного для примера) будет иметь разность потенциалов. За исключением случая, когда весь этот проводник проложен по эквипотенциальной поверхности заряда. Да и то надо оговориться, что проводник должен быть идеальным, т.е. бесконечно тонким.
Наличие же или отсутствие статического заряда на нем роли не играет.

SergeyA | [image] 1058 - 01.07.04 KomX
Я говорю, что проводник, находящийся в поле заряда (точечного для примера) будет иметь разность потенциалов.
Позвольте добавить. Если даже мы попытаемся замкнуть его концы другим проводом, то поле на нем тоже наведет такой же потенциал и никакого тока не будет.

Возвращаясь с моим экспериментам с витком в трансформаторе. Если не выходить за пределы окна в Ш-образном сердечнике, или в центре торообразного транса, то напряжение будет, а тока нет, поскольку на нагрузке также наведется такой же потенциал. Для того, чтобы пошел ток, провод надо замкнуть ВНЕ ПОЛЯ, где потенциал не наводится.

KomX | [image] 1059 - 01.07.04 Сергей А
Возвращаясь с моим экспериментам с витком в трансформаторе. Если не выходить за пределы окна в Ш-образном сердечнике, или в центре торообразного транса, то напряжение будет, а тока нет, поскольку на нагрузке также наведется такой же потенциал. Для того, чтобы пошел ток, провод надо замкнуть ВНЕ ПОЛЯ, где потенциал не наводится. "Разжуйте", пожалуйста.
Не могу врубиться о каких точках замера идет речь? Если можно с картинкой.

PRS | [image] 1060 - 01.07.04 :? Заварил я кашу........ Сегодня специально на яндексе сделал поиск "проводник в электрическом поле" нашёл лекции какого-то додцента. Определение (ссылку на него давал) почти слово в слово, но зато объяснение ни как для детей, а как для людей, т.е. я врубился в суть.
. Речь идёт о потенциале поля и зарядах - электронах (свободных). Так вот, при помещении проводника в электрическое поле заряды придут в движение (в проводнике будет эл. ток), но это временный процесс. Как только заряды скопятся на поверхности проводника таким образом, что их собственное электрическое поле компенсирует внешнее, то движение прекратится и тока не будет, равно как и разности потенциалов поля. Об этом PPG писал и был прав.
. Если внешнее поле создано отрицательным зарядом, то оно отталкнёт с ближней стороны металлической пластины её электроны на дальнюю, таким образом на ближней к отриц. заряду стороне останутся положительные заряды, а на дальней стороне скопятся электроны. Получится что на дальней от заряда строне пластины будет потенциал эл. поля созданного скопившимися на пластине электронами, а его величина (потенциала) будер равна величине потенциала поля на стороне, где остались положительные заряды. Иначе говоря, в любой точке пластины потенциалы равны, а заряды расположены по разному (в зависимости от внешнего поля). :?
. Получается что опыт с дввумя сферами должен реально работать, но надо говорить о количестве зарядов на одной и другой, а может так и было в школе?! Кстати, тогда, в случае с установкой (сфера со штырём и платина рядом) отрицательные заряды платины, оттолкнутые полем сферы не должны устремиться внутрь сферы - им поле сферы не даст этого сделать...... Хотя в опыте с двумя сферами заряды с одной бегут на внутреннюю поверхность другой...... Надо сделать электроскоп из банки и посмотреть........ Сергей А мне ссылку присылал на электрофорную машину за 10мин. - там хорошая идея, вместо сферы использовать аллюминиевые банки из под напитков..... заодно и пивка....... :oops:

SergeyA | [image] 1067 - 02.07.04 KomXСергей А
Возвращаясь с моим экспериментам с витком в трансформаторе. Если не выходить за пределы окна в Ш-образном сердечнике, или в центре торообразного транса, то напряжение будет, а тока нет, поскольку на нагрузке также наведется такой же потенциал. Для того, чтобы пошел ток, провод надо замкнуть ВНЕ ПОЛЯ, где потенциал не наводится. "Разжуйте", пожалуйста.
Не могу врубиться о каких точках замера идет речь? Если можно с картинкой.
В данной ситуации тока через резистор никогда не будет. Разность потенциалов будет всегда одинаковой. Также и с проводником в электрическом поле. При этом на частях проводника будет разность потенциалов. Чтобы ток потек, надо часть цепи убрать из поля или изменить напряженность вокруг любой части.

size: 3.40 KB

SergeyA | [image] 1068 - 02.07.04 PRSКстати, тогда, в случае с установкой (сфера со штырём и платина рядом) отрицательные заряды платины, оттолкнутые полем сферы не должны устремиться внутрь сферы - им поле сферы не даст этого сделать......

вместо сферы использовать аллюминиевые банки из под напитков.....
Вот я и подумал, а что если заряд в сферу подавать через коаксиал с неподсоединенной оплеткой. Вроде везде заряды притягиваются. (мог и ошибиться).

С банкой пока не получилось. Упарился чесаться и расческу внутрь банки разряжать. Как только расческу вносишь - поле вокруг банки появляется. дальше можно прислонять, эффекта нет. Выносишь - пропадает. Может для разрядки ее надо фольгой с одной стороны обклеить. Проверял поле просто - подвесил проводник 0.17 мм длиной 15 см. Он классно отклоняется расческой, на 2 см с расстояния 5 см.

После этого примерно полчаса заряженный ходил. И на батарею (отопления) пальцем тыкал. Всё равно волосы на руке дыбом стояли. Через полчаса спало.

PRS | [image] 1073 - 02.07.04 . От статического электричества спасаются уменьшением сопротивления заряженного предмета. Можно было побрызгаться антистатиком. Ещё очень хорошо заряды "стекают" вблизи пламени огня, например от зажигалки.....
. Я в книге "Физика юным" прочёл, что можно самому очень быстро изготовить электроскоп. Берём банку с неметаллической крышкой, в крышке делаем отверстие, просовываем проволку, на тот конец, который в банке необходимо повесить две полоски тонкой фольги. Конец проволки загибаем, что бы получился крючок, а на крючок вешаем (как бельё на верёвку) полоски фольги. Ко второму концу проволки (вне банки) можно приделать вместо сферы аллюминиевую банку...... Теперь, если зарядить банку (аллюминиевую), то два хвостика фольги должны оттолкнуться друг от друга. Это будет индикатором присутствия заряда. :?
. О коаксиале.... Мне кажется и просто по проволке побегут заряды..... В принципе при наличии электроскопа можно легко проделать эксперимент. Я за эти выходные обязательно его сделаю (электроскоп) надо за банками стеклянными в гараж сходить. А как узнать убежали ли заряды или нет? Если заряды с пластины убегут (с одной её стороны), то, когда платину уберём из поля заряженной сферы, на ней станутся только заряды противоположного знака, тем которые ушли на сферу. Другими словами, если пластины при внесении в электрическое поле сферы была нейтральна, то после эксперимента должна стать заряженной. А проверить можно, например, электроскопом.
. Мне кажется нет смысла из пустого в порожнее переливать, надо просто сделать установку и проверить, а потом уж можно и о кондюке порассуждать и о "насосе" зарядов... :?
. Я отсканирую книги по физике может в субботу. У меня есть школьные учебники, физика юным (к стати в ней написано про залежи горячей воды под землёй и их использование - меня очень заинтересовал вопрос почему эту воду не исспользуют. Сделали лишь одну электростанцию мощностью 5МВт). Могу рисунки из книги тут разместить

PRS | [image] 1079 - 02.07.04 . Между прочим онтересные вопросы, в принципе если на них ответить, то может и не придётся на практике делать какой-либо ВД :?
http://krestnet.narod.ru/nef/hard/index.htm

PRS | [image] 1080 - 02.07.04 http://krestnet.narod.ru/nef/hard/hard01.htm
в этом-то случае я не вижу что будет (кроме трения) препятствовать разгону магнитов. Более понятен вариант со сверхпроводником... В этом случае действительно будет работать

Anonymous | [image] 1099 - 06.07.04 если можно кинь пожалуйста ссылку по Тесле где ты говорил есть про всяческие катушки
заранее спасибо

Anonymous | [image] 1100 - 06.07.04 PRShttp://krestnet.narod.ru/nef/hard/hard01.htm
в этом-то случае я не вижу что будет (кроме трения) препятствовать разгону магнитов. Более понятен вариант со сверхпроводником... В этом случае действительно будет работать
Не могли бы вы популярно изложить соображения по первой задачке. Не могу похвастаться хорошим знанием физики, но вопрос сам по себе интересен. Те знания которые имеются, упорно подсовывают аналогию из какого-то учебника занимательной физики: возьмем валик и покрасим одну сторону синим, другую красным, теперь если его раскрутить, то синяя сторона будет крутить красную, а красная в свою очередь синюю...

SergeyA | [image] 1101 - 06.07.04 PRShttp://krestnet.narod.ru/nef/hard/hard01.htm
в этом-то случае я не вижу что будет (кроме трения) препятствовать разгону магнитов. Более понятен вариант со сверхпроводником... В этом случае действительно будет работать [image] Поле будет распространяться с той же угловой скоростью, что и источник, поэтому никакого запаздывания не будет (ИМХО). В случае с отражением в сверхпроводнике - случай с диамагнетиком. Они просто встанут перпендикулярно (оригинал и изображение) как если бы это был магнит и диамагнетик (ИМХО).

Однако....
Если верить экспериментам Козырева и правильно выбрать скорость и плоскость вращения, то реакция должна происходить действительно с запаздыванием (изменение хода времени и скорости перехода причины в следствие).

PRS | [image] 1103 - 06.07.04 Sidhесли можно кинь пожалуйста ссылку по Тесле где ты говорил есть про всяческие катушки
заранее спасибо
Я не не уверен, но может быть эта ссылка имелась ввиду. http://static.zed.cbc.ca/users/s/sfinks/files/Cold.pdf ( 8.44 Мб ) Она взята с этого форума " Добавлено: Вс Май 02, 2004 10:16 pm Заголовок сообщения: "The Free Energy Secrets of Cold Electricity" ".
. Получилось, что я продублировал это сообщение, правда под именем 11.
А на счёт задачки - Сергей А уже ответил за меня, после слов выделенных жирным, за что ему спасибо!

PRS | [image] 1321 - 03.08.04 [image] После эпопеи с дисковыми кондюками, сегодня вздумалось померить напряжение на динамике от компьютера [image] Оказалось что есть напряжение между задней частью динамика (выходящей из дискового магнита) и металлическим держателем диффузора. Значение порядка 0,8мВ, причём если менять местами щупы цифрового тестера, то становится значение -0,7мВ. Я взял и перевернул динамик лежащий на столе. Полюсы поменялись, напряжение немного уменьшилось... Перевернул назад, всё возвратилось... Никому в голову не приходила подобная мысль? Хочу отметить один нюанс - если замыкать щупы в непосредственной близости динамика, то значение напряжения 0В.

SergeyA | [image] 1324 - 04.08.04 2 PRS
То есть фактически Вы меряли напряжение на полюсах круглого магнита?

PRS | [image] 1332 - 04.08.04 :oops: :oops: :oops: Cтыдно! Я сильно поторопился... Будет уроком. Я проверил сопротивление у сторон динамика - оно ооочень большое! Потом разобрал динамик и начал сравнивать так и эдак... Пришёл к выводу, что магнит тут не причём. Я получил большее значение напряжение и без него. Опять вернулся к конденсаторам Риелтора. Короче появляется напряжение между пинцетом и задней железкой динамика. Я проложил бумажку между ними, пинцет приклеился полем магнита динамика. Взял тестер и намерил 3мВ. Если перевернуть щупы, то -3мВ. Когда убрал магнит, а всё остальное без изменения, то примерно те же 3мВ. Я стёр свой предыдущий пост, что бы голову людям не морочить, хотел и ещё одно, но тогда получится, что Сергей А не известно к чему написал свой. Простите меня, виновен, постараюсь впредь не спешить сюда пИсать, а то буду способствовать созданию в этой "помойке" ещё одной кучке мусора. :oops: :oops: :oops:

PRS | [image] 1347 - 06.08.04 Интересный факт! Оказывается на этом сайте есть раздел "библиотека" а там - http://www.skif.biz/biblioteka/arhiv01.shtml когда я случайно увидел библиотеку, то зашёл в неё. Там мало материала, но интересного много! Подумал, что если оставлю здесь ссылку, то большее количество людей скорее узнает о 150 летнем заблуждении Ампера :wink: .

PRS | [image] 1354 - 09.08.04 На второй старнице данной ветки описывалась задачка про две заряженные сферы, одна больше другой. Так вот... Я долго разговаривал с человеком-источником этой задачи. Выяснил, что он в тот раз был не прав. А именно, если соединять провочкой сферы (как на рисунке), то ничего не получится, а вот если одну внести во вторую и коснуться внутренней поверхности, тогда заряды менее заряженной сферы уйдут на вторую - более заряженную и убегут на её внешнюю поверхность! Так что никакого насоса зарядов не получится...

PRS | [image] 1372 - 10.08.04 :cry: Админ, писал Вам вопросы в форуме, посылал ЛС - тишина. Я Вам чем-то насолил? Мне покинуть форум? Я видел Ваши новые сообщения после моих... Или сказать нечего... Хоть ЛС в мой адресс, а то как в пустоту пишу... :cry:
Какой-то интересный факт, но грустный!

admin.skif.biz | [image] 1373 - 10.08.04 PRS:cry: Админ, писал Вам вопросы в форуме, посылал ЛС - тишина. Я Вам чем-то насолил? Мне покинуть форум? Я видел Ваши новые сообщения после моих... Или сказать нечего... Хоть ЛС в мой адресс, а то как в пустоту пишу... :cry:
Какой-то интересный факт, но грустный! Ни обижайтесь, замотался. Файл скачал. Закачаю в бибилиотеку чуть позже. Сейчас на хостинге сложности с оплатой и расширением выделенного места. То, что было уже занято под завязку, осталось несколько мегабайт. А для книги надо восемь. Кроме того, хочется сразу сюда закачать патенты Тесла в pdf, их еще больше 40 мег. Вот жду, когда исправят кое-какие проблемы с платежами. Кстати, у вас вроде бы есть скоростная линия? У меня с этим сейчас тоже проблемы... остался только дай-лап и закачать большие объемы сложно.

SergeyA | [image] 1380 - 11.08.04 PRSНа второй старнице данной ветки описывалась задачка про две заряженные сферы, одна больше другой. Так вот... Я долго разговаривал с человеком-источником этой задачи. Выяснил, что он в тот раз был не прав. А именно, если соединять провочкой сферы (как на рисунке), то ничего не получится, а вот если одну внести во вторую и коснуться внутренней поверхности, тогда заряды менее заряженной сферы уйдут на вторую - более заряженную и убегут на её внешнюю поверхность! Так что никакого насоса зарядов не получится... Это называется "демон..." не помню кого. Очень похоже. Подносим острие иголки к пластине, замыкаем цепь и электроны побежали. (острие можно рассматривать как сферу, с него заряд только стекает)

Лукомор | [image] 1396 - 12.08.04 Пардон, ленив я читать всё. Стукните по голове дурака, если повторяюсь.
На первой странице сказано:
"По закону сохранения энергии энергия конденсатора не меняется"
Отвечаю: Ещё как меняется - ведь для раздвижения пластин приходится прикладывать силу и совершать работу. Они же друг к дружке притягиваются. Отсюда и энергия в нём заводится.

PRS | [image] 1397 - 12.08.04 А при движении заряда он тратит свою энергию излучая ЭМ волны. Лучше не ленитесь и прочтите... Энергия действительно не меняется. (повторяюсь) увеличивается напряжение, но уменьшается ёмкость, увеличивается внутреннее сопротивление конденсатора. Тут никаких противоречий нет - дочитайте :wink:

PRS | [image] 1401 - 12.08.04 А вот мой электроскоп http://Prs-rover.narod.ru/hlam/elskop.JPG
Если что не ясно, могу по асе пояснить или фотку в 2Мб прислать! :wink:

Anonymous | [image] 1574 - 31.08.04 Ребята, обьясните дураку.
Почему у радара тарелка не улетает в противоположенную сторону,когда он излучает мощность допустим 800 квт. в импульсе.

PRS | [image] 1585 - 01.09.04 Вчера этот сайт не работал и я не мог на форум написать. Написал несколько строк и разместил на своём сайте. http://prs-rover.narod.ru/archiv/my_expr2.htm
. Буду ооочень благодарен за критику! Я был расстроен результатами... :cry:

PRS | [image] 1586 - 01.09.04 Вчера этот сайт не работал и я не мог на форум написать. Написал несколько строк и разместил на своём сайте. http://prs-rover.narod.ru/archiv/my_expr2.htm
. Буду ооочень благодарен за критику! Я был расстроен результатами... :cry:
Вовочка, а о каком импульсе речь? P=mV (импульс равен масса умножить на скорость)... Какова масса излученной радаром энергии? Вот и посчитай, сделай выводы! :wink:

Anonymous | [image] 1593 - 01.09.04 Вовочка.Ребята, обьясните дураку.
Почему у радара тарелка не улетает в противоположенную сторону,когда он излучает мощность допустим 800 квт. в импульсе.
Так тарелка ж на мачте стоит, врытой в землю, да ещё и растяжками привязана... Не помогает даже то, что излучатель "дует" прямо в тарелку... а-а-а-а... понял! Тарелка то, отражает, а не поглощает!

Anonymous | [image] 1594 - 01.09.04 Что бы знали кого бить - предыдущитй пост был мой...

Andr | [image] 1600 - 02.09.04 Тут, вероятно, полезно почитать о опыте по измерению давления света, Лебедева вроде как.
А за силами это уж наверно к Максвелу, поскольку давление эл.магн. волн им было предсказано.

Andr | [image] 1601 - 02.09.04 И еще, А что такие мостры реально существуют в природе?
У тропосверной Р410 (если память не изменяет) антена с прицепом весит 2 -3 тонны при 10КВт.

PRS | [image] 1634 - 03.09.04 http://prs-rover.narod.ru/archiv/my_expr2.htm Там что-то вроде дневника получается! Страничка не большая, но с фотографиями. Если есть необхходимость дублировать сюда, так скажите и нет вопросов!
Жду от всех пожеланий и рекомендаций. Если же это никому не интересно, то не буду отрывать время от униполярки! :wink:

DWD | [image] 1647 - 03.09.04 PRSЖду от всех пожеланий и рекомендаций. Если же это никому не интересно, то не буду отрывать время от униполярки! :wink:
Дайте время подумать...

Andr | [image] 1673 - 04.09.04 Если вопрос по поводу сил Ампера, то по грубым прикидкам
на прямом угле размером 10х10см при 3А тока возникает сила порядка 1,2е-6 Н. Выводы о эффективности каждый может сделать сам.

PRS | [image] 1701 - 08.09.04 Дело, на мой взгляд, даже не в величине. Если есть сила, то она будет двигать. Тут вот ещё что. Мне кажется, если автор складывает результирующую со стороны тупого угла изгиба проводника, то почему бы не сделать тоже самое с другой стороны. А в целом, кажется, что получается - мунхаузен вытаскивает себя из болота за волосы. Т.е. проводник не может отталкиваясь сам от себя двигаться относительно других предметов (пространства) (ИМХО)

SergeyA | [image] 13370 - 21.11.05 Народ, есть одна непонятка, может кто подскажет.
Берем обычную Теслу и генератор на одном транзисторе к ней. Запускаем, неонка рядом с Теслой горит. При попытке поднести катушку и измерить выход с нее ( например на нагрузку около 50 Ом, нагрузка подключена прямо на разьем осцилографа ) , выход не зависит от ориентации катушки.
Катушку можно заворачивать в аллюминиевую фольгу, можно помещать в металлическую трубу, а можно намотать витков 30 в одном направлении и изменив направление намотки продолжить еще столько же - выход практически одинаковый.
Выход пропадает если заземлить экран, если катушку намотать в два слоя, слои в разном направлении и соединить параллельно.
С одной стороны электростатика, с другой вроде и не очень. Что же это? Какой способ съема будет оптимальным?
Приложены четыре фотки на которых результат съема практически одинаковый, использована одна и таже катушка с изменением направления намотки в середине. Амплитуда около 0,4В на нагрузке 50 Ом. Питание 5В ток около 70 мА.

Катушка без экрана size: 18.33 KB

Катушка без экрана size: 17.12 KB

Катушка в куске металлической трубы size: 18.78 KB

Катушка в куске металлической трубы size: 16.81 KB

Andr | [image] 13402 - 21.11.05 Бывают весьма интересные казусы на импульсных девайсах и осциле
Часто подобные вещи объясняются либо прямой связью через сеть 220В, либо наводками.
Первое обычно, если осцил и девайс питаются от одной сети.
Если аккумуляторное питание - остаются только поля =)

SergeyA | [image] 13428 - 22.11.05 Andr,
Девайс питается от батарейки. Сначала нагрузку подключал прямо на катушку, потом на другой конец кабеля. Естессно она сильно садит выход, но результат одинаковый. А вот про поля. Что же это за поля?

Andr | [image] 13523 - 23.11.05 Вопрос конечно интересный :wink:
можно предположить что измерительная катушка сама по себе довольно большая и разницы в потоках хватает для наведения эдс.
Но можно предположить и нечто такое
http://www.qrz.ru/schemes/contribute/antenns/eh/index.shtml
http://www.n-t.ru/tp/ts/nv.htm

SergeyA | [image] 13528 - 23.11.05 Andr,
Катшушка действительно большая ( по фоткам видно ) , есть еще интересные наблюдения, но надо их систематизировать, после этого выложу.

Andr | [image] 13557 - 24.11.05 SergeyA,
Вы похоже ДЕЙСТВИТЕЛЬНО наткнулись на весьма интересный эффект.
Ждем Ваших итогов и попробуем их сравнить с еще одной очень похожей информацией.
(ссылку мне автор сайта только что прислал, но пока ее не даю. что бы все данные были независимыми.)
Удачи!

SergeyA | [image] 13845 - 28.11.05 Эффект как оказалось при более детальном рассмотрении самый обычный. Всё оказалось очень просто. Вот всех испытанных конструкциях работает электрическая индукция ( а как еще назвать индукцию, вызванную переменным электрическим полем ) .
Если поднести к верхней части катушки металлический предмет, и подключить к нему светодиоды, второй конец которых соединен на землю, то они хорошо светятся, то есть можно считать, обычная емкостная связь.
С другой стороны, не совсем понятны опыты с зажиганием светодиодов от контрольной катушки в непосредственной близости от высоковольтной части. Макчимальное свечение наблюдается при расположении контрольной катушки перпендикулярно высоковольтной. При соосном размещении в той же точке свечения нет. Экранировка всё-таки влияет, однако при работе в режиме конденсатора ( с землей ) и близком расположении незаземленного экрана к приемному элементу на съем энергии он не влияет, если его размер больше приемного элемента ( электрода ) , то даже увеличивает выход.
В приложении несколько фоток. Сделаны мобильником, так что за качество прошу не пинать.
Потребление генератора 10В 300мА.

Светодиоды светятся при присоединении к земле и пластине, к пластине ведет провод около 2м диаметром 0,3мм size: 17.10 KB

Вместо пластины замкнутый циллиндр из аллюминиевой фольги.

Пластина для съема сверху над катушкой на расстоянии от намотки.

Без заземления, приемная катушка перпендикулярно ВВ катушке, светодиод светится

Sergh | [image] 13881 - 28.11.05 А если в той части где сьем перпендикулярной катушкой максимален, какой-нибудь хитрый градусник установить, на который напряжение не будет влиять? Может там охлаждение воздуха или катушки или медной пластинки происходит?

Vadim_O | [image] 13946 - 29.11.05 Температурные изменения в воздухе проще заметить по движению воздуха, которое будет при локальных температурных изменениях (задымление и т.п.).

Andr | [image] 14065 - 30.11.05 SergeyA,
вот ссылка на сайт о котором я писал выше
http://www.spkristall.narod.ru/index.html

автор проводит опыты подобные тем, что и Вы, но вот выводы делает несколько иные.
Дело возможно в том, что экранирование тонкой фольгой вполне применимо в электростатике, но магнитное поле проникает гораздо глубже и его напряженность зависит о толщины экранирующего материала, а короткие импульсы способны создать очень мощные токи и следовательно мощное поле.

Я так думаю, что Вы подошли к вопросу более корректно.
Возможно стоит проверить некоторые опыты, что приведены на сайте и которых Вы не проводили или не описали.
Было бы интересно получить второй независимый результат и услышать Ваше мнение на эту тему.

LuftKraft | [image] 14252 - 01.12.05 Вот вчера ковырял свои магниты, нужно было мне кусок пластика продырявить - взял первое острое, что под руку попалось (отвертка с диодиком ) - ну и проткнуть пластик собирался...только приблизил отвертку к пластику - как она моргнула...отвел приблизил опять - она опять моргнула вот видео:

http://www.ergotron-russia.ru/img/output.avi>Видео в формате Avi 2 c носом мегабайта

http://www.ergotron-russia.ru/img/out2.avi>Видео в формате AVI 382 kb

Обьясните товарищи механику процесса

KDas | [image] 14268 - 01.12.05 LuftKraftВот вчера ковырял свои магниты, нужно было мне кусок пластика продырявить - взял первое острое, что под руку попалось (отвертка с диодиком ) - ну и проткнуть пластик собирался...только приблизил отвертку к пластику - как она моргнула...отвел приблизил опять - она опять моргнула вот видео:

http://www.ergotron-russia.ru/img/output.avi>Видео в формате Avi 2 c носом мегабайта

http://www.ergotron-russia.ru/img/out2.avi>Видео в формате AVI 382 kb

Обьясните товарищи механику процесса
Я правильно понял, что пластик магнитный?
Если да, то просто изменяющееся магнитное поле наводит ЭДС в проводниках отвертки и лампочка светится. Что тут еще может быть?

LuftKraft | [image] 14280 - 01.12.05 KDas" > Я правильно понял, что пластик магнитный?
Если да, то просто изменяющееся магнитное поле наводит ЭДС в проводниках отвертки и лампочка светится. Что тут еще может быть?
нет, пластик не магнитный ...это такой как картон только из пластика.
размахивал этой отверткой над магнитами по всякому - нифига - не светится.

gor333 | [image] 14290 - 01.12.05 ...это такой как картон только из пластика.
По виду это сотовый поликарбонат 6мм
А работает наверно статика

KDas | [image] 14305 - 01.12.05 gor333...это такой как картон только из пластика.
По виду это сотовый поликарбонат 6мм
А работает наверно статика
Мне показалось, что работает без прикосновения. Какая же это статика?

LuftKraft | [image] 14350 - 02.12.05 да работает без прикосновения. работает на движение.

я не понимаю что в этом случае замыкает контакт....и замыкает ли ?

да скорее всего поликарботат только 4 мм. не 6.

SergeyA | [image] 14352 - 02.12.05 Всё-таки я начну опять писать в форум, именно потому, чтобы рассказать, а не утаивать 8)
Если Вы посмотрите мои посты по этой ветке выше, то легко найдете тот, где я снимал энергию и запитывал светодиодик от пробной катушки, расположенной под углом в 90 град. к высоковольтной излучающей катушке. При дальнейших измерениях выявились две интересные вещи:
1. Снятие можно производить не только перпендикулярно, в общем случае, ось съемной катушки должна быть направлена на верхнюю часть высоковольтной катушки. Не на ее верхний виток, а середину некоторой зоны от верха ( сантиметров 5 ) .
2. Выход на контрольной катушке ощутимо зависит от направления ее намотки. В данном исполнении генератора выход с катушки с левой намоткой почти в два раза превышает выход катушки с правой намоткой. Простое переворачивание приемной катушки, а также переключение светодиода другой полярностью результат не изменяют. Может это зависит от направления намотки индуктора ( в моем случае у него нет направления, просто 1,5 витка в бухте ) , а может от направления намотки высоковольтной катушки, она тоже левосторонняя.

P.S. оказалось, что все катушки, которые я намотал - левосторонние, просто мне так удобнее мотать, поэтому попробовать с правосторонней высоковольтной катушкой пока не получилось. Буду мотать :cry:
P.P.S. эти результаты легко воспроизводимы и повторяемы, испытано несколько разных контрольных катушек, результат одинаковый.

KDas, а статика может и на расстоянии работать, попробуйте помахать заряженной расческой рядом с ЛДСкой.

LuftKraft | [image] 14394 - 02.12.05 взял шубку жены из синтетического "бобра" - лампа горит только если тереть отвертку о шерсть. а вот если махать над шерстью - то не горит.

SergeyA | [image] 14524 - 05.12.05 Странно, у меня тиратрончик вспыхивал [image] когда я рядом с ним расческой махал.

По поводу право- и левосторонней катушки. Для получения максимального выхода высоковольтная и съемная катушки должны быть намотаны в одну сторону. Предположительно при съеме участвуют обе компоненты, как Е так и Н. В катушках разной направленности относительное направление этих полей разное. В одном случае сонаправленное, в другом противоположно направленное.
А в какую сторону Тесла мотал свои катушки?

LuftKraft | [image] 14546 - 05.12.05 Скажите люди добрые:

сделал я маленькую турбинку из того самого поликарбоната, взял гофрированный шланг - подсоединил к воронке в которой установлена турбинка - выкинул часть шланга - на улицу через окно - за счет разницы температур и порывов ветра - турбинка под действием потока воздуха вращается то туды то сюды .... отвертка моя там светится аки окоянная .... как теперь мне соорудить девайс который бы эту статику так сказать всасывал и преобразовывал в удобоваримую энергию ???

SergeyA | [image] 14561 - 05.12.05 LuftKraft,
Схемку отвертки можно?

LuftKraft | [image] 14566 - 05.12.05 SergeyALuftKraft,
Схемку отвертки можно?
еслибы я в этом хоть как-нибудь разбирался ...могу только разобрать ее и детали сфотографировать покрупнее... короче разобрал...

вот набросал как смог надеюсь буде понятно, нда там действительно транзисторы стоят

нда значица транзистор "течет" верно? под действием статики - транзистор "пробивает" и цепь с батарейкой замыкается - верно?

Andr | [image] 14567 - 06.12.05 SergeyA
2. Выход на контрольной катушке ощутимо зависит от направления ее намотки. В данном исполнении генератора выход с катушки с левой намоткой почти в два раза превышает выход катушки с правой намоткой. Простое переворачивание приемной катушки, а также переключение светодиода другой полярностью результат не изменяют. Может это зависит от направления намотки индуктора ( в моем случае у него нет направления, просто 1,5 витка в бухте ) , а может от направления намотки высоковольтной катушки, она тоже левосторонняя.
дело видимо в особенностях прямо и обратноходового преобразования.
При прямоходовом преобразовании имеем фактически прямую трансформацию и в общем случае это более энергетически выгодно- работает прямоугольник напряжения.
на обратном ходу отдается энергия запасенная в самой катушке.
На счет лево и право сторонних катушек- стоит попробовать включить два светодиода встречно-параллельно(по возможности однотипных и ни как не разных цветов) и попробовать повторить.

А с отверткой LuftKraft -та весело получилось
Хорошо SergeyA не забыл выражение Козьмы Пруткова "Зри в корень"

LuftKraft | [image] 14570 - 06.12.05 Andr
А с отверткой LuftKraft -та весело получилось [image] ....

- эт точно :oops: , но таки пришлось ее разобрать, чтобы разобраться - вот ежели б кто обьяснил неандертальцу доходчиво - не пришлось бы расчленением китайских поделок заниматься хотя для меня было познавательно.

в общем светицца эта штука только когда находится в корпусе отвертки... вынимаю все потроха соединяю как надо - и все.... не горить сволочь...впихиваю обратно - моргает как было раньше... а это почему?

Ivan | [image] 14572 - 06.12.05 А может, и в штыре отвёртки тут дело?

LuftKraft | [image] 14605 - 06.12.05 IvanА может, и в штыре отвёртки тут дело?
я уже писал в матрице, мое предположение следующее:

возьмем к примеру пьезо преобразователь и схему сенсорного экрана на принципе поверхностной аккустической волны(подводим к нему вольтаж) -он "жужит" в неслышном диапазоне. Широкую часть пезопреобразователя ставим под углом к поверхности вдоль вектора направления звука делаем равные по высоте механические препятствия по углом 45 гр. (отражатели) часть звуковой волны отражается от этого препятсвия и уходит под углом 90 гр. вверх выше делаем препятствия направленное под углом 45 гр. - отражающее часть волны на второй пьезопреобразователь - ну...так вот чем больше волны отражается и доходит от источника на приемник - тем сильнее сигнал на приемнике - если на пути от одной линии отражателей до другой возникает что-то что гасит звуковую волну - то суммированный сигнал будет меньше в том временном диапазоне, который соответствует общему времени от генерации сигнала до полного его затухания. чтобы охватить любую прямоугольную поверхность нужно всего 4 датчика а не батареи датчиков по всему периметру.

- ну как кажется здесь корпус отвертки во-первых изолирует нутро в так сказать герметичном корпусе - во-вторых сумирует заряд что-ли, если от статики светятся герметичные неоновые лампы - то видимо корпус однозначно имеет значение.

mibor | [image] 14610 - 06.12.05 IvanА может, и в штыре отвёртки тут дело? Была у меня такая "индикаторная отвертка", вероятно китайского пошива.. Рекламировалась как индикатор скрытой проводки. Жало отвертки соединено с затвором полевика. Благодаря этому она показывает все, что угодно (давление паров воды на Марсе :P). Касаешся водопроводного крана - и то горит. Вообщем я её выбросил.:?

Andr | [image] 14643 - 06.12.05 LuftKraftв общем светицца эта штука только когда находится в корпусе отвертки... вынимаю все потроха соединяю как надо - и все.... не горить сволочь...впихиваю обратно - моргает как было раньше... а это почему?
Может быть куча объяснений и каждое может быть в чем-то верно.
наиболее простое - когда вся эта конструкция держится руками, то сказывается сопротивление кожи,емкость, которое и шунтирует хз какие цепи и снижает чувствительность. А корпус на то и расчитан, чтобы создавать максимальную чувствительность.
Сопротивления и емкости контакта человка со схемой смоделировать весьма проблемно- зависит и от количества и от качетва выпитого и даже от настроения

LuftKraft | [image] 14649 - 07.12.05 Andrнаиболее простое - когда вся эта конструкция держится руками ...
ба руки я исключил простым опытом - взял доску для разделки мяса - воткнул в нея эту проклятую отвертку (мне уже от нее тошно) вкрутил стойку с подшипником и прикрученным к валу на нем куском этого трижды ненавистного карбоната .... крутанул ... - тот же еффекть .... крутится достаточно долго так что успевал отскакать метра на три от стенда. - пока пластина крутится - все как на видео.

на видео я в начале держу отвертку за металл - во второй части за корпус ... могу снять стенд с расстояния ежели кому не верится.

также держал в резиновых перчатках....

кстати пришла такая безумная идея:

"обычный динамик состоит из кольцевого магнита, сердечника приклеенного к к плотному материалу и кактушки вокруг этого сердечника - как я понимаю :
магнит и сердечник нужны чтобы двигать плотный материал - который в свою очередь создает звуковые колебания в частоте отличной от частоты тока в катушке. заменим металлич. сердечник графитовым стержнем - получим совершенно другой диапазон частот. заменим графит - кварцем - та же фигня - поправьте меня кто-нить если я ошибаюсь.

теоретически если из кварца выточить трубу - на внутренней стороне надеть стакан к примеру из меди (изолировать поликарбонатом) а на внешней стакан из свинца (изолировать поликарбонатом), в середине трубы (разделить верхний торец от нижнего по середине) установить цилиндрический многополюсный постоянный магнит намагниченный перпендикулярно ... остается разместить две конические катушки с двух торцев одна с сердечником из центра медного стакана - другая с сердечником из свинцового стакана.... только вот куда кинуть контакты катушек ???

при движении в пространстве в этой адской колбе что-то должно происходить , т.е. постоянный магнит будет реагировать на перемещение как минимум в магнитном поле земли, т.к. поликарбонат будет пропускать через себя часть чего-то и накапливать разные по направлению заряды на внешней и внутренней стороне колбы - а так-как катушки расположены перпендикулярно постоянному магниту - они либо будут резонировать либо отбирать заряд поверхностей и отцеживать по замкнутому контуру -> магнит - > поверхности -> катушки -> магнит -> поверхности и т.д. тем более что если кварцевая труба выточена из цельного куска кварца - то поверхность его сама собой будет являть все многообразие граней (срезов) кристаллической решетки - теоретически получится что под дейсвтвие разных частот колебаний - как минимум одна грань будет насыщаться зарядом и отдавать его поликарбонату...."

брр .... :shock: .... где мой маузер?

SergeyA | [image] 14681 - 07.12.05 LuftKraft, А в чем проблема с отверткой? Есть питание, есть усилитель, есть антенна. Махание заряженной пластиной приводит к излучению с нее ЭМВ, которая и принимается этим приемником в антенне.
А по поводу предложенного девайса не въехал.
магнит и сердечник нужны чтобы двигать плотный материал - который в свою очередь создает звуковые колебания в частоте отличной от частоты тока в катушке
Почему отличной? Именно той, которая в катушке! Как же иначе звук-то получается? Подаем 1 кГц, слышым 1 кГц

Sergh | [image] 14703 - 07.12.05 SergeyAМахание заряженной пластиной приводит к излучению с нее ЭМВ.
Может ли генерироваться магнитная составляющая ЭМВ при частоте изменения эл. поля менее 1 герца?
Чем-то это Авраменко напоминает, с его опытами с расческой и ЛДС.

SergeyA | [image] 14704 - 07.12.05 SerghSergeyAМахание заряженной пластиной приводит к излучению с нее ЭМВ.
Может ли генерироваться магнитная составляющая ЭМВ при частоте изменения эл. поля менее 1 герца?
Чем-то это Авраменко напоминает, с его опытами с расческой и ЛДС. А вот здесь я пока не знаю. Как раз сейчас пытаюсь изучать ЭМВ "разобрав ее на части". Результаты пока не очень понятные. Пускай это будет только переменное ( или пульсирующее ) электрическое поле ( такое переменное статическое электричество ). Работать также будет.

LuftKraft | [image] 14725 - 07.12.05 SergeyA Почему отличной? Именно той, которая в катушке! Как же иначе звук-то получается? Подаем 1 кГц, слышым 1 кГц
несомненно, но если не приклеить сердечник к "плотному материалу" - то ничего не услышим. подаем электрические 1 кГц - получаем "Условно" часть Децибелла - если имеется ввиду преобразование энергия в девас - > из удаленный девайс в слышимый звук. а если имеется ввиду преобразование энергия в девас - > колебание -> удаленный девайс - > энергия - то здесь важен фактор времени и длинны волны. для определелнной длинны волны - достаточно одного импульса энергии - чтобы в неизмененном (незатухающем) виде принять волну - > для другой нужно воздействие во времени кол-во импульсов в эдиницу времени чтобы на заданном расстоянии сигнал не затухал. - поправьте если не прав

а описанный девайс я и сам не понял - это "абстракция"

Sergh | [image] 14779 - 08.12.05 Вт небольшой экспериментик по статической индукции провел.
Катушка - сплющенная такая, типа на паралелепипеде намотанная
На ней снаружи - изолированные контакты, соединенные по диагонали.
Смотрите рисунок.
При постоянке 3 кв на пластинах тестер показывает 0, на переменке - на 1000 В зашкаливает, хотя вероятно по другой причине - всякие там наводки и прочее.
Но если неонку вместо тестера подключить то она светится.
Пока все.

Static size: 1.96 KB

SergeyA | [image] 14787 - 08.12.05 Sergh,
Попробуйте светодиодик подключить [image] или просто сопротивление и проверить его на нагрев.
Также можно попробовать видоизменить схему. Сделать так, чтобы разные концы катушки находились под разным потенциалом поля. То есть чтобы вектор Е получился вдоль оси катушки.
Потом можно попробовать внести в нее ферритик.
Точно что получится пока не знаю, могу только предполагать, поэтому и предлагаю проверить.
А то, что мы называем наводки в данном случае надо использовать, а не "убивать".

igorb4 | [image] 15002 - 10.12.05 Кто-нибудь видел эти материалы?
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=15769#15769>Форум > Автомобиль Тесла > Тесла ... а где же источник

djonny | [image] 15752 - 18.12.05 Завтра на канале Россия начинается показ фильма, снятого по роману Булгакова "М и М". Такое грех пропустить

KDas | [image] 15814 - 19.12.05 igorb4Кто-нибудь видел эти материалы?
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=15769#15769>Форум > Автомобиль Тесла > Тесла ... а где же источник
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=15746#15746

Sergh | [image] 17792 - 14.01.06 SergeyA, продолжение истории про Качеры.
Оказывается генератор по схеме "Качер" работает и с резонансным трансформатором Тесла (тот который в 40-мегабайтной книге описан), у которого первичка и вторичка из противофазных катушек состоит.

Случайно провел след. опыт:
- взял дроссель из старого монитора, такие есть сдвоенные ставятся по питанию 220 В на входе для защиты от импульсных помех. Представляет нечто в виде 2-х катушек намотанных на Ш-образном феррите.
Феррит имеет сопротивление около 200 Ом на см. Намотал на том сдвоенном дросселе противофазную вторичку 2X15 как в тр-ре Тесла.

Результат - на картинке.
Внешний вид -на фото.
1. Странно что это работает
2. Странно что вроде как транзистор почти все время открыт и АБСОЛЮТНО не греется.
3. Странно почему от отрицательного импульса на базе генерится высоковольтный импульс на коллекторе.
4. Непонятно какой процесс происходит в промежутках между импульсами и почему потом этот короткий импульс совершается.

Настройка:
Переменный резистор подкрутить почти до 0. Концы катушки на базу если не будет совсем запускаться надо поменять.
Если не запустится при включении можно немного потыкать в коллектор или базу щупом от чего-либо.

Питание +5 вольт. Для начала лучше подавать через резистор 100 Ом так как при слишком низком сопротивлении в цепи базы транзистор переходит в какой-то странный режим насыщения и начинает сильно греться. Амплитуда на коллекторе при этом сильно падает.
Короче, резистором настраивать по максимуму амплитуды на коллекторе.

Есть идеи как получить большие токи в таком генераторе?
Может поэкспериментируете?

Схема и результаты size: 3.56 KB
Внешний вид size: 14.03 KB

grn | [image] 17799 - 14.01.06 Sergh,

Это смутно мне напоминает ... см. рисунок Схемы "не по правилам".

SergeyA | [image] 17946 - 16.01.06 Sergh,
Спасибо, обязательно попробую, но Ваша схема уже ближе к трансформатору Маркова. ( ИМХО )
grn,
Забавная статья, действительно, на первый взгляд, работать схемы не должны, однако на мой взгляд, они работать должны, поскольку реальное напряжение питания транзисторов определяется ЭДС самоиндукции в режиме генерации, а она достаточно высока.

free_energy | [image] 17987 - 16.01.06 :shock: grn, почти "бомба", очень благодарен. Почаще таких коротких и лаконичных постов |002|

grn | [image] 18010 - 17.01.06 free_energy, ОК!

Sergh | [image] 18042 - 17.01.06 SergeyASergh,
Спасибо, обязательно попробую, но Ваша схема уже ближе к трансформатору Маркова. ( ИМХО )

Возможно в таком варианте удалось очистить эффект.
Кстати амплитуда на первичке транса более 100 вольт - уже вполне достаточная для работы по принципу тр-ра Маркова.
Для создания такой амплитуды обычными методами надо довольно мощный генератор так как в таком трансе активное сопротивление преобладает над реактивным.

Что происходит в транзисторе - варианта обьяснений 2:
1 - как ни странно классический - транзистор работает как диод с накоплением заряда, или как управляемый конденсатор, его параметры управляются напряжением на базе, при большом отрицательном напряжении размер p-n перехода увеличивается, напряжение возрастает, формируется импульс. При этом электронный ток через транзистор не текет вообще! Потому он и не греется (почти).
2 - так как между импульсами не видно никаких процессов на осциллограмах по оси X и Y, то можно предположить наличие процесса на пока невидимой нами оси Z. И находится это нечто внутри катушки.

кое-что новое с практической стороны появилось тут:
http://spkristall.narod.ru/simple17.html

SergeyA | [image] 18101 - 18.01.06 Sergh,
По Вашим осцилограммам на генераторе. Я тоже в своё время попался на эту "удочку". Осцилографом реально очень трудно увидеть то, что надо, поскольку идет перегрузка усилителя входного канала. Вы видите не те сигналы, на которых эта схема работает. На картинке показаны "холостые" выбросы самоиндукции, а работа идет на импульсах обратной полярности, как и положено по классике, однако увидеть их чрезвычайно трудно. Ну как увидеть "подставку питания" в 5В на коллекторе, если высота сигнала 160В? Тоже и с базой. Как увидеть положительный выброс в 0,5В при отрицательном в 30В?

Sergh | [image] 18104 - 18.01.06 Можно поставить один диод паралельно база-эммитер чтобы транзистор гарантированно не открывался (станет похоже на SG Бедини), второй наверное в цепь база-катушка паралельно резистору, чтобы первым диодом положит. импульс, если он есть, не коротился.

SergeyA | [image] 18106 - 18.01.06 Sergh,
уточните, в какой полярности Вы будете подключать диоды?

Sergh | [image] 18110 - 18.01.06 SergeyASergh,
уточните, в какой полярности Вы будете подключать диоды?
как-нибудь так:

Вариант size: 2.24 KB

SergeyA | [image] 18111 - 18.01.06 Sergh,
Как должны соотестись напряжение падения открытого нижнего диода с напряжением падения на БЭ переходе транзистора?
А вот про верхний диод я вообще не понял. По моим разумениям он вообще, кроме собственной емкости, ничего не даст.

Sergh | [image] 18113 - 18.01.06 SergeyASergh,
Как должны соотестись напряжение падения открытого нижнего диода с напряжением падения на БЭ переходе транзистора?
Для кремниевых ПП напряжение падения 0,7 вольта - положительный ток, если он появится, должен пойти через диод, не создавая тока базы. Но положительное напряжение до 0,7 вольта вероятно должно присутствовать, так как в состоянии "предоткрытия" емкость перехода вероятно принимает макс. значение. Может положительное смещение через доп. резистор на +5 в. еще добавить?
SergeyA
А вот про верхний диод я вообще не понял. По моим разумениям он вообще, кроме собственной емкости, ничего не даст. Он должен не позволять коротить положит. часть сигнала с катушки, если она есть.

Sergh | [image] 18164 - 19.01.06 По моей схеме с диодами не работает. Значит все-таки транзистор работал в штатном режиме, без накопления заряда.

Странным осталось только наличие большой обратной ЭДС от частично скомпенсированной индуктивности.
Заменил транзистор на более мощный, КТ809.
С ним тоже заработало, сигналы - как на предыдущей картинке, тонкие выбросы-иглы, напряжение прибл соответствует макс. напряжению коллектор-эммитер для данного транзистора - около 400 вольт при 5-вольтовом питании.

На 12 вольт с включенным паралельно эммитер-коллектор конденсатором 10 нанофарад импульсы стали гораздо большей длительности а затем пробило транзистор и транс подгорел.

Andr | [image] 18165 - 19.01.06 Sergh.... а затем пробило транзистор и транс подгорел. и сколько раз повторять......
используешь быстрые транзисторы - ставь супрессоры =)
типа 1.5KE400A, например
http://www.platan.ru/shop/www_4.html

Sergh | [image] 18176 - 19.01.06 Транзистор не быстрый. Ничего страшного.

Какие можно сделать выводы:
- обратная ЭДС в некоторых случаях при частично компенсированной индуктивности вроде бы не компенсируется.
Следствие - в таком случае трансформатор Тесла - хитрый первый вариант FlyBack трансформатора с частичной компенсацией индуктивности первичной обмотки, причем короткий импульс обратной ЭДС направляется в конденсатор небольшой емкости, затем опять в катушку - они настроены в резонанс. Обычный разрядник без магнитного прерывания для обратной ЭДС не представляет преграды так как её амплитуда в 400в/5в= 80 раз! выше амплитуды возбуждающих импульсов.
Опять же частично скомпенсированная индуктивность первички позволяет почти мгновенно накачивать её магнитным полем и снова при отключении получать импульс обратной ЭДС.

Res1 | [image] 18194 - 19.01.06 Sergh, [image] ну вот и с ферритом та же песня! Я без ферита пробовал и с диодами - очень не стабильный результат - на одних режимах лучше, на других хуже... опыт однако, почти на прямую доказывает, что квази-упругий вакуум - типа есть. Причем, иногда он похож на феррит. У Бровина осоцилограмма такая же и без феррита. Только без феррита - обратный выброс зело меньше! Но вот с ферритом- хоть чего-то видно на обычном осоциле...

Eduard | [image] 18205 - 20.01.06 А как насчет того, чтобы померить индуктивности обмоток и намотать столько же, но обычной намоткой, плюс добавить активные сопротивления для правдивости. Тогда и можно будет говорить об "упругости вакуума".

С уважением.

SAT | [image] 18206 - 20.01.06 Res1, дайте ссылочку на работы Бровина, найти ничего путного не могу.

Res1 | [image] 18235 - 20.01.06 [image] Eduard, Если вам мало электро-магнитных волн, и надо еще доказательств, того что вакуум- упругий по отношению к ЭМЭ, ну тады я не знаю что Вам и ответить! Померять индуктивности - я поясните зачем?
Хотите считайте по классике ВВ обмотка 30-150мм 100- 30 витков провода 0,1-1 мм, индуктор 100-250 мм диаметром 2 витка провод от 0,8 мм до трубки 8 мм - результат одинаковый - величина эффектов-разная.
Выходит, правда, что либо скорость распространения волны с круговой поляризацией, выше в 1,5 раза скорости света, либо, что этот вакуум - типа феррит с отрицательным гистерезисом - как- не знаю, но самоиндукция возникает при подаче ипульса - как говорил Тесла - выдавливается эфирное электричество - кстати оно не нормальное- рассеивается в пространстве с совершенно аномальными свойствами, не изолируется, органику прожигает (все пластики), через стекло просто проходит. |001| Так, что куда резистор повесить, я и не знаю - подскажите.
SAT, я намереваюсь с ним встретится, типа для отчета в следующую субботу - может возьму какие-нибудь материалы, а так наверное все что есть - у меня на сайте spkristall.narod.ru.
Всем: Может кто согласится помогать вести тему на форуме по исследованиям генераторов Тесла -Бровина и их эффектов? А то тут Фриша на меня наехал, что типа не по теме я выскказываюсь, и остальные энергетики (не все правда) его поддержали - мол нам практику подавай - дык а чего делать то, когда не известно куда двигаться. Вот напрактиковался, сижу, смотрю на эту иллюминацию, ничего не понимаю - никто не понимает...и чего я должен еще сконструировать? К биологам с изотериками уйти?

Eduard | [image] 18241 - 20.01.06 Res1Померять индуктивности - я поясните зачем?
Ну, вы о разных вещах говорите - там где-то в середине ветки схемка была на кт608 и продольном трансе от БП, так ведь у него катушки включены встречно и индуктивность маленькая. Вот о ней я и говорил, - чтобы оценить эффект от встречного включения, надо намотать катушки с такой же индуктивностью, но не встречно, а обычно, и погонять.

А вы говорите о своем генераторе с ионной иголкой, как я понимаю, там катушки обычные и к вам мое замечание не относилось. Ваш качер выдает частично продольную эл.волну - вот от этого и пляшите. Примите на диполь с катушкой посередине, нагрузите на лампочку, оцените просадку генератора и т.п.

С уважением.

Sergh | [image] 18242 - 20.01.06 Res1Sergh, [image] ну вот и с ферритом та же песня! Я без ферита пробовал и с диодами - очень не стабильный результат - на одних режимах лучше, на других хуже... опыт однако, почти на прямую доказывает, что квази-упругий вакуум - типа есть. Причем, иногда он похож на феррит. У Бровина осоцилограмма такая же и без феррита. Только без феррита - обратный выброс зело меньше! Но вот с ферритом- хоть чего-то видно на обычном осоциле... Насчет феррита - я пока сомневаюсь. "Не запуск" генератора с диодами приводит к мысли что транзистор работает все-таки по классической схеме.
Странным остается пока что импульс обратной ЭДС в таком трансформаторе с противофазными частями первички не взаимокомпенсируется.

Вчера разломал обмотки этого транса от дросселя.
Сердечник - то Ш - образный, но цельный, не склееный из 2-х половинок, скорее вытянутая вдоль " 8 ". Разборная катушка с пластмассовой шестерней сбоку видимо наматывалась уже на сердечнике.

Res1, если Вы с spkristall.narod.ru, скажите на чем Вы мощные качеры делаете, те у которых внутри катушки в воздухе точка светится? Какие транзисторы нужны для этого, какие катушки?

SAT | [image] 18253 - 21.01.06 Res1, и на этом спасибо. Согласен с Вами, сначала надо физику думать, а потом уж "практику давай!" .

Sergh | [image] 18255 - 21.01.06 Eduardгде-то в середине ветки схемка была на кт608 и продольном трансе от БП, так ведь у него катушки включены встречно и индуктивность маленькая. Вот о ней я и говорил, - чтобы оценить эффект от встречного включения, надо намотать катушки с такой же индуктивностью, но не встречно, а обычно, и погонять.
1. Транс не силовой из БП, это дроссель для защиты от импульсных помех, феррит наверное 6000Н, почти железо.
Сердечник - из цельного феррита, без зазоров.
2. Обычные, не противофазные катушки с несколько большим кол-вом витков такой ЭДС самоиндукции не выдавали (260 вольт от 12 вольт против 400 вольт от 5 вольт)
3. Транс Тесла - эволюция медной шины.
Если взять два паралельных длинных куска провода, закороченные на одном конце - по ним же ток в разные стороны идет? А в пучностях стоячей волны между тем потенциал высок будет. Но это для переменного синусоидального тока. А для постоянного импульсного вылазит обратная ЭДС, хотя индуктивность паралельных проводников вроде как скомпенсированна. Теперь свернем провода в катушку, получим трансформатор Тесла.

Теперь представьте выгоду - безиндуктивный транс, который мгновенно накачивается магнитным полем и выдает короткий импульс обратной ЭДС сколь угодно часто.
Ведь основной тормоз мешающий выходу импульса самоиндукции во всей его амплитуде - не только емкость, но и индуктивность катушки. Нет индуктивности - имеем большие и частые импульсы самоиндукции.

Eduard | [image] 18265 - 21.01.06 Serghэто дроссель для защиты от импульсных помех Угу, угу. Он как раз и называется продольный трансформатор (см. "Искусство схемотехники" Хоровиц, Хилл).

Насчет мощных импульсов - интересно... Как-нибудь и до него доберусь.

С уважением.

Res1 | [image] 18268 - 21.01.06 [image] Sergh, На следующей неделе выложу на сайте :P - у меня сейчас теоретические и аппаратные трудности :x - мне теперь надо объемное свечение воздуха получить 8) , а транзисторы подходящие для этого жутко дорогие и редкие [image] - попробую отшагнуть в сторону размеров - немного ближе к Тесле :roll: .

Sergh | [image] 23688 - 28.03.06 Пока Res1 все пытается выложить сжему на "жутко дорогих" транзисторах, взял я да и сделал качер по рекомендациям Бровина - намотал на 3-х пальцах катушки на 64 и на 32 витка проводом 0,1 мм, базовую катушку в 64 витка сделал на длинных проводках из того же материала длинной сантиметров 25, коллекторную - сантиметров 7, проводки от катушечек перекрутил на подобие витой пары.
Все это соответственно подключил к КТ315Г, питание базовой катушечки 0,6 вольт от делителя с +5 в, зашунтированного керамическим кондером на 1 мкф, коллекторной 5 вольт, зашунтировано таким же кондером.
Частота импульсов около 1 мегагерца, длительность прибл. 250 нс., амплитуда 55 В.
В качестве приемника использовал катушку 60 витков с мелким светодиодом. Он светится если воткнуть эту катушку в коллекторную катушку качера.

Положил базовую катушку в железную коробку и закрыл ее железной крышкой. Светодиод от коллекторной катушки светится. Засунул весь качер с базовой катушкой и закрыл крышкой - светодиод светится, даже яркость не меняется.
Подключил к коробке нулевой провод - все равно светится. :shock:
Есть какие-то классические обьяснения?

Водо-качер пока не получился. В смысле тот где в качестве коллекторной катушки вода используется. Генерации нет и все. Водяную катушку делал из пластиковой трубки толщиной 17 мм со штырем 3 мм из меди в центре и цилиндрической сетки вокруг у стенок. Базовая катушка 10 витков снаружи трубки. Транзисторы - КТ602 или КТ903.

SergeyA | [image] 23725 - 28.03.06 Sergh, Засунул весь качер с базовой катушкой и закрыл крышкой - светодиод светится, даже яркость не меняется.
То есть и питание туда ( в коробку ) попало? Выходяших проводов нету?
На каком расстоянии от внутренних катушек светится светодиод на контрольной?
Зависит ориентация контрольной катушки от катушек качера?

Sergh | [image] 23741 - 28.03.06 Нет, питание витым проводком от БП подавалось, и на нем в непосредственной близости от транзистора керамический конденсатор 1 мкф висел.Крышку закрывал не полностью, щель для проводков 1 мм, но это при невысокой частоте значение не имеет. Контакт крышки с коробкой есть.
Я коллекторную катушку снаружи всегда оставлял, проверялось необходима ли связь базовой катушки с коллекторной.
Светодиод светился если только вставить приемную катушку непосредственно в коллекторную соосно.
Падала амплитуда или генерация пропадала только если поднести базовую катушку непосредственно впритык и соосно с коллекторной. Проводки от базовой катушки специально не обрезал, оставил длинные, сантиметров под 30, чтобы ее перемещать можно было. Проводки от нее перевил как витую пару, чтобы не было лишних наводок.
Так как Бровин и описывает.
Да попробуйте сами сделать, делов на 15 минут.

Генерация пропадала только если базовую катушку сжать плотно пальцами.
Иначе - можно ее хоть в восьмерку скрутить, генерация присутствует.
Может он генерит как индуктивно-емкостная трехточка или что-то подобное?

SergeyA | [image] 23753 - 28.03.06 Sergh,
Я знаю, пробовал, просто думал что Вы и коллекторную катушку в экран запихали, а работает на мой взгляд схема просто, импульс гоняется из одной катушки в другую, магнитной связи между ними не требуется.

Sergh | [image] 23764 - 28.03.06 Как тогда импульс попадает на базу?
Причем для возникновения генерации он должен попасть туда с некоторым сдвигом фазы. Если постоянная времени положит. обратной связи будет стремиться к нулю или по крайней мере будет меньше времени реакции усилительного элемента то генерации не возникнет.

ARG | [image] 23787 - 28.03.06 Sergh,
А вы посмотрите на емкости база-коллектор и база-эмиттер! Чем не трехточка. Особенно для 315...

SergeyA | [image] 23814 - 29.03.06 Есть еще и прямая связь база-коллектор через транзистор. Не потому ли такие смещения надо устанавливать для работы? А сдвиг фазы могут и сами катушки осуществлять.

Dimasen | [image] 23823 - 29.03.06 А вы сюда http://news.cqham.ru/articles/discussions.phtml?id=619 посмотрите. Тут обсуждения с самим Бровиным. И есть один чел, которому без проблем удалось просимулировать качер в каком-то симуляторе.

Sergh | [image] 29515 - 31.05.06 DimasenА вы сюда http://news.cqham.ru/articles/discussions.phtml?id=619 посмотрите. Тут обсуждения с самим Бровиным. И есть один чел, которому без проблем удалось просимулировать качер в каком-то симуляторе.
"Доступ запрещен"
- что-то там случилось, прикрыли ветку по Качеру. Не открывается и через поиск не находится.

HZ-антенны вроде тоже там не находятся. :?

Dimasen | [image] 29521 - 31.05.06 http://news.cqham.ru/articles/detail.phtml?id=619

Sergh | [image] 29526 - 31.05.06 Так оно тоже самое:
"Доступ запрещен"

Dimasen | [image] 29543 - 31.05.06 Мда-а-а, чудеса.
В таких случаях рекомендую подниматься на уровень выше - http://news.cqham.ru/articles/ а уже с этого уровня пытаться спуститься.
Там есть.
Ctrl + F
ищите по слову "качер"

Dimasen | [image] 29546 - 31.05.06 Админ!!!!!!!!!!!!!! Не знаю, как это возможно, но если в верхнем сообщении кликнуть на ссылку, открывается новое окно, и там ссылка не открывается... что-то там происходит странное...
НО! если ссылку скопировать как текст, Ctrl+C, потом вставить Ctrl+V в браузер, то всё открывается!
Как это?

Dimasen | [image] 29548 - 31.05.06 Это "Интересные факты"

admin.skif.biz | [image] 29552 - 31.05.06 это не с этой стороны глюк. Этот тот сайт выпендривается. Просто так страницу отдавать не хочет.

kartashovleo | [image] 52497 - 06.01.07 На эту тему посмотрите параметрические генераторы.Наши комунячные ученые предлогали ими глушить все вражеские голоса.Даже кто то из них за простоту конструкции получил лененку.Контур присоединен к конденсатору переменной емкости а его крутит мотор и подбирают частоту вращения с частотой контура.

Форум - Электростатические генераторы - Электростатика - Интересные факты - Стр 00ALL