Форум - Резонансные генераторы - Прочие резонансные генераторы - Интересный эффект - Стр 00ALL Модератор: admin.skif.biz msn [image] queet | [image] 50106 - 19.12.06 Попытался сделать что-то вроде НЕГа на торроидальном сердечнике.
Выходные обмотки (желтые) по 130 витков. Обмотки возбуждения (синяя и красная) по 70 витков. Диаметр провода 0,365.
Питание sin и cos по 3,5в эффективного (чтобы поле вращалось). Частота 2 кгц. Сердечник ленточный из нанокристаллического сплава ММ-11Н. На выходных обмотках напряжение по 1,7в. При последовательном соединении - 3,4в. Всё вроде по правилам. Но самое интересное проявилось когда я закоротил выход. Выходные обмотки оказались включены встречно-параллельно. Напряжение при этом на них оказалось не 0, а 100в! Ток, правда, очень маленький, но щипает ощутимо.
Если закорачивать только одну обмотку, то на второй напряжение увеличивается с 1,7в до 3,4в.
Пробовал менять частоту и форму питающего напряжения. Эффект сохраняется. Отключал одну из питающих обмоток - все напряжения уменьшились примерно в полтора раза, но эффекты остались.
Резкое увеличение напряжения только при встречно-параллельном включении выходных обмоток.
Может кто объяснит мне, бестолковому, откуда такая напруга на выходе?

grn | [image] 50108 - 19.12.06 queet,

В Вашем случае рабочая часть витков внешняя.

Прототип НЕГа (однофазный) size: 53.26 KB
queet | [image] 50115 - 19.12.06 grn Пост: 50108 От 19.Dec.2006 (23:24)
queet,

В Вашем случае рабочая часть витков внешняя.
В Вашем примере выходные обмотки коротить нежелательно. Что-нибудь сгорит.
Кроме того я отключал одну из питающих обмоток. Вращения поля уже не было а эффект сохранялся.

rezoner | [image] 50116 - 19.12.06 queet
А какой коэффициент передачи мощности при резисторной нагрузке?

grn | [image] 50119 - 19.12.06 queet,

Посмотрите м.б. здесь присутствует эффект экранирования полюсов. Реакция якоря в сердечнике похожа на экранирование.

http://elib.ispu.ru/library/lessons/shishkin/index.html

queet | [image] 50122 - 19.12.06 rezoner Пост: 50116 От 19.Dec.2006 (23:47)
queet
А какой коэффициент передачи мощности при резисторной нагрузке? Почти никакой. Надо бы понять откуда ноги растут и пытаться усилить этот эффект.

rezoner | [image] 50128 - 20.12.06 queet Надо бы понять откуда ноги растут и пытаться усилить этот эффект.
Похоже на трансформатор Маркова

rezoner | [image] 50129 - 20.12.06 queet, а в обычном трансформаторном режиме какой КПД?

queet | [image] 50134 - 20.12.06 rezoner Пост: 50129 От 20.Dec.2006 (00:18)
queet, а в обычном трансформаторном режиме какой КПД? Не пробовал.

queet | [image] 50135 - 20.12.06 rezoner Пост: 50128 От 20.Dec.2006 (00:16)
queet Надо бы понять откуда ноги растут и пытаться усилить этот эффект.
Похоже на трансформатор Маркова [image] Очень похоже. Только я не припомню, чтобы Марков обмотки включал встречно-параллельно.

Drub | [image] 50171 - 20.12.06 queet Пост: Но самое интересное проявилось когда я закоротил выход. Выходные обмотки оказались включены встречно-параллельно. Напряжение при этом на них оказалось не 0, а 100в!

Вопросы:
1. Что такое встречно-параллельное включение??? Это как???
2. Если Вы закоротили обмотки, как Вы померили на них напряжение???

valeralap | [image] 50174 - 20.12.06 queet У тебя в обмотках при таком исполнений происходит фазовый сдвиг тока но ты не смотришь эти сдвиги двух лучевым осциллографом отсюда здорово удивляешься ,возьми первые патенты Тесла где он движки изобретал там и есть твое решение

queet | [image] 50175 - 20.12.06 Drub Пост: 50171 От 20.Dec.2006 (11:19)
queet Пост: Но самое интересное проявилось когда я закоротил выход. Выходные обмотки оказались включены встречно-параллельно. Напряжение при этом на них оказалось не 0, а 100в!

Вопросы:
1. Что такое встречно-параллельное включение??? Это как???
2. Если Вы закоротили обмотки, как Вы померили на них напряжение???

Вот так включал и так мерял (китайским тестером) и смотрел осцилом.

size: 334.74 KB
Drub | [image] 50177 - 20.12.06 valeralap Пост: 50174 От 20.Dec.2006 (11:37)
queet У тебя в обмотках при таком исполнений происходит фазовый сдвиг тока но ты не смотришь эти сдвиги двух лучевым осциллографом отсюда здорово удивляешься ,возьми первые патенты Тесла где он движки изобретал там и есть твое решение

Какая связь между сдвигом фаз тока и увеличением выходного напряжения??? Я думаю - это не правильное предположение.

queet | [image] 50178 - 20.12.06 valeralap Пост: 50174 От 20.Dec.2006 (11:37)
queet У тебя в обмотках при таком исполнений происходит фазовый сдвиг тока но ты не смотришь эти сдвиги двух лучевым осциллографом отсюда здорово удивляешься ,возьми первые патенты Тесла где он движки изобретал там и есть твое решение

Фазовый сдвиг токов не объясняет появления столь высокого (по сравнению с входным) напряжения.

Drub | [image] 50179 - 20.12.06 queet Пост: 50175 От 20.Dec.2006 (11:46)

Вот так включал и так мерял (китайским тестером) и смотрел осцилом.

Что то не совсем понятно что за напряжение (я про 100В) Вы мерили. Сделайте так:
1. намотайте третью желтую обмотку (не замыкайте ее) и посмотрите напряжение на ней при замыкании (когда мерите 100В). По напряжению на 3-ей обмотке Вы сможете оценить изменение магнитного потока в сердечнике. Ее можно сделать из любого провода скажем в 13 витков. Обязательно поверх одной из желтых обмоток.
2. Измерьте изменение тока в первичной обмотке при замыкании (когда мерите 100В).

queet | [image] 50181 - 20.12.06 Drub Пост: 50179 От 20.Dec.2006 (11:57)
queet Пост: 50175 От 20.Dec.2006 (11:46)

Вот так включал и так мерял (китайским тестером) и смотрел осцилом.

Что то не совсем понятно что за напряжение (я про 100В) Вы мерили. Сделайте так:
1. намотайте третью желтую обмотку (не замыкайте ее) и посмотрите напряжение на ней при замыкании (когда мерите 100В). По напряжению на 3-ей обмотке Вы сможете оценить изменение магнитного потока в сердечнике.
2. Измерьте изменение тока в первичной обмотке при замыкании (когда мерите 100В).
Появление такого напряжения и мне непонятно. Обнаружил случайно, когда меня "дёрнуло".
Третью обмотку домотать проблематично. Для этого надо размотать первички. Как нибудь на досуге...
Ток, кажись немножко увеличивался. Позднее померяю точнее.

valeralap | [image] 50192 - 20.12.06 queet [Фазовый сдвиг токов не объясняет появления столь высокого (по сравнению с входным) напряжения >

Если предполагаешь, что у тебя генерируется лишняя мощность то ошибаешься просто создалось условие резонанса а резонанс последовательный или параллельный [оговорка без изменения параметров> не является энергоисточником излишней мощности, проверил. Есть несколько решений, где резонанс может стать источником, но это другая тема и не твой случай.

msn | [image] 50201 - 20.12.06 queet а осциллограф что кажет в случае 100В? Какова форма импульса на выходе ? Как напряжение ведет себя под нагрузкой?
Ведь вы питаете "первички" как я понял, - ШИМ синусом, тогда может гармоники как-то складываются, и раз уже прозвучала мысль о резонансе, неплохобы погонять девайс по частоте...

queet | [image] 50203 - 20.12.06 Valeralap, msn,
О резонансе и избыточной мощности речи нет. Эффект от частоты не зависит. При питании меандрами со сдвигом четверть периода на выходе что-то близкое к синусу. Размах без малого 300в.
Ток во вторичке настолько мал, что и о КПД говорить не приходится.
Просто интересно - откуда такая напруга?

Drub | [image] 50310 - 21.12.06 queet Пост: 50181 От 20.Dec.2006 (12:09)

Появление такого напряжения и мне непонятно. Обнаружил случайно, когда меня "дёрнуло".
Третью обмотку домотать проблематично. Для этого надо размотать первички. Как нибудь на досуге...
Ток, кажись немножко увеличивался. Позднее померяю точнее.

1. 3-ю обмотку можно сделать из любого провода (даже оч тонкого) скажем в 13 витков. Обязательно поверх одной из желтых обмоток.
2. Давайте упростим конструкцию: сделаем одну первичную обмотку, но согласно вашей схеме расположим ее горизонтально. И будем питать ее только синусом. При таком урощении эфект сохранится?
3. Не оч понятно почему ток такой маленький. Активное сопротивление (R) ваших обмоток ведь не такое уж и большое
4. Обязательно контролируйте показанья китайского иестера осцилографом, на таких частотах они могут гнать.

Drub | [image] 50314 - 21.12.06 От частот зависимость должна быть т.к. сердечник расчитан на определеные частоты и при подаче скажем 100Гц, напряжение должно упасть.

queet | [image] 50362 - 21.12.06 Drub Пост: 50310 От 21.Dec.2006 (02:26)
queet Пост: 50181 От 20.Dec.2006 (12:09)

Появление такого напряжения и мне непонятно. Обнаружил случайно, когда меня "дёрнуло".
Третью обмотку домотать проблематично. Для этого надо размотать первички. Как нибудь на досуге...
Ток, кажись немножко увеличивался. Позднее померяю точнее.

1. 3-ю обмотку можно сделать из любого провода (даже оч тонкого) скажем в 13 витков. Обязательно поверх одной из желтых обмоток.
2. Давайте упростим конструкцию: сделаем одну первичную обмотку, но согласно вашей схеме расположим ее горизонтально. И будем питать ее только синусом. При таком урощении эфект сохранится?
3. Не оч понятно почему ток такой маленький. Активное сопротивление (R) ваших обмоток ведь не такое уж и большое
4. Обязательно контролируйте показанья китайского иестера осцилографом, на таких частотах они могут гнать.

Хотел уже размотать, но удержался. Не всё ещё посмотрел. Практической пользы от этого эффекта пока не вижу, но интересно...
Я подозреваю, что выходные обмотки образуют LL-контур (я про такие что-то слыхал, но сам не сталкивался). Согласен - надо сделать контрольную обмотку и посмотреть что твориться в сердечнике.
Частоту я менял от 2 дл 10 кгц. Выше пока нет возможности.
Ещё поиграюсь...

msn | [image] 50628 - 22.12.06 гляньте ток в LL и сравните с фазами напряжения на ее выходе, многое встанет на свои места.

grn | [image] 50643 - 23.12.06 queet,

При исследовании трансформаторов и НЕГов в первую очередь следует поддерживать стабильную рабочую частоту, а не "болтаться" по шкале частот туда-сюда. Иначе - "счастья" не видать.

С уважением.

Old_Volf | [image] 50652 - 23.12.06 queet интересовался:
"Откуда столь высокое напряжение?"

Поясняю: В нарисованном вами трансформаторе сердечник видит внешнюю обмотку (которая НЕ проходит через центр кольца)как один виток. Т.е. это как трансформатор тока, только виток первички не внутри кольца, а снаружи (внешний виток). А вторичка проходит через центр сердечника (класическая обмотка для трансформатора тока)и количеством витков умножает напряжение.
Ключевая причина: много витков ТАКОЙ первички, для сердечника воспринимается как один виток.

grn | [image] 50663 - 23.12.06 У него не замкнута магнитная цепь вращающегося вектора магнитной индукции. В этом случае возможно все (особенно на ВЧ). Проанализируйте.

Drub | [image] 50666 - 23.12.06 Old_Volf - Вы сами понимаете чего говорите. Первичная обмотка создает в сердечнике магнитное поле, которое пропорционально числу витков в первичной обмотке, току в них протикающему, и индуктивности первой обмотки. Причем здесь один виток?

msn - А что должно встаь на свои места? Если разность фаз будет хоть 0 хоть 45 хоть 90 или 180 градусов, что встает на место что из этого следует?

msn | [image] 50703 - 23.12.06 Ну, что встает, я комментировать пожалуй не стану...
Имеется ввиду, что имея осциллограммы на руках можно проводить худо-бедно, хоть какой-то анализ, а не гадать на кофейной гуще.

queet | [image] 50704 - 23.12.06 msn Пост: 50703 От 23.Dec.2006 (13:37)
Ну, что встает, я комментировать пожалуй не стану...
Имеется ввиду, что имея осциллограммы на руках можно проводить худо-бедно, хоть какой-то анализ, а не гадать на кофейной гуще.
К сожалению у меня нет двухлучевого осцила. Может у кого есть - намотайте такую фигню и посмотрите фазы тока и напряжения.

Drub | [image] 50946 - 25.12.06 Осциллограф не обязателен, достаточно тестера и головы. Ну какой вам прок от разности фаз? Как Вы собрались анализировать эти осциллограммы? Эффект заключается в большом напряжении, т.е. в большой амплитуде, а для измерения амплитуды достаточно тестера.
Делаем так(упрощенная схема опыта):
1. Уйти от вращающегося поля с двямя первичными обмотками к одной первичной обмотке, это несколько упростит конструкцию, и размышления.
2. Измеряем с помощью 3-ей обмотки магнитное поле (МП) в сердечнике, после замыкания (когда наблюдается 100В) МП должно многократно возрасти.
3. Если МП многократно увеличилось, значит в одной из обмоток должен сильно возрасти ток (который и создает увеличеное МП), т.е измеряем токи во всех обмотках.
4. Можно подавать на каждую обмотку измереный ток и посмотрть создается ли в сердечники МП соответсвующей величены
5. Сесть и подумать
6. Если понадобится провести измерения с помощью осциллографа. (если понадобится)

msn | [image] 50949 - 25.12.06 Осциллограф не обязателен, достаточно тестера и головы
Ну если все так просто, тогда ВАм и карты в руки, тем более Вы уже и описание эксперимента набросали.

queet | [image] 50950 - 25.12.06 Drub Пост: 50946 От 25.Dec.2006 (02:37)
1. Уйти от вращающегося поля с двямя первичными обмотками к одной первичной обмотке, это несколько упростит конструкцию, и размышления.
Отключал одну из первичек. Эффект сохраняется, только напряжение не 100 а 60 с лишним. Это в норме, поскольку оставшаяся обмотка расположена под 45о ко вторичкам.
2. Измеряем с помощью 3-ей обмотки магнитное поле (МП) в сердечнике, после замыкания (когда наблюдается 100В) МП должно многократно возрасти. Так и есть. Возрастает.

По остальным пунктам ещё пройдусь... На досуге...

Drub | [image] 50952 - 25.12.06 Оно должно не только возрастать а возрасть в правильное число раз, т.е. раз в 60 по сравнению с холостым ходом.

То msn: мне лень мотать, и загадки тут нет.

queet | [image] 50970 - 25.12.06 Drub Пост: 50952 От 25.Dec.2006 (03:07)
Оно должно не только возрастать а возрасть в правильное число раз, т.е. раз в 60 по сравнению с холостым ходом.

То msn: мне лень мотать, и загадки тут нет.

Ну, если Вам всё понятно, поясните пожалуйста сей эффект и поставим точку.

Drub | [image] 50974 - 25.12.06 Чего Вы от меня хотите чтобы я Вам на пальцах объяснил работу транса? Можно, но это будет в общих чертах и Ваш эффект таким образом не поясниш. Работа обычного транса(не поворотного как у Вас, но это сути дела не меняет, для поворотного надо чуток поменять) описывается системой диф. ур. ( она в прикрепленом файле, что значит там каждая буква я не поясняю). Хотите объяснения эффекта решайте систему. Как Вы думаете совпадут теоретические результаты с экспериментальными? Я думаю совпадут. Т.е. врятли тут есть загадка которую не может объяснить класическая физика.

size: 36.78 KB
AlexZander | [image] 50987 - 25.12.06 Вот, ребята похожей темой баловались, 2001 год:

Поправка: Оппс... не в ту ветку бросил, это в первую очереди для kisel, ну да ладно...

Намагничивание поликристаллов.pdf
msn | [image] 51078 - 26.12.06 Drub Вы с DM случайно не родственники ?

Drub | [image] 51080 - 26.12.06 AlexZander: Статья посмешила. Забавно. А еще помоему в этом журнале я про двигатель Серла видел статью.
http://www.ioffe.spb.ru/journals/pjtf/2000/24/page-70.html.ru

А DM это кто Download Master?

Форум - Резонансные генераторы - Прочие резонансные генераторы - Интересный эффект - Стр 00ALL