Форум - Прочие идеи - новые идеи - Испытания обычного трансформатора - Стр 00ALL

Модератор: admin.skif.biz VIRUS [image] Sota | [image] 18529 - 27.01.06 Кто-нибудь пытался проверить формулу коэффициента трансформации (k=N1/N2=U1/U2, где k-коэффициент трансформации, N1-число витков первички, N2-число витков вторички, U1,U2-напряжения соответственно на первичке и вторичке) на разных диаметрах сердечников первички и вторички? Предполагаемый опыт выглядит так - берём два сердечника, диаметр одного в два раза больше другого, допустим сердечниками будут болты, далее эти болты соединяются при помощи двух пластин в некоторое подобие замкнутого сердечника трансформатора (см. рис)(Вообще сердечник может быть любой формы, можно цельный, главное чтобы замкнутый и диаметры первички и вторички или их площади сечения, если форма сложная - существенно отличались, ну хотябы в 2 раза), на обоих сердечниках наматывается одинаковое количество витков (N1=N2), далее всё это хозяйство подключается к сети и смотрится напряжение подаваемое на первичку и снимаемое со вторички (вычисляем коэффициент трансформации), далее для достоверностименяем местами первичку и вторичку и получаем ещё один коэффициент трансформации, вообщем он должен соответствовать первому. Суть же в том что есть подозрение что коэффициент трансформации не должен быть равен единице, хотя количество витков в первичке и вторичке одинаковые.

size: 4.26 KB
_________________
Все серьёзные преобразования в общественной жизни проходят пять обязательных стадий: шумиху, неразбериху, поиски виновного, наказание невиновного и, наконец, награждение непричастного. djonny | [image] 18530 - 27.01.06 Sota Суть же в том что есть подозрение что коэффициент трансформации не должен быть равен единице, хотя количество витков в первичке и вторичке одинаковые. А какая нам польза, даже если это не так ? Энергии здесь ни грамма больше затраченной не получить.

Sota | [image] 18532 - 27.01.06 djonny, А тогда - это значит, что коэффициент трансформации зависит не от соотношения количества витков, а от соотношения длин намоток первички и вторички. А раз дело только в длине, а не в витках, значит напряжение зависит от количества электронов выстроенных в длину по проводнику, на который оказывает влияние магнитное поле. Допустим, у нас во вторичке навелось магнитное поле и пощёл образовываться внутри провода канал выстроившихся друг за другом электронов, как вы понимаете, если моё предположение подтвердится, то электроны в катушке выстроятся благодаря магнитному полю, а в остальном проводе электроны будут построены за счёт электрического поля создаваемого электронами, построенными магнитным полем.
Получается, что напряжение зависит от количества электронов построенных вдлину магнитным полем, отсюда вывод как нам получить мегавольт - нужно сделать во вторичке как можно более длиный канал выстроенных магнитным полем электронов. Сделать это можно двумя способами:
Старым - намотать побольше витков и
Новым - вместо вторички сделать трубу, естественно пронизываемую магнитным полем, по которой ток будет идти спирально, вероятно это можно будет сделать например постоянным кольцевым полем, направленным по поверхности трубы, вообщем ещё не до конца этот вопрос проработал.
Короче суть сводится к тому чтобы, манипулируя магнитными полями, заставить ток течь по трубе спирально с как можно большим количеством оборотов, думаю 100.000 оборотов не предел, тогда с концов трубы можно будет снимать дофига киловольт.

_________________
Все серьёзные преобразования в общественной жизни проходят пять обязательных стадий: шумиху, неразбериху, поиски виновного, наказание невиновного и, наконец, награждение непричастного. s_p | [image] 18538 - 27.01.06 Sota, а у меня возникла мысль! Сейчас поясню.
В обычном трансформаторе с обычной обмоткой магнитное поле возникает с задержкой внутри 1 обмотке (да => и во вторичке), т.е. маг.поле возникает не обновременно относительно начального и конечного концов обмотки и сответственно как бы и потом поток имеет задержку в движении от времени возникновения (скажем разные фазы, но не обычные фазы, а фазы начала и конца)(Черт дери за язык!)Так вот назовем это маг. поле последовательным, которое возникает от начала, и движется от начального конца к конечному, ну следовательно такая же последовательная в магнитопроводе.
Так вот, что я хотел бы сказать, как сделать чтобы возбуждение маг.поля возникало как бы объемно (в смысле с одной фазой) на протяжении всей катушки и двигать в магнитопроводе то же объемно.
Такую катушку можно назвать параллельной и делать, как бы СЕГМЕНТИРОВАННОЕ маг.поле обматав сердечник несколькими колечками (по одному витку) запараллелив их с вх. источником. Правда ток там будет приличный, но сопротивление за счет объемного возбуждения должно уменьшиться.
Извеняюсь что не по теме.
С Уважением!

bomb | [image] 18539 - 27.01.06 Кто-нибудь пытался проверить формулу коэффициента трансформации
а вот как формулу придумали, так сразу и проверили

valeralap | [image] 18543 - 27.01.06 s_pSota, Так вот, что я хотел бы сказать, как сделать чтобы возбуждение маг.поля возникало как бы объемно (в смысле с одной фазой) на протяжении всей катушки и двигать в магнитопроводе то же объемно.

С Уважением!Такую мысль выразить достаточно сложно, но суть мне понятна, я пробовал получить на трансе разный фазовый сдвиг, наблюдаются эффекты сложения мощности, до конца не довел, но очень интересно. Вы эту мысль не бросайте, постарайтесь по экспериментировать.С Уважением!

Sota | [image] 18546 - 27.01.06 s_p, Да, похоже скорость насыщения должна возрости. Вы правы. Но тогда и вторичку нужно мотать так же. И тогда сдвиг фаз возникновения тока в первичке и вторичке уменьшится. Всё правильно.

_________________
Все серьёзные преобразования в общественной жизни проходят пять обязательных стадий: шумиху, неразбериху, поиски виновного, наказание невиновного и, наконец, награждение непричастного. s_p | [image] 18558 - 27.01.06 Да и вторичку тоже также. Что-то мне так кажется, что у Теслы именно такой трансформатор был, который давал разницу в коэффициенте трансформции.

Andr | [image] 18601 - 28.01.06 Sota, посмотрите Ацюковского, "12 экспериментов по эфиродинамике", кажется так называется. Я лично с его выводами не соглаен, но аналогичный вашему опыт там описан.
http://www.skif.biz/index.php?name=Files&op=view_file&lid=135

_________________
Sota | [image] 18617 - 28.01.06 Andr, Я там нашёл только "Проверку зависимости коэффициента трансформации от расположения обмоток" имеется ввиду на тороидальном сердечнике. Немного не то, мне нужно тогда уж тороидальный сердечник с переменным диаметром образующей трубы тороида. Я бы и сам всё проверил, но вот нет у меня хорошего сердечника с переменным диаметром, хочу на цельном сделать, а если как я предложил - конструкцию из болтов делать, там могут быть огромные потери на стыках болтов и пластинок.

_________________
Все серьёзные преобразования в общественной жизни проходят пять обязательных стадий: шумиху, неразбериху, поиски виновного, наказание невиновного и, наконец, награждение непричастного. djonny | [image] 18621 - 28.01.06 Sota, не надо болтов [image] Я недавно делал феррит со смещенным центром и он похож на вашу идею трансформатора. Я сейчас точно не помню от чего зависит там коэффициент трансформации, но проверить могу.

Sota | [image] 18622 - 28.01.06 djonny, Ок! Буду рад узнать результат.

_________________
Все серьёзные преобразования в общественной жизни проходят пять обязательных стадий: шумиху, неразбериху, поиски виновного, наказание невиновного и, наконец, награждение непричастного. Eduard | [image] 26533 - 30.04.06 Не хочется плодить новых тем: эта подойдет...
Просьба высказаться, указать на ошибку.

Идея состоит в следующем. (см.рис.) Магнитное поле, создаваемое катушкой L2, наводит ЭДС в катушке L4 и поглощается нагрузкой. Катушки L1 и L3 соединены одноименными концами, поэтому тока в них нет. Ток нагрузки создает собственное магнитное поле, которое также наводит ЭДС в катушках L1,2,3.
ЭДС в катушках 1 и 3, наводимые от катушки 4, не равны между собой из-за разного расстояния до нее, поэтому в них будет протекать ток. Токи в катушках L1 и L3 направлены противоположно, а расстояние от них до катушки L2 одинаково, поэтому их воздействие на катушку 2 взаимно компенсируется. Коротко можно сказать, что катушка L3 ослабляет магнитное поле, создаваемое током нагрузки, из-за чего последнее воздействует на источник в меньшей мере.

С уважением.

Конструкция несимметричного трансформатора size: 3.48 KB
Vadim_O | [image] 26557 - 30.04.06 Eduard,
Все верно, но поскольку мы имеем замкнутый виток или обмотку, основные потери будут в ней, они будут выше чем в выходной обмотке. Исходя из этого, никакого прироста мощности получить в подобной схеме невозможно.

_________________
Желаю удачи, Вадим. SergeyA | [image] 26727 - 02.05.06 Eduard,
Вы хотите получить в нагрузке мощность, не превышающую холостой ход первички?
Обсуждали уже, что бороться надо не с влиянием вторички на первичку, а с влиянием поля вторички на саму себя.

_________________
Eduard | [image] 26795 - 03.05.06 Угу. Ну раз уже обсуждали, то опаньки. Проведу опыт, напишу результаты.

NKlimov | [image] 34369 - 11.08.06 Уважаемый Sota!
Приятно наблюдать что члены сайта пытаются залезть в места совершенно не описанные в школьной, а частенько и в институтской литературе.Вы нарисовали схему трансформатора которую я увидел впервые у Лансберга довоенного издания. Я бы за эту схему уши пооткрутил и Ландсбергу и целой куче его последователей. Теоретики, блин! Сколько мозгов эта схема задурила! Я - не исключение. Лет двадцать назад я сделал чисто по этой схеме 5-киловаттный трансформатор для питания накала ускорителя электронов. Промерил на Х.Х. - порядок. Включаю на нагрузку - там гулькин хрен. Начал думать в чём дело, сообразил.
Есть такое понятие - коэффициент связи обмоток. Он определяется как отношение величины магнитного потока пересекающего площадь вторичного контура к величине потока создаваемого в первичном контуре. Т.Е. от первички до вторички у нас есть нечто передающее магнитное поле - магнитный сердечник. В школе нам никто не говорил, что всё, что чего то куда то передаёт не делает это идеально - те или иные потери есть. Вот и посмотрим какие потери в Вашей ( или Ландсберговской) схеме имеются.
Во-первых сердечник всегда имеет просто магнитное сопротивление - это отношение индукции в сердечнике к полю её вызывающему. Фактически это величина магнитной проницаемости материала сердечника помноженная на постоянный коэффициент. Чем длиннее средняя магнитная линия в сердечнике, тем больше его магнитное сопротивление.
Далее. Вы предложили использоват в качестве сердечника болт. Можно конечно когда нет гербовой - пишем на туалетной. Но в болте - цельный металл с приличной проводимостью- будут также наводиться вихревые токи, которые уменьшают магнитный поток во вторичке. Вихревые токи - они реактивные и всегда работают против токов вызывающих изменение магнитного поля.
Далее. О форме сердечника. Если сердечник с углами и зазорами между пластинами - а куда Вы от них денетесь если собираете шихтованное железо: они вроде бы маленькие, зазоры, но поле на них всё равно выходит в воздух - то ваш магнитный поток целым до вторички не дойдёт.
Вывод. Все описанные явления приводят к тому, что коэффициент связи в любом трансформаторе всегда меньше единицы. Что такое эти самые потери магнитного поля? Это то поле, которое не может быть использовано в нагрузке и реактивно - т.е. обменно- болтается в сердечнике. Это суть дроссель поставленный последовательно с нагрузкой и как всякий активный или реактивный элемент в последовательном включении он создаёт с нагрузкой делитель. Поэтому Ваше вторичное напряжение особенно под нагрузкой всегда меньше расчётного по тривиальной формуле.
Нормальные инженеры трансформаторы мотают так, чтобы весь магнитный поток от первички пересекал вторичку, а это означает что вторичка всегда должна быть над или под первичкой. Но даже это не позволяет получить коэффициент связи 1. Почитайте учебники для вузов под редакцией Бальяна, там это очень хорошо описано. ( точнее дать не могу, не помню)
С уважением
Дедя Коля