Форум - Прочие идеи - новые идеи - Как изготовить? - Стр 00ALL
Модератор: admin.skif.biz
Sergey63 | [image] # 10838 - Date: 16.10.05
Недавно нашел в инете статью, вот из неё отрывок:

"А в конце 70-х наконец-то увидел работающий вечный двигатель своими глазами. Было это на улице Миклухо-Маклая, возле метро "Беляево", в лаборатории Ощепкова. Павел Кондратьевич показал мне лампочку от карманного фонарика, к которой были припаяны две проволочки, не замкнутые ни на что: вторые их концы свободно висели в воздухе. А лампочка - горела! Изобретатель недолго томил меня неизвестностью. Поведал, что проволока сделана из хитрого сплава меди и алюминия: левый конец - чисто медный, правый - чисто алюминиевый, а по всей длине слева направо содержание меди плавно уменьшается, содержание алюминия - постепенно возрастает. Электрон вынужден с ускорением бежать от алюминия к меди: средняя скорость движения электронов в меди гораздо выше, чем в алюминии. Вот электрончики и бегут. А значит, идет ток. Отнюдь не нарушая законов термодинамики."

Полная версия статьи здесь: http://www.x-libri.ru/elib/smi__372/00000001.htm

Хотелось бы описанный эффект проверить, но не знаю, как можно изготовить проволоку с переменным по длине составом. Есть ли у кого идеи?

Sota | [image] # 10841 - Date: 16.10.05
Всегда самый простой вариант в таких случаях сделать нечто дискретное, правда незнаю будет ли это работать. Вообщем делаем так - разбиваем проволоку на n дискретных участков.
Теперь изготавливаем отдельно каждый участок, допустим первый участок - сплав одной части Cu и 99 частей Al, второй участок сплав двух частей Cu и 98 частей AL и т. д., всего вообщем 100 дискретных участков. Потом эти участки, наверное, нужно сплавлять в месте стыков, чтобы получить единную кристаллическую решётку, иначе свободно электроны там бегать не будут, хотя может получится и просто прислонить участки друг к другу. Если надумаете делать, пожалуйста расскажите о результатах.

mikle10 | [image] # 10843 - Date: 16.10.05
Теперь изготавливаем отдельно каждый участок, допустим первый участок - сплав одной части Cu и 99 частей Al, второй участок сплав двух частей Cu и 98 частей AL
Работать не будет. Весь прикол в том и заключается плавное перерастание одного в другое. Второй вопрос алюминий и медь насыщены атомами кислорода, а он как извеснопроводимость неувеличивает. Достич этого тяжело. Ощепков для этого специальный станок сделал.
Но если эдеи будут можно попробывать. Кстати Вейник тоже утоминал что надо металлы от газов очищать.

s_p | [image] # 10847 - Date: 16.10.05
Здесь нужна центрифуга !!! Смешиваютя компоненты в расплавленном виде, центрифужируютя, тяжелые компоненты отойдут к краям, легкие останутся в центре. Процесс длится до затвердения. Потом нарезается проволка.

s_p | [image] # 10848 - Date: 16.10.05
тема стара
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=147&start=0

djonny | [image] # 10849 - Date: 16.10.05
s_pЗдесь нужна центрифуга !!! Смешиваютя компоненты в расплавленном виде, центрифужируютя, тяжелые компоненты отойдут к краям, легкие останутся в центре. Процесс длится до затвердения. Потом нарезается проволка.
Я думаю проще арендовать синхрофазотрон!!!!

FM | [image] # 10850 - Date: 16.10.05
s_pЗдесь нужна центрифуга !!!

Сделать равномерный сплав меди и алюминия в виде проволоки.
Пропустить по ней большой ток - атомы сами расставятся по местам.
Заморозить в этом состоянии (под большим током) внешним отбором тепла.

----
я тут только примус починяю.....

djonny | [image] # 10853 - Date: 16.10.05
Очень символично, что эта тема была закончена 31 декабря 04 года

admin.skif.biz | [image] # 11492 - Date: 25.10.05
Это. Ходят слухи, что в Академии Наук стоит такой "двигатель". Сделан в виде конуса. По теории вероятностей если электроны движуться равномерно, то на широком конце соударений будет больше, чем на узком. Отсюда и некоторый ток. Правда, в пределах то ли микроампера. то ли пикоампера. Так что насчет лампочки это круто сказано.. ей надо милиампер 300 даж для карманного фонарика...

_________________
Аз есмъ админ! Подпись можно добавить в профиле.
mikle10 | [image] # 11495 - Date: 25.10.05
Обдумывали мы с мужиками как это сделать Все очень даже непросто. Во превых металлы надо осушать от газов, сварщики знают, затем сваривапть желательно сдвигом. Была инфа что Ощепков вроде даже специальный станок для этого сделал (производства проволоки), может попытаться его найти.

djonny | [image] # 11496 - Date: 25.10.05
admin.skif.bizЭто. Ходят слухи, что в Академии Наук стоит такой "двигатель". Сделан в виде конуса. По теории вероятностей если электроны движуться равномерно, то на широком конце соударений будет больше, чем на узком. Отсюда и некоторый ток. Правда, в пределах то ли микроампера. то ли пикоампера. Так что насчет лампочки это круто сказано.. ей надо милиампер 300 даж для карманного фонарика...
Это понятно, но здесь другая вещь: здесь ускорение электронов, а не ТВИМС. А сделать действительно затруднительно, нужно просить людей сведующих в подобном "замесе" металлов. Очень возможно, что здесь требуется очень быстрое охлаждение. А грубую модель может и я постараюсь сварить, правда на 99,999% уверен, что работать не будет (моя модель).

mikle10 | [image] # 11498 - Date: 25.10.05
А грубую модель может и я постараюсь сварить
Была идея пройтись по аллюминию медной проволокой.
Но решение может быть элементарней надо просто его найти

admin.skif.biz | [image] # 11501 - Date: 25.10.05
раньше как булатную сталь делали. Брали проволоку разных металлов, сплетали или скручивали и такую косичку ковали в кузне... Это я так, совет из средневековья...

_________________
Аз есмъ админ! Подпись можно добавить в профиле.
djonny | [image] # 11505 - Date: 25.10.05
admin.skif.bizраньше как булатную сталь делали. Брали проволоку разных металлов, сплетали или скручивали и такую косичку ковали в кузне... Это я так, совет из средневековья...
Поэтому в средневековье и пользовались для освещения свечами

Andr | [image] # 11528 - Date: 26.10.05
Берем вакуумную камеру, в ней протаскиваем аллюминиевую проволоку через узкую зону нагрева (например ВЧ токами),в зону нагрева эмиттируем атомы меди с высоковольтного медного анода.
Время экспозиции зоны под анодом определит концентрацию меди.
Ну очень простая установка :mrgreen:

и потом, я слышал, аллюминий в вакууме сиольно парит.

_________________
djonny | [image] # 11530 - Date: 26.10.05
AndrБерем вакуумную камеру, в ней протаскиваем аллюминиевую проволоку через узкую зону нагрева (например ВЧ токами),в зону нагрева эмиттируем атомы меди с высоковольтного медного анода.
Время экспозиции зоны под анодом определит концентрацию меди.
Ну очень простая установка :mrgreen:

и потом, я слышал, аллюминий в вакууме сиольно парит.
Мы все здесь простые "смертные" и никаких оборонных предприятий или лабороторий в распорежении не имеем [image] Надо бы предлагать реальный кустарный метод изготовления, который может и приведет к успеху. Может хоть милливольт выдаст, тогда будет желание стремиться к большему. В конце концов профессионалов, которые это сделают на уровне можно будет найти. Главное знать куда вкладываешь средства

admin.skif.biz | [image] # 11533 - Date: 26.10.05
А по-моему знаете в чем глупость...?
Существует два провода из разных металлов, которые выдают некоторое напряжение. Это так называемая термопара. То, над чем сейчас тут думают тоже самая обычная термопара, только площадь соединения проводников не в одной точке, а размазана по всей площади проводника. А это соответственно, влияет на выходной ток. Обычная термопара ведь тоже выдает некоторый микроток при комнатной температуре. так что решать задачу можно с другой стороны - как увеличить площадь контакта термопар. Правда, в технике еще решают задачу "в лоб". Просто увеличивают количество термопар над источником тепла.

_________________
Аз есмъ админ! Подпись можно добавить в профиле.
SergeyA | [image] # 11543 - Date: 26.10.05
admin.skif.biz,
В термопаре должна быть разность температур ( ИМХО )
В противном случае потенциал по замкнутой схеме всегда равен нулю. Я уже по-разному изгилялся, чтобы этот баланс нарушить, пока не получилось.

_________________
Arhat | [image] # 11544 - Date: 26.10.05
Предлагаю следующий "кустарный" метод:
1. Берем проволоку люминиевую и медную - плющим обынкавенным малатком на клин и режем с краев лишнее. В результате имеем 2 клина одинаковой ширины.
2. Складываем вместе навстречу друг другу и свариваем чем-нибудь - типа ба-альшим током или каким-нибудь индукционным трансом, протаскивая клинья через магитное поле.
3. делаем 2 таких куска и прицепляем к лампочке разной стороной. Свободные концы остро затачиваем для удобства с(в)текания зарядов.
ЗЫ. :P

sergrushka | [image] # 11545 - Date: 26.10.05
Интересно какой длины и толщины были проволочки.... Точим медь и люминий в порошок, делаем корытце из железа, смазываем его тонким стоем масла машинного. Сверху насыпаем медный порошек из одного края в другой все меньше и меньше. Алюминиевый порошек насыпаем наоборот. Ставим корыто- желоб на газ и спекаем без перемешивания и вибраций желоба.

_________________
Правка 26.10.05 Всего 2 раза
djonny | [image] # 11555 - Date: 26.10.05
admin.skif.bizА по-моему знаете в чем глупость...?
Существует два провода из разных металлов, которые выдают некоторое напряжение. Это так называемая термопара. То, над чем сейчас тут думают тоже самая обычная термопара, только площадь соединения проводников не в одной точке, а размазана по всей площади проводника. А это соответственно, влияет на выходной ток. Обычная термопара ведь тоже выдает некоторый микроток при комнатной температуре. так что решать задачу можно с другой стороны - как увеличить площадь контакта термопар. Правда, в технике еще решают задачу "в лоб". Просто увеличивают количество термопар над источником тепла.
В термопаре не удасться получить серьезной мощи, думаю из-за малого пробега (около мм) электронов в месте сварки. Здесь же порядка 10 - 15 см нужно.

mikle10 | [image] # 11557 - Date: 26.10.05
Все вы правильно говорите, но. У Вас у всех в проеках присутствует много, очень много, постороних примесей. Если память неизменяет Ощепков свою проволоку чемто даже покрывал наподобии лака. Вейник вообще от газов все освобождал.
Точим медь и люминий в порошок,
Ага и получаем смесь оксида алюминия и оксида меди.
Ставим корыто- желоб на газ и спекаем без перемешивания и вибраций желоба
Добавляем водород чтобы востановить оксиды до металлов.

Может проще сварка сдвигом??? :idea:
Надо подумать :?

:evil: Хотел добавить книгу "Алюминий. Хим св-во" так некачается :evil:

djonny | [image] # 11564 - Date: 26.10.05
Так мысли... При любом виде сварки или спекания наша смесь превратится в сплошной оксид; инертной среды у меня лично нет. Думаю остается химическая обработка, правда в химии я не силён. Лучше всего, конечно ионное напыление (типо как подложки делают), как сделать его - вот вопрос. Я уже забыл, а видео опыта есть?

sergrushka | [image] # 11584 - Date: 27.10.05
Ага и получаем смесь оксида алюминия и оксида меди.
Не быстрый это процесс получения оксидов. В алюминии вокруг опилок образуется тончайший слой этого оксида и дальше процесс не пойдет. Про медь я вообще мочу.
Термит как делают, смешивают оприлки с железной окалиной. Многие твердые припои включают медь. И крючки паяются ей нормально. Так что думаю насчет оксидов - это гиперболизм

_________________
djonny | [image] # 11593 - Date: 27.10.05
А я думаю, что окись - серьезная проблема. Но проверить можно и с ней.

mikle10 | [image] # 11604 - Date: 27.10.05
Не быстрый это процесс получения оксидов. В алюминии вокруг опилок образуется тончайший слой этого оксида и дальше процесс не пойдет. Про медь я вообще мочу.
М-да, тяжело. На каждой крошке алюминия образуется окисл. А медь вообще декапируют передпайкой. При температуре больше 100 градусов она окисляется за секунды. Тем паче будет трердый раствор. А как говоридл наш химик, только один твердый раствор известен человеку, более или менее (скорее менее) это сталь.
На счет оусида алюминия, нагрейте вилку до 200 с присутствием кислорода или воздуха и у Вас аксид уйдет в глубину на 20-30% толщины образца. Проверено опытом. Про термит молчите, не надо, у термита есть начальный запальник, потом идет реакция горения алюминия с частичным вастановлением желееза и его горением. |001|
По скорости окисления скажу одно в книге алюминий (ну некачает сайт закраза ее) скорость образования окисла микросекунды, Как и на меди. Какого цвета медь без окисла ?

А я думаю, что окись - серьезная проблема. Но проверить можно и с ней.

Боюсь что окись и есть та проблема которая непозволяет это проверить. Создается пограничный слой. С повышеным сопротивлением и непроницаемой кристалической решеткой малекулярного типа, а не металического.

Многие твердые припои включают медь.

Какие? При повышении концентрации меди на 0,1% температура пайки увеличивается на 30-40% что приводит к выгоранию олова и свинца. Поэтопу кроме специального припоя меди нигде нет (низкотемпературные припои). Что касается сварки это несколько другая проблема но опять только три или черыре наимннования составов для сварки включают медь. Медь считается при сварке и пайки паразитным металлом.Проверено на опыте (более 5 лет работы в этой отрасли - пайки).

Hopper | [image] # 11612 - Date: 27.10.05
А почему именно медь и аллюминий? Возможны же другие варианты.

_________________
admin.skif.biz | [image] # 11613 - Date: 27.10.05
Хромель-капель, хромель-алюмель, платинородий – платина.
Вот кстати интересная ссылка про термопары. С параметрами.
[url>http://www.petropribor.ru/information/termopars/TermoElPreobr.htm

_________________
Аз есмъ админ! Подпись можно добавить в профиле.
Vladimir | [image] # 11628 - Date: 27.10.05
sergrushkaИнтересно какой длины и толщины были проволочки.... Точим медь и люминий в порошок, делаем корытце из железа, смазываем его тонким стоем масла машинного. Сверху насыпаем медный порошек из одного края в другой все меньше и меньше. Алюминиевый порошек насыпаем наоборот. Ставим корыто- желоб на газ и спекаем без перемешивания и вибраций желоба.
Позволю заметить. На газу ни хрена не получится. А вот если енто корытце сунуть в контур ВЧ установки для закалки валов и с определённой скоростью протащить его через зону нагрева, то может и получится. Вообще-то есть такие установки - установка зонной плавки. Служат они для очистки металлов от примесей. Заготовку ставят вертикально в ВЧ кольцо и протягивают вниз достаточно медленно. В зоне разогрева металл плавится, шлаки и примеси всплывают в верхнюю часть зоны разогрева и поднимаются вверх вместе с перемещение зоны разогрева. При этом заготовка очищается от шлаков и примесей через локальный расплав металла. Ввиду разной удельной плотности алюминия и меди, мне кажется такое можно произвести с их порошкообразной смесью. Только направление движения зоны расплава необходимо сверху вниз. Медь сгонится вниз. Ну наверное и скорость перемещения д.б. нелинейной.

_________________
mikle10 | [image] # 11633 - Date: 27.10.05
Это ближе к истене

Vladimir | [image] # 11641 - Date: 27.10.05
mikle10Это ближе к истене
Ну конечно. Начало в России а хвосты где-то в Америке.
http://www.skif.biz/index.php?name=Files&op=view_file&lid=232
http://www.skif.biz/index.php?name=Files&op=view_file&lid=233

_________________
Andr | [image] # 11644 - Date: 28.10.05
Может вернемся к истокам?
и почитаем внимательно еще раз.....
Павел Кондратьевич показал мне лампочку от карманного фонарика, к которой были припаяны две проволочки, не замкнутые ни на что:
вторые их концы свободно висели в воздухе. А лампочка - горела!
Итак имеем лампочку на 3-4 вольлта с током потребления порядка 200-300мА.
Вторые концы проводов висят в воздухе.... любопытно

Изобретатель недолго томил меня неизвестностью. Поведал, что проволока сделана из хитрого сплава меди и алюминия: левый конец - чисто медный, правый - чисто алюминиевый, а по всей длине слева направо содержание меди плавно уменьшается, содержание алюминия - постепенно возрастает. Электрон вынужден с ускорением бежать от алюминия к меди: средняя скорость движения электронов в меди гораздо выше, чем в алюминии. Вот электрончики и бегут. А значит, идет ток. Отнюдь не нарушая законов термодинамики."
Тааак, значит электрончики бегут.... интересно.
Посчитаем сколько их пробежало за минуту например.
q=It=0,25A*60c=15 кулон ... и вроде немного
Из описания вполне очевидно, что при подобной конструкции проволоки электрончики должны бежать всегда в одну сторону, иначе лампочка не загорится,
НО происходит перераспределение заряда, т.е. фактически заряд конденсатора, который образован проволачками, т.к.
... к которой были припаяны две проволочки, не замкнутые ни на что:
вторые их концы свободно висели в воздухе......
Оценим приближенно емкость такого конденсатора в 30пФ и посмотрим какое же напряжение возникнет на этих проволачках за минуту.
U=q/C= 15/30*e-12= 500 000 000 000В
по русски это звучит примерно так...пятьсот ТРИЛИОНОВ вольт:shock:

Что-то мне на мвоей памяти о таком слышать не доводилось, не иначе недостаток образования сказывается

Этот пример показывает, что в чистом виде в статье написана просто чушь.
Да, возможно кто-то показал журналисту нечно подобное и навешал ему на уши такой лапши, которая очевидна мало мальски понимающему в электричестве человеку, я бы и сам не отказался от подобной возможности,
НО тут что.... все журналисты??

_________________
Vadim_O | [image] # 11649 - Date: 28.10.05
Andr,
Ну тут что то не так. Если имеется сплав или материал с неоднородной концентрацией носителей зарядов (разная скорость движения приведет к разной концентрации), другими словами, на концах этой проволоки возникнет разность потенциалов (что то похожее на термопару). Величина ее будет постоянна, т.е. установится электродинамический баланс. Можно подключить нагрузку к этим концам (другого быть не может), но протекающий ток (по аналогии с термопарой) вызовет изменение температуры (обратный эффект) и если не будет поддерживаться (за счет внешней среды и т.п.) начальная разность температур ток прекратиться. Разная скорость движения электронов – это разная температура.

Ну а то, что написано в оригинале, это некоторое недоразумение.

_________________
Желаю удачи, Вадим.
djonny | [image] # 11694 - Date: 28.10.05
Andr ну это вы зря так все упростили до формулы ку/це :mrgreen: Я полагаю, емкость здесь не является определяющей величиной. А определяющей является разница скоростей электронов в меди и алюминии из-за разного удельного сопротивления, как я думаю. Если вы так любите считать и составлять формулы, пожалуйста, примите во внимание следующие факторы: V(Cu) - V(Al) - думаю разница невелика, что уже приведет к разумной разнице потенциалов; концецентрацию носителей неосновного типа( например Al в меди ) - это еще на порядок уменьшает напряжение; думаю зависимость напряжения от длины явл. нелинейной и порядка большего двойки. Если ток течет по поверхности, то вам еще нужно будет учесть, что в нано приближении эта поверхность похожа на горный хребет, я так думаю. Это не прибавит скорости электронам. И под конец: мне кажутся вполне реальными те параметры, которые заявлены - небольшая лампочка. Думаю, что от увеличения диаметра проволоки эффект не сильно пострадает.

Andr | [image] # 11718 - Date: 29.10.05
Можно учитывать все что угодно, но факт того, что лампочка будет гореть только тогда, когда через нее течет ток, надеюсь, Вы не собираетесь оспаривать.

Если не собираетесь, то объясните- куда девается заряд со второго куска висящего провода.

_________________
djonny | [image] # 11726 - Date: 29.10.05
Andrкуда девается заряд со второго куска висящего провода.
Ой, даже и не знаю :roll:

Vladimir | [image] # 11773 - Date: 29.10.05
Andr...Если не собираетесь, то объясните- куда девается заряд со второго куска висящего провода.
А причём здесь заряд. Если смотреть на задачу сверху, то можно предположить что проводник, т.е. кусок металла с дифференциальной характеристикой плотности разных металлов является этакой мембраной с односторонней пропускной способностью для неких гипотетических частиц которые не имеют заряда и которые всё время струячат(извиняюсь за образное сравнение) от одного конца к другому. Но они каким-то образом влияют на электроны кристаллической решётки. Ну не знаю, может закручивают их в определённую сторону по ходу дела. И когда эту пару проволок соединяют нагрузкой в виде лампочки или утюга, они в этой самой нагрузке начинают друг друга тормозить выделяя энергию. Ну как? Ом отдыхает? (Боже, до чего я докатился? )
Это чёртов америкос со своими стежнями завёл. Осталось только где-то найти СВЧ установку для закалки валов. Блин, была такая в Одессе, на Январке, да всю медь на утиль спи....ли!

_________________
mikle10 | [image] # 11845 - Date: 30.10.05
Попытал я одного суперумного в кубе (3 высших образования) газовой горелкой
и вот сто он мне заявил:
Берете заготовку (два клина)
И начинаете волочить :|
Пока не получите тонкую проволоку.
Потов ее в вакумм и подогреваете подойдет любой "Булат"
И ее тпотом быстро бысто в лак или масло что бы газы необсорбировались.
Я думаю соврал гад :wink:
Пойду дальше его горелкой пытать [image] И жечь перед лицом любимый спирт, авось что-то дельное скажет, гад кубический

К стати этот эффект, он говорит, физики эксперементаторы давно знают и считают его паразитным [image] Во как.

djonny | [image] # 11861 - Date: 30.10.05
Во паразиты то !!! А суперумного вы берегите, он еще может пригодится. Вот когда сделаем, тогда можно его на горелке поджарить :mrgreen:

Форум - Прочие идеи - новые идеи - Как изготовить? - Стр 00ALL