Форум - Резонансные генераторы - Прочие резонансные генераторы - Как снять энергию с к.к. (индуктивность + сфера) ? - Стр 001 Модератор: admin.skif.biz MSN [image] inflam | [image] 27467 - 10.05.06 Здравствуйте,

Читая форум про явления резонанса в электрических L-C цепях, прочитал что самая большая проблема - как снять мощность с контура не нарушив резонанс (т.е. не отобрав у контура энергию).

Представьте себе устройство. Две сферы (C1 и C2) радиусом 1м на расстоянии в 3м друг от друга соединены через индуктивность L1. Сферы и индуктивность прочно закреплены друг относительно друга, взаимное влияние C1,C2 и L1 уменьшается путем экранирования элементов цепи друг от друга. На сердечнике индуктивности L1 мотается индуктивность L2, через которую производится "подкачка" энергией колебательного контура C1 - L1 - C2. Благо сейчас генераторы импульсов можно изготовить практически любые...

Теперь - как это все хозяйство запустить. Через индуктивность L2 в резонансе с контуром C1 - L1 - C2 подаем импульсы. В итоге амплитуда тока в катушке L1 должна возрастать с каждым "вкачанном" импульсом, соответственно разность потенциалов между C1 и C2 должна также возрастать. Накачка контура потребуется для того чтобы избежать потери энергии в катушке L1 и возможный разряд через воздух C1 и C2.

В итоге - считаем что у нас система запущена, и получаем две сферы с достаточно высоким электрическим потенциалом в максимальных точках графика U,t

Теперь самое интересное - если мы поднесем проводник например к сфере C1 - в нем будет происходить разделение зарядов под действием заряда на C1, причем как в одну так и в другую сторону. То есть по проводнику будет течь переменный ток (!). Однако на сферу и на ее заряд это никак не должно повлиять - емкость сферы зависит только от ее радиуса.

Ну а дальше - дело техники - нужно додумать как "прошить" пространство устройствами для съема тока - и качать себе энергию.

Некоторые моменты - не понятны геометрические размеры / характеристики схемы. Особенно что касается РЕАЛЬНОГО КОНСТРУИРОВАНИЯ, а не "моделирования". Дело в том что C - емкость сферы большой сделать не получится (учитывая что емкость увеличивается ПРЯМО ПРОПОРЦИОНАЛЬНО ее радиусу), поэтому придется увеличивать объемы перекачиваемой энергией напряжением - т.е. похоже придется качать туда-сюда (C1 --> C2, C2 --> C1) и получать макс. точки амплитуды U 10-100 КВ. Для того чтобы снять небольшие наведенные токи (сила воздействия на заряд убывает прямо пропорционально квадрату расстояния).

Внимание вопрос - в чем ошибка предложенной темы ??? Не пинайте - в электродинамику я полез как полторы недели назад - по сути разбираюсь в основах, генерирую идеи, сам их пытаюсь опровергнуть.... Но вот с этой идеей - получается нестыковка - при разделении зарядов в проводниках вокруг C1 протекает переменный ток, но суммарно наведенный заряд ведь не мешает перетеканию заряда из C1 в C2 ? (например заряд на C1 - положительный - наведенный заряд - ближе к C1 - отрицательный, дальше от C1 - положительный. При этом наведенный отрицательный заряд не будет "удерживать" заряд на C1, как в случае с плоским конденсатором, поскольку на отрицательный заряд также действует наведенный положительный заряд! ) ?

С Уважением,
Валерий.

NNN | [image] 27469 - 10.05.06 inflam......Однако на сферу и на ее заряд это никак не должно повлиять - емкость сферы зависит только от ее радиуса.....

С Уважением,
Валерий.
В том то идело, что емкость сферы зависит от радиуса и очень сильно зависит от близ расположенных предметов.
Если вы разрисуете схему замещения шаров и устройство съема энергии, то как раз это устройство и окажется подключено к емкости сферы через доп. распределенную емкость между поднесенным проводником и сферой... А вот с этого и все вытекающие последствия...

inflam | [image] 27494 - 10.05.06 Спасибо. Я как-то об этом и не подумал... Меньше на формулы надо смотреть, больше думать как и где они применимы...

Действительно можно разрисовать схему замещения... Но я побоялся ошибку допустить. По теме резонанса прочитал на форумах, что можно нарисовать схему замещения транса, где на вторичной обмотке стоит сопротивление индуктивностью, потом берут, прикручивают конденсатор и находит в этом сверхединицу... Ну и что уж говорить - очень хочется сверхединицы - киловатт эдак на 20 [image] Мне тоже очень хочется [image] Но почему-то все не можется :-E

Поэтому не рисуя другой схемы я еще походил, подумал - если - обвернуть сферу C1 еще одной сферой на некотором расстоянии, и отвести от нее на некотором, достаточно большом расстоянии еще сферу (или заземлить), соединить через сопротивление (проводники считаем идеальными проводниками). При этом - за каждое колебание в контуре - на внутренней сфере, когда внутренняя сфера (например C1) будет создавать ток в индуктивности, из-за того что заряд внешней сферы будет уменьшаться с задержкой вызванной наличием сопротивления и внешняя сфера будет удерживать какую-то часть заряда внутренней сферы, ток через индуктивность пройдет меньший, чем за предыдущее колебание, и соответственно будет переброшено заряда в другую емкость меньше. Можно-ли так рассуждать ?

Идея накрывается медным тазом [image] Можно действительно рисовать схему замещения соединения нагрузки через кондеры... Ну и с емкостью сферы только от радиуса - прогнал я

Но все-же - остается обратный вопрос для индуктивности ? Получается можно аналогичное простое для понимания обоснование развернуть, почему активное сопротивление на ТРАНСЕ нельзя замещать просто уменьшенной индуктивностью первичной обмотки ? И подтачивать резонанс к этой индуктивности ? И если таки да - то резонанс Мельниченко - очередной развод ? или какие-то ньюансы с магнитным полем ?

Еще раз спасибо за разъяснение.

NNN | [image] 27521 - 10.05.06 inflam,
В трансе активное сопротивление никак нельзя заменить уменьшенной индуктивностью, так как индуктивность сдвигает фазу тока на 90гр., а активное сопротивление ее не сдвигает, вот и получится сумарный вектор не равный 90гр, а его величина будет зависить от величины обоих параметров.
А если бы была только одна индуктивность (без активного сопротивления), тогда при любой величине индуктивности фаза была бы сдвинута всегда на 90гр.

Eduard | [image] 27552 - 10.05.06 inflam, поздравляю, вы изобрели генератор продольных электрических волн, и мне кажется, с него можно извлечь энергии больше, чем затрачено. И ваша модель с тремя сферами вплотную подходит к решению. В моей модели я обошелся одной сферой (внутри другой) и "ежиком" приемных антенн. Генератор находится внутри сфер (для чистоты эксперимента, потом можно будет придумать подвод), внешняя сфера излучатель, радиально к ней расположены антенны, в которых наводится ток, а снять этот ток мы умеем. Мощность должна оказаться пропорциональной произведению напряжения на частоту.
Дерзайте. У меня пока нет возможности баловаться.

С уважением.

inflam | [image] 27663 - 12.05.06 Так - я рано сдался - пришло еще 2 идеи

2 NNN - спасибо за комментарий... Я так и думал - читал о Мельниченко - не мог никак подумать что соединив три индуктивности у него получилась сверхединица [image])))

2 Eduard - это интересная гипотеза - но ведь считается что продольных ЭМ-волн не бывает ?

ИДЕЯ N1:

Ну что - давайте примерно прикинем что к чему
Так - во-первых заменим мою вторую сферу хорошей землей [image] Для простоты... В итоге сфера - C, L, земля.

Емкость сферического конденсатора (с двумя обкладками)
C 4*pi*e0*e*(R1*R2)/(R2-R1)
e0*e = 8.85491 пФ/м для Воздуха. 4*pi*e0*e = 111.2707 пФ/м
Если R2 = inf, R1 = 0.1м, то емкость получится 11.12 пФ
Если R2 = 0.2м, то емкость получится 22.25 пФ
Если R2 = 1м, то емкость получится 12.36 пФ
Если R2 = 2.997м, емкость = 11.51 пФ (отличается от R2=inf на 3.5%)

далее - скачал прогу: http://www.qrx.narod.ru/prog/induktiw1.htm

Для 11.51 пФ индуктивность на частоту 100 мГц должна быть 0.2196 мкГн (219 нГн). При этом при изменении емкости к 22 пФ - резонансная частота с 100 мГц съедет к 71 мГц.

Что при такой частоте интересного ... Длина волны для 100 мГц как раз равна равна 2.997 м [image] КАК В ДАННОМ СЛУЧАЕ С ЗАМЕЩЕНИЕМ ? ВНЕШНЯЯ СФЕРА ЧЕРЕЗ НАГРУЗКУ СОЕДИНЯЕТСЯ С ЗЕМЛЕЙ. Влияние двух сфер друг на друга уже не будет "мгновенным"... И в данном случае - у меня уже совсем не получается мысленно представить что происходит в такой конструкции.

Но - есть у нас и проблемный момент - с увеличением частоты вырастет выделение мощности на паразитных сопротивлениях (индуктивность, индуктивность / земля), особенно при больших напряжениях... Есть у кого идеи - как реально возможно реализовать сие чудо ? И желательно с меньшими размерами сферы... Т.е. поднять частоту... Но мораль все-же - как ведут себя емкости со значительным расстоянием между обкладок ? И как можно сделать колебательный контур с автоматической подстройкой частоты в данном случае ?

ИДЕЯ N2:

http://macmep.h12.ru/deuch.htm
(перевод с Немецкого откровенно плох...)

Обратите внимание:
650 витков, лакированным проводом 0,26 мм на 40 мм PVC трубе высотой около 200 мм . Индуктивность 3,5mH; Сопротивление 27ом Частота резонанса только катушки 1,5 мГц Частота резонанса с решеткой 1,13 мГц

Интересно, как на самом деле взаимодействует индуктивность и решетка вокруг нее ? Почему если шла речь о замещении емкостями, изменяется индуктивность катушки (частота резонанса с решеткой) ?

Идея N2 - сделать импульсную накачку энергией L-C колебательного контура. C - сферический конденсатор (с плоским думаю херня получится - моделировал в Maxwell 3D - так заряд оказывается не "размазывается" по пластине, а сбегает к ее краям, что вполне логично :-E). При этом - L - окружить такой вот решеткой, и пробовать снимать с нее энергию. Если внимательно прочитали в статье про замещение емкостью - то обратили внимание, что пишут - что схема замещение НЕ СОВСЕМ ВЕРНА, "НО: При включении второй лампы перед конденсатором (здесь использовались 2-е вакуумные, 80W угольные электролампы , чтобы предотвратить газовые разряды) оказывается, что больший ток течет также уже на выходе TeslaТрансформатора.". Так что так - жду мнения людей более опытных в этом хозяйстве.

2 Eduard
У меня пока тоже негде эксперементировать... В квартире ставить с HV эксперименты - по-моему жестоко... Разве-что на дачу поехать. Плюс еще не готов перечень всего добра, что нужно для всех экспериментов, плюс перечня экспериментов которые наверняка построят то что надо. чтобы стало возможным все это добро конструировать... И сфера R=3м - это целое сооружение... Хотя думаю можно обойтись сараем несферической формы с потолком 5м, с металлическими стенками... или купить металлоконструкцию из которой базары крытые делают - дешевая должна быть... Но - это все равно надо все построить... а это - расходы времени и денег - совсем наобум делать не хочется, сначала нужно разобраться в существующей теории, в мифологии свободной энергии, поставить эксперименты попроще на коленках (хотя по моему опыту из других областей на коленках не получается сделать вообще ничего). Или-же заранее найти ошибки. Может как раз сарай сделать и будет идеальным испытательным полигоном...

Т.е. пока по идее N1 - единственное что приходит в голову - это сарай + сфера + индуктивность + электростатическая машина, которая будет через разрядник насыщать энергией к.к. ?

inflam | [image] 27671 - 12.05.06 Так - я тут еще подумал - по Идее N1 - при высокой частоте будут потери такие, что практически реализовать схему не получится... Если-же частоту взять пониже, индуктивность соответственно побольше - то все равно - как скажется ЗНАЧИТЕЛЬНОЕ расстояние между обкладками конденсаторов ? (Ведь при значительном расстоянии нельзя игнорировать факт, что заряд на внешней обкладке конденсатора начнет изменяться с задержкой в целых 10 наносекунд!). Как быть ?

Eduard | [image] 27710 - 12.05.06 Сферу в первом приближении можно заменить на цилиндр, изготовление которого несравненно проще. Намекаю: пищевая алюминиевая фольга неплохо облуживается с паяльным жиром или можно канифоль + немного железных опилок. В существовании продольных эл.волн я нисколько не сомневаюсь, опыт с двумя цилиндрами ставил, излучение фиксируется. Насчет скорости вопрос очень интересный и пока открытый. Есть мнения: 1. Скорость света. 2. Полторы скорости света. 3. На семь порядков выше скорости света. 4. Бесконечна. Я исключаю вариант 4, сомневаюсь в варианте 2, и склоняюсь к варианту 3, но не исключаю и вариант 1. Скорость можно измерить путем нахождения узлов стоячих волн при сложении от двух источников. Если изголиться, то можно обойтись частотой 10 МГц и размерами комнаты, но эксперименты нужно будет готовить очень тщательно (калиброванный фазовращатель, ВЧ усилители, точная балансировка, необходимость тщательной развязки от питающих проводов и т.п.). Что ж, будем брать пример с великих эеспериментаторов прошлого, с Роберта Вуда, например.

С уважением.

inflam | [image] 27722 - 12.05.06 Eduard,

Ну насчет цилиндра - думаю ситуация аналогична плоскости - для зарядов более выгодное положения - границы цилиндра. Я же говорил - напряженности поля создаваемые плоским конденсатором моделировал в Maxwell 3D. Думаю для цилиндра будет аналогично. Т.е. с цилиндром - IMHO - сложнее понять что-же мы собственно делаем

С Уважением,
Валерий.

faktor | [image] 44987 - 08.11.06 Я не пойму - почему для начала не попробовать Тесловскую систему. Шар или тор и приёмники на значительном расстоянии. Мне самому негде проводить такие эксперименты (до лета). Судя по всему (ну просто во всех статьях) энергия отбираемая приёмником из эл. поля не превысит мощности генератора, но приёмников может быть много. При этом они не влияют друг на друга. Хотелось бы проверить, но есть проблема - для отбора мощности Тесла использовал специальный роторный замыкатель. На максимуме кондер к антене на минимуме - к нагрузке. Народ говорит что диоды в такой схеме не работают но конденсатор заряжается (если импульсы генератора однополярные). В нагрузку мощность не скомутируешь - если к кондеру нагрузку подключить эффект пропадает. О мощности могу судить приблизительно - по свечению ламп дневного света. От 50 Вт светятся несколько 20 Вт ламп и ДРЛ-80, частота генератора слегка уходит - до 10%.

Форум - Резонансные генераторы - Прочие резонансные генераторы - Как снять энергию с к.к. (индуктивность + сфера) ? - Стр 001