Форум - Резонансные генераторы - Прочие резонансные генераторы - Конвертер энергии S. Mark повторенный Otto Sabljaric - Стр 00ALL

Модератор: admin.skif.biz msn [image] mibor | [image] 72452 - 22.06.07 Luft Kraft.... кроме ветряных мельниц .. ничо халявного не осталось....
Из отчета Otto:
...синусоидальные сигналы становились все отчетливее. Т.е. для каждого возбуждающего импульса RE производилась новая синусоидальная волна, а мешающие сигналы убавлялись. Незадолго до внезапного конца синусоидальные сигналы были почти полностью чисты. На всякий случай я удалял все железные части от моего рабочего места. Внезапно, при определенной смеси частот дошлоо до чрезмерного подъема Pumpens в блоке питания и колебании напряжения с частотой Schumman. Ток из блока питания упал до нуля. Одновременно сигнал на осциллоскопе был стабилен. Эффект насоса длился примерно 7 - 10 s и затем прекратился. Результат:
Мой осциллоскоп тип Хамега 208 был разрушен.
Схема выхода генератора была разрушена.
Блок питания был еще дееспособен..... ...... данный документ свободно распространяется и может быть доступен всем, которые заинтересованы в его содержании. Документ свободен для общей передачи, без каких-нибудь предварительных условий со стороны авторов. Мы НЕ ХОТИМ ПАТЕНТОВАНИЯ, на ОПИСАННОЕ ЗДЕСЬ УСТРОЙСТВО..... Реплицирование девайса Стивена Марка (TPU) господами Otto Sabljaric и Roberto Notte
На www.overunity.com появилась информация о репликации TOROIRAL POWER UNIT господина Steven Mark. Эти устройства давно мелькают в интернете, например: http://video.google.com/videoplay?docid=-4720789262781098637
Традиционная оценка виденного: "А - развод. У него там батарейки....". Но видно так думали не все. Усилия по повторению устройства TPU, начатые несколько лет назад Otto Sabljaric очевидно увенчались успехом. Исследования не окончены, но положительные результаты имеются. Результаты собраны в отчет TPU_ECD-V1_0-de1_1 в виде pdf файла на немецком языке (в приложении). Сделанный мною электронный перевод (в приложении) весьма далек от совершенства, но дает понимание, о чем идет речь в представленном отчете. (Буду рад, если кто-то может сделать это более совершенно).
Оригинальные ветки сайта:
http://www.overunity.com/index.php/topic,2535.0.html
http://www.overunity.com/index.php/topic,2235.450.html
Кино про репликант:
http://video.google.com/videoplay?docid=-1589323258906115584
Меня поражает "ход изобретательской мысли", насколько надо мыслить нешаблонно, какое иметь вИдение процесса, что-бы прийти к подобной конструкции. Мой респект.
По сути девайс весьма прост и многие, используя "наколенно-кухонное" производство, смогут его построить. (А може и превзойти автора ....)
С уважением.

mibor | [image] 72453 - 22.06.07 Основной файл не пролезает (13мег)
Некоторые картинки по девайсу.
С ув.

size: 5.20 KB
size: 45.85 KB

mibor | [image] 72454 - 22.06.07 И ещё картинки.

mibor | [image] 72458 - 22.06.07 Ну вот основной отчет переформатировал в DjVu

size: 630.99 KB [image] mibor | [image] 72462 - 22.06.07 А вот и тот посредственный машинный перевод. После двойной конвертации картинки подрасплылись. А как из doc сделать bmp или tiff - я не знаю.

Полное преобразование энергии.djvu size: 496.46 KB [image] zvezda | [image] 72464 - 22.06.07 К сожалению эти ромашки у меня не открываются

AlexVlad | [image] 72465 - 22.06.07 Спасибо, mibor, за ещё одну добрую весть! Я же говорю, с каждым днём частота явления ТОГО ЧТО ВСЕМ НАДО, увеличивается! Так что мечтающим о миллиардах - лучше взять флаг в руки, повесить барабан на шею и возглавить колонну, идущих в Сад!!!

msn | [image] 72466 - 22.06.07 Это формат DjVu. За плагином к броузеру, нужно сходить сюда.

zvezda | [image] 72468 - 22.06.07 Спасибо! Сбегал и ,,, изучаю !

Well | [image] 72470 - 22.06.07 Начал знакомиться, очень интересно, могу выползать с критикой.

mibor | [image] 72474 - 22.06.07 Well ...могу выползать с критикой... Пожалуйста уважаемый Well . Ваше мнение конечно-же интересно.
С ув.

mibor | [image] 72478 - 22.06.07 О, нашел вариант английского текста описания устройства.
Но он 3,3 мег.
http://www.overunity.com/index.php?action=dlattach;topic=2235.0;attach=9520

Ivan | [image] 72504 - 23.06.07 Ну, надо же- какое внешнее сходство! Прямо- мода какая-то!
http://www.testatika.com/forum/index.php?s...findpost&p=2498
http://www.sciam.com/article.cfm?articleID...411C&sc=I100322
http://www.sciam.com/article.cfm?articleID...ED9F&sc=I100322
http://www.sciam.com/media/inline/000A27C4...8ED9F_arch1.jpg
Причём- это давно обуждается, но- в др. ветке!
http://www.testatika.com/forum/index.php?s=&showtopic=9&view=findpost&p=12535
(см. аттач)
О, ынтыресно: как только эти ссылки оказались на "тестатике"- так их сразу изьяли с сайтов. Видно- правильно копаем...

Ivan [image] free_energy | [image] 72505 - 23.06.07 Оригинал не читал, но судя по тексту вверху, лажа это все.

Petr | [image] 72507 - 23.06.07 AlexVlad 72465 22.Jun.2007 (19:13)
Спасибо, mibor, за ещё одну добрую весть! Я же говорю, с каждым днём частота явления ТОГО ЧТО ВСЕМ НАДО, увеличивается! Так что мечтающим о миллиардах - лучше взять флаг в руки, повесить барабан на шею и возглавить колонну, идущих в Сад!!!

В сад какой? потусторонний? Настоящий изобретатель мечтает о благе
народа, отдавая всего себя на благо народа, а не мечтает о наживе.
Ибо это уже не изобретатель, а комерсант (по советским временам, кто застал, спекулянт за что сажали в турьму).
То-же мне халявщики, напоминает МММ.

queet | [image] 72509 - 23.06.07 Petr 72507 23.Jun.2007 (07:07)
В сад какой? потусторонний? Настоящий изобретатель мечтает о благе
народа, отдавая всего себя на благо народа, а не мечтает о наживе.
Ибо это уже не изобретатель, а комерсант (по советским временам, кто застал, спекулянт за что сажали в турьму).
То-же мне халявщики, напоминает МММ.

Так за чем дело стало? Выкладывай свои изобретения! На благо НАРОДА!
Ась? Выкладывать нечего? То то. Послушаем твою песенку, когда что-нить изобретёшь.

Каждый волен поступать со своим изобретением как считает нужным и мы не вправе его осуждать. Вот так.

Ivan | [image] 72540 - 24.06.07 Така маленька статейка, а всё же- и зерно в ней эст, и идея...

Геометрия электромагнетизма.pdf

Форум - Резонансные генераторы - Прочие резонансные генераторы - Конвертер энергии S. Mark повторенный Otto Sabljaric - Стр 00ALL