Форум - Резонансные генераторы - Трансформатор Кулдошина - Ленточный трансформатор - Стр 00ALL

Модератор: admin.skif.biz

msn [image] Lolik-Bolik | [image] 22695 - 16.03.06 Ветка о том как ГРН учит заводить трансы в резонанс

Andr | [image] 22727 - 17.03.06 Lolik-BolikОказывается резон есть и даже большой. Такой элемент КАТУШКА-КОНДЕНСАТОР способен конвертировать более 90% РЕАКТИВНОЙ энергии в АКТИВНУЮ, что в итоге означает что ЛЮБОЙ емкостно-индуктивный контур превращается в сверхединичник. Оказывается некоторые просто не понимают, что такое реактивная мощность, вот и плодятся сверединичники на ровном месте.
А автор патента видать не в курсах о понятии экономической целесообразности(эффективности) того или иного практического решения, возможно конечно у него другая цель, ну хочет чел иметь хоть какой-то патентик или устроить развод лохов по "науке" =)
Резонансные трансы неизвестны только совершенным неучам (ИМХО)

Sergh | [image] 22747 - 17.03.06 Автор запантентовал вполне утилитарное (обычное, не сверхединичное) устройство - трансформатор с первичкой совмещенной с конденсатором. У такого устройства куча обычных, не "чудесных", плюсов - по крайней мере такая первичка не сгорит от постоянного тока, да и от переменного шансов сгореть у нее гораздо меньше, не боится КЗ во вторичке и прочее, прочее, прочее...
Кстати, у Авраменко, журналисты писали, транс с "обрывом" обмотки внутри - это тоже самое.

Такое впечатление что уже в любом патенте, ссылка на который публикуется на форуме, видят патент на вечный двигатель.

grn | [image] 22784 - 17.03.06 Lolik-Bolik,

Источником для получения магнитного потока является электрический ток, а в каких отношениях он находится с напряжением, электродвигателю "по барабану". И какой это ток - активный, реактивный или активно - реактивный. Двигателю все равно. Обеспечьте номинал и форму.
До тех пор, пока обмотка двигателя или трансформатора является индуктивностью, циркулирующий внутри колебательного контура электрический ток любой природы создает магнитный поток - источник движения и вторичного напряжения.
Все так просто, но именно эту простоту опошлили и вбили в головы всем, что резонансные явления это так - пустячок.
Проверяется элементарно. Путем настройки в параллельный резонанс обычного нагруженного трансформатора или однофазного (трехфазного) электродвигателя. Те, кто хоть один раз осуществил подобную настройку почему-то помалкивают. Кричат те, кто не могут настроить простейшую электрическую цепь. Это печально.

Andr | [image] 22788 - 18.03.06 Lolik-BolikAndr, ну об экономической целесообразности здесь не будемВот это совершенно напрасно, любой вопрос, даже получение энергии, упирается в рентабельность.
Моего понимания реактивной мощности нет, я использую общепринятое, можно открыть учебник и посмотреть.
Сама по себе изложенная, якобы в патенте -уж больно тенденциозно для патента (ИМХО), идея, ничего потенциально нового не содержит. Я могу долго расписывать ее достоинства и недостатки, но не люблю писать длинно.
Отмечу только, что если на 50Гц ее применение представляется весьма проблематичным, то на 200-500КГц может быть вполне разумным, возможно поэтому патент и появился имеенно сейчас.

grn | [image] 22845 - 19.03.06 b>Lolik-Bolik
если все так просто и обычному АД движку фазы по барабану, почему же до сих пор никому не пришло в голову загнать обычный емкостно-индуктивный контур в резонанс с добротностью скажем в 5 и на его выходе питать обычный АД движок??? Или может все таки есть препядствия, скажем такие что при резонансе U против I сдвинуты на 90гр. и т.н. фактор мощности (косинус)=0 ??

Судя по вашим высказываниям вы действительно не понимаете смысла патента и постановки самой проблемы.
Ваше мнение - оно Ваше. Не хотел обижать. Вот здесь http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=22844#22844 м.б есть что-то поясняющее.
Постановка проблемы мне понятна, но решение, предлагаемое мной, имеет более общий вид. Здесь нет противоречий. Изменяется параметр первичная "Индуктивность". Не более того.

SAT | [image] 22859 - 19.03.06 grn, Если устройство совершает какую бы то ни было полезную работу, то это означает, что нагрузка изымает у устройства энергию(возразите мне). Чтобы процесс не прекратился, такое же количество энергии должно за то же время в устройство откуда-то поступить. Вопросы: 1)откуда? 2)каким образом? 3)чем тут может помочь резонанс?

grn | [image] 22866 - 19.03.06 SATgrn Если устройство совершает какую бы то ни было полезную работу, то это означает, что нагрузка изымает у устройства энергию(возразите мне). Чтобы процесс не прекратился, такое же количество энергии должно за то же время в устройство откуда-то поступить. Вопросы: 1)откуда? 2)каким образом? 3)чем тут может помочь резонанс?
Совпадение периода собственного колебания системы с периодом внешней силы, действующей на эту систему, называется резонансом. Амплитуда вынужденного колебания достигает наибольшего значения при резонансе.
Нагруженный трансформатор - реальная индуктивность. Оспаривайте если это не соответствует действительности. Подключение к ней емкости образует колебательный контур. Если параллельно, то резонанс называется резонансом токов. Входное напряжение прикладывается к индуктивности и емкости. Внутри колебательного контура устанавливается ток, который в Q-раз превышает ток потребляемый от источника. Этот ток определяется комплексными сопротивлениями индуктивности первичной обмотки и конденсатора, а также напряжением источника питания. От источника забирается энергия на компенсацию потерь от активного (Омического) сопротивления первичной обмотки.
А вот откуда в колебательном контуре берется энергия для внутренней циркуляции не знать стыдно. Она последовательно "перекачивается" из магнитного поля в электрическое и наооборот.
Про холостой ход забудьте и не суйте его сюда. Мы говорим о нагруженном постоянной нагрузкой трансформаторе. Исследование переходных режимов - следующая стадия. После того, как будет "прочувствована" рабочая.

Сязвить проще, чем провести измерения на нагруженном трансформаторе. Точность настройки доведите до долей процента. При 3-4% расстройки разговоры о резонансе бессмысленны. Ручки с паяльником приложите и увидите чудо.

igorb4 | [image] 22867 - 19.03.06 grnРучки с паяльником приложите и увидите чудо.Так, отлично! Что паяем? Это - см.картинку? Где именно искать чудо?

size: 1.18 KB

igorb4 | [image] 22868 - 19.03.06 grnМы говорим о нагруженном постоянной нагрузкой трансформаторе.Или может быть так? См.картинку.

size: 1.20 KB

SAT | [image] 22869 - 19.03.06 Много слов, но ни одного по делу. Весь опус напоминает анекдот про деньги из тумбочки. Отвечайте по пунктам, если, конечно, можете.
1. Нагрузка из трансформатора (или контура, если угодно) энергию забирает?(варианты: ДА, НЕТ)
2.Чтобы повторить процесс, энергию трансформатора нужно пополнять?(ДА,НЕТ)
3.Откуда она берется?(из конденсатора, из источника, из тумбочки)
4.Если из конденсатора, то в конденсаторе она откуда?(из трансформатора, из источника, из тумбочки)
5.Наводящий вопрос. устанавливается ток, который в Q-раз превышает ток потребляемый от источника
Во сколько раз мощность, выделяемая в нагрузке, превышает мощность, потребляемую из источника?(в 1, в Q, другое)

grn | [image] 22870 - 19.03.06 igorb4,

Паяем пост 22868. Емкость включаем в паралель первичной обмотке. Ни в коем случае так, как нарисовано. Настройка резонанса - доли процента. Пост 22867 не следует рассматривать - это слишком частный режим.

igorb4 | [image] 22874 - 19.03.06 grnПаяем пост 22868. Емкость включаем в паралель первичной обмотке. Ни в коем случае так, как нарисовано. Настройка резонанса - доли процента.Хорошо, тогда получается такая схема - см.рисунок. Тр1 - это ЛАТР (чтобы избежать недоразумений и пожара). Настраиваем Тр2 с подключённой лампой Л с помощью конденсатора С в резонанс 50Гц. Так? Тр2 сгодится любой или нужен какой-то особенный? По какому параметру (где мерять ток и напряжение) отслеживать результат - "резонанс" на Тр2?

size: 1.49 KB

igorb4 | [image] 22876 - 19.03.06 Lolik-BolikУзнаем знакомый сдвиг фаз (осцилл во вторичке). Внимание вопрос...ИМХО щас всё выяснится. 8)

grn | [image] 22877 - 19.03.06 igorb4,

Все проще. Вот так, как на рисунке. Подбираем емкость. Для более точной настройки можно сделать несколько отводов у конца первичной обмотки с малым дискретом.
Ваша схема также подходит.

Схема настройки резонанса size: 5.41 KB

igorb4 | [image] 22883 - 20.03.06 grnВсе проще. Вот так, как на рисунке. Подбираем емкость. Для более точной настройки можно сделать несколько отводов у конца первичной обмотки с малым дискретом. Ваша схема также подходит.Подправил, не то каак шарахнет ещё. :roll: А чему в Вашей схеме будет равен Cos(fi)? :wink: Подбираем емкость. Для более точной настройки можно сделать несколько отводов у конца первичной обмотки с малым дискретом.По Вашим словам достаточная точность настройки не очень высока: df/f<0.04 => df<0.04*50 = 2Гц

size: 1.52 KB

msn | [image] 22885 - 20.03.06 grn - ничего не имею против резонанса вообще и параллельного-токов, в частности, однако на Вашем рисунке выше Вы параллельный колебательный контур запитываете от сети 220В, которая как известно есть источник напряжения, с очень малым внутренним сопротивлением, в такой схеме почти невозможно (конечно если между Вашим трансом и ТП не находятся случайно какие-то реактивности) добится резонанса, или он не будет выраженным(низкая добротность контура).
Для запитки параллельного колебательного контура требуется источник тока с высоким внутренним сопротивлением.
Тоесть между сетью и Вашим трансом нужно включить какой нибудь из RLC элементов, рассчитав его сопротивление на рабочей частоте, так чтобы обеспечивался номинальный ток первички.

grn | [image] 22886 - 20.03.06 msngrn - ничего не имею против резонанса вообще и параллельного-токов, в частности, однако на Вашем рисунке выше Вы параллельный колебательный контур запитываете от сети 220В, которая как известно есть источник напряжения, с очень малым внутренним сопротивлением, в такой схеме почти невозможно (конечно если между Вашим трансом и ТП не находятся случайно какие-то реактивности) добится резонанса, или он не будет выраженным(низкая добротность контура).
Для запитки параллельного колебательного контура требуется источник тока с высоким внутренним сопротивлением.
Тоесть между сетью и Вашим трансом нужно включить какой нибудь из RLC элементов, рассчитав его сопротивление на рабочей частоте, так чтобы обеспечивался номинальный ток первички.
Все, что вы сказали как раз и следует из условий маскировки явления усиления при резонансе. Мы рассматриваем резонанс токов. Ваши рассуждения правильны, но относятся к вопросу «Коэффициент передачи напряжения параллельного контура при резонансе и расстройке».
Здесь вводится понятие «эквивалентная добротность» параллельного контура, которая может быть высокой лишь при условии, Ri >> Rвх. Поэтому для получения избирательных свойств параллельного контура по напряжению параллельное (относительно источника э.д.с.) включение контура применяют при достаточно большом внутреннем сопротивлении источника. Мы же говорим о резонансе токов внутри контура и активном сопротивлении контура при резонансе. Избирательность по напряжению в рассматриваемом случае как раз вредна.
На одном из постов я выкладывал сканы.

grn | [image] 22888 - 20.03.06 igorb4,

Внимательнее почитайте. Настройка должна осуществляться до значений - доли процента, а при расстройке 3- 4% о резонансе говорить не следует.

И не бойтесь. Не шарахнет, если рабочее напряжение емкостей и их рабочие токи соответствуют условиям работы. Это также необходимое условие. В каждом простом устройстве есть свои начальные условия и ограничения, это следует иметь ввиду.

При точной настройке cosfi=1.

ARG | [image] 22907 - 20.03.06 grn,
Вы сами себе противоречите. В парралельном контуре при низкоомной нагрузке вы не получите вообще ничерта, кроме красивых фраз. Для этого его как минимум нужно преобразовать в последовательный. Вот в этом случае можно говорить о резонансе.

grn | [image] 22908 - 20.03.06 ARG,

Еще раз проштудируйте параллельный резонанс. Вывод всех соотношений для резонанса токов производится без привлечения входного сопротивления источника и использует только напряжение, приложенное непосредственно к контуру, амплитуда которого является постоянной по модулю.

И не путайте, пожалуйста, резонансные явления связанные с токами и напряжениями. Противоречия из Ваших уст готов рассмотреть.

grn | [image] 22969 - 20.03.06 msn,

Резонанс с Q=12 присутствует. Без емкости трансформатор потреблял ток в Q-раз больше. Мощность нагрузки была 54 Вт. От сети потреблялось в установившемся режиме 4,5 Вт, исключая холостой ход. Мощность трансформатора около 200 Вт.

igorb4 | [image] 22971 - 20.03.06 grnРезонанс с Q=12 присутствует.Какую максимальную добротность Q удалось достичь? Без емкости трансформатор потреблял ток в Q-раз больше.Т.е. лучше, чтобы трансформатор был расчитан на мощность в Q раз большую, чтобы не было насыщения?Мощность нагрузки была 54 Вт. От сети потреблялось в установившемся режиме 4,5 ВтКак считали потребляемую мощность = 220В*показния_амперметра или с помощью ваттметра?

grn | [image] 22975 - 20.03.06 igorb4,

Я свои результаты привел. Хотелось бы узнать Ваши?

igorb4 | [image] 22976 - 20.03.06 grnЯ свои результаты привел.1. Q = 54Вт/4.5Вт = 12 - это полученная величина добротности.
2. Как считали потребляемую мощность (54Вт и 4.5Вт) - просто умножая 220В на "показния амперметра"?

msn | [image] 22992 - 20.03.06 grn, вот такой пример:
настраивается в резонанс схема асинхронника по типу "ротовертер", критерий -минимум потребляемого тока из сети. Резонанс? вроде бы да, Косинус Фи должен быть равен нулю, ан нет сравнивая осциллограммы тока и напряжения потребляемой из сети вижу на осциллографе(визуально, что сдвиг не точно 90град), выставляю точный сдиг по осциллу-немного возрастает потребляемая мощность, что за черт?
А причина в нелинейности тока и несимметричности его в 1-м и 2-м квадранте, т.е. на участке 0-90 град, и 90-180 град....
Так где-же критерий?
Вот почему если уж высказываетесь, просьба делать это полно.

djonny | [image] 22993 - 20.03.06 grn, я рад, что вы проверили. Хотелось бы тоже проверить. Дайте пожалуйста априорные данные: какой трансформатор, тороидальный или обычный (у меня из мощных только торы есть) ?, какая резонансная емкость получилась без нагрузки и при нагрузке 54 Вт, с какой точностью следует ее подбирать ?
P.S. прошу прощения у Lolika, что опять пишу в его ветке.

Sergh | [image] 22996 - 20.03.06 А чего на этих низкодобротных движках мерять?
Там резонанс может быть не из-за индуктивности-емкости, а какой-нибудь параметрический или вообще магнитно-ядерный...

Мне вот резонанс на примере высокодобротного высококачественного плоскоспирального транса совсем не понравился. Потребление ПОСТОЯННОГО тока генератором при подстройке частоты в резонанс увеличивается.
Не так ли?

djonny | [image] 23001 - 21.03.06 Короче, попробовал я. Трансформатор первый ватт на 300 на прямоугольном сердечнике с дырой посередине и катушками по бокам. Потребление на х.х. из сети 0.35 А. Потребление на хх при резонансе (подключил параллельно конденсатор) 0.16 А. Потребление при нагрузке 45 Вт без резонанса 0.5 А, при резонансе 0.32 А. Если бы потребление при резонансе упало бы за 0.25 А, я бы удивился. Но оно не упало [image] Второй транс тороидальный на 600 Вт. На хх - 20 мА. Под нагрузкой при подключении любого конденсатора ток возрастал. Может у меня не те трансформаторы ?

grn | [image] 23013 - 21.03.06 djonny писал:
Короче, попробовал я. Трансформатор первый ватт на 300 на прямоугольном сердечнике с дырой посередине и катушками по бокам. Потребление на х.х. из сети 0.35 А. Потребление на хх при резонансе (подключил параллельно конденсатор) 0.16 А. Потребление при нагрузке 45 Вт без резонанса 0.5 А, при резонансе 0.32 А. Если бы потребление при резонансе упало бы за 0.25 А, я бы удивился. Но оно не упало Второй транс тороидальный на 600 Вт. На хх - 20 мА. Под нагрузкой при подключении любого конденсатора ток возрастал. Может у меня не те трансформаторы ?
Точнось настройки резонанса - доли % необходимо выдерживать. И резонас получать желательно под постоянной нагрузкой. Для ориентировки размещаю рисунок. В каких точках находилось состояние Ваших трансформаторов?

Резонансные кривые пар. контура size: 13.43 KB

grn | [image] 23054 - 21.03.06 djonny,

С резонансом, да под нагрузкой потребляемая мощность стала меньше чем при хх без резонанса. 45 Вт халявной мощности имеете и недовольны? Странно?
Поточнее настройтесь. Но и так этот результат прекрасное подтверждение явления усиления тока при резонансе. Заодно опровергающее "научные" выводы.

"Научный" вывод size: 62.92 KB

msn | [image] 23063 - 21.03.06 grn, касаемо моего поста выше- настройка в резонанс шла выражаясь вашими словами - "..в сурргатном.." режиме.
Но, повторюсь, это просто пример- где ток несинусоидален. Все привыкли рассуждать, при резонансе беря за основу форму тока и напряжения - как синусоидальную, забывая о том, что если мы работаем с ферромагнитными сердечниками, то должны учитывать гистерезис, а это несинусоидальный ток, и тем больше несинусоидальность чем выше ток, сказывается нелинейность гистерезисной кривой намагничивания сердечника.

grn | [image] 23065 - 21.03.06 msn,

На "Дяде Васе" есть мой пост и чей то еще посвященный исследованию подобного включения электродвигателя 40 Вт. Несинусоидальность намагничивающего тока говорит о том, что в его спектре присутствуют гармонические составляющие. Для двигателя, принципиально переменного тока, необходимо их отфильтровать. Лучше всего используя индуктивность обмотки двигателя. Явление гистерезиса изначально учтено в конструкции двигателя. Приходится работать с теми материалами, которые есть в наличии.

msn | [image] 23067 - 21.03.06 grn, С резонансом, да под нагрузкой потребляемая мощность стала меньше чем при хх без резонанса. 45 Вт халявной мощности имеете и недовольны? Странно?
Поточнее настройтесь. Но и так этот результат прекрасное подтверждение явления усиления тока при резонансе. Заодно опровергающее "научные" выводы.

Боже, о какой халявной мощности идет речь ???
И в первом и во втором случае (без резонанса и в резонансе)
djonny определяет мощность потребления путем перемножения показаний вольтметра и амперметра!
Этого делать нельзя, ибо в первом нерезонансном включении трансформатор есть индуктивная нагрузка в которой ток отстает от напряжения, а посему потребляемую мощность в нерезонансном режиме нужно мерить либо ваттметром, либо считать по формуле P=U*I*cos_f, где f-угол сдвига фаз между током и напряжением в первичной обмотке. f- можно измерить фазометром или осциллографом.
Во втором - резонансном режиме да, действительно фазы напряжения и тока практически совпадают, поэтому cos_f стремится к еденице, поэтому для измерения мощности можно пользоваться данными вольтметра и амперметра, затем их перемножив.

djonny | [image] 23068 - 21.03.06 grn, самое интересное, что настройка в доли процента и не нужна - это миф. Если посмотреть на форму любой резонансной кривой, то мы не увидим на ней неожиданных и резких экстремумов в области резонанса - это Гаусова кривая (колокольчик). Ну а если у меня ток при изменении конденсатора на 0.5 мкФ менялся на 10 мА, то о какой настройке здесь следует вести речь. Да, конденсатором я компенсировал реактивное сопротивление трансформатора, но ток потребления не упал ниже тока, потребляемого нагрузкой. Если бы он упал, я бы удивился и сказал бы: да ты прав, резонанс нам нужен. Так что дальше ?

msn | [image] 23070 - 21.03.06 djonny, все правильно, точность настройки напрямую зависит от добротности, а все двигателя и трансформаторы на 50гц, в основном низкодобротные устройства с добротностью 3-5, редко 10-12...

мысль: реактивную мощность циркулирующую в колебательном контуре пока мне видится изъять можно только через преобразование, как вариант в механическую энергию..

grn | [image] 23072 - 21.03.06 djonny,

Вы такой непосредственный, "безбашенный" как в народе говорят. "Чирк-шварк .... Готово. И не пудрите мне мозги."
Вы хоть один раз проявите терпение и кропотливость. Настройтесь. После этого Вам можно будет высказываться конкретно.

msn,

... точность настройки напрямую зависит от добротности, а все двигателя и трансформаторы на 50гц, в основном низкодобротные устройства с добротностью 3-5, редко 10-12...

мысль: реактивную мощность циркулирующую в колебательном контуре пока мне видится изъять можно только через преобразование, как вариант в механическую энергию..
Необходимость преобразования - очевидна. Это второй этап. На первом, необходимо убедиться, что низкая добротность 3-5 или 10-12 слишком малая цифра. Коэффициент преобразования энергии 3-12 - это мизер? В привычном к.п.д это 300-1200 %.

Разговор в специализированной теме и ведется исходя из того, что трансформаторы, конденсаторы и элементы управления - пока "черный ящик". С использованием стандартных элементов получается это, а если конструкция элементов будет такой ???, то совсем другой разговор.

ARG | [image] 23082 - 21.03.06 grn,
Еще одно противоречие. При таком включении, низкоомной нагрузки параллельно параллельному контуру (сорри за тавтологию), добротность будет низкой совершенно независимо от начальной конструктивной добротности элементов. И соответственно полоса пропускания очень широкой. О каких процентах и долях точности настройки вы говорите?! 40 лет в электронике - это не показатель, извините. У меня стаж достаточно приличный, да и собственный опыт неплохой, немало конструкций вернулось с радиовыставок с призами еще в советские времена. Заметьте, в основном связной аппаратуры, где рассчитать колебательный контур или полосовик - стартовое начинание.
Давайте будем исходить из пока никем не отмененных законов физики, а не "законов Громова", ни подтвержденных ни одной конструкцией, не считая массы слов. Это не доказательство.

igorb4 | [image] 23089 - 21.03.06 msngrnС резонансом, да под нагрузкой потребляемая мощность стала меньше чем при хх без резонанса. 45 Вт халявной мощности имеете и недовольны? Странно?Боже, о какой халявной мощности идет речь ???Мужики, Вы что, считать разучились? Даже грубо считая:
при нагрузке 45Вт ток потребления д.б. 45/220 = 0.2А
А что имеем? :evil:
без резонанса: 0.5А => КПД = 40% (0.2/0.5)
в резонансе: 0.32А => КПД = 62.5% (0.2/0.32)
Ну, и где же тут халява, спрашивается? :shock: Даже и близко не лежало. :cry:
Вот если бы потребление при резонансе стало бы меньше 0.2А!? 8)
Включите нагрузку прямо в сеть без транса и не парьтесь: КПД будет 100% [image] msngrn, Вы не ответили на мой пост #23067 по поводу методики измерения мощности. Это принципиально.И мне тоже. Пока лишь видится чисто "совдеповский" подход - "от достигнутого":
Сначала было фсё %ёво (КПД=40%), потом стало лучше (КПД=62.5%)
Т.о. мы получили прирост мощности 62.5/40=156%!!! Где +56% - "халява" Класс [image] grnНеобходимость преобразования - очевидна. Это второй этап.Пока не получено положительных результатов на первом этапе, переход ко второму БЕССМЫСЛЕНЕН!!!grnНа первом, необходимо убедиться, что низкая добротность 3-5 или 10-12 слишком малая цифра. Коэффициент преобразования энергии 3-12 - это мизер? В привычном к.п.д это 300-1200%.Где, в каком посте, какой строке Вы увидели коэффициент 3-12 (КПД=300-1200%)? :shock: В упор не вижу! :?

SAT | [image] 23105 - 22.03.06 grnSAT,

В учебниках все написано. Почитайте. Вся энергия поступает от источника. Уу... От источника... А я-то думал...
grn, а в чем тогда смысл всего этого огорода?
Вообще, мне кажется, вы слишком увлекаетесь чтением учебников. А не мешало бы иногда и головой подумать, разобраться.

grn | [image] 23112 - 22.03.06 SAT,

Прочитайте пост 23054. Там все написано.
Моя голова и не соглашается с учебниками. Однако без учебников Вам прямой путь в НФ. Опыт предыдущих поколений необходимо ценить. Тогда и "Уу..." не будет.

SAT | [image] 23116 - 22.03.06 Ничего особо интересного там не написано. Четвертый раз спрашиваю: что это дает? В чем польза-то?

grn | [image] 23118 - 22.03.06 SAT,

Магнитное поле сердечника трансформатора (двигателя) прямо пропорционально протекающему внутри контура току. Потребляемый от сети ток при резонансе токов в Q-раз меньше тока, создающего магнитное поле.
Магнитное поле - источник вторичного напряжения или движения. Мощность приложенная внутри контура к обмотке трансформатора (двигателя) в Q-раз больше потребляемой из сети. Q=5-12 (допустим).

Все равно не понятно?
Аналитика простейшая.

Sergh | [image] 23120 - 22.03.06 При резонансе актуально только активное сопротивление контура. Оно обычно очень низкое, так что по известной формуле вычисления мощности когда известно сопротивление и сила тока в цепи при активном сопротивлении стремящемся к нулю туда же стремится и мощность ...

grn | [image] 23121 - 22.03.06 Sergh,

Специально для неверящих на посту 23013 приведены кривые входного сопротивления параллельного контура.
Активное сопротивление параллельного резонансного контура имеет тенденцию к увеличению в резонансе. Соответственно уменьшению потребляемой мощности из сети при сохранении ее значения на элементах контура. Мощность определяется значениями комплексных сопротивлений элементов контура и напряжением сети. Напряжение сети постоянно.

SergeyA | [image] 23139 - 22.03.06 grn,
Аналог резонансного контура - маховик. Весь тот ток, который Вы хотите накапливать в нем также легко будет и расходоваться. Т.е. при отборе вы абсолютно пропорционально уменьшите добротность.
"Усиление" в классическом контуре идет только за счет накопления неиспользованной энергии.
Думаю здесь Вы возражать не будете?

grn | [image] 23143 - 22.03.06 SergeyA,

Далеко не так. Маховик с двигателем внутреннего сгорания - это более точная аналогия. ДВС без маховика не работает (в качестве маховика могут работать конструкционные элементы).
Причинно-следственные связи еще разок внимательно рассмотрите.

SergeyA | [image] 23152 - 22.03.06 grn,
В ДВС есть моменты времени с "избыточной" энергией и маховик используется именно в качестве аккумулятора. А где здесь эта энегрия? Если бы была, то мы бы ее легко осцилографом увидели.

ИМХО

SAT | [image] 23154 - 22.03.06 grn, Не вдаваясь в анализ ошибок, скажу одно: если есть доп. энергия, т.е. энергия, выделяемая на нагрузке, превышает потребленную от источника, то ничего не мешает с выхода направить энергию на вход и работать в автономе. Если автономной работы нет - нет и доп. энергии.

Eduard | [image] 23158 - 22.03.06 grnАктивное сопротивление параллельного резонансного контура имеет тенденцию к увеличению в резонансе.
Не активное сопротивление, а реактивное. Активное (вектор которого по оси X) остается прежним. А импеданс имеет тенденцию к уменьшению при повышении отбираемой мощности в любом виде, эквивалентному нагрузке активным сопротивлением. И вправду люди болтали, что при добротности 3 отстройка частоты вдвое дает изменение тока примерно вдвое, а вы говорите о долях процента. Нехорошо людей добрых вводить в заблуждение.

grn | [image] 23163 - 22.03.06 Eduard,SAT,

Первичной обмотке трансформатора или обмотке двигателя "начихать с высокой колокольни", как называется протекающий через нее ток. Название важно только для Вас, а для получения магнитного потока ток хоть горшком назови,только обеспечь заданное значение. К индуктивности прикладывается полное напряжение - поймите это своими мозгами. Соответсвенно ток будет определяться напряжением источника питания. Но у параллельного колебательного контура имеется свойство перекачивать ток из индуктивности в емкость и наоборот. Неужели не видно очевидных вещей?
Сотни раз это подтверждено экспериментально. Но всегда находится SAT, который все опошлит с недовольной физиономией.
Еще раз предлагаю - паяльничек в руки, авошку в зубы и настройте реальный параллельный контур в резонанс с точностью до долей процента.
Мне советов о бегстве давать не требуется. Лучше сами занавески задерните и под стол залезьте.
Автономные устройства разработаны. Загляните в библиотеку на сайте.

SAT | [image] 23183 - 23.03.06 Автономные устройства разработаны. Загляните в библиотеку на сайте
Разработаны вами, надо полагать?
Не сомневаюсь, что в библиотеке автономных устройств пруд пруди. Я сам таких десятка три таких разработал, начиная с шестилетнего возраста. Но при детальном анализе выясняется, что все - фуфло. В лучшем случае - добросовестные заблуждения. Кроме газодинамических( Оширов, Кондрашов,Шаубергер), Тесла по-ацюковски и безопорного в варианте Иванова ничего осмысленного не предложено. Да и эти удастся ли релизовать - не ясно.
Что касается вашего рез. трансформатора. Я ж сформулировал конкретные вопросы. И даже дал варианты ответов, нужно только выбрать. А не увиливать. Необходимость контуры настраивать сразу отпадет.

Andr | [image] 23190 - 23.03.06 grn, эквивалентную схему источник-контур (на резонансной частоте), могете нарисовать?

grn | [image] 23198 - 23.03.06 msn,

Халявных 45 Вт показал Джонни, как он производил измерения я не в курсе. Он сначала сказал,что в резонансе, потом наплел что-то несуразное. Спросите у него.

Для Вас еще раз повторяю. При резонансе сопротивление контура по отношению к источнику чисто активное. Методика измерения для настройки в резонанс, предложенная мной при стабильном напряжении питающей сети правильная.

Попрошу "чужих собак" на меня не вешать. Повнимательнее читайте ветку.

SAT, написал

Разработаны вами, надо полагать?
Не сомневаюсь, что в библиотеке автономных устройств пруд пруди. Я сам таких десятка три таких разработал, начиная с шестилетнего возраста. Но при детальном анализе выясняется, что все - фуфло. В лучшем случае - добросовестные заблуждения. Кроме газодинамических( Оширов, Кондрашов,Шаубергер), Тесла по-ацюковски и безопорного в варианте Иванова ничего осмысленного не предложено. Да и эти удастся ли релизовать - не ясно.
Что касается вашего рез. трансформатора. Я ж сформулировал конкретные вопросы. И даже дал варианты ответов, нужно только выбрать. А не увиливать. Необходимость контуры настраивать сразу отпадет.

Ну тогда нам с Вами дальнейшую дискуссию вести нецесообразно. Сами выберите ответ и попробуйте отстоять свои убеждения.
Кстати, трансформатор-то не мой, а общетехническое достояние. Только я, в отличие от Вас, неоднократно реально настраивал резонансный контур из первичной обмотки и конденсатора. Andr,

Могу. Нарисую.

grn | [image] 23206 - 23.03.06 Andr,

Смотрите.

Экв. схема size: 11.14 KB
Настройка size: 5.11 KB

grn | [image] 23235 - 23.03.06 msn,

Напряжение на индуктивновсти на порядок больше, чем напряжение на активном сопротивлении обмотки. Поэтому cos fi близок к единице.

Lolik-Bolik | [image] 23283 - 23.03.06 JnoVa, msn, igorb4 ветку я вообще не для клоунады grnа открывал. Была интерестная тема про особый транс, заметьте ее уже я полностью удалил а она течет сама себе бесцельно дальше как в театре с одним актером grn. Сами виноваты если позволяете себя ловить на крючки.

grn, вам удалось зафлудить форум до невозможности. За 3 месяца вашей "форумской" работы на дочернюю компанию газпрома Вам и Вашим соратникам удалось наклепать около 400 вокруг-да-около постов и нарисовать ну точно до ста красивых ничего не говорящих картинок. Опыт этого форума показывает что активнейший участник пишет столько постов ну года за полтора. Имея цель отводить людей в сторону и пудрить мозги Вы ее похоже достигли. Передайте начальству что задание выполнено на бравур, форумом стало невозможно пользоваться.

Andr | [image] 23316 - 24.03.06 grn, спасибо.
тема всяких трансов раз дцать же обсуждалась.
где-то у меня здесь об этом в разных темах понаписано и кое-где даны вроде эпюры с микрокапа.
В эквивалентной схеме транса все компоненты характеризуют потери, вгоняя его в резонанс вы увеличиваете контурный ток, что приводит к росту всех потерь.
В резонансных источниках обычно добротность используют не более 2х, т.к. из-за реактривного тока растет объем элементов.
а несовершенство измерительнх приборов часто вносит путаницу.
Я так за 20 лет чудес в трансах не наблюдал, хотя импульсными источниками занимаюсь профессионально. Проблема обычно в понимании или неправильных расчетах, измерениях.
Успехов!

grn | [image] 23343 - 24.03.06 Andr,

Хотелось довести до Форума одну свежую мысль, которая ранее нигде не высказывалась, однако имеет неоспоримые экспериментальные подтверждения.

"Вторичные обмотки трансформаторов не оказывают влияния на первичную обмотку. Токи протекающие во вторичных обмотках воздействуют только на свойства сердечников и как результат - изменяют индуктивность первичной цепи. Первичная обмотка сохраняет свои свойства (количество витков, диаметр провода, активное сопротивление) изменяя только свою индуктивность. При работе в составе колебательных контуров именно этот факт следует учитывать."

igorb4 | [image] 23345 - 24.03.06 :shock: Извините, уважаемый, но Вы утверждаете следующее:
1. если "А" действует на "В"Токи протекающие во вторичных обмотках воздействуют только на свойства сердечников2. а "В" действует на "С"Первичная обмотка ... изменяя только свою индуктивность.3. то "А" не действует на "С" :shock: Вторичные обмотки трансформаторов не оказывают влияния на первичную обмотку.Кому-то из нас логика явно отказывает :cry: Кроме того grnХотелось довести до Форума одну свежую мысль, которая ранее нигде не высказывалась, однако имеет неоспоримые экспериментальные подтверждения.
...
И нменно эту мысль Форум, в лице ряда "непримиримых" сремится зафлудить, что с успехом у них получается. Как можно "зафлудить" мысль, которая ранее нигде не высказывалась? :evil: 8)

ARG | [image] 23346 - 24.03.06 В контуре состоящем из резонансной катушки и катушки связи, без всякого сердечника, существует обычная индуктивная связь, зависящая от взаимного расположения. И определяющая такие факторы как коэффициент передачи и полосу пропускания.То есть коэффициент нагрузки и взаимодействия.
Иначе не ломали бы головы при разработке полосовиков и прелесекторов, как совместить максимальный коэффициент передачи без расширения полосы пропускания и падения добротности.
Это:
"Вторичные обмотки трансформаторов не оказывают влияния на первичную обмотку. Токи протекающие во вторичных обмотках воздействуют только на свойства сердечников и как результат - изменяют индуктивность первичной цепи. Первичная обмотка сохраняет свои свойства (количество витков, диаметр провода, активное сопротивление) изменяя только свою индуктивность. При работе в составе колебательных контуров именно этот факт следует учитывать. не свежая мысль. Это ерунда. Поскольку изменение индуктивности в контуре без сердечника практически нулевое, меняется лишь добротность колебательной системы.

WAS | [image] 23385 - 24.03.06 grn писал:"Вторичные обмотки трансформаторов не оказывают влияния на первичную обмотку. Токи протекающие во вторичных обмотках воздействуют только на свойства сердечников и как результат - изменяют индуктивность первичной цепи. Первичная обмотка сохраняет свои свойства (количество витков, диаметр провода, активное сопротивление) изменяя только свою индуктивность. При работе в составе колебательных контуров именно этот факт следует учитывать."
ARG писал:"В контуре состоящем из резонансной катушки и катушки связи, без всякого сердечника, существует обычная индуктивная связь, зависящая от взаимного расположения. И определяющая такие факторы как коэффициент передачи и полосу пропускания.То есть коэффициент нагрузки и взаимодействия.
Иначе не ломали бы головы при разработке полосовиков и прелесекторов, как совместить максимальный коэффициент передачи без расширения полосы пропускания и падения добротности."
Эти высказывания правильные.
У grn немного коряво написано.
У ARG точнее.
Хочу добавить, если в воздушную катушку внести латунный сердечник, то индуктивность уменьшится. Если в воздушную катушку внести железный сердечник (ферритовый), то индуктивность увеличится. Во всех случаях добротность катушек уменьшается.
Выводы делайте сами.

grn | [image] 23422 - 24.03.06 Уважаемые коллеги,
Вот есть такая абсолютно реальная конструкция. Применяется в железнодорожном транспорте.

Регулировать выходное напряжение трансформатора можно изменением магнитного потока, проходящего по отдельным его стержням, с помощью магнитных шунтов.
Трансформаторы с подмагничиванием сердечника применяют на некоторых электровозах переменного тока для питания цепей управления и заряда аккумуляторных батарей.
Устройство трансформатора, схема включения его обмоток пояснения не требуют и видны из приведенных рисунков.
Трансформатор работает следующим образом. При отсутствии постоянного тока в обмотке управления магнитный поток Ф1 трансформатора, создаваемый первичной обмоткой, равномерно распределяется между основным магнитопроводом и магнитными шунтами (пропорционально площади их поперечных сечений). При этом во вторичной обмотке индуцируется минимальное напряжение U2. При протекании по обмоткам управления постоянного тока сердечники магнитных шунтов насыщаются и их магнитное сопротивление возрастает. При этом магнитный поток Ф1 первичной обмотки вытесняется в основной магнитопровод и проходящий по нему поток Ф2 увеличивается. Это приводит к увеличению напряжения U2, индуцируемого во вторичной обмотке. Когда сердечники магнитных шунтов будут полностью насыщены, магнитный поток Ф2 в основном магнитопроводе будет максимальным и с трансформатора снимается максимальное напряжение U2. Таким образом, изменяя ток управления Iу, можно плавно регулировать вторичное напряжение.

Lolik-Bolik все равно меня осудил. Посмотрите м.б. кому пригодится.

ARG | [image] 23464 - 25.03.06 grn Совершенно верно. Но какое оношение это имеет у вашему:
"Вторичные обмотки трансформаторов не оказывают влияния на первичную обмотку. Токи протекающие во вторичных обмотках воздействуют только на свойства сердечников и как результат - изменяют индуктивность первичной цепи. Первичная обмотка сохраняет свои свойства (количество витков, диаметр провода, активное сопротивление) изменяя только свою индуктивность. При работе в составе колебательных контуров именно этот факт следует учитывать." Разве это не прямое влияние вторичных обмоток на первичную? Неважно чем, изменением проницаемости сердечника посредством подмагничивания постоянным током, либо изменением индуктивной связи или сопротивлением нагрузки вторичных обмоток?

Andr | [image] 23495 - 26.03.06 grn, Вы сказали очевидное.
Вам это пояснили. Предмета обсуждения -нет.
Стоило бы поблагодарить ARG, а не впадать в амбиции.
не спешите писать первое, что придет в голову

Переход на личности на этом форуме был всегда малопопулярен, чем он мне и нравится - культурой общения.

KBL | [image] 59698 - 26.02.07 Предмет обсуждения есть! Предмет «не замеченный», не означает – «отсутствующий». Плоскоспиральная катушка индуктивности ПСКИ известна давно, изучается и, я убежден, будет с успехом использоваться.
ПСКИ заслуживает отдельного внимания, но раз речь о ней зашла на Этой «ветке», ее уникальные свойства могут быть рассмотрены применительно к трансформаторам переменного тока. Но прежде всего ПСКИ это законченное изделие, обладающее рядом электротехнических характеристик, совокупность которых в одном «флаконе» и обращает на себя внимание.

Мало кто знает, как много надо знать, чтобы знать, как мало мы знаем!

KBL | [image] 59860 - 27.02.07 Предлагаю рассмотреть последовательно несколько вопросов:

Что такое ПСКИ и в чем ее оригинальные свойства?
Что может привнести ПСКИ в трансформатор?
Где и как искать связь ПСКИ, трансформатора и «свободной» энергии?
Какие критерии могут влиять на активацию ПСКИ в отношении «свободной» энергии?
Влияние величины и характера нагрузки на процессы в трансформаторе с ПСКИ.

1. Под плоскоспиральной катушкой понимают свернутый в спираль конечный отрезок ленты из электропроводного материала вокруг одной оси, параллельной плоскости ленты. Причем, количество витков должно быть не менее двух, а отношение ширины (h) ленты к ее толщине (b) не менее 100. Между смежными витками обязательна изоляция толщиной (d).
Существенные конструктивные параметры ПСКИ – диаметр внутреннего витка (D1), диаметр наружного витка (D2), количество витков (W), материал проводника тока, материал изолятора (точнее его диэлектрическая проницаемость).

В открытых источниках информация об исследованиях свойств ПСКИ мало, но приходится довольствоваться тем, что есть. Например:
РЕЗОНАНСНЫЕ АНОМАЛИИ ПЛОСКОСПИРАЛЬНЫХ ИНДУКТОРОВ ГОЛУБЕВА
http://www.inventors.ru/index.asp?mode=1207
или НОВАЯ ПАРАДИГМА ЭЛЕКТРОМАГНИТНОЙ ИНДУКЦИИ
http://www.sciteclibrary.ru/rus/catalog/pages/5346.html

tera | [image] 59930 - 28.02.07 Плоскоспиральная катушка индуктивности ПСКИ известна давно, изучается и, я убежден, будет с успехом использоваться. Вы убеждены х…м ….вы убеждены да уж. Осталось найти Буратино с ключиком от этой дверце за холстом. И где эта дверца и где Буратино? Конечно в стране дураков! Только человек с чистым сердцем откроет эту дверь. Подарок там отменный.
И еще один момент сопротивление и проводимость это разные вещи. Это как падать со скалы или на нее всходить. Никто почему-то не учитывает что лампа или транзистор усиливает за счет проводимости. Представлять что проводимость обратно сопротивлению в корне не правельно.

KBL | [image] 59965 - 28.02.07 Я мог бы заняться поиском первых упоминаний о ПСКИ, но не стану. Можно долго приводить примеры успешного ее использования, ну хотя бы в промышленных трансформаторах фирмы SIEMENS. А использовать свойства ПСКИ можно не только в трансформаторостроении. Кто-то ищет «Буратино», кто-то «ключик» и/или «дверцу». Так и мечемся по веткам.

tera | И еще один момент сопротивление и проводимость это разные вещи…
Использована именно такая терминология, и в дальнейшем будет использован термин «сверхпроводимость», а не «сверхсопротивление».

С уважением.

KBL | [image] 61216 - 11.03.07 Для того чтобы вдохнуть новую жизнь в данную Ветку (и сбить скепсис противников резонансных систем) сформулирую вопрос:
В каком случае емкость плоскоспиральной (рулонной) катушки «работает» в параллельном резонансе, а в каком - в последовательном с ее собственной индуктивностью, и присутствует ли здесь резонанс в обычном его понимании?
Попытка хотя бы вкратце сформулировать ответ позволит перейти к обсуждению следующего вопроса:
Чего пытались добиться те, кто применял ПСКИ в «своем» трансформаторе?
Или, если хотите:
Что может привнести ПСКИ в трансформатор?

Да, действительно, катушка, намотанная подобным образом обладает одновременно и емкостью и индуктивностью. Причем емкостью – при наложении потенциала (наведении ЭДС), а индуктивностью – при пропускании тока. Не подключенная ни к чему катушка, без особого воздействия на нее внешних полей (хотя поля на нее воздействуют всегда и везде) ни чем не обладает.
Индуктивность такой катушки без магнитопровода рассчитывается как и обычной многослойной:

L= 0,8 rr WW (10)-8 / (3r+9h+10c) в Генри, где

r – средний радиус витка, см.,
W – число витков.,
h – длина катушки (в нашем случае ширина ленты), см.,
c – толщина намотки, см.

Емкость:
С= e S / 4 pi d 9 (10)11 = 0.885 e S (10)-13 / d в Фарадах, где

e – диэлектрическая постоянная изоляции,
S – эффективная площадь между обкладками «конденсатора», см.,
d – толщина слоя диэлектрика, см.

Частота собственного резонанса:

F = 1 / 2 pi корень кв.(L C) = 0.159 / корень кв.(L C) в Герцах.

Кстати, частота собственного резонанса фазной катушки «трансформатора Николая С» находилась в пределах от 90 до 255 Гц. Такая разбежка объясняется тем, что неизвестны характеристики магнитопровода и была ли произведена его доработка. В частности увеличение зазора в магнитопроводе влияет на индуктивность и, как следствие, на частоту собственного резонанса.

Arhat | [image] 61252 - 11.03.07 ПСКИ нельзя рассматривать как эквивалентную индуктивность и емкость.

Я мотал ПСКИ (бифилярку) из серебрянной фольги (10мкм) на полиамидной основе (такая лента продается для новогодних сувениров) аж 200м. Ширина рулона 10см. Так вот расчетная и измеренная индуктивности отличаются в РАЗЫ. Более того, емкость собранного изделия плывет тоже в разы со временем... После полугода различной экплуатации (в основном замеров) разборка показала частичное разрушение серебрянного слоя, местами - полностью... Мотал и другие варианты на медной и алюминиевой основах (лентах) - результат также отличается от расчетных значений. Пробовал в экселе нарисовать прогу для "послойного" расчета этого пирога...

Лично я пришел к выводу, что ПСКИ - это отдельный электротехнический элемент с распределенной емкостью-индуктивностью... и где там будет резонанс и какой параллельный или последовательный - сильно зависит от конструктивных параметров ПСКИ... Кстати, в ряде конструкций резонансных явлений, в обычном понимании, не наблюдается вообще ни в каком диапазоне...

tera | [image] 61269 - 11.03.07 Давайте посмотрим на это с другой стороны. Возьмем представим катушку радиусом внутренней намотки R а внешней 2R. Каждый виток будет представлен как длинная линия коротко замкнутая или разомкнутая. И так мы получаем N витков каждый виток имеет свою длину и резонансную частоту.
Вывод.
1 Данный тип катушки не имеет резонанса.
2 Широкий спектр частот.
3 При подаче девиации на выходе можем получить хороший импульс несколько киловат.
В общем надо мотать…..

KBL | [image] 61394 - 12.03.07 Спасибо за поддержку!
Ваш опыт и любая наработка фактического материала бесценны, но не спешите наугад мотать катушки.
Моя попытка привлечь к расчетам серьезный математический аппарат провалилась наткнувшись на отсутствие необходимой практики и ввиду полной бесполезности.
Значительно важнее было бы провести изучение амплитудно-частотных характеристик ПСКИ и исследовать их поведение вблизи частоты собственного резонанса (ЧСР).
Есть информация, что в этом диапазоне, на частотах ниже ЧСР плоскоспиральные катушки ведут себя как индуктивные элементы, а на более высоких частотах – как емкостные.
И еще – вблизи ЧСР происходит резкое увеличение индуктивности (?) с последующим транснулевым изменением знака. Аналогично изменяются параметры собственной емкости и сопротивление реактивных потерь. В области ЧСР существует провал потерь до уровня сопротивления на постоянном токе (назовем «реактивной сверхпроводимостью»).
Специфична форма частотно-резонансной кривой, на которой при подходе к ЧСР наблюдается (к сожалению не мной) характерный горизонтальный участок – плато Голубева. На осциллограмме напряжения видны высокочастотные пульсации, показывающие дискретизацию выходного напряжения.
Это позволяет предположить наличие взаимодействия (возможно – девиации) с гравитационным и/или иными полями. Подтверждением возможности существования этой гипотезы может служить открытый Голубевым электрогравимагнитный эффект – устойчивое изменение веса катушки при пропускании переменного тока.
Заслуживает внимания информация об индукционной генерации продольных волн в ПСКИ. Возможно это предпосылка использовать, так называемые, индуктивности рассеяния, с которыми в обычных трансформаторах ведется борьба.

grn | [image] 61411 - 12.03.07 Мужики!

Куда полезли? Откройте свои сотовые телефоны и др. малогабаритную СВЧ аппаратуру, сразу увидите плоские печатные спиральные катушки индуктивности на различных подложках. Не "парьте" мозги себе и людям!!! Все считается, и все работает. Не работает только глупость!

FreeMen | [image] 61557 - 13.03.07 Я то думал что тут "настоящий" ленточный трансформатор обсуждают. Концепцию видел, можно делать на 2 и 3 обмотки, на 2 просто объясняеться:
представим 2 ленты, ложим конец одной на конец другой, теперь разводим "лучи" под 90гр.
начинаем мотать, одну ленту вокруг другой.(изоляция есно должна быть)
Автор предлагал использовать стальные ленты, вместо сердечника.
Кто нить обдумывал эту схему?
Как расчитать? Как зависит индукция от материала намотки?

tera | [image] 61591 - 13.03.07 Это позволяет предположить наличие взаимодействия (возможно – девиации) с гравитационным и/или иными полями. Подтверждением возможности существования этой гипотезы может служить открытый Голубевым электрогравимагнитный эффект – устойчивое изменение веса катушки при пропускании переменного тока. То что гравитация дискретна для меня это факт.
Мат аппарата пока нет да и энергии данного уровня вообще не понятны как явления.
Куда полезли? Откройте свои сотовые телефоны и др. малогабаритную СВЧ аппаратуру, сразу увидите плоские печатные спиральные катушки индуктивности на различных подложках.Если для вас полосковая линия и спиральные катушки одно и тоже то я ПАС. Назовите модель связной СВЧ техники где применяется спиральная катушка буду рад для себя сделать открытие.Во всех полосовиках свч есть такое понятие как фазовая скорость распространения. А вот в спиральных появляется угловая скорость.

grn | [image] 61593 - 13.03.07 FreeMen Пост: 61557 От 13.Mar.2007 (17:15)
Я то думал что тут "настоящий" ленточный трансформатор обсуждают. Концепцию видел, можно делать на 2 и 3 обмотки, на 2 просто объясняеться:
представим 2 ленты, ложим конец одной на конец другой, теперь разводим "лучи" под 90гр.
начинаем мотать, одну ленту вокруг другой.(изоляция есно должна быть)
Автор предлагал использовать стальные ленты, вместо сердечника.
Кто нить обдумывал эту схему?
Как расчитать? Как зависит индукция от материала намотки?

Соленоид Биттнера рассмотрите. И не забудьте об анизотропии проводников в магнитном поле.

ОРазверните ленту на 90 градусов. Что? работает? Силу померьте! size: 18.54 KB

FreeMen | [image] 61656 - 14.03.07 grn Разверните ленту на 90 градусов. Что? работает? Силу померьте!
Такой "трансформатор" подсмотрел на sciteclibrary, буду искать, тоже здаётся мне что как трансформатор такой девайс подозрительный, эх, сколько в Сети схем разных и красивых, но мало реально работающих.

KBL | [image] 61815 - 14.03.07 Весьма признателен всем за внимание к теме.

Теперь несколько слов о частотных диапазонах.
Ширина частотной области собственного резонанса находится в зависимости от разницы диаметров внутреннего и внешнего витков плоскоспиральной катушки. Правильнее будет сказать – от разницы собственных индуктивности и емкости этих витков, а точнее – от их частот собственного резонанса. Внутренний виток «резонирует» на большей частоте, чем внешний.
Прогоняя катушку через спектр генератора, увеличивая частоту, начало изменения амплитуды выходного сигнала свидетельствует о достижении «резонанса» во внешних витках (витке), пик амплитуды – о «резонансе» среднего витка, и возврат к начальной амплитуде – о завершении «резонанса» внутренних витков.
Возможно на более высоких частотах (относительно частоты собственного резонанса - ЧСР) будет наблюдаться и «гармонический» эффект. Но, скорее всего, он будет значительно слабее основного.
Частотную область, где происходит изменение амплитуды сигнала, для упрощения, назовем «полосой резонанса».
Итак, ширина полосы резонанса прямо пропорциональна толщине намотки, но зависимость не линейна. Тем не менее для тонких катушек полоса резонанса Уже, чем у толстых катушек. А чем толще катушка, тем ниже ее ЧСР.
Ширина ленты и средний диаметр намотки так же влияют на ширину полосы резонанса, и так же прямо пропорциональны. Аналогична зависимость и ЧСР от этих параметров.
Несложно заключить, что чем выше рабочая частота, выбранная для испытаний катушки, тем сложнее найти ЧСР и удержаться в полосе резонанса. Согласно предварительным расчетам на частотах выше 1 МГц обнаружить ЧСР плоскоспиральной катушки очень сложно.
На низких частотах, во всяком случае до 4 кГц, катушки имеют внушительные габариты, широкую полосу резонанса и бОльшую добротность.
Теперь можно представить ПСКИ как последовательную цепочку резонансных контуров (п - витков), где соседние витки близки (но не идентичны) по своим характеристикам. Обкладки «конденсаторов» этих витков смежны и гальванически связаны настолько тесно, что перетекание заряда происходит волнообразно от наружного витка к внутреннему, и обратно. Причем это перемещение происходит в основном за счет разделения зарядов (перераспределения) в металле, а не за счет «болтания» реактивных токов. Скорость перераспределения не одинакова. Она тем выше, чем меньше становится диаметр витка. Развивая эту гипотезу можно подойти непосредственно к условиям возникновения в ПСКИ электромагнитного вихря.
Из условий существования электрогравимагнитного эффекта (см. выше) можно выдвинуть еще одну гипотезу «О приоритетных частотах резонансных систем СЕ техники» (ВО!). Без долгих объяснений в основу ряда Фибоначчи положим довольно известную частоту 7,5 Гц и посмотрим, что получится:
1 - 2 - 3 - 5 - 8 - 13 - 21 - 34 - 55 - 89 - 144 - 233 - 377 и т.д.
7,5 – 15 – 22,5 – 37,5 – 60 – 97,5 – 157,5 – 255 – 412,5 – 667,5 – 1080 – 1747,5 – 2827,5 и т.д.
Ассоциации могут быть разные, и хотелось бы рассмотреть несколько точек зрения.

grn | [image] 61834 - 15.03.07 KBL,

Резонанс он либо есть, либо его нет. Все, что вы говорите, относится к понятию "добротность". За все надо платить! За компактность и технологичность "платят" значением добротности, близко расположенными на оси частот частными резонансами и неравномерными АЧХ и ФЧХ. А Вы как хотели ...?

tera | [image] 61938 - 15.03.07 Теперь можно представить ПСКИ как последовательную цепочку резонансных контуров (п - витков), где соседние витки близки (но не идентичны) по своим характеристикам. Обкладки «конденсаторов» этих витков смежны и гальванически связаны настолько тесно, что перетекание заряда происходит волнообразно от наружного витка к внутреннему, и обратно. Причем это перемещение происходит в основном за счет разделения зарядов (перераспределения) в металле, а не за счет «болтания» реактивных токов. Скорость перераспределения не одинакова Мое мнение таково что данную катушку надо рассматривать как ступенчатый волновой трансформатор. А вот движение волны прямой и обратной возможно происходит по внутренней а другой по внешней стороне. Что возможно ну очень интересно. А какая зависимость между размером радиусом R1/R2= a f1/f2=?

KBL | [image] 62000 - 15.03.07 grn | 61834 Резонанс он либо есть, либо его нет…

Основная цель изложенного сводится попытке рассмотреть процессы, происходящие в ПСКИ, а называть их можно даже «горшком», они от этого не пострадают. Для понимания этих процессов проще использовать принятую терминологию, не впадая в описание кооперативных свойств метавакансионов, близких к биполяронам и качественно отличающихся от конденсата куперовских пар.
Спасибо за «добротность». Изначально планировалась к рассмотрению, но увлекся, или не дошел. Добротность – важная характеристика, но не самостоятельная, если хотите, производная. Обязательно «зацеплю».

tera | 61938 … между размером радиусом R1/R2= a f1/f2=?
Зависимость конечно же обратная не линейная. Выводить формулу долго, а рассчитать проще.
При расчете одной секции вторичной обмотки трансформатора «Николая С» выяснилось, что частота собственного резонанса (при мю скажем 5000) около 441 Гц. Та же характеристика (но она условна для одного витка) для R1 = 5 см. около 793 Гц, а для R2 = 10 см. – 292 Гц.

Прошу высказываться по поводу «приоритетных частот».

tera | [image] 62303 - 19.03.07 И так то что вы дали fx=R2*exp(Rn/R2) fср=(f1+f2+fn)/n =339,6 Гц . Попытался рассмотреть линию как коротко замкнутую или разомкнутую на конце. Всем известно что коаксиальная линия замкнутая или разомкнутая на нагрузки в зависимости от частоты меняет входное сопротивление от 0 до бесконечности. Распространение волны в линии похоже частотное при этом прямая волна есть F1 а обратная F2. Естественно с другого конца все да наоборот. Получается что линия однонаправленная как диод для частот. Fi=1,6803398874 1/(Fi)=0,6803398874 Fi=(1+^5)/2 . Иными словами частота является следствием структуры. Чую Fi и здесь напакостил.

KBL | [image] 62429 - 21.03.07 tera | 62303 … Именно!
Цифрам в своем исполнении я не совсем доверяю, но закономерность хорошо прослеживается на приложенном Экселовском файле.

size: 22.00 KB

KBL | [image] 62430 - 21.03.07 Вы хотите изловить хитрого зверя! - Попробуйте влезть в его шкуру.

Удостоим особым вниманием плоскоспиральную катушку с точки зрения сдвига фазы тока относительно приложенного напряжения (наведенного ЭДС). Величина угла при фиксированном значении напряжения и амплитуды тока зависит от характера реактивной составляющей потерь, преобладающей на катушке в целом и на отдельных участках (витках) в частности.

В случае преобладания индуктивной составляющей (при f меньше ЧСР катушки), ток отстает по фазе от напряжения на угол, зависящий от величины этой индуктивной составляющей и амплитуды тока. Если преобладает емкостная составляющая (при f больше ЧСР) – ток «опережает» напряжение по фазе на угол, зависящий от величины емкостной составляющей.
На витках катушки, где частота f близка к ЧСР, и существует т. н. «реактивная сверхпроводимость», ток очень близок по фазе к напряжению.

Если анализировать процессы в катушке в целом следует отметить интересную закономерность, вытекающую из плавно меняющейся разницы между витками. Когда ПСКИ включена в цепь переменного тока с частотой f, равной ЧСР катушки, происходит плавный поворот фазы тока относительно напряжения от «опережения» тока во внешних витках, до «отставания» тока во внутренних витках. Причем величина изменения угла сдвига зависит от количества витков катушки, точнее от ее толщины. Намотка может производиться толстыми материалами – тогда при относительно небольшом количестве витков добиваемся большей толщины катушки.

Если гипотетически представить, что угол «Фи» (напр. – ток) на наружных витках может достигнуть –90 град., а на внутренних +90 град., то возникают условия для вращения магнитного поля (точнее – поворота, расслоения векторной структуры).

При накоплении определенного порогового уровня энергии катушкой прослеживаются предпосылки возникновения (или проявления, если он существовал) электромагнитного вихря.

tera | [image] 62680 - 22.03.07 В преобладании индуктивных или емкостных фиговин. Думаю не самое главное уже выше 500 мег емкость на определенных частотах может стать индуктивностью и наоборот а вот у ПСКИ это просто явно выражена фигня . Вот думал нафига вам числа а вот зачем вы наверное безапоркой движения занимаетесь. Ну тогда вы должны знать что цикл равен 11,090… или отношение чисел каждого шестого Fi. Или планеты вращать или на коврах самолетах летать. Если катушки мотать то отношение должно не выходить между точек 2-10 что на рисунке и между этими точками фазовый сдвиг будет =<(-+30 грд). Если фаза -+30 в данной катушке есть между точками 2-10 то получить вихрь будет уже легче.

tera | [image] 62681 - 22.03.07 бр..

KBL | [image] 62878 - 24.03.07 tera | 62680 … Нет, я не занимаюсь левитацией, мало знаком с упомянутыми циклами. Если не сложно, пожалуйста, подробнее. И в … отношении чисел каждого шестого Fi… Плиз.

Но продолжу «ковыряться» в плоскоспиральной катушке. Речь идет о ПСКИ, в режиме частоты собственного резонанса.
Надо понимать, что реальной разницы смещения фазы тока в одной (целой) катушке быть не может. Мои рассуждения, основанные на естественной разнице характеристик витков плоскоспиральной катушки, лишь база для поиска инструмента, его «цены» и «размера», при попытке взломать (открыть, обойти, как угодно) природный защитный механизм, укрывающий свободную энергию.
Естественно, ток будет иметь относительно напряжения (ЭДС) одинаковый, фиксированный угол смещения во всей катушке, во всех витках. Но «траектория» тока в нашей катушке, в отличии от проволочной, будет совершенно другой, более сложной. Принимая во внимание значительную ширину ленты, можно заключить, что движение заряженных частиц (пусть электронов) будет происходить в разных витках по разным «траекториям». В этих «траекториях» появляется продольная составляющая, совпадающая с осью намотки. И магнитный поток в векторном виде будет разным на наружных и внутренних витках.
Векторное расслоение магнитного потока, вызванного током в ПСКИ, рождает продольную составляющую (перпендикулярную основному, обычному магнитному потоку), тем более значительную, чем ближе рабочая частота к частоте собственного резонанса (ЧРС) катушки и ширина полосы резонанса соответствует максимальному «сдвигу фазы» на крайних витках.
Далее, если не будет возражений, надо «приспосабливать» ПСКИ к трансформатору.

Форум - Резонансные генераторы - Трансформатор Кулдошина - Ленточный трансформатор - Стр 00ALL