Форум - Резонансные генераторы - Резонанс Мельниченко - - Стр 00ALL

Модератор: admin.skif.biz

valeralap | [image] 24981 - 11.04.06 Я тут недавно кидал при интереснейший матерьяльчик но кроме ВАНИ некто не заметил из за собственной самовлюбленности а жаль есть над чем подумать. Кидаю еще очень любопытную инфу.

djonny | [image] 24987 - 11.04.06 valeralap, а где здесь источник энергии ?

valeralap | [image] 24989 - 11.04.06 djonny, Понятия не имею, но нагло написано и это подкупает.

Serg | [image] 25002 - 11.04.06 А, кому-нибудь не приходила мысль в голову!. Всё чего не было во времена исследований Н.Тесла убрать со стола и поковырятся с тем что останется.В периоде времени до 1906г. примерно.

SIM | [image] 25006 - 11.04.06 Так, вроде, появление автомобиля Теслы с его хитрым двигателем датируется 1931 годом, когда уже радиолампы вовсю применялись 8)

djonny | [image] 25007 - 11.04.06 valeralapdjonny, Понятия не имею, но нагло написано и это подкупает. И ведь сколько таких "рукописей" пишется!!! авторы давно бы успели создать что-нибудь полезное. что-нибудь с ротовертером новое не делал и как старый пашет ?

Serg | [image] 25010 - 11.04.06 Не много цитат.
"На протяжении 1890 он интенсивно исследовал другие методы энергитической генерации, включая накопитель заряженных частиц, запатентованный в 1901 г.. Когда New Yorck Times в Июле 1902 г. поместила статью об изобретателе, который объявил о создании электрического генератора не требующего основной движущей силы в форме поставки топлива извне,Тесла написал своему другу,что он уже изобрёл такое устройство."

Ivan | [image] 25021 - 12.04.06

korser | [image] 25112 - 12.04.06 valeralap очень интересно жаль картинки не смог посмотреть но идея и так понятна если еще что-нибуть по этой теме есть кинь пожалуйста.я обязательно поковыряюсь с этой темой.и к дяде васе это в тему.если он синус диодом срезал то там гармоник уже хватает.

valeralap | [image] 25127 - 12.04.06 korser,ДА, с гармониками стоит повозится. А почему картинки не открылись? Могу развернутый лист сбросить.

Ivan | [image] 25128 - 12.04.06 Валера
Говорю ТОЛЬКО ТЕБЕ [image] : возможно, именно на этом и работает девайс Грея: "разделение" гармоник искры по разным КК, с последующим их сложением на 1 мощный конденсатор или в тот же аккумулятор.

valeralap | [image] 25129 - 12.04.06 Ivan, Есть такая думка, что данная информация может послужить ключиком ко многим альтернативным девайсам.

Ivan | [image] 25131 - 12.04.06 В том числе и "АЛА" [image] . Только пока народ и слушать не хочет, как всегда.

smoker | [image] 25135 - 12.04.06 valeralap, можешь картинки к статье выложить.заранее спасибо

AmaH | [image] 25136 - 12.04.06 Ivan...Говорю ТОЛЬКО ТЕБЕ... И Тэ.Дэ. "Ты, что, Иван!!" (В.Высоцкий)

[size=9>Явный флуд, можно удалить.[/size>

Ivan | [image] 25140 - 12.04.06 AMAH
Ну, и тебе тоже, хотя ты и из первых рук узнать можешь [image] :
http://www.testatika.com/forum/index.php?showtopic=18&st=25&gopid=1837&

vodoprovodchik | [image] 25323 - 15.04.06 Привет !
valeralap...
посмотрел статью о СПОСОБ ПРОМЫШЛЕННОГО ПРОИЗВОДСТВА ЭЛЕКТРИЧЕСКОЙ ЭНЕРГИИ...интересно , если грузануть любую боле-мене "крепкую" гармошку то как это отразится на других гар.? А то запросто все другие ,типа, исчезнут и энергии на выходе будет - пшик.
Serg...
Цитата "Тесла написал своему другу,что он уже изобрёл такое устройство."
это один и тот же базар о "космических лучах" и это всё как то неподьёмное для нашего брата -изобретателя . Ведь для этого нужно антенну в космос задирать.
+++Говорю ТОЛЬКО ТЕБЕ : возможно, именно на этом и работает девайс Грея: +++
Конкретно , - Грей понятия не имел о тех фронтах импульсов которые можно создать в настояее время,
- "Хотя электронный пучок генератора электронных импульсов способен отдавать энергию очень короткое время - одну миллиардную долю секунды, - еще в 1972 году мощность такой установки была сравнима с мощностью всех электростанций мира. Сейчас она в сотни раз больше, но все равно получается, что премию "Глобальная энергия" Месяц заработал еще лет тридцать назад."..." Устройством для получения СРЭП является сильноточный ускоритель заряженных частиц, основной элемент которого — диод — система металлических электродов, разделенных либо вакуумным промежутком, либо газовым промежутком с соответствующим давлением газа. К электродам прикладывается высокое напряжение, под действием которого происходят эмиссия (выход) электронов из отрицательного электрода (катода) и их ускорение.+++
может кто нибудь схемку подбросить ?????? именно по - ЯВЛЕНИЕ ВЗРЫВНОЙ ЭЛЕКТРОННОЙ ЭМИССИИ Г.А.Месяц .
и вот ещё спецом выделил
+++++++++++++++++++++++++++++++++++++++
При бомбардировке анода электронами взрывной эмиссии анод становится источником рентгеновского излучения.
+++++++++++++++++++++++++++++++++++++++
В принципе это и есть "машина" Грея .В его установке есть слабое место - это работа на аккумулятор (почём я знаю да и кто может привести данные , что заряд аккумулятора импульсными делами лучше чем типовыми методами ). Может кто имеет конкретные результаты испытаний по различному типу заряда аккумуляторов ???
С дружеским приветом. Водопроводчик.

Proud | [image] 35200 - 25.08.06 Привет!
Водопроводчик и valeralap
Посмотрел ваши посты и заинтересовался.
Наша лаборатория занимается приборчиками формирующими высоковольтные наноимпульсы. Так вот однажды мы сумели искусственно получить шаровую молнию. Случайно накачали такой шар и также аккуратно спустили его после отключения установки. Это Вам о чем нибудь говорит?
Явление взрывной эмиссии меня чрезвычайно интересует.
Может откликнется кто из томичей?
Нужна инфа по рентгеновской трубке со взрывной эмиссией.
Помогите пожалуйста!
С уважением, Proud.

Форум - Резонансные генераторы - Резонанс Мельниченко - Любопытный подход к проблеме производства электроэнергии - Стр 00ALL