Форум - Технический - МГ-ЭМГ

http://www.testatika.com/forum/index.php?act=Print&client=printer&f=4&t=6

Мороз Feb 5 2006, 01:49 AM

"...Мне кажется лучше идти от простого (но чётко демонстрируемого) к сложному.
А на мысль натолкнул такой опыт. Магнит между двумя магнитами ОЧЕНЬ сильно втягивается (или выбрасывется) при определённом положении полюсов. А когда вместо двух магнитов - заряжённые пластины, а средний магнит - проводник, то этот проводник заряжается от пластин (статика), и становится как магнит, и втягивается между пластинами. Дальше всё останавливается. Но если заземлить средний проводник ("размагнитить" магнит), то он пройдёт мёртвую точку в следующую пару пластин, зарядится (намагнитится), втянется, и т.д. Не думаю, что большие затраты энергии будут - тока-то (расхода) фактически нет. Заряжать только надо статическое устр-во периодически. Чем не ИЭПД (источник энергии продолжительного действия)".

Да, в этой версии я столкнулся с той-же проблемой - создание такого "электростатического магнита". Просто плоскости не работают - заряд концентрируется на краях. Если его создать (а вариант - электрет), то такой "мотор" вполне может крутится и давать дополнительную мощность (ведь статика это сравнительно низкозатратный энергетический источник).

По-прежнему считаю моторы Адамса и теорию Флинна основоположными для такого рода СЕ устройств.

Мороз Feb 5 2006, 07:41 PM

Принцип "магнитные ворота" описанный выше, работает по-причине наличия чёткой полюсности. Если нарисовать эпюру сил, то имеются "мнимые" полюса, которые и создают этот стремительный выброс или вброс. Полусферы такого не дают.
Однако ты прав, со статикой можно видоизменить всю конструкцию, включая съём тока при "размагничивании" центрального электрета. Правда это будет некая электрическая машина, не магнитный генератор (МГ).

Warp Feb 6 2006, 04:46 PM

(ваня @ Feb 6 2006, 12:59 AM) *

Вот бы этот процесс смоделировать на вертушке, тогда бы точно получился бы чудесный мотор.

Здесь и моделить не придётся - у Мороза рабочий Литовченко - это он и есть: колебание заряда между пластин конденсатора. В Тестатике та же кухня...

dimych Feb 8 2006, 08:52 PM

(Warp)
Здесь и моделить не придётся - у Мороза рабочий Литовченко - это он и есть: колебание заряда между пластин конденсатора. В Тестатике та же кухня...

но ведь "литовченка" никогда не был сверхединичником. там кпд как у паровоза...

Warp Feb 8 2006, 10:54 PM

(dimych @ Feb 8 2006, 08:52 PM) *

но ведь "литовченка" никогда не был сверхединичником. там кпд как у паровоза...

А и не надо делать из него сверхъединичник! Я бы не был бы так категоричен - если бы в определённых секторах Литовченки нейтрализовать заряды, общий КПД будет значительно выше - правда, не выше чем у паровоза, но...

Мороз Feb 9 2006, 05:32 AM

Димыч верно отмечает. Мотор-то крутится, а толку?...Муха остановит, а давит много кВ.
Тут вот мастырю разновидность Литовченки - На оси два диска; диски с полосками, с обращёнными друг-другу загибами. Подаётся плюс ВН на оба : когда полоски напротив друг-друга они замыкают скользящий контакт и взаимноотталкиваются (ВН плюс на обоих). Отключаются; при подходе к следующей паре - опять замыкаются.
Тут что - диски могут натирать Вирсмурштра (тьфу, язык сломаешь) и генерить напругу для себя.

Warp Feb 9 2006, 07:19 PM

(Мороз @ Feb 9 2006, 05:32 AM) *

Подаётся плюс ВН на оба : когда полоски напротив друг-друга они замыкают скользящий контакт и взаимноотталкиваются (ВН плюс на обоих). Отключаются; при подходе к следующей паре - опять замыкаются.
Тут что - диски могут натирать Вирсмурштра (тьфу, язык сломаешь) и генерить напругу для себя.

Зачем было спорить на тему, чтобы тут же предложить аналогичный её исход - я про полоски (они же нейтрализаторы) [image] И нечего в Вирсмур.. (тьфу, язык сломался) натирать - он не от этого работает.

Мороз Feb 10 2006, 04:57 AM

А не важно от чего он работает, главное даёт ВН, которое рассталкивает диски в разные направления. А раз скорость большая и малые затраты (импульсное ВН), то продукт генерации ВН возможен (Вирс или Граф).
А полоски не нейтрализаторы, а "однополюсные магниты" (статически заряжаемые), включаемые в нужный момент скользящим контактом.
Ща картинку попробую вставить...
Не-а : "Произошла ошибка при загрузке файла, поскольку права доступа к директории загрузки недостаточны. Пожалуйста, обратитесь к администратору конференции и сообщите ему об этой ошибке".

Voron Feb 10 2006, 07:12 AM

Мороз

Читали?http://www.okhrana.sakha.ru/garbage-air/Data/Anomal/Html/tech/focus_grav.html

dimych Feb 10 2006, 09:25 AM

(Voron)
Читали? Фокус - против гравитации

ухты! 10х
Оказалось, что эфир, если он действительно существует, должен обладать плотностью, перед которой самая лучшая сталь казалась бы сделанной из марли. Могут ли в такой среде двигаться звезды, планеты, да и сами мы ходить, бегать, танцевать?
- Мы просто неправильно представляем себе, что это за процесс - движение, - объясняет Владимир Леонов. - Нам кажется, что движение - это когда материальные тела перемещаются в неподвижной среде. А может, все наоборот? Вспомните: масса - это энергетический сгусток деформированного пространства. Так, может, перемещается не само тело, а деформация среды. Если еще конкретнее - перемещается наша энергоинформационная сущность, вокруг которой постоянно деформируется пространство. Иными словами, происходит явление, которое обозначается в физике как волновой перенос атомов. Звучит совершенно фантастически.

как я мог сам об этом не подумать... даже если это не правда, то этот пример показывает насколько наше мышление может быть зашорено. т.е. всю сознательную жизнь мы имеем представление о том, что шарики продираются сквозь среду. и до вышеизложенного представления рукой подать. а поди ж ты, котелок не сообразил.

Мороз Feb 11 2006, 06:47 AM

По Леонову, как раз разное направление вращения вращающейся пары даёт этот эффект гироскопа (помнишь про болгарку). Это концепт БД на гироскопах, тоже очень интересно, и надо-бы экспериментировать...
Про "свёрнутое пр-во" ("Если перевести на обыденный язык сложные формулы, приведенные Леоновым в одной из его статей, то вырисовывается удивительная картина: любое физическое тело, любой предмет - это энергетический сгусток "свернутого" пространства"), это к доктору...Ни использовать, ни что-то сделать по этой эзотерики нельзя, разве, что тратить время на бесконечные словопрения...Тем более, что дальше идёт глубокомысленный вывод, который мы давно родили ("А поскольку масса - мера притяжения Земли, то получается, что электрический сгусток родил сгусток гравитационный"). Про ток вообще лучше промолчать ("...Иначе на одном конце провода их не осталось бы совсем, а на другом скопилось неимоверно много...").
"Некоторые тибетские монахи, судя по утверждению исследователей, побывавших там с экспедицией, живут сотни лет. Но - в пещере горы. А что такое гора? Это же пирамида". Не уж-то? Живут долго не потому что в горе, а потому что медитируют, общаются с Природой, богом; не "ломают" плоть обжиранием и "излишествами", а "преобразуются умом"...
Почему-то такая реакция на ссылку.

Динамо Мюллера...Заявляют, что удлось повторить этот чисто полевой магнитный мотор. И кино красивое. Очень интересно...А концепт ведь не рабочий - простое открывание окошек и взаимодействие полей. Но что-то сильно много подобных заявлений (Джонсон, ФМА, Перендев)...Узнать по-подробнее-бы, обязательно надо делать...

Мороз Feb 15 2006, 06:00 AM

"КК для снятия ЭДС с пролетающего магнита".
- А как эта схема выглядит.

Мороз Feb 25 2006, 08:04 AM

Если кто помнит на прежнем форуме мы говорили о схеме магнитного привода по принципу Спираль, я ещё модель делал.
Так вот один господин заявляет сделал работающую модель (прилагаю анимацию, это кино с работой полей, не знаю пройдёт-ли) и делает прототип на 2.5 квт.
Подробности позже...

ЗЫ. Мистер Смит так и не ответил на три письма...

Мороз Feb 25 2006, 10:25 PM

Да, это концепт модуляции мполя в стыке - включается электромагнит на микродолю секунды при прохождении мточки (The electromagnet at the end of the spiral stator switches for just a few Mikroseconds the field to zero flux density, so the rotor can escape the stator fields).
http://peswiki.com/index.php/Directory:Paul_Harry_Sprain_magnet_motor
Сразу вопрос - а зачем спираль (головная боль с ослабление эффекта)?? У нас есть воплощённый концепт МГ с таким-же микросекундным модулированием пля (ТАМ если можно ссылку - "кино МГ" разместить, а то у меня уже запас байтов кончается). Но раз он делает действующий мотор на 2.5квт, мы пропустили момент...(Говорит потратил 4 года на доводку и потратил около млн баксов)...

evgars Feb 26 2006, 08:52 AM

(Мороз @ Feb 25 2006, 10:25 PM) *

Да, это концепт модуляции мполя в стыке - включается электромагнит на микродолю секунды при прохождении мточки (The electromagnet at the end of the spiral stator switches for just a few Mikroseconds the field to zero flux density, so the rotor can escape the stator fields).
http://peswiki.com/index.php/Directory:Paul_Harry_Sprain_magnet_motor
Сразу вопрос - а зачем спираль (головная боль с ослабление эффекта)?? У нас есть воплощённый концепт МГ с таким-же микросекундным модулированием пля (ТАМ если можно ссылку - "кино МГ" разместить, а то у меня уже запас байтов кончается). Но раз он делает действующий мотор на 2.5квт, мы пропустили момент...(Говорит потратил 4 года на доводку и потратил около млн баксов)...

Попробуй выложить на ftp://evgars.com/evg-ars
Login evg-ars
Password 123456
Читать так же.

Мороз Feb 26 2006, 07:29 PM

Разместил кино в ftp://evgars.com/evg-ars/. Название mg-MOV.
Это восстановленная мдель 2-х годичной давности, когда решил задачу МГ сразу подтвердил моделью возможность работы принципа при малозатратном расходе энергии. Будет-ли это СЕ - вопрос долгой практики. По крайней мере, раз вышеуказанный господин строит подобное вероятность высокая...

Walery Feb 28 2006, 08:32 PM

'evgars'

А не кажется, ли что это спираль Фибоначчи, и всё построенно по золотому сечению, а это полная гормония, те минимум противодействия в движении?
К стати о общении. Купил наушники с микрофоном, говорят по интеру возможно связаться в тел. режиме, бет оплаты. Плата как за обычный интер. Если так, то есть смысл всем подключиться в общую конференцию. Наушники стоят 150 - 200 руб. В.

Serge Mar 1 2006, 02:39 PM

(Walery @ Feb 28 2006, 08:32 PM) *

...говорят по интеру возможно связаться в тел. режиме, бет оплаты. Плата как за обычный интер. Если так, то есть смысл всем подключиться в общую конференцию. Наушники стоят 150 - 200 руб. В.

Уже говорил ранее, эта прога здесь http://www.skype.com/intl/ru/download/

Eduard Mar 1 2006, 02:59 PM

(Walery @ Feb 28 2006, 08:32 PM) *

А не кажется, ли что это спираль Фибоначчи, и всё построенно по золотому сечению, а это полная гормония, те минимум противодействия в движении?

Всё преходящее, а гармония вечна- так что в корень зрите!

evgars Mar 1 2006, 03:17 PM

(Serge @ Mar 1 2006, 02:39 PM) *

Уже говорил ранее, эта прога здесь http://www.skype.com/intl/ru/download/

Эта прога хоть немного но все-таки платная. По России еще нет абсолютно бесплатного сервиса прямого звонка компьютера на стационарный телефон. Говорят будет в этом году. Но при наличии микрофона и колонок на компе обоих абонентов(а еще лучше и Web-камеры) вы можете пользоваться прямо сейчас и абсолютно бесплатно :
1. MSN messenger
2. Yahoo messenger
3. Net meeting
4. Web Phone2(3)
5. И самое простое - обычная аська(5 версия).
Здесь упоминаю только то что проверил лично. Из неудобств - небольшие задержки при разговоре, особенно при контакте через полпланеты.

Мороз Mar 4 2006, 11:45 PM

Начал потихоньку подгонять детали к "киношной" модели МГ с экономичными данными - эффективный соленоид для управления МСегмента, эффективный электрогенератор, который будет крутить МРотора. Также земелы вместо керамики. Но схема потихоньку сваливается на старого, доброго Адамса, хотя и несколько модернизованного...Также и у господина со спиралью (ссылка выше) МР делает сильно большой пробег на слабом взаимодействии.

Сота. Тут попалась твоя ссылка "Проверял сам велосипедное колесо - это ротор, на нем парамагнетики, их n штук, они равномерно распределены по окружности...На статоре по окружности вокруг колеаса расположены постоянные магниты, их n+1 штук... Вообщем один раз крутанули и я ждал 3 месяца - не остановилось".
Это перекликается со схемой от ФМа которую я пытался (вместе с ним) воспроизвести. Но дальше 3-4-х ворот дело не пошло (а оригинал как известно начальник увёз...).
Если это и вправду было - готов воспроизвести, шаг-за-шагом...
Если небыло - на этот пост можешь не отвечать.

Walery Mar 6 2006, 10:28 AM

Если это и вправду было - готов воспроизвести, шаг-за-шагом...
А кто даст более подробную информацию Ведь парамагнетики это и О2 и AL2О3 и соли Fe. Co. Ni, как они взаимодействуют с магнитом?

Walery Mar 7 2006, 01:13 AM

И ещё. Кто уже пробовал схему 3-х фазника в режиме генератора? Я не поня, когда автор отключает полностью 220в.В принципе весь запуск и переключение обмотор очень просто собирается не релюшках - потерь на коммутацию почти не будет. и где взять параметры комплектации Двигатель, ну например 2.2 квт, 2800 об.мин. ?

Мороз Mar 8 2006, 05:31 AM

По раннее указанной ссылке - попытка уйти от применения эмг в "мёртвой точке":

Ясно, что силы в переходной точке будут равны/больше суммы сил на остальных магнитах. Между тем Спрэйн (Paul Sprain) заявляет, что этот его СЕ мотор будет выпущен в пр-ве через 5-6 месяцев...

Мороз Mar 21 2006, 08:06 AM

Со спиралью в процессе...

Вот ещё один, с модуляцией поля:
http://club.telepolis.com/LICYTA/GALERIADEFOTOS.htm
Даже пошаговая инструкция есть.
Главное под колпаком и нац флаг. Неужто работает? Испанцы есть?

Ваня Mar 21 2006, 06:20 PM

Прикрепленные файлы
transgenerator.doc ( 31.5 килобайт ) Кол-во скачиваний: 197

Мороз Mar 22 2006, 05:42 AM

Спасибо Ваня. Реализованный МГ это уже вопрос времени, не принципа.
Если у кого-то не получается, это вовсе не значит, что это невозможно...

ARG Mar 23 2006, 06:02 PM

По раннее указанной ссылке - попытка уйти от применения эмг в "мёртвой точке":

Ясно, что силы в переходной точке будут равны/больше суммы сил на остальных магнитах. Между тем Спрэйн (Paul Sprain) заявляет, что этот его СЕ мотор будет выпущен в пр-ве через 5-6 месяцев...

Черт, я этот рисунок с месяц назад сохранил в компе. Но хоть убей не могу вспомнить на каком сайте попался! Ссылку не подбросишь?
И еще. Обязательно ли статор должен быть магнитом. А если просто стальной? Принцип ведь не меняется, только скажем так, на возможной мощности скажется. А изготовить статор такой формы и умудриться его намагнитить указанным образом...
Ротор я собрал, очень мягкий и легкий ход, но вот со статором пока проблема. Попробовал выгнуть из полоски толстой жести, но зазор гуляет дико...

Мороз Mar 24 2006, 04:15 AM

И я так думал - вместо магнитов - магнитовод, тогда в мт можно фокус проделать. Однако МР начинает просто взаимодействовать с железом, игнорируя наведённое поле магнитов статора. Пришлось повернуть их внутрь, бежит резво, но и сразу проблема в мт, которую решать надо или соленоидом (как эти хлопцы, а сайт там выше указан) или манипуляцией полей, но тогда появляется кинематика.

ARG Mar 24 2006, 10:34 AM

Мороз
Ага, вот как статор сделан. Но не сплошной магнит. А насчет мертвой точки - так веди в прототипе ротор имеет 8(!) магнитов. А у вас всего 2. Понятно что 1 магнит на "проходной" части не сможет сдвинуть 2-ой в точке максимального притяжения. А если их будет 7? Неужели не сорвут 1 из МТ? Или проблема именно из-за "точечности" статора? Там ведь сплошной, плавный...
Кстати, откуда магниты? У меня с ними проблема, блин. Вот как все выглядит:

Проблема в том, что магниты намагничены вдоль.

Для металлического статора это плюс, полюса замыкаются через него, усиливая притяжение. А вот расположить магниты по статору не получится, фигня...
Думаю, может попробовать составить статор не из сплошной полосы, а из коротких отрезков? Только для того чтобы разорвать сплошное взаимодействие по кругу.

Че за фигня? Редактирование не пашет!
Мороз
Я спрашивал про ссылку не тот сайт где с электромагнитом, а про второй рисунок, где на роторе 8 полюсов. Вот на него ссылка есть?

Мороз Mar 25 2006, 08:09 AM

А если их будет 7? Неужели не сорвут 1 из МТ?
- Ни вжисть... Сумма полей всегда тождественна.
Там не два, а один, просто меняю разные положения, магниты и пр. Если один проскочит, то восемь или 88 уже дело техники.
Нет, там больше ничего нет. Ясно, что ноу-хау не откроют. Однако там явно модуляция, видимо нашли рациональную компенсацию...
А так, в лоб, не получится...

Перенёс сюда, т.к. это не Сувенирчик, и даже не близко, пока...
Нашёл колесо на 36 спиц, наружный диаметр 574мм (48мм).
Биение ноль, подшипники новые, крутится легко и долго.
Сделал на два положения - гор-но и вертик-но (разметка - на 37 магнитов).
Сота, пока всё так?
Если да, изобрази пжста свои магниты (полюса, геометрию расположения).
Конечно могу и своё поставить, но зачем изобретать колесо, если оно уже 3 м-ца крутиЛОСЬ...Да и переделывать гораздо дороже, чем сразу правильно делать.
Если произойдёт чудо, то потом можно и тенденции искать, оптимизировать...
Напомни, пжста сайт откуда это, хотелось-бы на первоисточник посмотреть.
Спасибо.

Эскизы прикрепленных изображений

ARG Mar 25 2006, 05:26 PM

Ни вжисть... Сумма полей всегда тождественна.
Там не два, а один, просто меняю разные положения, магниты и пр. Если один проскочит, то восемь или 88 уже дело техники.

Ну так чтобы один проскочил и нужны остальные 7 на роторе. Один находится в мертвой точке, но ведь остальные 7 в рисунке с плавным статором, продолжают притягиваться в зону сужения зазора! Вот как раз поэтому я и акцентирую на плавном, цельном статоре, не имеющем точек промежуточного торможения. Кроме одной, на срезе. Но на всем остальном протяжении, поворотный момент постоянно действует. Неужели суммарного поворотного момента семи магнитов недостаточно для выведения одного их зоны среза?.
Кстати, нужно будет попробовать расположить вокруг ротора, парамагнитные пластинки, смоделировать игрушку...

Мороз Mar 26 2006, 07:36 PM

"Один находится в мертвой точке, но ведь остальные 7 в рисунке с плавным статором, продолжают притягиваться в зону сужения зазора!"
- Да, и сила в МТ больше всех остальных семи.
"Вот как раз поэтому я и акцентирую на плавном, цельном статоре, не имеющем точек промежуточного торможения. Кроме одной, на срезе".
- Правильно (в этом прелесть спирали - тяга на каждом дифференциальном участке), но надо решение прохода среза не за счёт суммы сил на остальных магнитах, принадлежащих этому-же ротору.
Однако, меня не слушай, проверяй всё сам, я что-то не так делаю...

Подобрал "парамагнетик" - метал, который легко держит скрепку с магнитом на другой стороне, которая сразу отпадает, если магнит убрать; и не магнитит даже мельчайшие опилки, после снятия магнита. Остальные металы почти всегда (в разной степени) магнитят опилки. Т.е. это не ферромагнетик (не имеет остаточную намагниченность), и не диамагнетик (магнитит с магнитом).
Зазор 1мм, биения нет.
Вращение колеса - тоже, что и без всех этих наворотов. Может быть немного медленнее. В обоих положениях.
Понимаю, работа дураков ищет, но от искушения проверить 3-х месячное вращения удержаться не мог...
Вывод - нужен настоящий мастер, способный повторить Сота и ФМ (у одного всё на скотче, у другого нарублено просто из арматуры, при этом всё работа...ло). Я умываю руки...

ARG Mar 27 2006, 12:13 AM

Мороз
Ну так количество магнитов можно увеличивать, пока их суммарное воздействие не станет сильнее одного... В любом случае нужен именно магнитный статор, с железом картина совсем другая, полюса соседних магнитов шунтируются, образуя замкнутые дуги, а им на разницу зазора наплевать, все статично...
А насчет колеса - вот в соседней ветке Sota выдал, что наилучшим материалом оказывается, является тот, из которого делают магнитные системы динамиков! Я в отпаде, полном... Парамагнетиками там не пахло отродясь, обычная мягкая отожженая сталь. И уж эта фигня точно вертется не станет. Какой то нехороший вывод напрашивается...

Мороз Mar 27 2006, 01:35 AM

Ладно, оставим это, верить надо людям, говорят крутилось, значит крутилось, прежде всего себя винить надо - за неспособность и неумение...Ещё тренироваться надо...

А увеличение магнитов приведёт к тому, что сопротивление в мт проявится и на ближайшие к ней магниты, сохраняя тождественное равенство сил. Насчёт магнитовода или цельного магнита-спирали ты прав (чем меньше прерываний поля, тем лучше разбег), но всё-равно должно быть решение проблемы прохода мт. Увидеть как сильна реакция ты можешь оставив один магнит на роторе (а по периметру просто поставь свои плоские магниты), и отпустив его после мт - разгон отличный, а отдача как от хорошей компрессии в цилиндре.

Новости с фронта - Перендев покажет свой мотор в мае этого года на выставке в Германии.
А этот Аргентинский мотор - окакзывается реализованный МГ: Через пару м-цев будет опубликован патент и наконец мы узнаем как умные люди решили вопрос коммутации в этой схеме.

ARG Mar 27 2006, 04:41 PM

Новости с фронта - Перендев покажет свой мотор в мае этого года на выставке в Германии.
А этот Аргентинский мотор - окакзывается реализованный МГ: Через пару м-цев будет опубликован патент и наконец мы узнаем как умные люди решили вопрос коммутации в этой схеме.

Перендев уже заобещался. Все сроки прошли... Насчет аргентинского не ясно, не видел, а по рисунку ничего не поймешь. Но в любом случае, если применяется принудительный уход от МТ, например с помощью электромагнита, то технически это элементарно, но конструктивно не то... То есть требуется энергия, пусть импульсная, извне. А в идеале система должна быть самодостаточной, работать без помощи. Бум думать...

Мороз Mar 28 2006, 04:29 AM

в идеале система должна быть самодостаточной
- Да, в этом прелесть чисто магнитного движителя. Применение соленоидов просто переводят его в разряд моторов Адамса, где СЕ также вопрос практики. Смотри, на примере модельки МГ (вернее Э-МГ, там соленоид стоит) - короткий импульс толкает сколько угодно мощные магниты, которые совершают соответственную работу уже обычным способом. Но энергия на импульс сравнительно много меньше потенциально совершаемой такими магнитами. Т.е. если подобрать наиболее экономичный режим работы импульсного привода соленоида (чтобы не было полного включения-выключения, при этом расход ещё больше) и достаточно просто скомпенсировать (сбаллансировать) противодейставие движению сегмента (там просто резинки), то можно получить режим СЕ, когда производимая энергия буде больше затрачиваемой на привод соленоида (затраты энергии на пр-во магнита пока не берём).

Мороз Apr 2 2006, 08:40 PM

АРГ. Есть инетересная версия работы этого аргентинского МГ - лучи-магниты закреплены на осях; когда они взаимоотталкиваются - этот рычаг отодвигается тоже, только вниз (там тоже есть составляющая поля, оно-то трёхмерное, ну и степень этого движения можно регулировать, скажем пружиной), уводя сам магнит от вредного обратного притяжения. Слишком просто быть правдой, нет?...

Мороз Apr 3 2006, 03:30 AM

Зачем, это великолепные примеры проектов электретных и атмосферного эл-ва движителей. Просто времени на них нет; когда база на что-то уже иеется трудно перестраиваться, начинать с ноля...

ARG Apr 3 2006, 09:01 PM

Мороз
А как это выглядит графически? Если не сложно.

Мороз Apr 4 2006, 05:27 AM

http://f3wm.free.fr/sciences/jefimenko.html
http://www.wundersamessammelsurium.de/Elektrisches/MotorElStat/
электрофорные машины и идеи на базе детекторных приёмников
Непаханное поле...

TAM Apr 5 2006, 04:01 PM

Собрал тут на досуге мотор Адамса из 4-х мелких редкоземельников от старого HDD.
Ротор - крышка от коробки "ромашки" из прозрачного пластика от пишущей машинки Samsung.
Магниты приклеил на супер-момент и залил архитектурным гипсом.
Коммутацию пока прилепил "на соплях", с помощью геркона. Аккумулятор LiIon 3.6 V (одна банка от 7.2 V элемента мини-DV видеокамеры). Катушки статора пробовал разные. Наилучший результат дала бифилярка ~250 витков ПЭЛ ~0.3 на ферритовом стержне 5х30 - обороты возросли значительно, аккумулятор перестало сажать. Держится постоянно 3.75V (в зависимости от положения геркона). При настройке "на глаз", случайно обнаружил положение, при котором аккумулятор стал подзаряжаться примерно 0.1V за 15 минут. Удалось добиться максимального U - 3.88V, потом отключил девайс и пошёл спать. Завтра попробую ещё повозиться и попробовать другие виды коммутации, например, оптронную пару, включенную на отражение.
Если кому интересно (Мороз [image] ), потом сделаю и выложу фотки.
Вообще, девайс ужасно интересный. Масса вариантов изготовления и огромнейшее количество настроек.

Мороз Apr 6 2006, 03:28 AM

Вообще, девайс ужасно интересный.
- Очень хорошо, ТАМ. Главначя проблема Адамсов - зарядка питания. Лучший результат на одной из выставок - около недели крутился и падение напряжения не было. Что дальше с ним я не знаю, но опыты делаются много и часто. Просонёшся - проверь зарядку банки. Вообще-то тут надо часов 4-5 гонять; дать банке отстоять пару часов, потом опять, и через пару дней проверить внутреннее сопротивление батареи (на сульфатацию). Нет её, или такая-же - победа...Пока у всех свидетельств она увеличивается (напряжение падает).
А через что заряжаешь? А параллельно какая-нить нагрузка есть?

Мороз Apr 6 2006, 06:58 AM

Ещё одни застолбили чисто магнитный движитель:
http://www.cycclone.com/welcome/page1.php
"..компания применила концепт использования определённой конфигурации постоянные магниты для производства механической энергии...форма и взаимодействие магнитов - техническое сердце конечного продукта, которое тщательно охраняется...". Больше подробностей нет...предлагают контачить с предложениями...Точно как с м-ром Смитом - так никто и не ответил (ну это понятно, бабок-то я не предлагал).
Всё на подходе...

Walery Apr 6 2006, 08:44 AM

Кому интересно (Мороз [image] )

Всем интересно - выкладывай информацию, легче будет разобраться!

TAM Apr 6 2006, 01:54 PM

Мороз,
Заряжаю через этот же N-P-N транзистор, который управляет герконом.
Транзистор при правильной работе устройства должен оставаться абсолютно холодным,
что собственно и присутствует.

На той выставке 5 дней крутился мотор Джона Бедини (аналог Адамса). Его собрала десятилетняя девочка и даже получила за это какую-то награду.

Мороз Apr 7 2006, 03:25 AM

Да, проект "Школьница". А твой сколько часов может крутится. Как батарея себя чувствует?

Walery Apr 7 2006, 08:18 AM

Не знаю ку да это лучше поместить, но материал интересный, может нам и пригодится...

http://efir.com.ua/rus/a.php?r=4&d=10

Walery Apr 9 2006, 05:15 PM

Вроде, так, а мы, тут, с ВОМВом прекрасный источник мегнитного поля уже собрали [image] , входи в долю с интелектуальной собственностью [image] и будем испытывать.

Walery Apr 9 2006, 07:21 PM

Ваня, ещё про магнитное поле. Когда я собрал своего монстра и включил без кернов, то в радиусе 1 метр вокруг него все металлические опилки встали дыбом ( я до этого на плите, где он стоит и рядом много металла турбинкой резал). Это я к тому, что поле вокруг эл. магнита очень сильное, а в разрые керна вносил футик, так он сильно вибрировал ( 50 гц.) см. фото на Хаббарте

Walery Apr 10 2006, 08:26 AM

Теперь бы поёмать ч-ту и ссинхронизировать с ч-той магн. поля Земли...

А какая она, частота поля земли?
Есть СКЧ земли, это по моему 2,65 гц, есть ещё такая цифра, как 7,2гц, по моему связана с полем земли, веде подати на эл. магнит частоту( заданную) не большая проблема.

MSN Apr 10 2006, 09:50 AM

ARG писал:

Но в любом случае, если применяется принудительный уход от МТ, например с помощью электромагнита, то технически это элементарно, но конструктивно не то... То есть требуется энергия, пусть импульсная, извне. А в идеале система должна быть самодостаточной, работать без помощи. Бум думать...

Вы упускаете один важный момент, если для того чтобы система проскочила МТ, нужен импульс электроэнергии, то нет в этом ничего страшного. до 85% и более этой энергии после совершения МП работы можно рекуперировать, я проводил простейший опыт по типу летающих Греевских магнитов. У меня возвращалось в конденсатор 265В относительно заряженного перед импульсом до 312В, что есть подскакивание магнита, что нету, возврат один и тот-же, и зависит только от добротности контура.., чем она выше-тем больше процент возврата энергии...
так вот, вывод следующий: МП производит работу, а на возврат обратной ЭДС, (рекуперация) это не влияет, естественно при правильном движении магнитов

Вот почему Грей использовал ВВ напряжение, чтобы поднять добротность и процент возврата энергии в аккумуляторы он был вынужден увеличивать индуктивность катушек своего двигателя, но для получения высокой добротности конденсатор должен быть настроен с контуром в резонанс и его емкость для высокой добротности желательно уменьшать. А для того, чтобы получить более менее приемлемую энергию МП, которую он вкачивал в контур, он был вынужден повышать напряжение на конденсаторе, как известно энергия заряженного конденсатора, это E=0,5*C*U^2

ТОесть имеем в этой схеме противоречие, больше добротность-больше процент возврата (рекперации)энергии в источник, но большая добротность предполагает меньшую емкость, и меньшую энергию импульса, поэтому расчет очевидно следует вести от приемлемой добротности..

Walery Apr 10 2006, 06:33 PM

1. Поликарбонатная пластина вид в разрезе

А может здесь както проявляется полостной эффект, а ты не пробовал п\карбонат листовой без полостей?
Если можешь проверь, что сильней электролизуется акрил (оргстекло) или п.карбонат.

TAM Apr 10 2006, 09:21 PM

Мороз,

А твой сколько часов может крутится. Как батарея себя чувствует?

Вчера сделал другую версию моторчика: 2 пикапа и 4 снимающих катушки,
все плоские, без сердечников. За ночь работы (7 часов) напряжение аккумулятора упало на 0.44V,
прерыватель не настраивал, просто установил "на глаз" по максимальной скорости оборотов.
Нужно опять париться с настройками.
Катушки без сердечников фактически не тормозят ротор, вследствие чего можно добиться большего количества оборотов в минуту.

Мороз Apr 11 2006, 05:06 AM

7 часов с потерей полвольта это замечательно. Просто так уже-б любая батарея села. Даже в таком виде это хороший показатель.
Вот уже есть для сайта много штучек (Адамс, Тестатика, МГ на соленоиде, Махолёт, Коанда, Лифтер, Блоки питания и Преобразователи, т.п.); это не АЛА или СЕ, но это ШАГИ, а как известно "дорогу осилит идущий". (А сайт может пока состоять из разделов указанных в ветке "Шкурка...").

Полностью согласен с МСН "МП производит работу, а на возврат обратной ЭДС, (рекуперация) это не влияет". Это независмые системы, работу одной можно значительно усилить за счёт размеров и мощностей магнитов, а другой - оптимизацией цепей.

У Люфта турбинка крутилась из-за сквозняка, не от температуры. Лампочка горит - т.к. это, видимо, однопроводный пробник (такие есть для малых токов, второй полюс - тело). Лампа горит из-за тока текущего от поляризованного диэлектрика черз тестер на тело. Почему заряжается этот объект - пока не ясно - может быть много причин. Конечно, старик (Люфт), у тебя много эффектов, надо хвататься за самый показательный и трясти, не растрясывать...т.е. менять размеры, мощности, режимы и т.п.

Ваня, у тебя мини-эмг импульс, макси-импульсы используются в эмг оружии. ЭМГ и гравитация - "близнецы-братья"...

Гоню Аргентинский мотор, кажись понял как он работает - это дифференцированный мотор МГ. Конечно могу ошибаться, но проверить обязан...

Мороз Apr 11 2006, 07:38 AM

А об этом все знают (кто интересуется). Для бОльших эффектов мощности нужны, уже говорил. Ну а организовать это в левитацию как раз задача номер раз (дело в том что и с эмг 3-й закон Н-на также работает, вот тут резонансы и появляются - нарушения законов).
"Ну, и откуда взялся ток между поляризованным тпластиком и телом? Почему так может быть, а между поляризованным хитином и нейтральным воздухом- нет?"
- Тело минус, пластик плюс - разность пот - ток. 20кВ очень хорошо это демонстрируют...долго потом отходишь...

Walery Apr 11 2006, 08:10 AM

. в разрезанном состоянии поликаарбонат очень быстро теряет заряд
-----------

Вот в том то и дело, теперь можешь сложить несколько не резрезаных кусочков и проверить складываются ли поля. Если складываются можно подумать о мощной тестатике. Например в электрофорной машине вместо дисков из акрила поставить 6-8 из п\карбоната. Он бывает также и 2-х камерный.

MSN Apr 11 2006, 09:13 AM

Вообще получается, что вибрация магнита в ЭМП- бесплатное приложение. Может, на этом сделать двигатель или генератор? Надо бы подумать, как это бесплатное привязать к <АЛА>

Вот вот, Бедини, дедушка Адамс, Грей, Миллер и иже с ними все работают на этом принципе, с незначительными вариациями.
А принцип прост: разделите в Электродвигателе с ротором на постоянных магнитах фазы движения на:
1. магнит летит притягиваяськ железу статора (это халява)
2. магнит попал в мертвую точку, находится как раз напротив статора. На его отрыв требуется энергия, Эта энергия подается в статорную катушку, в такой фазе, чтобы магнит оттолкнулся , оторвался от статора, как только он проходит точку отрыва (положение точно посредине между статорами), ток выключается и схема должна произвести рекуперацию затраченной энергии в виде обратной ЭДС. Магнит же летит дальше за счет притяжения к следующему статору. Цикл замкнулся. Теперь если настроить систему так, чтобы получить максимум рекуперации, скорее всего получим превышение маханической мощности на валу над затраченной электрической.
для получения сверхеденичности, как пишут все очень важны тайминги, тоесть регулировка длительности и времени включения импульса, добавлю, что так же важна и индуктивность статорной(ых) катушек.
Критерий: за время действия импульса, ток в катушке должен достигнуть максимума, не допуская насыщения, или другими словами прямых токов через коммутирующий элемент. Ибо это будут чистые потери. Многие предлагают это определять по отсутствию нагрева ключевого транзистора, при отсутствии измерительных приборов этот метод годится в первом приближении.
Т.е по простому чем больше индуктивность, тем длиннее может быть импульс.

Walery Apr 11 2006, 05:35 PM

Интересно ты жужжжжал, что тёлка прилетела

Luft, привет!
Проверил таким индикатором лист плекса 600х500х6мм. потёр его слегка искуственным шелком ( рядомс другого не было) - отвертка светится при приблишении с 100-80мм. но яркость свечения зависит от СКОРОСТИ, если быстро водить рядом с листом светится на полную яркость. А в ней ведь стоит светодиод, не неонка. Значит прямое преобразование чего то в ТОК!
На моём трансе она около силовой катушки и правой светится, а возле левой где подключена нагрузка ( лампа 500w) не светится [image] не понял???

Walery Apr 12 2006, 09:21 PM

И не откроется, набрать надо. Я её с бумажки писал
НАдо и ещё как надо, не опускай руки, а то ты сейчас похож на печального ослика из мультика, про Винни - пуха, он тоже считал, что он в свой день рождения никому не нужен, а оказалось всё наоборот [image] [image] . А не нужны эти идеи и наши потуги только тем "паразитам", и их прислужникам, которые питаются за счёт природных ресурсов - нашего всеобщего достояния. К стати, поле по проводам к нам в дом приходит и уходит. ТАК ЗА ЧТО МЫ ДЕНЬГИ ДОЛЖНЫ ПЛАТИТЬ! ЭТО ЖЕ БАНДИТИЗМ!!! .

Walery Apr 13 2006, 08:33 AM

У меня тоже не открывается [image] , сейчас попробую восстановить и прикрепить.

Мороз Apr 15 2006, 03:52 AM

Вот патент на Аргентинский мотор:
patente.pdf
Всё есть, даже блолт с шайбой, только не механизм коммутации.
Сделал модель по этому патенту для отработки сил и вариантов коммутации. Главное условие - рычаги должны быть в равновесии, тогда с ними можно манипулировать небольшими силами. По версии одного из форумов с этим мотором - усилия почти не требуется, когда работает несколько рычагов одновременно, волнообразно - они как-бы компенсируют друг-друга. Посмотрим.

Walery Apr 15 2006, 10:23 AM

Поднес вчера к своему трансу большой постояннный магнит - руке сильно вибрирует, но это можно об,яснить воздействием переменного поля 50 гц, а вот когда поднёс бухточку ал. обмоточного провода( метров20) и подключил мВ , в одной области показал 0,5в, но интересно другое. Когда у меня один крокодил соскрчил с провода - прибор продолжал показывать 0.5V по ОДНОМУ проводу

Мороз Apr 16 2006, 09:53 PM

Ваня, будет время переведи пжста коротенькую главу "Принцип работы"(Principio de funcionamiento) в этом патенте (стр 4 ). Переводчик какую-то абракадабру выдаёт...
Спасибо.

Мороз Apr 17 2006, 02:25 AM

Звыняюсь.
http://www.asalup.org/downloads/patente.pdf

Ваня Apr 17 2006, 05:39 AM

.

Прикрепленные файлы
translation.doc ( 21 килобайт ) Кол-во скачиваний: 94

Мороз Apr 17 2006, 07:35 AM

Лепет или нет - машина работает.
Хуже, когда заумничья и ничего не работает...

Фогг Apr 19 2006, 12:52 PM

Привет, Мороз,

Я сомневаюсь, что работает. Сделал прототип. Знаешь в чём проблема? Оттолкнуть магнит вверх с оси отталкивания ротора и статора - нет проблем. Проблема в том как его назад положить. Этому противодействуют три силы - текущий участок ротора, и два соседних магнита статора. Собственно, противодействуют те же силы, которые толкают ротор в направлении зазора в статоре. В результате, все магниты напротив магнитного участка ротора приподнимаются, "парят" над осью отталкивания ротора, и всё заканчивается. На ощупь кажется, что усилие, необходимое для впихивания магнитам обратно в ряд статора эквивалентно усилию толкающему ротор в направлении зазора. На фото демонстрационной модели "в разрезе" видно, что сверху над магнитами стаора, примерно над колёсиками поднятия магнита, находится некая металлическая лапка, якобы призванная ложить магнит обратно, но мне, после всех экспериментов (в общей сложности - три прототипа, "на коленке"), не верится что эта лапка способна преодолеть суммарное отталкивание.

Мороз Apr 20 2006, 03:21 AM

Всё верно, выходит очень легко, и надо усилие впмхнуть назад. Но...когда подняты - 2-3 рычага ( а тут не важно какой "провал", лишь-бы он был), то они уже взаимодействуют друг с другом и на их перемещение уже надо много меньше сила. Поверь, на коленке мы это не осилим; магниты это прежде всего офигенная точность, углы и расстояния. Я тут репу морщу как-бы эту бегущую впереди МР (или позади, в зависимости от полярности) волну по другому организовать (типа катящегося наклонного колеса, там вообще все сила только "за").
А что работает - я конечно не видел - но у них в музее стоит (крутится), под колпаком и нац флагом; для меня довольно убедительно, я-бы свой флаг на туфту не поставил...

Фогг Apr 24 2006, 02:25 PM

Мороз,

Цитата
Я тут репу морщу как-бы эту бегущую впереди МР (или позади, в зависимости от полярности) волну по другому организовать (типа катящегося наклонного колеса, там вообще все сила только "за").

На overunity.com появились доп. фотки деревянного прототипа от автора изобретения. В частности - отлично виден ротор и организация "посадки магнитов".

http://www.overunity.com/index.php/topic,933.msg6985.html#msg6985

Мороз Apr 25 2006, 05:40 AM

Да, я и сам там пасусь. Судя по постам, до наших орлов им ой далеко ещё. Вот хорошо у них получается когда они скопом на что-то одно давят.
А что это за удлинение с левого конца, в Патенте его нет.
Вообще-то я против повторялок; те, что патенты лепят, никогда изюминку не покажут. Патент - средство застолбить идею и затравка для инвесторов.
А модель по патенту можно делать, смотреть как силы работают, что изменить или улучшить можно, слава Богу по идее МГ тут много насобачившихся...Особенно с Мастера форума, там есть такие идеи - закачаешься. Сделать трудновато - техника нужна...

Мороз Apr 26 2006, 06:17 AM

"Сейчас посмотрим какой это Сухов...".
Так ты вроде по другой части. Однако сообщи возможности. Имей ввиду, если что-то делать за бутылку, то пустое это, крендель и получишь. Нужен мастер, нач цеха, технолог, тот кто управляет. Токаря и слесари народ подневольный (сам таким был), прятаться надо, выкручиваться, тут дела не будет. Сообщи возможности, прежде чем о чертежах говорить будем.

Мороз Apr 27 2006, 03:52 AM

Звучит не хило. Тогда такой план. На одну из схем (своих, чужие пока не берём; если те ребята сюда заходят, сами проявятся проверить) вышлю чертёж. Перетрём детали/вопросы. Когда эта кинематика будет в реале, говорю куда магниты цеплять; ты сам собираешь, доводишь, проверяешь. Предупреждаю, может и не сработать. Кто будет тогда платить за работу (это токарные, фрезерные, координатно-расточные работы, шлифовка), но не большая, скажем, на круг по часу на операцию.

Мороз Apr 28 2006, 02:47 AM

Годится. С этого момента преходим на частную - никому не интересен технический перетир, всем результат нужен. Однако в курсе держать будем.

GEMINI Apr 30 2006, 08:10 PM

http://www.allrussia.ru/pressreview/default.asp?id=205152&rub_id=23 Петербургский изобретатель, научный руководитель лаборатории "Общей теории относительности" Военного инженерно-космического университета Михаил Остриков изобрел массажер, основанный на перпетуyм мобиле

Rusyk Apr 30 2006, 10:01 PM

GEMINI, на идеи маг.Балджа подшипник сделать можно, а как сделать ВД или Безопорный движитель очень интересно послушать, рассказывай если знаешь или идеи кидай.

GEMINI May 1 2006, 08:53 AM

Ну если бы я был Остриковым,то кинул бы.Наглядней бы вглянуть,а то попалась просто статья.Я картинки мучше воспринимаю,а текст меня убаюкивает

Warp May 1 2006, 06:24 PM

Цитата(GEMINI @ May 1 2006, 08:53 AM) *

Я картинки мучше воспринимаю,а текст меня убаюкивает

Нашёл в своём архиве ТМ статью об открытии Острикова

w_m_r.zip ( 30.31 килобайт ) Кол-во скачиваний: 125

Macho May 1 2006, 07:36 PM

Luft Kraft, твоя рука создает дополнительную ёмкостную связь между катушками, сигнал увеличивается. Лампа тоже самое, она же металлическая (?) и провода внутри. Кроме того, рука может увеличивать индуктивность, взаимосвязь увеличиться. Я незнаю, чего и куда ты там суёшь
А смысел опыта какой?
И почему в твоих постах постоянно проскаакиваает лишняя буква "а"?

Мороз May 13 2006, 03:21 AM

"Я могу взять любой пост магнит и независимо от его размеров и мощности "включить или выключить" его поле, используя лишь 8вт электроэнергии. Всего 8ВТ элэнергии независимо от размеров магнита. Этот Электричекий Клапан, который я изобрёл, не только переключает магнитное поле но и увеличивает его мощность в 4 раза".

Звучит не хило, а?
Я всегда говорил СЕ это управление малой силой взаимодействием бОльших.
И хотя у меня триода ещё пока нет (есть диод - МГ, где тем-же соленоидом МОЖНО ворочать и бОльшие магниты), но такие заявления (хоть и буржуинские) воспринимаю как личную победу...
На сколько оно реально - время покажет...
(Во избежании вопросов - больше инфы пока нет).

Мороз May 15 2006, 02:36 AM

Продолжение.

"...Мой план начать небольшое дело по производству бОльших моторов способных питать дом...На фото показан первый прототип, тестовая модель на 6000об, потребляет 0.4А 48В, эффективность 120%
...другая модель потребляет 2.2Вт и выдаёт 56Вт при примерно 200об эффективность 500%...я определил, что электромагнитный клапан который я изобрёл работает лучше на малых оборотах, из-за св-в магнита и гестерезиса; на 100об мотор почти невозможно остановить из-за высокого кр момента...".

Автору 61 год и он боится за свою жизнь...
Ничего, старик, так держать...

Ваня May 16 2006, 07:40 PM

Вот тут на скифе нашёл- очень интересно:
http://www.severouralsk.com/forum/viewtopic.php?t=397&postdays=0&
postorder=asc&start=240&sid=b091b331b7c16aede7a00344dbcd79b5
Чегой-то этот Гена сильно напоминает Садко по форме изложения. Так и ждёшь:
< Щас спою!>...

Walery May 16 2006, 09:35 PM

На сколько я мог разобрать это катушки от ПМЕ-111, так отрежь такой как отверстие брусок и просверли по центру отверстие и катушки гулять не будут.А пока они гуляют свободно с переменной точкой опоры они при вращении и добавляют импульс энергии, вот колесо и разгоняется, а далее уже ясно...

Ваня May 16 2006, 10:51 PM

Правильно, Валера, только ты для полного понятия не досказал. Там ведь и платформа <гуляет>.
Это и есть механический принцип резонанса: добавление маленького импульса В ТАКТ во вращение платформы. Т.е., если во время максимального вращения ротора добавить ч-ту вибрации, к-я больше или совпадает с ч-той вращения и подобрать её так, чтобы она подавалась вовремя, то и получится бесконечное нарастание вращения ротора: колокольчики помнишь? Вот в этой части соблюдается ЗСИ.
А вот теперь присоедини к ротору генератор, а обороты поддерживай мин. вибрацией- что получим? Правильно- ротовертер, причём при мин. входа будет давать вполне конкретный ток, причём выход тока не будет зависеть от входной энергии. Т.е принцип тот же: отвязать вход от выхода [image] .

Мороз May 17 2006, 05:53 AM

..... еще мороза нужно послушать - как бы он магниты приспособил ...
- А чего его слушать? Он только с конкретным графическим материалом способен работать - вот это здесь, должно взаимодействовать с этим, а это действует на то, потому что... и т.п.
Изложи суть без беллитристики, обсудим.
Не вижу - не стреляю...

Walery May 21 2006, 07:22 PM

А вот тот самый двигатель Минато.

Alexey May 22 2006, 12:23 PM

2 Luft Kraft
Твоя прялка напомнила "механический усилитель мощности" из Дрездена.
http://www.overunity-theory.de/rotator/rotatornew.pdf

Мороз May 23 2006, 09:56 PM

Потихоньку выползают подробности Аргентинского мотора (Торбей-мотор).
Спираль на роторе коммутирует поле образованное рычагами, совершенно ясно, что это реализованная идея МГ (правда пока не ясно, кто из них первый запустил Берлагу в сеть).
Но какая топорная работа, и крутится... Удивляюсь...Действительно, правильную идею и на коленке сделать можно...

Мороз May 27 2006, 09:22 PM

Торбэй. Продолжение.
Вот хороший пример как делается дело (материализация виртуальности).
Перетир закончился отсевом энтузиастов. Затем отработана схема как это может работать. Затем сделаны 3Д представления, найден оператор кто будет изготавливать части на своём оборудовании.

Посмотрим что дальше будет.
Мы это давно прошли, делались модели именно с такой спиралью по этому принципу. И выяснилось что таким образом коммутацию выполнить не удаётся. Правда, статор был цельным, здесь составной, а это совсем другая динамика.

Luft Kraft Jun 8 2006, 12:18 AM

http://www.pulatov.ru/
в копилку к конструкциям и элементам МГ

Ilya Jun 18 2006, 03:39 PM

В принцепи автор уже изложил тему http://black741.narod.ru вот и думаю как правильно собрать и испытать генератор, думаю тут будут генеальные умы планеты помогать человечеству в таких вопросах.
Поскоку сама идея просто супер.

Мороз Jun 18 2006, 06:57 PM

Да, тут надо практковать, звучит не плохо...

А такого свинства от Перендева я не ожидал (говорят, что презентацию своего действующего мотора в Германии отменили, ввиду отсутствия квоты присутствующих):
"Due to the poor response we will have to cancel the event on the 7th of July 2006, we require at least 280 persons to attend, at this time we have only 86 confirmed bookings.
Private viewing can be arranged for persons wishing to see the motor and generator in operation".
На него-же весь мир смотрит...Причём здесь 86 человек?...

Ilya Jun 19 2006, 02:29 PM

Подошол с этим вопросом к електронщику моему другу, он очень скептический воспринял ту идею, но я настоял что бы он собрал схему и и спытали на генераторе.
Посмотрим может получиться чтото сделать.

Мороз Jun 20 2006, 05:38 AM

Глас не юноши, но мужа...Вот это хороший подход, Илья, не забудь поделится результатом..

Мороз Jun 22 2006, 04:42 AM

"Там есть один момент, когда магниты, после импульса отталкивания, самостоятельно притягиваются к сердечнику до следующего импульса, так сказать беззатратно".
- Я как-то оставлял схемку такой сдвоенной работы
____2.doc ( 26.5 килобайт ) Кол-во скачиваний: 56
В момент как нарисовано эмг импульс, магнит полетел, через 90 град катушка отключается, магнит дальше летит уже просто к железяке, обе фазы - ускорение. Правда не делал, показалось, если в такой спирали

просто поставить вместо первого магнита эмгнит всё закрутится, т.к ротор бежит резво по кругу, а от первого магнита (начало спирали) как мячик отталкивается.
Но опять-же тотже вопрос - а будет-ли тут СЕ?

"Используйте нерегулируемое электропитание от батареи это даст вообще превосходные результаты
- Да, использование простого контакта скольжения работает не плохо. Ставится на вал диск, чтобы втугую проворачивался, а на него клеем кусочек фольги, латуни. Опережение контакта - поворотом диска, длительность - длиной фольги. Конечно, электроника как-то солиднее, но это энергия. Контакт Рида тоже не плохо, регулировать сложновато.

Мороз Jul 20 2006, 08:15 AM

Как человек и обещал (см пост 93, стр 4), после патента выдал инфу по своему СЕ мангнитному мотору. Заявляет "...180 watts in, 373 watts out...":
http://peswiki.com/index.php/Director:Hilden-Brand_Electromagnet_Motor
Очень, очень хорошо...Электромагнитные варианты МОГУТ давать СЕ!! Включая мотор МГ и Адамса...

Чисто магнитный пока трудноват для репродукций...

Мороз Jul 22 2006, 09:21 AM

Оказался под рукой цилиндрический магнит, выточил рубашку и намотал катушку; нарезал блоков, всё как по вышеуказанной ссылке.
Действительно, блок притягивается при выключенной катушке на 3мм, при включённой на 15мм:
emg_mve.mpg ( 47.68 килобайт ) Кол-во скачиваний: 112

Согласно св-вам магнита сила увеличилась примерно в 2-е (квадрат расстояния).
Можно мотор лепить, но т.к. он уже есть, тут другая мысль.
Поток увеличился в 2-е. Мотаем вокруг блока катушку, в ней индуцируется бОльший ток; питаем им бОльший магнит, получаем ещё больше поток; так несколько раз, пока не получится возврат плюс маленькая тележка.

Похоже на МЕГ, но проще...

Mibor Jul 24 2006, 12:04 PM

Уважаемый Мороз поясните пожалуйста (для темных.. ), в чем "фокус" этого девайса? Почему электромагнит "улучшается", если ему внутрь засунуть магнит и в чем собственно выражается "улучшение", кроме появления некоторого постоянного поля?
С ув.

Fema Jul 24 2006, 01:39 PM

Нарисовано под влиянием идей на этой ветке:
См рисунок

(маленький щелевой зазор в каждом плече сердечнике внутри обмотки III,
позволит уменьшить проблемы с подбором типа сердечника)

Мороз Jul 25 2006, 06:26 AM

Мибор. Я такой-же тёмный как и ты, мы все за одним рулём...
Если посмотреть решение Флинна, то там имеется усиление магнитного потока через магнитовод с помощью катушек. Тут ничего не поделать - это свойство метала реагировать на магнитное поле. Над Флином многие копают, т.к. это явное направление работы с полями (это и "космический башмак", и супермагниты для переноса тяжестей и пр). Этот старикан тоже практиковал с Флинном, но вместо других вариантов засунул магнит во втулку. И получил 4-х кратное усиление. И у Флина 4-х кратное усиление, но Флин ничего никуда не засовывал. А т.к. это новое в дизайне, вот он и патентует. (По непонятным причинам патент-ие уже длится год; я думаю там рожают - а является-ли это "новым" - ведь фактически это тот-же магнитовод).
Однако это не помешало старику построить на этом принципе СЕ мотор и звенеть про него везде. Флинн тоже делается, но на Боинге, и пока не офишируется.
Вот такая тут история. Коротко - на принципе распределения магпотоков в магнитоводе получается концентрация мполя в определённом месте, своего рода "коммутация" его - т.е. то, чем можно заставить работать потенциал магнита.

А раз есть такая коммутация (концентрация) потока, то НАВЕРНОЕ и возможен такого рода Каскадный Трансгенератор - ступенчатое увеличение потока и сответственно индукции в катушках. У меня только два типоразмера цилиндров, но если это работает, то вольтаж (и ток) увеличится и на них; сообщу чуть пзже - мотаю (ох и тягомотина)...

Вот и Фема дал свой вариант - как видим тоже Флинн, несколько оригинальный. Только мне кажется эта катушка 3 в центре должна быть намотана вокруг каждого магниовода (надо ведь замкнуть контур), но с общими концами как нарисовано. А так всё логично - импульсный ток усиливает мполе в области 3, а там всё зависит от кол-ва витков и свойств магнитовода.

Мороз Jul 26 2006, 08:16 AM

Нет, тут на шармачка не пройдёт.
Когда только включаешь есть бросок напряжения (правда меньше входного), потом как быстро не переключаешь, вольтажа нет - блоки намагнитились, гестерезис не даёт. А обратным током не получится - магнит в одну сторону работает.
Так поле мощное создаётся, и отключается, т.е. мотор вроде крутится должен, раз коммутация есть, а вот Трансгенератор..."тут надо техницки..." сильно заманчиво...(магнитовода форму поменять, сталь другая нужна, вибратор, магнит надо выносить из втулки, и пр),

Fema Jul 26 2006, 11:36 AM

Я тут тоже попробовал.
Это мое наблюдение, но я мог чего нибудь не учесть:

С магнитами получается если система переключается медленно 1-10 герц - магнитное усиленное магнитами поле получается, а вот при увеличении скорости переключения, поле от постоянного магнита не хочет быстро перенаправлятся, в итоге пока не получилось на большой частоте (при этом в режиме трансформатора без магнита железо сердечника работает). Но для моторов, где медленнее переключение, да механическое вращение помагает переаправлению маг.потока, похоже должно все получиться.

Mibor Jul 26 2006, 01:34 PM

Ну уж очень похоже по поведению на сверхпроводник "спрятанный" внутри магнита. Он так же "нелюбит" быстрых изменений тока.
P.S. Fema, спасибо за опыт.

Mibor Jul 27 2006, 11:00 AM

О! Надо натолочь магнит (и что бы при этом его В не упало.. ) и смешать с железными опилками (магнитомягкими). Может частота возрастет..

Мороз Jul 28 2006, 06:42 AM

Ну что-ж, "Магнитный Клапан" (МК) работает:
emg_mov.mpg ( 231.59 килобайт ) Кол-во скачиваний: 186

Однако требует огромной доработки как с металами, так и с системой коммутации. Пробовал на несколько лучей; пока чем реже (2), тем лучше (успевает размагнитится).

Однако мотор МГ много быстрее и эффективнее даже на один сегмент.
Плюсы МК: работает даже от кроны; нет механической коммутации. (МГ при этом проигрывает, т.к. работают подвижные части - сегмент, компенсаторы, контакты, а это дополнительная кинематика, сопряжения, жёсткость, точность и пр.).
Минусы: низкая эффективность; обычный соленоид (т.е. моторы Адамса) работает гораздо быстрее. Правда здесь выше кр момент, видимо поэтому и у Флинна ротор такой формы, как-бы вливается в наведённые поля статора.
Надо как-то ротор иначе организовать, чтобы устранить этот минус остаточной намагниченности (например, сделать скосы на концах, там где формируется 4-х кратное поле, и чтобы в этом зазоре работал разгон ротора).

Sergh Jul 28 2006, 11:10 AM

Цитата(Мороз @ Jul 28 2006, 06:42 AM) *

Ну что-ж, "Магнитный Клапан" (МК) работает:

- честно говоря, прочитал всю ветку так и не понял где описана конструкция "Магнитного клапана"
не понимаю, за счет чего это без коммутации крутится? Или там коммутатор на транзисторе?
Цитата

Пробовал на несколько лучей; пока чем реже (2), тем лучше (успевает размагнитится).

- уже интересно, так там вращение за счет размагничивания? По такому принципу:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=33212#33212

тогда надо материал магнитомягкий. Хотя бы из пластин от какого-нибудь старого, хорошо потрудившегося трансформатора. Площадь взаимодействия увеличить.

Мороз Jul 29 2006, 04:22 AM

Магнитный Клапан:
=Как человек и обещал (см пост 93, стр 4), после патента выдал инфу по своему СЕ мангнитному мотору. Заявляет "...180 watts in, 373 watts out...":
http://peswiki.com/index.php/Director:Hild...tromagnet_Motor=

"так там вращение за счет размагничивания? По такому принципу..."- медленно намагничиваем обычной цилиндрической катушкой, размещенной внутри, сферический сердечник из очень магнитомягкого материала. - отключаем первичку, снимаем магнитное поле, ловим хитрой вторичкой по всей поверхности разбегающиеся силовые линии".
- Нет, за счёт перераспределения (коммутации) магнпотока (принцип Флинна). А это описание больше на МЕГ похоже, или Каскадный Трансгенератор (мысля см выше), но тут надо ещё думать, опыт не подтвердился.

Ещё попрактиковал варианты. Вот этот дал максимальную скорость и тянет неплохо:
emg_sp.mpg ( 159.62 килобайт ) Кол-во скачиваний: 158

Тут комбинированный принцип МК и "магн ворота", как у СМОТа, только когда СМОТ не может выскочить, поле отключаем...Приблизительно, конечно; просто ближайшая аналогия.
Выигрыш чем у МГ явный, можно побольше маму лепить...Могучие магниты, заводское исполнение и пр...
Или как?...

Fema Jul 30 2006, 01:43 PM

Цитата(Мороз @ Jul 29 2006, 05:22 AM) *

Выигрыш чем у МГ явный, можно побольше маму лепить...Могучие магниты, заводское исполнение и пр...
Или как?...

Может стоит попробовать двигатель в режиме отталкивания.
То есть на лопасти ротора посадить по магнитику, что бы в магнитном затворе
он отталкивался, это по моему даст лучший результат, так как магниту затвора будет дано больше времени на преброску своего магнитного потока и уже не требуется его такого резкого изменения.

Второе: у катушки затвора довольно большой импульс после отключения питания, может стоит его также оприходовать.

А еще если катушку затвора(м-клапана) питать от конденсатора через диод, то конденсатор почти полностью заряжается обратным знаком (если кондер не полярный) Причем магнитный импульс такой же сильный.

Мороз Jul 30 2006, 11:18 PM

Да, там и сидит по магнитику. Работает на притяжение. Ты прав, на отталкивание лучше. Но наверное (не проверял) на оттал и прит будет ещё лучше, для этого надо не выключать МК, а перключить на обратный ток при прохождении МТ (центр МК), или ставить рядом (форму отработать) другой клапан ("затвор" по-твоему).

Про кондёр и зарядку интересно...Собственно, основная задача будет в организации электрочасти, "железо" работает как надо...

Мороз Aug 25 2006, 03:38 AM

Хоть одна хорошая новость - вот и появились на людях; просто супер! (блин, и чего как дурак радуюсь...):

Electro magnetic motor with alternator case and control panel.
300kw output per hour, designed for constant running. 400volt 3 phase 75amp per phase Price: 25 000 Euro
http://perendev-power.com/index_files/Page780.htm

"Немцы" тут есть? Смотреть НАДО...

эскандэр Aug 25 2006, 06:42 AM

Я Вам такого добра предлагаю поглядеть -

http://www.fdp.nu/perendev/default.asp

http://www.theverylastpageoftheinternet.com/menu/mainold.htm

http://www.valtar.ru/encyclop.htm

http://www.hcrs.at/MAGMAIN.HTM

http://spaces-energy.narod.ru/

Изучайте на здоровье.
С уважением.Эскандэр.

Мороз Aug 25 2006, 07:19 AM

Чего там смотреть, смотреть можно до новых веников; к "хозяйству" уже адаптировать время...
А ты не "ерманец" часом, раз на "ихний" лад ник пишешь?

эскандэр Aug 25 2006, 07:27 PM

Цитата(Мороз @ Aug 25 2006, 08:19 AM) *

Чего там смотреть, смотреть можно до новых веников; к "хозяйству" уже адаптировать время...
А ты не "ерманец" часом, раз на "ихний" лад ник пишешь?

Неа,не ерманец.
Я Эскандэр.
Неужели уважаемые все,что я предоставил так малоинтересно?
Или мы уже настолько накушались этого,что у нас уже есть по 2-3 устройства по выработке Энергии и нас уже сложно чем удивить??

Мороз Aug 28 2006, 06:29 AM

На запрос компания ответила что готова выслать продукт сразу по получении инвойса (оплаты).

Лицензирование возможно (начальный заказ на 3.5млн или 50 едениц в месяц).

Похоже можно ставить метку в календаре - начинается новый виток развития человечества....

ARG Aug 28 2006, 08:15 PM

Цитата(эскандэр @ Aug 25 2006, 10:27 PM) *

Неужели уважаемые все,что я предоставил так малоинтересно?
Или мы уже настолько накушались этого,что у нас уже есть по 2-3 устройства по выработке Энергии и нас уже сложно чем удивить??

Все что вы предоставили, уважаемый, давно просмотрено и изучено. К сожалению, к реально действующим, самодостаточным источникам энергии, они не имеют никакого отношения. Это просто поиск денег и идиотов...

эскандэр Aug 29 2006, 06:45 AM

Цитата(ARG @ Aug 28 2006, 09:15 PM) *

Все что вы предоставили, уважаемый, давно просмотрено и изучено. К сожалению, к реально действующим, самодостаточным источникам энергии, они не имеют никакого отношения. Это просто поиск денег и идиотов...

Я все понимаю,но выложил этот материал по той причине,что возможно его кто-то не видел.И возможно что- нибудь из этого натолкнет какого-нибудь человека на оригинальные мысли по конструированию.
Это всего-лишь материал для размышления.
С уваждением.

Мороз Sep 5 2006, 04:19 AM

Предварительный круг переговоров пока фальшивку не выявил. Судя по-всему реальный продукт. Необходимые бумаги заказал; если подберётся ещё несколько таких-же чокнутых как я - будем брать...если, конечно, "сильные мира сего" не купят патент и не прихлопнут дело на корню в ближайшее время...

Мороз Sep 8 2006, 04:09 AM

На настоящий момент 60 с лишним тысяч заявок, около половины выолнены (пытаюсь найти хоть одного кто купил). В силу особенности конструкции мотор не может быть меньше чем на мощность 100кВт, пытаюсь выяснить возможно-ли получить такой мотор и без генератора (должен быть много дешевле).

sevzirfo Sep 12 2006, 09:15 PM

http://www.akoil.ru/ru/products/psonair/
Вот тут тоже бестопливные генераторы начали продавать, только не понятно чьего они производства, пару дней назад характеристики генераторов на болгарском языке появились.

Форум, вообще, читаем?

Мороз Sep 13 2006, 04:32 AM

Мне понравилась формулировка - "установки с очень низким потреблением электричества и высоким выходом тепловой энергии (коэффициент преобразования электрической энергии в тепловую свыше 100%)"; в отличии от многих заявителей "ВД", всё-же потребление есть, и коэффициент правильно сформулирован - преобразование энергий; это вполне возможно, т.к. вовлечены разные процессы.
Видимо это вихревые преобразователи в которых возбуждённые состояния сред поддерживаются небольшими затратами, а уже среды работают со свойственным им энергообменом, в данном случае тепловым.

И ест-но, как всякое саморазвивающееся предприятие они собирают заявки-спрос чтобы определится на какие произв-ные мощности выходить. Уверен, и платить надо будет вперёд, с получением продукта "по-исполнению". В пр-пе это нормально, чтобы сделать надо деньги, чтобы были деньги надо что-то продать. Появятся покупатели, получившие продукт, картина прояснится...

По "Электромагнитному преобразователяю" нет никакой инфы какие процессы используются, сказать просто нечего.

А тема, наверное лучше подходит для ветки "Практические эксперименты с вихревым двигателем ".

MSN Sep 15 2006, 03:47 PM

Для Мороз и других интересующихся Магнитными движителями.
http://www.ufo-mtm.com/ Вполне рабочий принцип, как у Калинина и многих других..
Связался с Автором, говорит действующая модель была изготовлена еще в 1984г, сейчас где то в Донецке изготовлен двигатель по этому патенту. В Украине кажется нет открытых патентных баз, во всяком случае я не нашел.
Если интересно, буду теребить автора дальше..

Мороз Sep 16 2006, 03:17 AM

Спасибо за ссылку.
Опустив водичку о "выявленных глобальных ошибках в законах физики", могу сказать, что магнитные моторы на пост-х магнитах это уже реальность, человечество переступило черту, теперь вопрос лишь как мы впишемся в формируемые новые отношения людей...
Ну а в Донецке-ли или в Германии, это лишь вопрос предприимчивости "новых новых"...Ест-но, просто моторами это не ограничится...

Я сожалею, что не успел осуществить эту мечту изначала - чисто магнитный (полевой) магмотор, сильно много оказалось шатаний и дёрганий (а попросту "ввиду наличия отсутствия" извилин), но рад, что это получилось у других (Джонсон, Брэйди; для Джонсона просто не было ещё время, т.к. магниты тогда были дерьмо).
И в нашем окружении, ФМ и Сота (был ещё некто Владимир, но дл ему быстренько рот закрыл), вопреки "знатокам физики", свидетельствовали о длительной работе своих чисто полевых магнитных моделей, но как они распорядились ими неизвестно...

DED Sep 16 2006, 07:16 AM

MSN ,а о каких мощностях магнитных моторов идёт речь? Если как у Джонсона - это одно, а если киловатт-другой - это совсем другое дело.
Слушай, а это не тот самый дадя Вася?

MSN Sep 17 2006, 02:30 AM

Цитата(DED @ Sep 16 2006, 07:16 AM) *

MSN ,а о каких мощностях магнитных моторов идёт речь? Если как у Джонсона - это одно, а если киловатт-другой - это совсем другое дело.
Слушай, а это не тот самый дадя Вася?

Нет не дядя Вася. По ВАсе я уже оскомину набил повторять. Самовращения у него нет, использует он резонанс при питании от трех фаз. Естественно перестает потребляться реактивная мощность из сети, что приносит до 30% экономиии, за счет уменьшения рабочих токов. Тепловые потери.
Для примера: я запускаю на ХХ двигло 11кВт/750 об, полный ток потребляемый из сети по каждой фазе -15А!!! это на холостом-то, компенсирую реактивность и ток падает до ампера с небольшим..
Вот и весь секрет д_Васи, сам посчитай тепловые потери , до и после, а за них мы платим, большое заблуждение, что счетчик не считает реактивную энергию, он то ее не считает, но гуляющий огромный реактивный ток преобразуется в тепловую энергию потерь, вот ее - то счетчик считает с удовольствием. Ну а кто хочет получить самовращение в АД, пусть сначала проштудирует курс электрических машин, и разберется что такое противо ЭДС , как там и куда она направлена, вот тогда, может быть , может быть до него что то начнет доходить...

О мощностях не в курсе, привожу ответ автора дословно:
Цитата
С материалами изобретений вы свободно можете ознакомится на сайтах "УКРПАТЕНТА". действующая модель была изготовлена нами еще в1984году.В Донецке в одном из цехов завода уже создали копии интересующих Вас машин.(статья в <интересной газете Д+, № 8 2004г.>, Я больше занимаюсь Уфрлогическими явлениями.

С Уважением Василий Петрович Михайлюк

В
принципе я посмотрел, его патент перекликается с машинным усилителем Струщенко, и двигателем Калинина, да и в сети много похожих альтернаторов "гуляет" в принципе должно работать, опыт с заслонками я сам проводил, работает, правда до рабочей модели руки не дошли..

Ваня Sep 17 2006, 05:19 PM

Вот тут есть ещё вариант:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=36965#36965
Правда, я просмотреть не смог: мой дежа-вю слишком старый...

DED Sep 17 2006, 05:57 PM

Иван срочно ищи дежавю.
А пока специально для тебя в формате картинок русский перевод.
Во времена, когда винты были в 10Мб нас бы с тобой расстреляли.

Прикрепленные файлы
__.zip ( 916.56 килобайт ) Кол-во скачиваний: 120

Mibor Sep 18 2006, 11:40 AM

.....Иван срочно ищи дежавю.
А какая срочность. Эта информация в более компактном виде (DjVu) лежит на скифе: http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=36965#36965
И совсем давно на тестатике: http://www.testatika.com/forum/index.php?showtopic=3&st=475 сообщение 499
С уважением.

Mibor Sep 18 2006, 12:05 PM

Тороидальный генератор разработан компанией MPI ( http://www.magneticpowerinc.com/ )
В конце 2006 года ожидается демострация научных и производственных успехов компании. А 2007 будут организованы показательные заезды на электромобиле. Идеологической подосновой явился генератор Ганса Колера (1926г), так заявляют разработчики компании MPI.

Мороз Sep 19 2006, 06:51 AM

Новости от ПЕРЕНДЕВа.
31st : the first of the new EMM motors come off production line.
31-го (Августа): Первый новый ЕММ мотор сошёл с конвейера.

Пошла вода в хату...

Мороз Sep 20 2006, 06:08 AM

МСН, что-то напрягла меня эта фраза:
"Поместить горизонтально на водный плотик, постоянный магнит. Он строго зафиксируется в направлении полюсов природного магнетизма и в последствии останется без движения (свободная стрелка компаса). Но поместив в железный экран одну из сторон постоянного магнита, мы увидим что, природная сила магнетизма будет на Ваших глазах толкать(или притягивать) его по воде, в строгом направлении к одному из природных магнитных полюсов ".
Выточил оправку из отожённого железа и вставил земел одним полюсом внутрь:

Очччень резво стал в меридиан (точно по компасу), но двигаться не собирается. Хоть с оправкой, хоть без. Так вроде и не должен. Магнитное поле эквипотенциально (не считая аномалий), а для движения магнита нужна его (поля) коммутация. Двигаться будет монополь, не диполь (а оправка не убирает полюс, а деформирует его, сохраняя общий балланс). Хотелось-бы чтобы ещё кто-нить проверил - подтвердить или опровергнуть вывод.

И мотор, как нарисовано, никогда не заработает - экран притянет поршень и всё станет. Выдернуть его оттуда надо прилагать приличную силу - как на этом "кино":
Shield.mpg ( 327.13 килобайт ) Кол-во скачиваний: 132

Заслонка работает легко, пока она между магнитами (оба притягивают её одинаково). Но при вынимании видно как она прыгает назад. Но преодолев усилие, да, естест-но магнит оттолкнётся.
Вероятно, оживить эту схему можно компенсировав это усилие на шторке, например работая одной на два поршня (когда в одном сопротивляется выходу, в другом притягивается к магнитам).

Ну а по десять раз в день в космос - мечтать не вредно, сначала лучше-бы подпрыгнуть повыше получилось; так нет, сразу на Марс...

egm Sep 20 2006, 12:04 PM

У меня вопрос к специалистам по магнетизму.
Петля гистерезиса у различных материалов, естественно, разная. Например: трансформаторное железо оптимально "работает" на 50 - 100 Гц, а ферит М2000 на 15 кГц. Это когда сердечник "модулируется" катушкой (эл\магнит или трансформатор).
А каким будет гистерезис (форма и частота) при " модуляции" сердечника ПОСТОЯНЫМ магнитом? Если где это описано, подскажите.

MSN Sep 21 2006, 04:06 AM

Цитата(Мороз @ Sep 20 2006, 06:08 AM) *

Вероятно, оживить эту схему можно компенсировав это усилие на шторке, например работая одной на два поршня (когда в одном сопротивляется выходу, в другом притягивается к магнитам

Именно так и только так, ты обрати внимание, у него в первом патенте так и сделано, один магнит -поршень, работает между двумя статорными, и заслонок две, помещены они на коромысло и силы втягивания - выталкивания у него скомпенсированы. А в несиметричной схеме, как на видео или как у Калинина например , да, заслонку фиг вытащиш из зазора между магнитами.

P.S. По поводу экранировки, не знаю не проверял, но мне кажется у тебя не экран получился, а просто укороченный магнит, проверить наличие обеих полюсов у твоей конструкции можно маленьким осколком с заранее известным расположением полюсов. например в кнопках клавы компа, есть такие.

Мороз Sep 21 2006, 07:36 AM

"у тебя не экран получился, а просто укороченный магнит, проверить наличие обеих полюсов...
- Так и на его схеме такой-же "экран" (потому и засомневался в этой ссылке); конечно он магнитный.
В однородном поле не будет движения, будет разворот в результате взаимодействия полей.

Однако вот такой есть "монополь":
(удалил для места)
Полюс с одной стороны; так и он тоже не плывёт по меридиану, но разворачивается также резво.

И похоже, что именно этот "монополь" работает у ПЕРЕНДЕВа, только со скосом (касательная составляющая). Я когда узнал про эти "монополи", так тоже хотел попробовать на отталкивание, но жаба задавила - сильно дорогие...

"у него в первом патенте так и сделано, один магнит -поршень, работает между двумя статорными, и заслонок две, помещены они на коромысло и силы втягивания - выталкивания у него скомпенсированы.
- Нескомпенсированы. С одной стороны они все мёртво сцепятся, а с другой шторка сильно далеко, чтобы как-то влиять на эту ситуацию.
Я говорю - одна шторка и два поршня, т.е. две таких системы работающие последовательно, при этом каждая шторка будет объектом двух уравновешивающих её полей. Чистой компенсации не будет, но бОльшая часть всё-же погасится.

egm Sep 21 2006, 11:56 AM

Более конкретный вопрос: при движении (перемещении) постоянного магнита его поле всегда успевает перемещаться вслед за магнитом, или при достижении некоторой скорости это поле будет отставать (или как-то деформироваться, искажаться)?

SEK Sep 21 2006, 12:23 PM

Здравствуйте!

Уважаемый Мороз в в посте №150 Вы дали ссылку на клип "Monopol.mpg" с якобы чудесным моноплем, где гайка летала туда-сюда. Не могли ли Вы пояснить, в чем Ваш прикол. Есть основания считать этот клип сфабрикованным. Если это не Ваша работа, то прошу указать источник. Возможно, это из розыгрышов и никакого отношения к данной теме не имеет.

Ваня Sep 21 2006, 02:15 PM

Цитата(egm @ Sep 21 2006, 11:56 AM) *

Более конкретный вопрос: при движении (перемещении) постоянного магнита его поле всегда успевает перемещаться вслед за магнитом, или при достижении некоторой скорости это поле будет отставать (или как-то деформироваться, искажаться)?

Вспомните картину магнитного поля Земли...

Мороз Sep 22 2006, 05:33 AM

"Более конкретный вопрос: при движении (перемещении) постоянного магнита его поле всегда успевает перемещаться вслед за магнитом, или при достижении некоторой скорости это поле будет отставать (или как-то деформироваться, искажаться)?
- Хороший вопрос. Ответить на него надо сначала определиться - что такое поле. По мне это суперпозиция структур элементарных частиц. Но не будем впадать в дискуссию, исходим из факта - организованные диполи, их атомарная структура, формируют нечто вокруг себя, этакая физическая составляющая существования Материи. Т.е. она есть, её можно пощупать, приниаем её как данность. При относитально малых скоростях движения обладателя поля оно также перемещается с такой-же скоростью. Но при абнормальных скоростях начинается воздействие на массу (температура, деформация) владельца поля. Теперь меняется и состояние диполя, значит и поля в целом. Т.е. при скоростях влияющих на массу меняется и состояние поля (оно исчезает или уменьшается). Выходит поле не может отставать (но может менять интенсивность), но может "искажаться, деформироваться" при взаимодейсвтиями с другими полями (аномалии, другие магниты и пр).

"Не могли ли Вы пояснить, в чем Ваш прикол.
-Ну ты (сорри Вы), глазастые...Точно, прикол, гаечка летает от излучателя, который не виден в кадре; и лифтеры прикол - там тончайшая леска их поднимает; и махолёт - это просто мультик; и МГ и МК модели - там просто минимоторчик спрятан...

Ну а серьёзно, старик, конечно это мой клип, и так всё и есть (пжста обращайся по-человечески, на ты, ведь не на приёме находимся, а в мастерской...).
Этот магнит (обрати внимание "монополь" в кавычках), называется пикап - для подёма упавших глубоко болтов, гаек; так чтобы обычный магнит не прилипал к набору (например судна, если ключ упал в льяла), то он экранирован спецрубашкой, и работает только торец. Ты их можешь найти кучи в сети у магнитных производителей (ну а я другими глазами на него посмотрел - как "монополь"). На самом деле второй полюс есть, но он частично рассеян с обратной стороны, и частично собран на торцах этой рубашки (если очень тщательно исследовать поле, то заметить эту границу можно). Потому гайка и не притягивается к другому торцу, там поле очень размазано и поэтому слабое.
Однако свою функцию такой "монополь" в моторе ПЕР-В вероятно выполнить смог, т.к. как раз там используется концентрированное однополюсное отталкивание (и если внимательно читать сайт, то там проскальзывает - "с экранированием"). Т.е. только теперь с колокольни этого опыта можно предположить, что именно такая форма "экранирования" сработала.
Ничего, скоро точнее узнаем, двух таких-же как я придурков (примерно из дюжины умных) нашёл, но надо ещё...
Так что всё по-теме...

Ваня Sep 23 2006, 11:52 PM

Цитата(Luft Kraft @ Sep 23 2006, 11:03 PM) *

дык и пришли конкретные раазмеры и полюсовку всех деталей ... а то девушкаа уже плачет и стонет денег хочет

Гиде дэвушка? Зачем стонет? Эсли денги хочит- канешна хачу!!!
По теме: вот тут- ещё вариант GRN, правда- более традициональный, реальный и с КПД меньше 1, но на очень малую величину.
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=697&pagenum=7

Мороз Sep 25 2006, 01:48 AM

В переписке с Перендевым обмолвился, что могу перевести их сайт, ну они согласились, правда пока не оформляют; так чтоб не пропал, если комп гавкнет (в который раз) сюда положил перевод: Perendev_site.doc ( 93 килобайт ) Кол-во скачиваний: 89

Luft Kraft Sep 25 2006, 02:34 AM

Уже не стонет девушка Ваня.

Вот есчо сцылки :

http://ntpo.com/invention/invention2/28.shtml

http://ntpo.com/invention/invention2/29.shtml

Мороз Sep 25 2006, 06:41 AM

Люфт. Это модификации переданной Дудышеву инфы о разработках МГ с закрытки Мастера (прекрасный пример актуальности закрытки в решени КОНКРЕТНОЙ и ЕДИНСТВЕННОЙ задачи); и выданные за его собственные. Вариантов приводов может быть и больше, главное - коммутация поля. СЕ тут возможна при решении коммутационно-приводной задачи, что требует колоссального кол-ва опытов над разными вариантами.
Аргентинец Торбей решил эту задачу (независимо от МГ) сделав подвижными элементы статора (выше есть фотки). Реализация его проекта также вопрос финансирования, и там тоже много интриг...
Также есть СЕ мотор Хилден-Брэнда - МК (инфа выше), но вряд-ли кто из них сейчас сможет конкурировать с Перендевым.

Luft Kraft Sep 25 2006, 03:08 PM

сцылки я так просто привел ... наткнулся на них и выложил.

короче вот книга её и читать нужно (наверно, по крайней мере так какой-то аналитический материал с таблицами есть):

http://www.radio-portal.ru/modules.php?op=modload&name=books&file=index&req=visit&bkid=4617&orderid=1

-----------------

Мороз Oct 1 2006, 07:05 AM

Новости от ПЕРЕНДЕВа.
Работающая модель передаётся в один из Ерманских музеев; какой и время выставки уточняю.
Азотные движки уже не продаются частникам, т.к. лицензию купила какая-то Ю-Афр компания (та, что по платиновым шахтам).

Ваня Oct 2 2006, 03:13 AM

Получи.
Благодари СЕКА за щедрость

Прикрепленные файлы
fi.zip ( 933.39 килобайт ) Кол-во скачиваний: 168

Мороз Oct 2 2006, 06:03 AM

"мысль у меня родилась: возникает вопрос: магнит расходует что?...
- Ничего. Он держит поле, образованное диполем. В этом поле происходят дела, какие - магниту по-фене...

"вопрос вот в чем поля Пм присоединенных к сердечнику нейтрализованы обмотки
- Так где схема, раз ты говоришь о чём-то?

"задача сзделать трансформатор с немыслимой топологией...
- В добрый путь...

Ваня, к сожалению не открывается (кто подскажет хорошую прогу?).

Fema Oct 2 2006, 11:16 AM

Цитата(Мороз @ Oct 2 2006, 07:03 AM) *

...к сожалению не открывается (кто подскажет хорошую прогу?).

Я легко открыл RAR версией 3.51 (1 мегобайт) а djvu открыл смотрелкой версией 6.00 (15 мегобайт)
Если совсем туго, то могу сбросить на адрес который укажете

SEK Oct 2 2006, 12:59 PM

Мороз, проги находятся по адресу:
ftp://ftp.krd.ru/pub/Lifters/soft/
Удачи.

Mibor Oct 3 2006, 10:07 AM

Можно намного проще. Берете два одинаковых ферритовых кольца. И по плоскости делаете необходимое число радиальных пазов (от 4 до 8; на малых кольцах больше не получается) алмазным мелкозернистым диском. Обработка идет очень легко. Только много тонкодисперсной пыли! На другом кольце - то же самое. Отдельно наматываете вторичную обмотку и закладываете в пазы между кольцами. Кольца скрепляете. Ну и далее по тексту патента.
С уважением.

sevzirfo Oct 6 2006, 08:00 AM

ПЕРЕНДЕВ цены на генераторы повысил, 300kw - 38000евро, 100kw - 19000 евро

Walery Oct 6 2006, 10:43 PM

Если кто не знает, мне сегодня прислали такую информацию, эта фирма в москве, если надо поищу адресс.

Прикрепленные файлы
Magnit.doc ( 27 килобайт ) Кол-во скачиваний: 98

Мороз Oct 7 2006, 07:25 AM

Согласитесь, даже это не цена за такой девайс; цены ему нет, это качественный переход в развитии чел-ва.
Ну а коммертизация - это дело автора, его способность справится с этим; такая ценовая реакция лишь подчёркивает актуальность продукта. Сразу видно, это трудяги, им не хапануть надо, а изменить ситуацию на планете...
Попытки тормознуть, конечно будут (слишком много "сильных" с менталитетом "после нас хоть потоп"), но если они так продержатся пару лет, уже ничего не сделают, приспосабливаться придётся (читай - рост цен на композитные материалы, сырьё, перепрофилирование произ-ва, монополизация лицензий и т.п.).

Уже не уверен, что конкурентные технологии будут развиваться, типа этой - экспериментальный проект "Гидродинамический генератор": морской подводный поток крутит лопасти турбины, на валу которой магниты индуцируют ток в катушках:
(фото удали для места)
Ещё вчера это было актуально...

"...Недопетый аккорд дребезжит на ветру
С мокрым ветром уносится прочь
Я иду, я бегу догоняя мечту
Но все дальше в усталую ночь..."

Ваня Oct 10 2006, 07:20 AM

Вот этот патент МСН на скифе оставил, а я в ворд перенёс.
Мороз: по=моги с резюме.
ДМотовилов- прошу и Вам высказаться.

Прикрепленные файлы
patent.zip ( 717.26 килобайт ) Кол-во скачиваний: 205

Мороз Oct 10 2006, 09:13 AM

================
Аппарат предназначен для прямого преобразования электромагнитного излучения в электроток.
Метод преобразования предусматривает соединение нескольких ферромагнитных нанокристалов для образования общего магнитного поля с использованием элкатушки в этом поле, которая производит электроток попеременным возбужднием и падением общего магнитного поля в этих нанокристалах.
Изменение поля в пакете нанокристаллов (распределителе)осуществляется от источника электромагнитного излучения.

Рис. 1 - Схема расположения источника питания,15-ти дипольных модулей включённых в катушку, и нагрузки.
Рис. 2 - Вид дипольного модуля и электрической катушки рис. 1;
Рис. 3 - Схема системы преобразования включающей источник энергии, передающий излучение через оптические волокна в два магнитных диполя, каждый из которых включён в катушку.
Рис. 4 - Вид части схемы по Рис.3, показывающий распределение ферромагнитных нанокристаллов как часть магнитного дипольного модуля.
Рис. 5 - Вид части распределения ферромагнитных нанокристалов по Рис. 4.
Рис. 6 - Вид части распределения ферромагнитных нанокристалов включая присадки.
Рис. 7 - Вид пакета ферромагнетиков, формирующих магнитный дипольный модуль.
Рис. 8 - Альтернативная схема устройства преобразования энергии по Рис. 7.
Рис. 9 - Вид магнитных диполей по Рис. 7.
Рис. 10 - Вид сбоку магнитного дипольного модуля по Рис. 9.
==============
Принцип работы позже (если ещё будет интересно)...

Dzen Oct 10 2006, 12:31 PM

Мороз
...другая модель потребляет 2.2Вт и выдаёт 56Вт при примерно 200об эффективность 500%...я определил, что электромагнитный клапан который я изобрёл работает лучше на малых оборотах, из-за св-в магнита и гестерезиса; на 100об мотор почти невозможно остановить из-за высокого кр момента...".
А можно об этом по подробнее!? Плз.

Walery
Частота МПЗ (Магнитного поля Земли) = 7.5, а более точно 7.83Гц. это пульсация Земли по экватору.
Собственная частота Земли (Собственная космическая частота Земли) = 365.25Гц и равна оборотам в год. Если изготавливать какой либо девайс на этом резонансе, то получится очень громоздким, поэтому необходимо настраиваться на более высокие гармоники, но мощность при этом будет уменьшаться.

Мороз
Хочу услышать Вашы мысли по поводу. Возьмем, к примеру, 40 магнитов. Расположим геометрически равномерно по окружности (внутренней части наружного круга). Далее возьмем 40 магнитов и расположим аналогично по внешнему краю внутреннего круга. Продольные оси магнитов совпадают, т.е., геометрически мы их расположили равномерно. Магнитные силы (конечно одноеменными полюсами друг к другу) должны быть скомпенсированы и ничего не произойдет, внутренний круг останется неподвижным. Теперь, если на внутреннем круге 40 магнитов заменить на 36 (будем считать, что зазоров между магнитами по внутреннему и внешнему кругу нет). Что должно произойти - оси магнитов будут геометрически разбалансированы, и по идее, внутренний круг должен начать вращение (куда не знаю). На рисунке на ошибки необращайте внимания.
С уважением.
Doc1.doc ( 25 килобайт ) Кол-во скачиваний: 75

Мороз Oct 11 2006, 05:18 AM

===============================
Описание.
По ссылке на Рис1-2 модуль магнитного диполя 11 заключён в катушку 13, т.е. она "погружена" в магн поле образуемое диполем 11. Для ясности показаны только 15 витков первого ряда, второй ряд 17 и третий 19.
Ферромагнитные нанокристалы 23 образуют матриксы 25. Кристалы представляют собой однодоменные частицы с определённой точкой Кюри. Их дипольный момент ориентирован по продольной оси 21.
В такой конфигурации каждый дипольный момент 27 вносит свой вклад в образование общего поля 29 изображённого вектором В в координатной системе 31. Модуль 11 может состоять из цил-го магнита 33 со своим дипольным моментом 35 вдоль оси 21, который образует магнитное поле 29. Магнит 33 может быть заменён элмгнитом, образующим более сильный магнитный дипольный момент 35, что в свою очередь увеличит магнитную силу нанокристаллов 23, и таким образом образует ещё больший магнитный поток модуля 11. Ввиду очень малого размера кристалла он может стать сверхмагнитным; чтобы этого не произошло магнит 33 поддерживается на температуре ниже точки Кюри.
Принцип работы энергопреобразующего устр-ва 10 основан на опытах Фарадея; если магнитный поток В изменяется, то ток индуцируется в катушке 13, который течёт через нагрузку 39. Согласно Фар-я эдс будет проп-на времени изменения магнитного потока через катушку 13 и числу её витков.
Согласного этого закон ток, обозначенный стрелкой 47 индуцируемый в кат-ке 13, будет возникать и исчезать из-за магнитного потока образуемого нанокристаллами 23. Высокочастотный выход тока может быть преобразован в постоянный сигнал, с последующим преобразованием в низкочастотный переменный сигнал, например частотой 60Гц.
Таким образом функция энергопреобразующего устр-ва 10 прямо преобразовать часть энергии излучаюшего луча 41 в ток на нагрузку 39. Если размер одиночного домена варьирует в диапазоне примерно 10-6 - 10-2 cm3 и может содержать 10^15 - 10^21 атомов, то частота магнитного потока может быть высокой. Изменение магнитного поля с большой частотой может производить относительно большой ток даже, если магнитное поле относительно небольшое.
Источником излучения 43 может быть, например, узконапрвленный лазер или даже солнечный свет. Луч излучения 41 может содержать разные частоты, часть из которых может нагревать нанокристаллы 23.
По Рис 3-4 энергопреобразующее устройство состоит из первой ферромагнитной камеры 51, частично включённой в первую катушку 53 и второй камеры 55 в катушке 57. Также имеется дисковый магнит 59 расположеннй между камерами 51 и 55.
Первая камера 51 состоит из цилиндрического корпуса 61 и заглушки 63, а вторая из корпуса 65 и заглушки 67. Они могут быть выполнен из немагнитных материалов, напр. алюминия.
================================
Переводить дальше? К "ВД" Мотовилова это вроде отношения не имеет...Или имеет (ДЕД, МСН...)?

Дзен, это вопрос скорее к СОТА, у него точно такой проект, как ты нарисовал, крутился полгода...
У меня ни одной минуты (см стр2, пост 31, 33...).
Я по-прежнему убеждён, что магнитные движители могут работать только на коммутации поля, или в силу особой формы и углов магнитов.

А цитату ты привёл, это из форума overunity.com, где я подвизался какое-то время (Hilden-Brand Electromagnet Motor, SMOT, lifters). Где-то полгода назад что-то произошло с сервером и я не могу туда больше зайти...(хозяин сайта посоветовал сменить мой браузер; может быть позже...).
Копни Hilden-Brand Electromagnet Motor в сети и найдёшь всю инфу по этому МК. Я пытаюсь эту модель ("кино" выше) преобразовать в прототип, т.к. вижу возможность СЕ здесь и с МГ, но здесь как-то более серьёзно...

DED Oct 11 2006, 10:12 AM

Мне пока достаточно. Я знаю чего стоит переводить такие тексты.
К Мотовилову это отношение может и имеет, но похоже он имеет всех.
Нам на коленке эти сапфировые оксиды всё равно не изготовить.

Walery Oct 11 2006, 10:07 PM

Дзен, спасибо за информацию, по полю.
Но по СКЧ - не убедил . Скч, как извесно, результирующая , поэтому она у всех об,ектов строго индивидуальна и даже теоритически не может повториться. Иначе представь что было бы с монадами если бы Он их не смог различить [image] . Поэтому мне кажется, что СКЧ у земли другая. Я поищу в умной литературе, может где и найду.

Мороз Oct 12 2006, 04:37 AM

Дед, и я о том-же, шапку по-Сеньке подбирать надо... (Надеюсь это не очередная украденная у г-на Мот-ва идея...).
Ну а если отложить мессианскую беллитристику "обо всём", вот что-бы тебе не хватало (ест-но при согласии с принципом) чтобы построить или проверить схему Мот-ва (маг мотор), Фриши (разработали и изготовили), МСН (Х-д).
Чем быстрее осядет этот "новоформационный" ил, тем больше времени будет на предметный разговор (собрать, сделать, проверить, изменить)...
Спасибо.

На намёк ПЕР-Ву, мол как так деньги вперёд, а ежли они гавкнут...
получил леща: "...we are a company that is registered in Germany we have been in business for 7 year...sales contract. Mike Bradу.".
Это не к тому, чтобы покупать, а удостоверится (я-то не видел и не шУпал) что это ВОЗМОЖНО и РЕАЛЬНО, чтобы САМОМУ делать.
Вот может ерманец-альтернативщик какой появится (мы другими глазами на вещи смотрим) больше инфы будет...

DED Oct 12 2006, 06:43 AM

Чего лично мне не хватает?Ума!
Я не понимаю, как сделать на коленке монополь, а второе не уверен - будет ли он сам скакать в дырку кольцевого магнита и на водить постоянный ток в катушке.
Для перендева надо кучу магнитов - дорогая механика. А вот по МНСу пока в самый раз.

Мороз Oct 12 2006, 08:02 AM

Ума нам всем нехватает, и это очень хорошо, всегда есть стимул его "набирать"...Прелесть форума в том, что если по-уму [image] , то идёт коллективное взаимодополнение, прессинг знания, ускорение по-знания.
Монополь с физической точки зрения невозможен, теоритически, аналогично эл заряду, он может быть. Но для практических целей свести диполь к концентрированному одному полюсу с минимальным возмущением от противоположного можно изменяя конфигурацию и направление магнитоводов. В нашем окружении это удалось ФМу, примерно по такой схеме:

Тут действительно всё очень "близко"...

А то, что этот, скажем почти изолированный полюс, провзаимодействует с кольцом или другим магнитом - почему нет? Это уже однородные элементы, поля, работают по одинаковым законам.
"Почти" монополь можно электромагнитом получить - уводя второй полюс "на массу". Тут вопрос почему монополь в катушке должен дать СЕ, а диполь нет?...

Много магнитов, видимо, это не только для увеличения мощности, а формирования общего "тока" того, что не может течь - мполя. Мне тоже показалось, что может получится и с несколькими, увы...
Рад, что ты понял идею МСН. Как насчёт Фришиной СЕ?

DED Oct 12 2006, 11:14 AM

Как насчёт Фришиной СЕ?
А я это пропустил. Можешь суть изложить?

rezoner Oct 12 2006, 04:34 PM

Цитата

Мороз: ... примерно по такой схеме:

и ЭТО вращается само?

Мороз Oct 13 2006, 04:40 AM

...У ФМ , "по этой, примерной, схеме", там целая куча вариантов. У меня только "очень близко" [image] .
(Не вращается само).

Ваня Oct 14 2006, 04:41 AM

DED
Вижу, что вроде включился в трио с Мотовиловым и Фришй по обсуждению его Тр-ра.
Популярно, для таких, как я- можешь разьяснить: в чём у ДМ в тр-ре- фунт изюму?

Мороз Oct 14 2006, 07:44 AM

Ваня, ребята выбрали самый правильный путь - проверить баклан...
И как видишь, по клаве клацать (про новую физику и пр), не мешки таскать...Растекаться теориями можно очень успешно (это зависит от лингвистических способностей), но не на техническом форуме..."На всякого мудреца довольно простоты"...
Респект, Фриша, Дед...

DED Oct 14 2006, 08:54 AM

А я специально в теорию не вдаюсь. У меня в запасе есть опыты Серёги Каравашкина - вот ему я верю. А то что ДМ включился в игру - это же для всех благо. Соберём девайс, проверим, и поймём кто у нас хуэмай.

Ваня Oct 22 2006, 04:08 AM

Привлёк внимание вот этот пост:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=41632#41632
Если это так, то на лице эффект, к-й и можно использовать, получая ток при мнгн. Затрате энергии на импульс напряжения.. Подаём импульс, разворачивая домены, а при их обратном повороте- собираем ток.

Macho Oct 22 2006, 07:20 AM

Как это, сверхкороткий импульс подали, а тока ещё нет? Ток уже есть, его просто не успели замерить за сверхкороткое время

Mibor Oct 23 2006, 11:28 AM

Если смотреть на ток то все очень заманчиво. Главное не смотреть на мощности : затраченную и полученную..
С уважением.

Luft Kraft Oct 25 2006, 03:40 PM

http://www.forcefieldmagnets.com

полезный ресурс, посмотрим попробовал отправить заказ на пленку 6-ть дюймов квадратных ...
если покажут фигу

у российских продавцофф таких размеров нема ...

Luft Kraft Oct 27 2006, 04:04 PM

Мороз! попробуй ты у них запросить .. мне они так и не ответили.. мне нужна эта 6-ти дюймовая долбаная пленка , предоплату гарантирую.

Мороз Oct 29 2006, 08:19 PM

"Ну, не знаю, Морозище, вот прям сейчас, подношу два магнита друг к другу они отталкиваются, почему, потому что плотность гравитации между ними стала выше нежели со стороны двух других полюсов.
- Значит, когда притягиваются, плотность гравитации между ними меньше? А ведь гравитация это "монополь", "диод", тянет только в одну сторону. Магнетизм это способность диполя определённого материала сохранять поляризацию, гравитация - способность массы взаимодействовать. Совершенно разная природа, хотя в режиме притяжения магнитов похоже на действие гравитации. И потом, тогда искуственная гравитация магнита должна взаимодействовать с природной гравитацией, чего не наблюдается.
Сила притяжения (отталкивания) магнитов определяется плотностью диполей определённых материалов; плотность гравитации - массой и плотностью вещества (его способность экранировать или поглощать инерцию сверхбыстрых элементарных частиц пронизывающих пространство).
Однако говоря, об отталкивании, что ты имеешь ввиду конкретно, почему отталкивание лучше притяжения? (В этом и фокус ПЕРЕНДЕВа, говорит, такая организация почему-то эффективнее обратной. А ведь отталкивание это действие против диполей, т.е их дезориентация, уменьшение срока службы; помнишь магнитные "пробои", местная обратная полярность, в материале магниотов-колец?).

TVD Oct 30 2006, 11:07 PM

СТОЯЧИЕ ВОЛНЫ
Колебания в распределенных колебательных системах с характерным расположением чередующихся максимумов (пучностей) и минимумов (узлов) амплитуды, возникающие в результате отражения бегущих волн от границ системы и наложения падающих и отраженных волн. Стоячие волны не переносят энергию.
http://www.mirit.ru/LIBRARY/titl6.files/bbb/b-103.htm

Walery Nov 2 2006, 11:58 PM

http://peswiki.com/images/a/a5/Perendev_cutaway_140.jpg

Много шума возле этих сообщений. Я написал другу в ФРГ, он живёт возле Мюнхена, что бы под,ехал в ПЕРЕНДЕВ и узнал, что к чему. Посмотрим, что это такое.

Мороз Nov 3 2006, 06:38 AM

Шуму, старик, будет всё больше и больше, ВСЁ заглушит...
Очень мало сейчас понимают, что уже живут в новой эре, просто новый механизм ещё должен притерется, оптимизироваться, отношения людей перераспределится, а производствам переналадится или создаться новым...
И трошки крови должно пролится...

Sib Nov 3 2006, 07:47 PM

Цитата(Dzen @ Oct 10 2006, 12:31 PM) *

Частота МПЗ (Магнитного поля Земли) = 7.5, а более точно 7.83Гц. это пульсация Земли по экватору.
Собственная частота Земли (Собственная космическая частота Земли) = 365.25Гц и равна оборотам в год.

Я думаю 7,5 Гц взялось из 300 000 : 40 000 - это сколько раз ЭМ волна обежит Землю по экватору за секунду. Скорость света деленная на длину экватора. Так что никаких частот 7,83. Ну разве что скорость света гуляет
А что такое Собственная космическая частота? По вашему 365,25 колебаний в СЕКУНДУ = 365,25 оборотам в ГОД?????
Ничего личного.

Walery Nov 4 2006, 12:28 AM

Кровь крови рознь, жалко если с нашей стороны - невинные, а те сами свою судьбу выбрали, мало им всего...

Мороз Nov 4 2006, 05:44 AM

"Невинные" проливаются случайно, так сказать, оказываются "не в том месте, и не в то время".
Речь о "намеренной" крови - сохранение влияния и привилегий, устранение конкуренции и потенциальных противников, удержание власти, одним словом. Конечно, это крайняя мера, до нее идут перекуп прав и угрозы. Ест-но, после появления продукта на рынке начнётся нелегальщина, конечно, если есть под что, но с нею методы борьбы более-менее устоявшиеся...
А невинные будут себе дальше ждать; какая разница кому платить, старым монополистам или новым...дёшево всё-равно не будет, просто стоимости сырья перераспределятся...

Walery Nov 4 2006, 09:12 PM

Ты просто замороженый пессимист!
А мы зачем тогда здесь общаемся и работаем, что бы люди простые могли сами себе БЕСПЛАТНО источнтк энергии подобрать ( если конечно успеем и не помешают).

Dzen Nov 4 2006, 10:13 PM

Sib
Ну конечно обороты в год, я допустил опечатку. А 300000/40000 и получается 7.5, только экватор ведь не точно 40000км, к тому же Земля дышит, как все мы, поэтому и резонанс меняется. Тесла провел все эти исследования. У меня нет такой возможности, да и некчему.

Мороз Nov 4 2006, 11:01 PM

Замороженный, это точно, но не пессимист, иначе не вякал-бы тут; ещё дым идёт, хотя огня уже нетъ...
Не понятно что ты подразумеваешь под "простыми людьми". Таких людей не бывает, все не простые, а индивидуальны и специальны.
Если ты о материальном уровне, то да, построить "себе" независимый СЕ или АЛА смогут еденицы, большая часть просто будет пользоваться тем, что предложит власть (безвластие не возможно, это анархия, разрушение). Власть у тех, кто обладает информацией, производством, силой (оружием). Власть пользуется привелегиями (и влиянием), из-за которых сосбственно и идёт постоянная борьба.

В свете того, что мы делаем (пытаемся обрести относительную независимость на нашем уровне) это не представляет никакой угрозы власти (индивидуальные и СЕ, и АЛА существуют), пока не выйдет на уровень массовости, вседоступности.
Вот тогда и начинается "перегораживание", "отбор" (подкуп, отстрел) прямой угрозы в потере благ. Ест-но первая фаза всегда законно-коммерческая - возможность овладеть правами, патентами, лицензиями.

Конечно, это общие слова, к цели особо не приближают. Скажем, если-бы наша "кучка" смогла построить модель (чётко демонстрируемый реальный принцип) СЕ или АЛА, то постройка его каждым (или почти каждым из этой кучки) никак-бы не повлияла на общую расстановку сил, т.е. дало-бы удовлетворение и независимость только небольшому кол-ву заинтересованных людей.
Согласен, нет?

Walery Nov 5 2006, 10:22 AM

Я согласен.
Простые люди это народ который не у власти, не на трубе и не у рубильника. Это кто своим трудом и умом зарабатывает и содержит семью. И нальзя, если кто либо из нас добьётся успеха, прятать это от людей. Надо немедленно публиковать на всех доступных сайтах и т.д. Чем больше людей узнает, тем меньше шансов, что кто то наложит лапку. Я на этом капитал делать не собираюсь, да и поздно уже...

Мороз Nov 15 2006, 05:36 AM

"НЕ знаю видели ли это, но даю ссылку...
- Валера, извини, перенёс сюда, т.к. это не флейм, а самый тот МГ-ЭМГ.
Это рабочее моделирование принципа ПЕРЕНДЕВ разным людьми в разных вариантах несколько лет назад, когда он только заявил об успешных опытах.
Сейчас моторы на потоке, это "просто-напросто всего-навсего" начало новой эры в развитии человечества.
Для нас, тех, кто пока не может поднять покупку такого мотора, изготовление модели на этом или другом принципе всё-ещё актуальная тема (ест-но для "настоящих буйных").
Тут больше об этом:
http://www.fdp.nu/perendev/default.asp
Я много вариантов испробовал, и предполагаю что главный нюанс в знании (опытным подбором) углов и расстояний. Из переписки, Майк немного открывает инфу, это общеизвестная физика магнитов и полей без "верёвок, шнурков и головок". Первый, кто закрутил потенциальное поле магнитов был Джонсон (были и другие, но они не высовывались, гоня проекты под коммерцию). И там тоже взаимодействие полей под углами, и формы. Я не говорю о коммутационных устройствах, это немного другая физика.
Кстати, об Акойл они знают, но утверждают, что для опытного образца им надо ещё долго работать (тут больше финансовый вопрос). Конечно, это субъективне мнение, они могут и не знать деталей, им и на своей тарелке хватает, чтобы на чужие заглядывать.
Про Мотовилова и его концепт новой физики (в приложении к их мотору) не знают ни сном, ни духом. Имеют свою версию, что происходит в их моторе, поэтому другие им не интересны.
Вот коротенько, что имею сказать по твоему посту...

Walery Nov 15 2006, 11:53 PM

Что то я не пойму, вроде всё ясно. они делали первую конструкцию из плиты МДФ. Повторить - раз плюнуть. Так что мы не видем в этом и не знаем. Вторую конструкцию из пластика, тоже не проблема, ну будет дороже, но сделать у нас можно уже вчера. Почему магниты такой страной формы и поверхность не обычная? Вроде всё расписано подробно, в чЁм секрет?
НУ пошевелите мозгами, у кого какие мысли?

Fema Nov 16 2006, 03:58 AM

Тут на Скифе пробежала информация о магнитной катапульте,
простая и в то же время легко проверяемая. Практически готовый СЕ.
(это два коротких видео фильма по 3.5 мегов каждый)

http://video.google.com/videoplay?docid=-117648347574834757&q=magnet+motor&hl=en

http://video.google.com/videoplay?docid=-100545142554902085&q=magnet+motor&hl=en

Мороз Nov 16 2006, 07:20 AM

Валера, не в материалах куда магниты крепятся дело, а в их расположении относительно друг-друга и частичной экранизации (на самом деле деформации) поля. Ты посмотри какой сложный процесс перекрытия, и это по всему диаметру. Магниты сильные, срезаные, в оправах, отверстия выполнены на координатно-расточном станке (углы, и глубина, и взаимное расположение).
Я аккуратненько распилил несколько таких "экранированных" магнитов на скос (сначала делается кондуктор, в нём делается распил, потом в нём зажимается магнит, и по распилу, как по направляющей, режется). Но опять-же угол считал на глаз, с фотки, магниты не очень сильные (алнико). На стенде менял углы обоих магнтиов (на статоре и роторе), опять-же на удачу. И "экран" должен быть подобран (это вообще отдельная задача). Вот и нет результата. А ещё надо эту маму всю в комплексе проигрывать - поля очень чувствительны на расположение.
Тут не теория, а труд и пот, пот и кровь...и деньги...и время...

Ест-но, если есть яйцеголовый, способный просчитать это, то дело-бы упростилось. Но этот яйц...умный человек должен очень хорошо знать х-ки всех магнитов, теорию поля, св-ва материалов как магнитоводов, много практиковать и т.п. и т.д....А обычно, тот кто считает, пилить не может...Пример удачного совпадения этих способностей - Флинн и МКлапан Брэнда (ссылки есть выше).

ФЕМА, какой-же это СЕ?? С какой силой шарик влетел в рампу, с такой-же его надо и вырвать оттуда. Это если когда он полетел, а в конце анулировать поле (МТочка), а затем снова его "включить", да чтобы энергии на "включение" тратилось меньше, чем надо на вырыв, тогда будет СЕ. Закальцовка кажется логичной - выбитый шарик попадает в следующую рампу и т.д., но...когда рампы станут в ряд, поля их наложаться, и уже не будет этого импульса, когда работает только поле одной рампы. Аналог СМОТа. Однако было-бы интересно проделать такой опыт...
Точно так можно стрелять катушкой:
emg_gun.mpg ( 143.64 килобайт ) Кол-во скачиваний: 49

Это фрагмент моделирования БД "Соленоид" - шарик накатывается на контакт, замыкет его и выстреливается, давая импульс тележке (фаза классического закона сохранения импульса). Применительно к этим видео преимущество в коммутации поля. Недостаток - это не СЕ...

Fema Nov 16 2006, 12:16 PM

Мороз Вы меня удивиляете, такое впечатление, что вы посмотрели только первую часть фильма и не смотрели вторую, или мы говорим о чем то другом.
Во второй части фильма полностью показан самостоятельный выход шарика из "рампы". Если шарик сам "засасывается" в рампу магнитной дорожкой(разгоняясь при этом) и такой же шарик с силой вылетает на выходе, и при этом установка сохранила! своою готовность к следующему циклу(без источника энергии) - разве это не СЕ ??! Тогда я уже не понимаю, что Вы впринципе готовы назвать полноценным СЕ? Ведь той силы, с которой выскакивает шарик, хватит что бы вернуться на прежнее пусковое место с огромной скоростью!

Walery Nov 16 2006, 06:29 PM

Магниты я могу отрезать на фрезерном в делительной головке и под любым углом, отрезать алмазным диском с охлаждением и прямо дома, хоть сейчас. Через месяц, возможно , будет свой координатный и т.д. Это я к тому, что надо найти яйцеголового, купить и скопировать двигатель , согласись, дороговато [image] . Диски такие как у них заливаются из капролона, он полимеризуется и порядок.
В общем будем ждать... и пока делать, что полегче.

Мороз Nov 17 2006, 05:44 AM

Очень хорошо, Валера. Достичь чего-то с магнитами нужна точность и жёсткость конструкций, а это прецизионность изготовления(конечно относительная, для модели).
Яйц-го искать не надо, кроме тумана и высокопарного баклана ничего не будет, а в сети и на форумах достаточно инфы для практических проверок. Теорию под модель (а не наоборот, т.к. для таких теорий знания другие нужны) можно потом любую накатать, пусть оспаривают...
Если есть фрезы с твёрдосплавными напайками можно и керамические (как наиболее дешёвые) резать. Земел я режу алмазом по кондукторам. Но можно оправку на него и на фрезерный присобачить.
Что полегче может быть - думаю тут не лёгкость искать надо, а то, что работает. Пусть и сложновато, но шанс всё-же выше, чем неработающая лёгкость.
Если желание есть можно ПЕРЕНДЕВский модуль (пока на три магнита ротора и ряд на статоре) попробовать. Т.е. выточить три диска (плекс, текстолит, даже хорошая фанера), склеть их, чтобы получился блок. В патрон его (в делит головку) и просверлить и расточить три отверстия с одинаковым шагом и расстоянием между ними (эти размеры могу дать, это не "настоящие", но где-то рядом, с фоток). Затем по отверстию подогнать будущий магнит в оправке (тут главное расчитать скос). А теперь по этому фальшмагниту изготовить оправку и взять настоящий по ближайшему типоразмеру. Или наоборот, взять магнит и от него плясать до дисков.
На статор поставить тоже три магнита и проверить как входит и выходит ротор в это "скользящее" поле.

Ничего, ФЕМА, можно и разобраться. Наверное я не вижу чего-то. Там два ролика - шарик вкатывыается в рампу и там "земерзает". Вырвать его надо ОЧЕНЬ много энергии или анулировать (как эмгнит) поле.
Во втором он бьёт по другому, а сам остаётся. Тут итоговые поля одинаковае (в точке удара), а выбивает кин энергия.
"при этом установка сохранила! своою готовность к следующему циклу(без источника энергии) - разве это не СЕ"
- Это не СЕ, т.к. для его (СЕ) определения нужен замкнутый цикл. Данная фаза - часть цикла (как магнит притягивает скрепку - да, на этой фазе мжно считать, что есть СЕ). А если замкнуть в цикл (начало в конец) штук 5-10-20 рамп (конечно, тогда просто несколько изменить конструкцию, не изменив сути), то ОБЩЕЕ поле станет другим, не концентрированным на концах.
Именно в этом проблема закольцевать проекты ФМ. Ротор проходит 4-5 блоков очень легко (таж как в этих клипах), но закольцовка как магически осредняет поле, и всё...
Однако раз у него (ФМ) всё-же получилось, то возможно я ошибаюсь...
Просто так видится со своей колокольни...

ARG Nov 17 2006, 05:15 PM

Посмотрел эти клипы. Fema прав, это серьезная зацепка. Вылетающий от удара шар уже обладает приличной энергией, которую и можно использовать. Что до проблемы "закольцовки" таких разгонных блоков, то никто и не заставляет делать этакий сплошной "циклотрон". Достаточно пару таких разгонных блоков, но не ровных, а изогнутых по кривизне, у которых "входы" и "выходы" будут соединены жесткими пластиковыми трубами. Находясь в противоположных сторонах образованной окружности, никакие магнитные поля этих двух блоков друг на друга влиять не станут...

Мне другое интересно. На первом видео, видно как шарик с усилием отрывается от какой то пластины. Что намагниченно, пластина, или шарик? И если шар, то как? И еще, есть идеи как расположены магниты на разгоннике?

Fema Nov 17 2006, 05:51 PM

To ARG
Магниты на разгонке можно по разному сделать:

1 расположить одинаковые магниты, так, что бы они по длине дорожки все ближе приближались к ней, что бы магнитное поле увеличивалось к концу дорожки за счет зазора.

2 Расположить магниты разными стопками, так что бы к концу дорожки увеличивалась стопка магнитов и соответственно их сила(как это сделано в проекте SMOT )

3 разположить плоские магниты с частичным перекрытием друг друга - это как длинную стопку магнитов сдвинуть по диагонали и положить боком.(похоже именно так и сделали по фильму) тогда требуется похоже уже магнитный шарик или проще магнит на тележке(детская машинка), который будет притягиваться к одному краю

4 можно расположить вдоль трассы побокам два длинных магнитопровода из строительной арматуры (или 2 напильника) и замкнуть их снизу сильным магнитом, что бы получилось два полюса(я видел у Мороза в его фотках такие ворота), а между ними пустить шарик по профилю (не должен касаться боковых магнитопроводов), что бы затягивался к месту где снизу магнит, но в этой конструкции уменьшается сила дорожки, если один шарик уже стоит в ее конце(но можно применить посильнее магнит или даже временно электромагнит поставить для проверки) Кстати и магнитопроводы можно сделать чуть дальше, чем то место, где снизу (или сверху) магнит своими полюсами их соединяет, и наверное можно попробовать слегка загнуть вверх или заострить, что бы шарик легче выходил из щели магнитопроводов.

И вообще можно заставить шарик побыстрее вращаться при втягивании - что бы по профилю катился только своими боковыми точками, а при выходе касался дна дорожки и резко выскакивал за счет своей накопленой как в маховике энергии, катясь уже нижней своей точкой (то есть в конце рампы, над магнитом, сделать мелкий профиль дорожки шарика, а вниз положить резинку или шкурку для большего трения, что бы не буксовал)

Такие вот бегают мысли. Но без больших шариков 15-20 мм наверное ничего не проверишь.

Walery Nov 17 2006, 06:48 PM

Если желание есть можно ПЕРЕНДЕВский модуль ...
Морозу:
Дело не в желании, а в реальности. Работать в слепую не хочется. Ищу программу, где можно моделировать магнитные поля от корпусов различных конфигураций. Когда будет видно реально поле скеольжения, можно начинать моделирование. Эти нанайцы, скорее всего так и поступали. А пробовать в слепую можно 20 лет - нет смысла.

Мороз Nov 18 2006, 05:23 AM

ОК, Валера, ищи программу.

АРГ, Фема, конечно, опыт всё расставит по местам. Но пока его нет можно делать предположения, а по проведении опыта посмотреть какие были вернее.
Конечно, на расттоянии кажется, что поля не взаимодействуют (это так и есть в практическом применении), но там другой закон, который не обойти. Каждый выход шарика будет чуть-чуть меньше чем входа (энергия на вырыв требуется больше, чем на вход). Опять-же, поставленные в "дальнобойный" круг 3-5 рамп начнут стрелять по-убывающей, пока на какой-то пампе шарик встанет мёртво.
Однако посмотрим, что опыт покажет (я не делаю, т.к. пока очевидна неработоспособность).

А шарик сам магнит. Такие уже делают. Он также имеет два полюса. Если взять плоский магнит и пустить его в магнитной рампе будет то-же, но менее эффективно, т.к. тут ещё работает момент инерции вращения. С моментом инерции тоже интересная версия есть - использование наката. Но об этом позже...

Walery Nov 18 2006, 11:47 AM

Вот тут ещё один мотор попался : http://www.fdp.nu/bm-movie/figure4.gif

ARG Nov 18 2006, 06:47 PM

Мороз

Цитата
Каждый выход шарика будет чуть-чуть меньше чем входа (энергия на вырыв требуется больше, чем на вход). Опять-же, поставленные в "дальнобойный" круг 3-5 рамп начнут стрелять по-убывающей, пока на какой-то пампе шарик встанет мёртво.

Да с чего бы?! Первый шар вообще стартует со статического положения! Так что со следующих, по сути, требуется лишь докатиться до следующего ускорителя. Судя по тому как они вылетают, проблем с этим никаких.
Тут два других вопроса, которые все и определяют. Первый - как все же правильно расположены магниты? Из предложенных ФЕМА вариантов ни один не подходит (визуально!) к тому что в видео.\
Второй вопрос - шары. Одинаков ли их материал? Не может ли второй шар быть из немагнитного материала? На СКИФЕ мелькало предположение что он пластиковый, бред, стопроцентно металл. Но мне попадались подшипники, где шарики совершенно не реагировали на магнитные поля...
Положительно решив эти два вопроса, можно пить шампанское.

Ваня Nov 18 2006, 07:14 PM

Цитата(ARG @ Nov 18 2006, 06:47 PM) *

Второй вопрос - шары. Одинаков ли их материал? Не может ли второй шар быть из немагнитного материала? На СКИФЕ мелькало предположение что он пластиковый, бред, стопроцентно металл. Но мне попадались подшипники, где шарики совершенно не реагировали на магнитные поля...

Есть такие же сомнения...!

ARG Nov 18 2006, 11:38 PM

Еще один неприятный момент, подтверждающий накол. Обратите внимание. В начале, шар находится на конце ускорителя. Казалось бы, ну и выбивай его другим! Ан нет, на его место ложится ДРУГОЙ шар, а этот на разгон...
Вот так рушатся мечты о халяве.

Мороз Nov 19 2006, 12:37 AM

АРГ. А с того, что здесь рассматривается отдельная рампа и движения на ней. А для цикла надо всегда смотреть их общий балланс.
Смотрим. Ставим эти рампы на расстоянии 3 метра (судя по импульсу это хватит чтобы докатится). Между ними дорожка (можно на круг её развернуть). Выстрел на первой: шарик улетел, а ударяющий стал чуть не до конца рампы (не на той точке, где он-бы стал без удара; это легко проверяется на простой рампе с простым шариком - ударяющий шар отскакаивает, и уже возвращается не на ту точку где был-бы без удара, т.к. уже не обладает той энерцией, когда он катится более длинный путь). После первого круга (до этой-же рампы) шарик пришёл и ударил по более отстающему шарику, уже преодолевая бОльшую силу вырывания, и т.д,
Тут надо проверить где остановится шар отпущенный, скажем из середины рампы; и ЗАЧЕМ взята такая большая рампа, 3-5 магнитов хватило-бы продемонстрировать удар. А длинная, т.к. создаёт достаточный разгон для выбивания, сокращая время взаимодействия ударяемого шара с ударяющим (а оно есть), и создаёт видимость мощности.
И смотри - шарик, который ставится - МЕНЬШЕ шара который бьёт!...Сл-но, его удар будет ещё меньше, и так пока он просто не "прилипнет" на последнем витке и всё станет.
Однако это свё нормально. Народ роет...

Rusyk Nov 19 2006, 02:30 AM

На втором видео выбиваемый шарик из зеленого стекла.
На первом видео шарик устремляется к концу рампы и становится как вкопанный, этого достаточно чоб понять что СЕ небудет, получил энергию и потерял, следующий шарик (если зацикливать систему) приобретет такуюже энергию и потратит столько же на выбивание первого, т.е. станут оба. Система не кольцуется, разовая, т.е. эквивалент падающий камень с высоты, упал и все на верх обратно никто не поднимет.
Если рампу выгнем в окружность и...маг. поток замкнется и шарик уже никуда не поедит.
Но в эффект SMOT я верю (или скорее надеюсь).
Кто может проверить опыт как у Наудина, нужны прямоугольные магниты???

Fema Nov 19 2006, 04:24 AM

Вот есть несколько любопытных фильмов про магнитные самодвигатели,
в том числе и про некий другой вариант SMOT:

Прикрепленные файлы
SMOT_X.rar ( 344.49 килобайт ) Кол-во скачиваний: 42
Finsrud_PM.rar ( 914.19 килобайт ) Кол-во скачиваний: 38
Test_2.rar ( 1.14 мегабайт ) Кол-во скачиваний: 89

Мороз Nov 19 2006, 05:41 AM

"Но в эффект SMOT я верю (или скорее надеюсь).Кто может проверить опыт как у Наудина...
- Делал такие (кино не сохранилось) с регулировкой по высоте наклона и углу рампы:

Но это голяк; после падения, поднять шарик выше точки, где поле его "забирает" невозможно.
Ищи другие варианты, особенно с использованием попутного явления, такого как вращение шарика. Если извертется с формой качения (шарик катится только потому, что касается дна, а так он "тащится" полем), то можно использовать момент вращения когда эта форма упала (вышла из поля) и покатилась. Но и тут законы надо обходить - сколько энергии потратишь на закручивание, на столько и раскрутится, плюс потери...Но это вопрос практики...

Walery Nov 19 2006, 11:28 AM

Когда то в раннем детстве меня глубоко поразил такой факт, что тяжелый шарик, если ему придать одновременно поступательное и , на себя, вращательное движение, катится вперёд и не долетая до преграды ( стена) в какой то точке останавливается и быстро несётся назад В точку запуска. Сейчас это понятно, а ребёнку было не понятно, кто же шарик толкает назад и с такой же скоростью.

ARG Nov 19 2006, 11:40 AM

Мороз
Совершенно неверная предпосылка. Шарик который выбил стоящий, ОБЯЗАТЕЛЬНО встанет на его место. Это мертвая точка, поэтому все шары проходящие по рампе обязательно будут застревать в ней и только в ней, докатываясь даже при полной потере импульса разгона. Поэтому никакой потери расстояний не будет. А вот дилемма со вторым шариком, который неизвестно из чего, удовольствия не доставляет...

Fema Nov 19 2006, 05:00 PM

Предположение о конструкции магнитной рампы:
С этой точки мотор Perendev фактически та-же рампа, только он решал задачу как магниту входить и выходить из рампы - на кадре из его фильма видно, что на роторе он сделал несколько рамп и расположил их по косым линиям.

Эскизы прикрепленных изображений

ARG Nov 19 2006, 05:23 PM

Fema
То что шар намагничен, хорошо видно по первому видео, где оператор с усилием отрывает его от пластинки.
Кстати, такой разгонный "аппарат" уже где-то попадался. Да и на местных форумах кто-то описывал опыты с ним. Там машинку с магнитом над линейкой гоняли...

Мороз Nov 20 2006, 12:53 AM

"Совершенно неверная предпосылка. Шарик который выбил стоящий, ОБЯЗАТЕЛЬНО встанет на его место.
- Ты стрельни, а тогда про верность говорить будешь. Не становится, и не должен...Ест-но, отход будет до какого-то момента, зависит от свойств участвующих магнитов.
Впрочем, сфера может вести себя по-другому, со сферой я не работал...

ФЕМА, да, это всё полевые взаимодействи по принципу TOMI; полевики по другому не работают - вход и выход по образующей, сформированной стационарными полями. А это прежде всего форма, углы и магнитовды ("экраны").
И если это древнее изображение змей по-Фибоначи было о магнитах:

то им нефть не нужна была, и жизнь была куда полнее...

Ну говорим мы много, а план действий есть? Тут в одиночку не вытянуть (или полжизни занять может), т.к. сильно много опытов ставить надо...

Fema Nov 20 2006, 01:33 AM

Самое ценное, это найти того, кто сам делает руками эксперименты, а мы бы советовали, советовали, находили бы у него ошибки, ругали бы его за его тупость и медлительность, - а он бы спокойно все переделывал по их советам, не обижаясь, все снимал на фидео, и выставлял бы красивые фотографии нового опыта - и тогда мы все(наблюдатели) были бы полностью счастливы! Можешь представить сколько появится тогда новых советчиков на форуме?! И эти советчики переругались бы между собой, из-за того, какой вариант эксперимента попробовать первым (чужими руками)

Dzen Nov 20 2006, 12:27 PM

Fema
Какие проблемы? Нанять слесаря высшего разряда, посадить на стабильный оклад тыс. в 20 - 25, обеспечить материалами и мастерской с оборудованием. И все! Делов то!

Ваня Nov 22 2006, 06:23 AM

MSN
Вот тут, наконец, нарисовал схемку по Вашей идее. Не знаю, правильно или нет
( схемотехник из меня, конечно...), но смысл, я думаю, понять можно.

MSN Nov 22 2006, 01:21 PM

Вообще это ближе к Тема Адамса, ну да ладно. В схеме надо произвести нумерацию элементов, проставить точки, где провода соединяются, обозначить полярность источника и наконец сделать словесное описание принципа ее работы, вот тогда будет понятно что к чему, и можно будет поправить ошибки и выдать окончательный вариантю

Dzen Nov 22 2006, 07:16 PM

Ваня
Значит так. В "маленьком" каскаде (тот, что левее), Вы хотите запустить ЭДС по часовой стрелке и запустить диск с магнитом против часовой стрелке. В "Большом" какскаде (тот, что правее), Вы хотите запустить ЭДС против часовой стрелки, туда же крутится уже запущеный диск с магнитом. Раскручиваться диск будет только от "маленького" каскада, иначе необходимо поставить дополнительно магнит на противоположную сторону, и к тому же "маленький" и "большой" каскады необходимо питать со здвигом фаз. Если магниты расположены друг, против друга, то запитывать - через 180Град, а если магниты расположены под 90, то и запитывать их нужно со слвигом в 90град. Постарался как можго проще написать, но получилось наоборот - сложнее. А на будущее, старайтесь придерживаться хотябы основных правил. Как писал MSN, нумерация и обозначение на схеме.
А вообще, для чего этот девайс?!

Ваня Nov 23 2006, 12:13 AM

MSN
Да, на Адамса смахивает, но тут нюанс- в рекуперации.
Чего-то вчера рис.- было усё понятно, а сегодня- уже ничего не понятно [image] . Усё повыбрасывал из схемы и упростил донельзя ( см. схему внизу. Накалякал по своему убогому электронному разумению. Верхнюю- потом сотру) [image] . Теперь, по идее- потери только на нагрев, сопротивление и перключение ключей
( может, можно как-то без ключей обойтись, фотоэлементами?).
В общем- схема простая: берутся 2 тр-ра (I и II, не Мотовилова!!! Нормальных.) и 2 конденсатора и располагаются, как на рис. Всё.
Идея: подаётся постоянный ток на конденсатор К1, к-й запаралеллен с первичкой
тр-ра 1. При разряде на первичке появляется МП, к-е и отталкивает магнит на диске. Всё МП переходит на вторичку 2 тр-ра I , а с неё- перетекает в конденсатор К2. (нужно, чтобы конденсатор 2 и тр-р 2 были поменьше, чтобы соответствовали принимаемому току).
В момент перетекания ключ S1- открыт. Как только магнит пролетел тр-р I- размыуаем S1 и замыкаем S2.
Далее: конденсатор К2 подаёт разряд на первичку 1 тр-ра II , к-я притягивает магнит. МП собирается на вторичке и, т.к. ток при этом получится 1 направления с током на первичке I т-ра, то его можно подавать опять на конденсатор К1.
Возможет нюанс: вторичку тр-ра 2 можно расположить так, чтобы она тоже отталкивала магнит после прохождения.
Т.о. получается схема, в к-й один и тот же импульс, пробежав по всей с-ме, возвращается в начало и рекуперируется, а созданный механический импульс на диске за счёт магнита- даром. Налицо- схема СЭ: разведение в простр-ве и времени действия и противодействия с переходом 1 вида энергии- в др.
Дзен
Спасибо за разьяснения за меня. Коротко: судя по опытам МСН- энергия в КК на отталкивание магнита не тратится [image] .

SKKS Nov 23 2006, 01:03 AM

Здрасти всем!!!
Вступление опущу, за не надобностью.
Дело в том что есть идея чисто магнитного двигателя, к сожалению не могу на данный момент проверить, а в программах эмуляторах не силён.
Может кто возьмётся за проверку.
Сразу скажу что идея чисто моя и инфу по данному типу искать бессмысленно (по крайней мере я не нашёл, может искал плохо, но это не столь важно)

Важно другое, на анимированном изображении количество лучей (они же постоянные магниты) как синих так и красных одинаково но можно внести изменения т.е. увеличить, либо уменьшить их количество непропорционально (естественно)

расположение магнитов:

Или так:

Отвечу на вопросы...

SKKS Nov 23 2006, 04:28 AM

Кстати данная компания http://perendev-power.com/index.htm, так вот они не продают генераторы, а сдают в аренду 100 Евро в месяц. На сколько я осведомлён. посему вывод, дальше они не сильно продвинутся т.к. это есть средняя оплата электроенергии в месяц по Европе (при чём обычная, без всяких супер-пупер генераторов). И при этом просят оплату сразу за 10 лет, как минимум [image] . (очередной развод) Делайте выводы сами.

MSN Nov 23 2006, 05:15 AM

Ваня, идея понятна, реализация не годится, сейчас не в состоянии чего либо поправлять, и переделывать, делать то кто нить будет? Чтобы не напрасно сушить мозги, тогда можно и развивать.

Мороз Nov 23 2006, 06:30 AM

SKKS, возьму на прокат генератор ("...так вот они не продают генераторы, а сдают в аренду..."). Процитируй пжста на что можно сослаться когда буду заказывать (не вижу, похоже диоптрии уже нужны). Спасибо.

Ваня, в твоей схеме индуктивность может выглядеть как катушка с сердечником, т.е. соленоид, сл-но наводимое мполе будет взаимодействовать с магнитом. Это коммутация мполя, разновидность принципа Адамса.
Схему комментировать не берусь, т.к. не понятно зачем тр-ры(?), и потом это затухающие колебания, и везде только потребление, также в первом цикле 1 и 2 параллельны, для К2 ничего не остаётся.
Схему МСН не знаю, но энергия в кк на взаимодействие с магнитом тратится. Чтобы восполнять эту затрату надо снимать с магнитов больше. А это возможно, если поддерживающий генератор в кк (переброс питания по М-ву) будет получать допинг от эдс наведения от магнитного комплекса. Т.е. если заменить в твоей схеме тр-ры на обычные кк, а ещё дальше упростить заменив просто на соленоиды, то получится уже классическая схема Адамса, в которой можно оптимизировать (исключить обратную эдс) катушек устранив на них время на потери, например, идёт импульс питания на неё, скажем два магнита дёрнулись и пошли, при прохождении мт, переключить питание на них на обратное - они опять дёрнулись и уже продолжают идти, точнее лететь. Катушкам некогда реагировать на что-то иное. А разделять теперь надо этот движительный аппарат и коммутационный (производный), магнит-то летит всё-равно. Так если делать его мощным (или серию), а движительные усилия остаются почти те-же, то вполне может настать момент, когда съём с коммутационных катушек может превысить подачу на движительные.
Делать надо, варианты трясти...
Потом можно припудрить электроникой, блоками, интегралами, модными словечками, крутым бакланом, и СЕ готов...Главное не зыбыть указать, что ничего подобного нет, а всё, что есть основано на этом принципе...Лафа...

SKKS Nov 23 2006, 06:42 AM

Цитата(Мороз @ Nov 23 2006, 06:30 AM) *

Процитируй пжста на что можно сослаться когда буду заказывать (не вижу, похоже диоптрии уже нужны). Спасибо.

http://perendev-power.com/index_files/Page780.htm

Ну и сама цитата:
Motors are never sold outright; a sale/lease agreement gives the person the use of the equipment for 5 years which is prepaid, thereafter a nominal fee is payable monthly to maintain the lease agreement, this monthly fee is normally in the region of 100 Euro per month, this fee will include a maintenance contact .

Ну а дальше чистая математика...

Кстати поддерживаю ТАМа и поздравляю с Днём рождения !!!

Мороз Nov 23 2006, 07:10 AM

Нет, это значит, что купленный (взятый в лиз, т.е. всё-равно купленный, но на определённых условиях) мотор в течении первых 5 лет находится на гарантии, и надо ещё платить 100 евро за поддержание условий лизинга и обслуживание (и то в регионе).
Иными словами плати 40 штук и делай что-хошь...или плати больше, но будь под гарантией; типичный западный подход (это не всегда значит плохой)...

Ваня Nov 23 2006, 09:30 PM

МСН
Понятно. Хотелось просто довести схемку до опытного состояния, чтобы были не мои каракули. А желающие проверить здесь всегда найдутся.
Мороз
Спорить не буду, просто напомню, что МП- это поле вокруг ЭМ и оно в момент воздействия уже отвязано от источника. Как ты думаешь: как подействует проходящая волна на лодку? А лодка- на волну? Вот об этом и разговор:
Нет потери энергии, есть её переход и при этом переходе мех. эффект больше, чем положено учёными по электрическому или магн. номиналу.Хотя: это- смотря как мерить:

Dzen Nov 23 2006, 10:13 PM

Ваня
Мне кажется ты просто пока не понимаешь, чего хочешь. Для начала нужно поставить перед собой задачу, а потом, меленькими шажками идти к ее реализации. Тогда и токи в катушках плавно перетекать перестанут и энергия начнет тратиться, как ей положено. И тогда у тебя появятся действительно конкретные вопросы. А так получается, что у тебя есть идея, которую ты в принципе не понимаешь, и хочешь получить конкретный ответ. Поизучай форумы, там это уже проходили и делали эксперементы. Наберешся немного теории по тем и иным вопросам, а там и приступаать к эксперементам можно. Я в такой же ситуации, хотя думаю, что не я один, иначе, были бы уже и СЕ и т.д.
С уважением.

MSN Nov 23 2006, 11:51 PM

Ребята без обид, но Дзен где-то прав, я о своем: Ну начну я эту идею развивать, облекать в нормальную схемотехнику. Вопрос: для чего, или кого ? Если просто для понимания то на СКИФЕ в "Последних секретах" достаточно разжевано, что не понятно, можно допереобъяснить. Если конечно найдется реальный доброволец, который сцепив зубы соберется идти до конца и делать двигатель по озвученной идее, тогда совершенно другое дело. Будем под конкретную идею, материалы и детали подгонять схемотехнику.

С ув.

P.S. Посмотреть видео http://www.youtube.com/watch?v=P4sapBLNMoM если понравится и кто-то будет готов взяться за изготовление, готов консультировать, некоторые соображения уже есть.
В принципе это устройство из-той же серии. Перевод того, что вещает голос за кадром был бы весьма кстати.

Dzen Nov 24 2006, 12:57 AM

Какие могут быть обиды! Мы ведь здесь не эмоции пришли проявлять, а делать общее дело, только каждый по своему. Мне, к примеру тоже очень эта тема интересна, но я пока не знаю принципа, поэтому учавствую от части, и предложить серьезного ничего не могу. Возможно я добьюсь чего то стоящего в другой области, а кто то в этой, вот и получится взаимовыручка.
С уважением.

MSN Nov 24 2006, 01:19 AM

Кстати вот то, что вы называете SMOT . Закольцован, для перескакивания МТочки, присутствует соленоид. http://video.google.com/videoplay?docid=2703180506289064827&q=steorn
Похоже это и есть вечняк Штеорн'а...

Мороз Nov 24 2006, 06:39 AM

Первое кино показывает модель на принципе "качели", помните, когда магнит пролетает над катушкой, она индуцирует ток, и этот ток питает соленоид, кторый чуть подталкивает ротор.
Тот-же принцип, но успешный; тут магнит - земел, и пролетает над скручнным проводом (увеличивая индукцию).
Говорит, что этот-же принцип работает в часовом механизме, подзарядка батарейки (хорошие служат 5-6 лет, ни одна батарея сама-по-себе столько не вытянет). Также указывает на точную настройку баллансировки. Это демонстрационная модель, и считает промышленного будущего идея не имеет, т.к. в других он пробовал цеплять шкивок, и тяга мизерная, всё останавливается.
В схеме участвуют электролитический конденсатор, катушка-соленоид, с встроенным датчиком Рида (блок от микроволновки), подшипники скольжения с тефлоновой смазкой. (Также виден диод и какой-то "селл", термин я не понял - это то, что меньше и выглядит как кондёр).
Говорит работает это несколько лет, и только сейчас, благодаря интернету и youtube смог выставить для обозрения.
Прекрасный пример возможности СЕ (это не ВД, а, я-бы сказал, это эмг движитель продолжительного срока действия).

А на другом кино, это не СМОТ (смот это инерционно-магнитный принцип), а чистейший электромагнитный МГ, вариант Адамса - коммутация поля в МТ. А спираль не обязательна, если по-другому расположить магниты, ротор точно так-же бежит (эти варианты делались). Однако тут, чтобы стать СЕ, ещё надо построить производственный механизм, реализовать движение магнита.

Ну а у Штеорна механическая коммутация, не уверен...

MSN Nov 24 2006, 08:27 PM

Рида, Рида.... а я не мог понять где у него датчик, думал в верхней перекладине скрыто что то типа Геркона, а провода в доске спрятаны.....
Теперь вопрос: Кто знаком с такими соленоидами , с датчиками, я понятия не имею где и в каких печах они могут использоваться, разве что для блокировки и авто закрвтия/открытия дверцы??
Кто что знает, поделитесь инфо, плз, хотя после перевода все встало на свои места.
Мороз, за перевод спасибо огромное. Естественно это не промышленный образец, но принципы то надо усекать и применять на более мощных устройствах....

P.S. Вообще-то sell переводится как элемент, я думаю он имел ввиду именно этот смысл: элемент питания, правда на видео параллельно катушке тоже кондер, просто меньшей емкости...
По второму видео я сам сделал предположение что это Штеорновский девайс, так как в ссылке явно присутствует слово steorn...
Датчик РИда, это же инфракрасный датчик.... его же светодиод энеригии жрет, нет тут что-то не то, обычно в таких моделях устанавливают датчики Холла с встроенным усилителем ...

Мороз Nov 25 2006, 04:50 AM

Вот этот "меньшей ёмкости" и есть тот "cell", и он обращает внимание что это не кондёр. Кондёр - тот большой, синий, катушка - чёрная, диод коричневый, и этот селл тоже голубой. Ща ещё послушаю; он-то говорит чтО это, но сильно быстро и в этот момент там шум какой-то.
Имей ввиду, что кондёр сильно большой, и если его зарядить, то этой подпиткой можно долго гонять эту лёгкую конструкцию, но не бесконечно, всё-равно цикл падает. Он дал хорошую аналогию с часами; я так думаю, что если в часы запёрли этот рекуперационный механизм, то уж больший точно могли-бы сделать.

Тут два варианта, или всё-таки падение постоянно присутствует и невозможно его вывести на СЕ, или систему специально так делают, чтобы всё-таки батареи садились (иначе этому бизнесу капут). По аналогии с микроволновкой, кто-то говорил теоритически она должна работать "на плюс"...
/Свидетельствую, лежат часы Касио, купил на подарок, дорогие, 9 лет назад. Так батарею ещё не менял! А использую и как будильник, и подсветку (презентация не состоялась и "подарок" оставил себе)/.

По этим схемам (часовая рекуперация) нужно электронщиков послушать. Ну а такое устр-во конечно интересно сделать, пусть даже оно остановится. Тут сама перспектива интересна - в магнит вложили и берём долго от него. И в кондёр вложили, и тоже можно долго брать. Конечно ЗСЭ при этом не нарушится (балланс энергий на круг будет отрицательным), но "продолжительное действие" может стать соразмерным "вд".

По датчику Холла и Рида, я согласен, чудак не профи, любитель, как мы, поэтому наверное оговорился. Должен быть Холл (тот, что в тачках) - он ведь отвечает за включение, а Рид тоже отвечает, но это примитивный выключатель, не думаю он стоит в микрвлке.

Мороз Nov 25 2006, 05:44 AM

Говорит, что этот маленький голубой элемент не "button cell" (так называется батарейка) как могут подумать, а электролитический конденсатор; т.е. меньший голубой это кондёр, и бОльший голубой тоже кондёр.
А, говорит, соленоид с датчиком (тут Рида) в старых мкрвлнках включает и выключает магнетрон.

MSN Nov 25 2006, 02:18 PM

Ну по поводу того, что маленький это тоже кондер, -факт, я своим глазам пока доверяю, а вот что за хитрый датчик Рид?? Это не ИНфраРэд (инфракрасный), это точно. В старых микроволновках могло применяться реле на 220в. Соленоид скорее всего оттуда, но чтобы они были с какими то датчиками и замыкателями ?? Самый экономичный вариант, это на подлете поставить мини геркон, никакого в принципе потребления он не требует. Можно Холла с усилителем, этот немного запотребляет, но тоже немного..
P.S. Вот погуглил по словосочетаниям reed sensor, reed switch, оказывается это все-таки геркон
http://www.reed-sensor.com/

Есть такие совдеповские релюшки, геркон внутри соленоида, но соленоид БЕЗ СЕРДЕЧНИКА!!
Думаю есть смысл искать соленоид от мощного реле 220В чтобы провод потолще, тогда и омические потери будут малы, и геркон ставить отдельно, ведь не идет же речь повторять устройство один-в однин...

ARG Nov 25 2006, 08:12 PM

Насчет "без сердечника", не уверен. У него большая катушка с сердечником. Посмотрите, есть момент когда магнит находится над катушкой. Хорошо видно как магнит вибрирует от притяжения к металлу. Либо катушка под приличным напряжением и током. Но тогда это автоматом накол...

kaktyc Nov 25 2006, 09:18 PM

Остался за кадром вопрос:
Обратил внимание на одностороннее движение ротора. Попытка автора запустить ротор в другую сторону пресекается полем. Ротор останавливается и идет в свою сторону.
Причина не обуждена, видимо никто не обратил внимание.
Второй момент напрашивается сам. Если конструкция работает (неважно по какой причине), то нет никаких причин, чтобы не удвоить дибо утроить количество роторов на одну ось.
Проще говоря, добавить спиц под углом к основной.
Неизбежно усилие на оси возрастет, после чего можно уже и шкив прикрутить.
Да и подумать стоит о роли витого провода, кроме того, что в нем наводится.
Если при попытке обратного движения магнит возвращается к катушке, то не исключено , что в этом принимает участие витой провод.

Мороз Nov 25 2006, 10:36 PM

"Причина не обуждена, видимо никто не обратил внимание.
- Он не может двигаться в другую сторону, т.к. тогда надо менять момент "зажигания". Когда магнит проходит катушку он питает геркон (Холл, Рид), та становится элмгнитом, и подталкивает магнит. Можно и притягивать, тогда питание надо подать до подхода к катушке. Схемку того что вижу набросал, но сканер что-то не того...
МСН (Серж, ДЕД, ну и кто желает) прикиниьте своё видение схемы, на базе этого клипа, пжста. Потом чистая математика останется - сколько потребляет катушка, чтобы толкнуть этот магнитик, и сколько надо "пихнуть" назад в кондёр, и как это возможно.

Тут другое не вяжется - показана только исполнительная схема активации импульса. А где схема обратного питания? Как можно "впрыскнуть" малым током в скрученных проводах в набитый кондёр? Выходит он просто сливает кондёр через геркон и катушку на магниты ротора, а т.к. заряд хранится большой, а потребление мизерное такой ротор может крутится довольно долго.

Fema Nov 26 2006, 03:06 AM

Вот что я примерно увидел на картинках:

1 Есть подозрение, что под большим конденсатором может быть невидим маленький диод, так как только этот участок схемы не просматривается, но какая-то лишняя маленькая черная точка вроде есть с одного из ракурсов.

2 Похоже, что скрученные проводники сверху не замкнуты. Этот пункт не определен визуально.

3 На схеме я показал не диод, а динистр, так как наличие на данном участке схемы диода смысла пока не вижу (там элемент явно полярный, так как черточка на корпусе указывает на полярность) Правда обычный диод мог бы не пускать ЭДС катушки электромагнита в основной конденсатор, но это вроде бы ненужно.

4 Маленький второй конденсатор, скорее всего нужен для того, что бы отдавать энергию конкретно отмерянными порциями от заряда большого конденсатора, вот для этого как раз подходит низковольтный динистр. Именно наличие второго конденсатора показывает, что первичный источник питания является именно большой конденсатор. Оба конденсатора полярные электролиты! - у них четко видны у обоих значки минусового отвода.

5 Скрученные вместе провода можно наверное рассматривать как длинный соленоид без сердечника, но с сильно рассеяной собственной противо-ЭДС. Если вести магнит вдоль такого длинного соленоида, то получим длительный импульс одной полярности, а вторая полярность будет в виде коротких всплесков во время прохода магнитом концов соленоида.

Мороз Nov 26 2006, 07:23 AM

Да, диоды черного цвета, это может быть что-то другое.
А как тут рекуперация происходит?
И концы витков явно не соеденины (самое начало, это просматривается, посмотри через стоп - там чёрный провод чётко обрезан). Выходит в реале эти провода не несут никакой функции. Большой кондёр заряжён, динистр и малый сливают ток на катушку, управляясь герконом.
Просто он думает, что подключив таким образом скрученный провод можно подбивать бОльший кондёр. Но в таком случае просто катушка с кондёром на пути магнитов делали-бы дело, т.е. те-же эмг качели, которые не работают.
Так что, опять фикция?...(главное несоответствие - фактически отсутствие рекуперации энергии движения магнитов; правда в конце он так и говорит - это не перпетум мошн, но и не говорит как долго крутится всё устройство, просто говорит как давно он его сделел - 15 лет назад).

Fema Nov 26 2006, 02:15 PM

Тужно проверить как наводится на скрученый провод.
Например в опыте с трансформатором у которого на выходе 2 одинаковые обмотки, но гальванически не соединенные и подключенные каждую за свой один конец(аналог скрученого провода) - наводка ЭДС имеется!, может что наводится и сдесь?

Но замыкание скрученного провода наверху - превращает его в безиндуктивную бифилярную катушку, на которой уж врядли что наведется (только если не присутствуют какие-то неучтеные эффеты) и при этом сразу-же требуется диод к большому конденсатору, иначе он вместа зарядки будет разряжаться, а вот разомкнутые концы не требуют наличие этого дополнительного диода - так что тестирвать нужно именно скрученый провод и движение магнита вдоль него, может что и обнаружится.

Mibor Nov 26 2006, 03:02 PM

Проверил. Движение магнита вдоль скрученных двумя вариантами проводов на осцилле никакого сигнала не вызывает (вход открыт, чуствительность - 5мв). Длина скрутки - 400мм. Шаг примерно 10-15мм. Провода замкнуты эл. конденсатором - 5мк. Смотрел на конденсаторе. Первый вариант скрутки обычный. Второй вариант: один проводник обматывается вокруг другого. Смотрел и замкнутыми на противоположном конце проводниками и с разединенными. Результат - 0. Может магнит слабоват?
С ув.

ARG Nov 26 2006, 05:50 PM

Магнит не слабоват. В бифлярной намотке ничего и не наведется. Точнее, наведется в обеих проводниках противофазно. На выходе будет 0.
Явно концы не замкнуты все же. Похоже на бутафорию. Или на провода для зарядки большой емкости. Тот цилиндрик который называют диодом, все же высокоомный резистор. Заряженный большой конденсатор через него подзаряжает маленькую емкость. Ток заряда весьма мал, но его вполне хватает для слабого имульса разряда. Обратите внимание, катушка весьма приличный размеров, явно с большим числом витков и сопротивлением. Для создания кратковременного импульса магнитного поля ей нужен мизерный ток.
Заряди большую емкость (а она наверняка на 4000-10000 мкф) вольт до 50, при токе разряда несколько десятков микроампер, этого хватит на ооочень долгое вращение. При полной бесполезности...
Провода наверняка разного цвета чтобы не перепутать полярность при заряде.

TAM Nov 29 2006, 02:20 AM

Интересно, а зачем товарищ mervace удалил тот видеоролик с сайта youtube.com?
На всякий случай, для тех, кто не успел его просмотреть, я смог-таки его выловить в кэше и немного подправить, после чего запаковал вместе с проигрывателем файлов .FLV и выложил тут:
http://files.testatika.com/mervace.zip

Кстати, если помните, в своей версии адамсовского мотора, Robert Calloway тоже использовал reed switch:

Мороз Nov 29 2006, 05:28 AM

Наверное просто оказался под рукой, тут по-моему роли не играет какой геркон работает, главное точность и надёжность включения.
Тут та-же проблема как и везде с СЕ - откуда взять восполнение. На "кодёрном" кино это вроде как скрученные провода, но это-же залепуха, нет?...

19 метров не подъёмные, а что там за фишка?

TAM Nov 29 2006, 06:19 AM

Так я ж написал, что это тот же самый видеоролик девайса, который автор сегодня снёс с сайта:
http://www.youtube.com/watch?v=P4sapBLNMoM
This video has been removed by the user.
Вот я и скопировал видео и выложил для тех, кто не успел его глянуть (DL и другие).
В архиве, также, приложил, на всякий случай, проигрыватель такого рода файлов.

Относительно витого провода - очень похоже на залипуху, но тогда не совсем понятно, как может кондёр чего-то сохранять, ведь, судя по толщине изоляции, сечение провода далеко не малое.
Сопротивления фактически никакого, кондёр разрядится моментом. Я бы ещё поверил бы, если бы вращение ротора было хотя бы 120-150 оборотов в секунду. А тут... не более двух. Странно...
И зачем лепить элементы модели на огромных клеммах, а датчик спрятать под изоляцию катушки?

Dragons' Lord Dec 1 2006, 10:51 AM

Моя версия (примечание: всё предыдущее не читал):

1. Большой конденсатор - электролит. Производство компании "Pilips". 350 Вольт. 220 микроФарад. В данной схеме применяется не правильно, то есть в качестве неполярного. Абсолютно тупо, в виде двух обкладок. Не пробивает его по той причине, что используется на миливольтах.

2. Датчик есть и он вмонтирован в большую катушку. Скорее всего внизу, с обратной стороны магнитопровода приложен. Это не суть важно, - датчик можно куда угодно пристроить с тем же успехом. По конструктиву - это геркон. Срабатывает на замыкание цепи в момент совмещения осей магнита и сердечника.

3. Коричневый - диод. Направлен с одной обкладки большого кондёра на плюсовую ногу маленького. Собственно, всё. Ни каких срытых деталей нет. Всё на виду.

4. Витой провод (левая скрутка) - катушка индуктивности. Концы разомкнуты. В ней генерируется классическое переменное напряжение, - с частотой для данной модели примерно 20 Гц. В красном и чёрном проводах индуцируется переменник в противофазе, т.е. в любой момент времени ток в соседних проводах течёт в противоположные стороны. Амплитуда (вольтаж) мизерный. ток более-менее нормальный. В каждый момент времени работает только один виток, как красного, так и чёрного провода. Всё описанное становится возможным из за "квадрата растояния".

5. Малыми порциями через диод электричество запасается в малом конденсаторе. При замыкании геркона происходит толчёк, - запасённая мощность отдаётся мгновенно.

Заключение: Сделать можно за вечер. Работоспособность описанной идеи легче проверить практически. Теоретически проверить невозможно.

Dragons' Lord Dec 1 2006, 05:13 PM

Проконсультировался у своего спеца по деталюхам. Говорит, что есть и не электролиты, и даже не полярные. А на вид все абсолютно одинаковые внешне. Так что, большой кондёр - это неполярный.

По катушке сказал, что встроенный датчик аля геркон в дросселе для аварийного отрубания цепи питания - тоже бывает легко. Делаем выводы.

TAM Dec 1 2006, 06:27 PM

Ну вот, трёхчасовая беседа не прошла даром.
Большой кондёр в схеме стоит всё-таки полярный, т.к. у него явно видно чёрную полосу "-".
В остальном, ты прав, надо делать и проверять на практике.
Я уже начал делать.

NNN Dec 1 2006, 07:01 PM

Не нужно забывать о том, что эта вся "байда" почемуто стоит на трех шурупах и на специальных трех металлических выступах в тоненькой подставочке....
Как вы думаете, зачем? А почему ее не поставить просто на стол без этой подставки?
Думаю дальше обьяснять не нужно?

Мороз Dec 2 2006, 04:12 AM

Шурупы, он-же говорит, для регулировки остойчивости, балансировки; видать если чуть наклон, то дисбаланс получается, тяги-то мизерные; или клинит в подш, или работает рывками.
Всё остальное (шайбы, болты, дсп плита) просто подручный материал, это-ж не на выставку, а для себя.
Схема элементарная, крутится будет, сколько - зависит от ёмкости большого кондёра (это эквивалент батареи), магнита, и точности и длительности включения соленоида. Но рекуперации нет. Скрутка просто балласт, я-бы даже сказал тормоз.
Удачи в моделировании.

TAM Dec 2 2006, 05:38 AM

Ухх... Всё, ротор готов, теперь дело за малым...

Всё, спать, нафиг. Уже полшестого утра, DL, а ты чего не ложишься?

Ваня Dec 2 2006, 05:51 AM

Цитата(NNN @ Dec 1 2006, 07:01 PM) *

Как вы думаете, зачем? А почему ее не поставить просто на стол без этой подставки?
Думаю дальше обьяснять не нужно?

А может, всё- таки обьясните- во избежании разнотолков?

Мороз Dec 2 2006, 06:26 AM

ТАМыч, cool! Вижу земелы и подш качения.
Смотри какие малые обороты, у тебя трение может быть большим. Скользящий может быть более эффективным. Ну или катуху побольше надо.
Однако класс, жду(ём) результат!!

Мороз Dec 2 2006, 08:32 AM

Там понимать нечего - включить и выключит соленоид надо вовремя. Речь только об одном - рекуперация. Если её возможно реализовать ты имеешь СЕ, если нет - эмг мотор Адамса, через n-часов остановится.
А ГДЕ там рекуперация я в упор не вижу. А ты?...

Мороз Dec 2 2006, 08:56 PM

"А я вижу . См. выше пункт 4. Но для оценки уровня сигнала необходима модель.
- Твоё "видение" Мибор сразу проверил. Но если-бы и сработал п.4, то нельзя впихнуть меньшее в большее, для этого надо целая схема, и то, чтобы подпитыват расход, как в эл-х часах, на что автор много обращает внмание и что действительно имеет место.

ННН. Вырази свою мысль чётче пжста, как тебе кажется что происходит на экране. Ведь то, что это не СЕ мы уже определили (правда последнюю точку поставит ТАМ), а мотор может работать и по этому раскладу. Как ты видишь процесс по-фазово? Спасибо.

TAM Dec 3 2006, 12:47 AM

NNN,
Для сборки девайса, человек мог просто элементарно использовать подвернувшиеся под руку материалы... Что было, то и использовал.
Например, в одной из версий мотора Адамса, я использовал качестве держателя статорной катушки длинную деревянную панель от клавиши пианино. Причём белый пластик самой клавиши не стал отдирать, не на выставку же делал, да и времени было жалко.
Ну просто у меня их дофига валяется, сохранил, когда дочкин инструмент разбирали для выбрасывания. Дерево очень хорошее, плотное, панели ровные. Пианино было немецкое, XIX век.
Интересно, что бы ты подумал, если бы девайс выдал СЕ и я опубликовал бы видео?
Что пластина эта - есть вспомогательный источник статического электричества?

Мороз,
Ну точку мне поставить не получится. Если у меня девайс не заработает, то вовсе не факт, что он нерабочий в принципе. Мне вот уже не нравится ротор. Ты прав, трение большое. Тяжеловат он немного. Хотя... всегда можно переделать. Не получится, так для Адамса потянет вполне.
Я тут всё пытаюсь в куче хлама отыскать ломаную игрушку Mobile, ну типа шарики с магнитами и катушка с батарейкой. Фактически готовый и достаточно лёгкий ротор...

Dragons' Lord,
Ты давай свой вариант тож делай, а за осциллом я к тебе потом приеду.

Мороз Dec 3 2006, 10:57 PM

дл. Да от тебя только гы-гы и слышно, лучше-уж молчи...

ННН. Дело не в том, что там где-то батарейка; там кондёр, геркон и другой кондёр, и динистр (может и диод) и этого достаточно, чтобы крутится этому простому устр-ву. Единственное, что тут заслуживает внимания это возможность рекуперации. Но озвучить варианты этого мы не можем (один прогыгыкал и слянял, как всегда). Вероятно в часах эти схемы используются, но дадут-ли онм СЕ, хотя-бы теоритически это вопрос...

TAM Dec 3 2006, 11:21 PM

Мороз,
В принципе и из классического Адамса можно СЕ извлечь при соблюдении ряда правил.
Я делал один вариант с ионистром (1 фарада на 5 вольт) вместо аккумулятора. Не успел катушки поподбирать и вместо геркона что-либо более точное туда прилепить... Времени не хватило, переезд и т.д. Отложил на время. Сейчас продолжим.

Ваня Dec 8 2006, 05:51 AM

Walery
Чтобы не скучно было: начесал ещё вариант по схемке МСН.
Крутил- вертел это в уме, скрещивал с Адамсом- и вот что получилось:
в обычном тр-ре передача тока от первички к вторичке без подключенной нагрузки- почти 100% . т.е. если подать выход на вход и добавить чуть- чуть того, что недостаёт, то МП в сердечнике будет крутиться столько, сколько нужно.
Тогда берём Ф- образный сердечник и мотаем на центр. перекладину первичку, а к ней присоединяем конденсатор, чтобы зря ток не гонять. Ток на конденсатор- от аккумулятора, скажем. На уши Ф ставим вторички и с них снимаем ток, чтобы возвращать в аккумулятор.
По кругу вокруг сердечника на штырях и на пружинах- магниты, а вокруг магнитов- соленоиды. Дальше, я думаю- ясно: импульс на первичку, магниты дёргаются туди и оттуда, вторичка собирает ток и возвращает в аккумулятор и туда же сливаем ток с соленоидов вокруг магнитов. Вроде уже должно возвращаться больше, чем уходит:: ведь магнитов может быть много.
Если же магниты с соленоидами надеть на колесо со спицами, к-е вращается вокруг
тр-ра ( причём спицы должны быть установлены не перпендикулярно к тр-ру, а под углом), то - колесо должно разгоняться, плюс ток с соленоидов.
Даже если возвращение тока в аккумулятор будет то же, что потребление, то вращение- уже бесплатно!
Вторая схема- аналогична первой, только добавлено колесо.с магнитами. Не нарисовал соленоиды, чтобы не загромождать ( и ещё нужно подумать, как с этих соленоидов ток снимать)..
И- вопрос к знатокам: бифилярка под током может экранировать МП магнита, находящегося за ней? Если - да, то можно применить это в Адамсе: вращением магнита по кругу наводит ток, к-й подаётся на бифилярку в нужный момент, чтобы заэкранировать стационарный магнит, к-й находится за бифиляркой. После этого ток отводится на нужды трудящихся....

Мороз Dec 9 2006, 06:46 AM

Вот интересное кино как раз про прохождение мт используя момент инерции:
http://video.google.com/videoplay?docid=-6531588179303444480&q=smot

TAM Dec 10 2006, 01:37 AM

Ваня,
вот http://www.simplemotor.com/orderinfo.htm продаются классные наборы (конструкторы) для экспериментаторов с импульсными моторами. Может пригодится?

Мороз Dec 11 2006, 01:57 AM

Сделал уменьшенный вариант этого смота (ссылка выше), чтобы разобраться отчего это надо-было в сеть выставлять:

Движется так:
another_smot.mpg ( 118.93 килобайт ) Кол-во скачиваний: 77

Магнит ротора (двойной кольцевой) преодолевает мт между м.статора за счёт момента инерции пока он проходит поле (это принцип TOMI, а позже принцип МГ). Если увеличить момент инерции (вставить стержень между магнитами ротора, или сделать более мощные маховики и т.п), то прокатится дальше. Тут фокус в том, что вообще-то магнит не катится, а "тащится" в поле, но т.к. форма круглая, то нижняя точка контакта создаёт трение и как следствие создаётся кр момент, и кольца получают момент инерции.
Однако причина, что этот принцип голяк очевидна, но ни на том кино, ни на этом не показана эта причина.
Очень хотелось-бы услышать почему эта версия не работает, т.к. если найти решение чтобы заставить систему заработать, то это будет очень крупный шаг к пониманию причины работы Перендева.
Но если комментариев и не будет выложу версию причины завтра.

Мороз Dec 12 2006, 06:58 AM

Вот что не показано в обоих "кино":
unshown.mpg ( 151.39 килобайт ) Кол-во скачиваний: 95

Если прорисовать эпюру полей, то ПЕРЕД всей системой (и за ней) имеется мнимая МТ (в силу распределения поля). Эта точка "видна" на этом клипе. Версия эта не сработает именно потому, что надо всегда преодолевать этот вход (и выход). Инерция помогает, но если запускать уже "с горки", после виртуальной мт, как в тех кино. Закольцовка как раз и устраняет эти горки и не создаюёт разности полей, а если разносить подальше, то наоборот, "обостряет" их.
Единственный вывод напрашивающийся для таких "полевиков" - "увести" эти точки, что и сделали Джонсон, Пер-в, ФМ формами и углами. Но У Пер-ва ещё нюанс - ТРЕБУЕТСЯ разгон, т.е. это как раз аналог моменту инерции который всё-же срабатывает в этих схемах, хотя и по-убывающей.

Ваня Dec 17 2006, 05:39 PM

Вот тут- довольно любопытный пост по МП и энергии 0 точки:
http://skif.biz/index.php?name=Forums&file=viewtopic&p=49652#49652

Мороз Dec 17 2006, 08:23 PM

Спасибо, Ваня. Это общие слова, очередной неопределённый концепт. Осталось "открыть" как это работает, и найти "огромное кол-во энергии" чтобы увидеть результат ("Итак, вы должны накопить огромное количество энергии, вложенной в эксперимент прежде, чем сможете увидеть результаты").

Мороз Dec 19 2006, 07:10 AM

Новости от Пер-ва: We will have a unit running in our offices next year and will advise of the times and dates. (В каждом офисе с нового года планируется установить работающую еденицу, о чём сообщат дополнительно).
Запросил кто есть, или кто планируется быть дилером в России. Хотя там лицензирование открыто для всех...
Выйти на конкретного покупателя пока не получилось.
Единственный тормоз из моего окружения - неверие...Ну оно не удивительно, наступление новой эры узнаётся много позже...

Walery Dec 20 2006, 01:12 AM

Я понял, что энергия подразумевается - умственная, затраченая на исследование. Достал программку для работы с магнитами, взаимодействие полей, но пока не разобрался. Надо пробовать.

Dzen Dec 20 2006, 01:26 AM

Walery
А что за программку? У меня есть Maxwell, это 3D моделирование магнитных полей. Тоже поразбираться некогда.

Мороз Dec 20 2006, 05:02 AM

Вот и ответ: "We are currently finalizing licensing agreements all over the world including Russia..." (В настоящее время мы заканчиваем лицензионные соглашения по всему миру, включая Россию...).
Так что скоро можно ожидать местные базы, но цены там будут на порядки отличаться от этих (см лицензионные условия, плюс свой кусочек масла на чужой кусмар хлеба)...

Dzen Dec 20 2006, 12:42 PM

Мороз
Ты не в курсе? Кто нибудь повторял вот это!
http://www.perpetuummobile.e-earth.ca/mig.html
С уважением.

Walery Dec 20 2006, 07:49 PM

Программа FEMM 4.0.

Dzen Dec 20 2006, 11:34 PM

Чего то мне не удалось закачать эту программу, а Максвела я брал со Скифа.

Мороз Dec 21 2006, 08:41 AM

Дзен, не берусь комментировать - инфы маловато.
Но если судить по Пер-ву, полевик может работать и с инерцией, тут как-то видимо поле деформируется, что начинается спонтанная "тяга" по касательной. Кстати и система возбуждения похожа. Ну и раз есть катушки и выпрямители, то вполне возможно это удачный Адамс (наподобии кино - где мы так и не нашли возможность рекуперации). А тут, видать, нашли (это конечно, если всё работало так, как написано).
А мы ни разу не пробовали системы с разгоном, магнитно-инерционные.

Вот прослышал об очередном умельце собравшем модель на иголках, которая "гонит воздух и сейчас". Это уже 3-й из нашего окружения заявивший о работающей модели (после ФМ и Сота).
И хотя сам концепт не рабочий (магнитные ворота) и проверялся много раз в разных модификациях, попробовал собрать:

Иглы, чтобы доставали до середины кольца, намагнитил (охлаждение в магн поле мощного магнита, вначале видно как они взаимодействуют), приклеил на СД, ну и в "разрез" их...
needle_s.mpg ( 575.45 килобайт ) Кол-во скачиваний: 136

Чуда не произошло. Почему, объяснялось много раз ранее по подобным концептам.
Также его не произошло, если заменить иглы спицами с магнитом в центре (получилось концы также одним полюсом наружу):
spokes.mpg ( 495.54 килобайт ) Кол-во скачиваний: 78

Но поскольку это уже не первый успешный умелец, то мнения, критика принимаются...

Dzen Dec 21 2006, 10:16 AM

Мороз
Судя по фильмам, все работает правильно. Ничего не должно крутиться. Значит либо сделал не так, либо они не все сказали. А круглый магнит, он от чего? И как ты его распилил?

Мороз Dec 22 2006, 05:42 AM

Это остались кольца от МГ-проектов. Керамика.
Режь алмазным кругом с охлаждением (можно тонкой струёй воздуха) или очень малой подачей, тогда не будет сколов (как здесь - нашёл подходящий размер от микрвлки - около 30мм внутри, это так надо по-умельцу; чуть поспешил и кончик чуть скололся) :

Да, и обязательно зажимай между фанерой или текстолитом (режь вместе, срез будет очень чистый). Если надо просто кусман отрезать или уголок - то используй две алюм платсинки как направляющие.

Да я знаю, что не должно работать, тут нет ни углов, ни форм (как у ФМ или Джонсона), ни коммутации.
Однако у умельца-же работает...ещё потрясём на 40 иголок (правда никогда не видел их 10мм длиной), не хорошо, когда неясность витает...

Motovilov Dec 22 2006, 06:12 AM

Магнит слишком сильный у тебя. Иголок побольше надо. Это осколки по 10 мм, целиком в окне магнита, как бы радиусы в пределах окна, не более.

Мороз Dec 22 2006, 07:32 AM

Ну так и иголки не хилые.

Можно и "осколки"...
А фотки имеются, чтобы сразу "по-образцу", съэкономить время?

Dzen Dec 22 2006, 10:58 PM

Мороз
Ты подожди, не спеши. Хоть 400 иголок поставь - крутиться не будет. Магнит, как бы залечивает свою рану и продолжает свое поле, так что в зазоре находится поле, на которое мы в свою очередь расчитываем. Иголки, каким бы полюсом не были намагничены, будут упираться в поле магнита. Если увеличить зазор в магните, ослабнет его поле, но иголки все равно будут упираться. Здесь что то другое. Если мы хотим, что бы все крутилось, то с одной стороны иголки должны как бы втягивались в поле магнита, и постепенно с ускорением из него выталкивались с другой стороны. Нужно подумать.
С уважением.

Motovilov Dec 23 2006, 04:38 AM

Цитата(Мороз @ Dec 22 2006, 08:32 AM) *

Ну так и иголки не хилые.

Можно и "осколки"...
А фотки имеются, чтобы сразу "по-образцу", сэкономить время?

Камеры нет. Также массу диска увеличь, чтобы по инерции проскакивал обратные импульсы.

Мороз Dec 23 2006, 06:26 AM

Нарезал 40 иголок длиной 13мм (вн ф кольца 28мм), ось - заострённая, по стеклу, трение очень малое:

Выбег при повороте без магнита много больше, чем выбег с ним:
need_3.mpg ( 663.57 килобайт ) Кол-во скачиваний: 66

Всё, как и должно быть - вход-выход каждой иглы тормозится (это уже тёрли аж дырку протёрли).
А мнерция может сработать, только если есть импульс входа (или выхода), как Дзен отметил.
Однако в чём проблема показать тебе свой "ветряк"? Камеры нет? Дети, внуки, племянники? А можно к тебе человек зайдёт на 10-12 минут, сделает фотки? Тогда и к советам можно прислушаться, про шунты и камеры...

Поскольку это принцип такой-же как МГ (только МР внутри кольца, и нет коммутации), а там работает правило 90град, то ещё и такую сваял:
MG_inside.mpg ( 695.65 килобайт ) Кол-во скачиваний: 70

Ест-но тут ничего не будет, пока не будет коммутации в окне.
А столько он крутится от лёгкого толчка:
free_run.mpg ( 415.64 килобайт ) Кол-во скачиваний: 70

Подобные полевики работают по формам и углам, или в угол 90 град, но с коммутацией.

Dzen Dec 23 2006, 11:16 PM

Мороз
Этот диалог превратится в а\ля Skif. Ты правильно сделал, что предложил сфотать (задокументировать) его работу. Иначе начнется - укороти эту иголку, или сдвинь ее в сторону. И так до бесконечности. А за еще одно доказательство этим опытом спасибо. Любой опыт, дает положительный результат, даже, если он отрицательный.
С уважением.

Мороз Dec 24 2006, 01:38 AM

Совершенно сапоги, Дзен. Раз не получается - "да гранаты у него не той системы", а получится - "я-ж говорил"...Безпроигрышная система.

Motovilov Dec 24 2006, 10:47 AM

Естественно, неужели не видишь, как диска качается возле мёртвой точки? Иголки внутри окна перемагничиваются. Говорил же - слабее магнит делай или шунтами регулируй.

Dzen Dec 24 2006, 06:03 PM

Мороз
Ну вот и началось, я же предупреждал.
Я человек простой, и считтаю так. Если я сделал (провел) какой то аппарат (эксперимент), причем из доступных материалов, так, что бы каждый мог его повторить, то мне скрывать нечего (ты тоже такого принципа), я со всеми поделюсь. Берите, пользуйтесь, может и мне поможете усовершенствовать мое изобретение. А если я заявляю, что мой аппарат вот такой и этакий, но при этом ни под каким предлогом не даю никакой информации, а только намеки (мы это встречаем очень часто), то все мои заявки гроша ломаного не стоят. Я думаю, ты со мной согласен, а кто не согласен, пусть почитает этот пост и проанализирует твои опыты. Два твоих поста с фотографиями о проведенных экспериментах, и ответы (реакция на них), как раз доказываю все то, о чем я только что написал, и предупреждал прежде.
PS
Я надеюсь, ты понял, что не про твою душу, твой труд и энтузиазм я очень ценю. Но вот, не удержался, вскипел.
С уважением.

Ваня Dec 24 2006, 06:52 PM

Дзен
Нэ валнуйса, дарагой. Всё в этом мире имеет своё предназначение и роль. Так что- молча смотрим далее за действом...

Мороз Dec 25 2006, 12:35 AM

"Естественно, неужели не видишь, как диска качается возле мёртвой точки? Иголки внутри окна перемагничиваются. Говорил же - слабее магнит делай или шунтами регулируй.
- Глаза не у одного тебя...
Полное не понимание процесса! (??). Качание происходит МЕЖДУ мерт точками, не "возле мт", а поскольку имеется инерция общей массы, то качания довольно продолжительные (часть энергии момента энерции тратится на "сжатие" поля и затем обратное движение до следующей мт, и т.д., по затухающей).
Перемагничивание. Просто чтобы намагнить надо время и процесс, а уж перемагнить таким образом просто невозможно.
Слабое поле. Чем сильнее поле, тем чётче движения. Если у тебя было ещё слабее поле, то крутился твой ветряк 3-4 оборота по-инерции, как в кино выше "freerun", что дало тебе право думать, что при более качественном исполнение можно получить вращение. Нет?

Вот как качается одна иголка, и тоже между точками, но амплитуда много меньше, т.к. инерция мала:

Это кольцо без разреза и одна иголка.
need4.mpg ( 703.66 килобайт ) Кол-во скачиваний: 66

В этом принципе единственное решение - уводить МТ (проекты ФМ).
Так что имею основания не верить существованию "ветряка" ни в теории, ни на практике. Сорри.

Дзен, ты не волнуйся, пообщаешься побольше на форумах и не такое увидишь. За подобными заявлениями как правило стоит какой-нибудь комплекс, или вовсе не техническая задача, возможно необходимость внимания, проталкивания чего-нибудь другого...

Однако это моё мнение, наверняка найдутся лучше умельцы и всё-же изготовят подобное. У ФМ ведь крутилось (хотя на совсем другом принципе - формы и углы, чего тут и в помине нет); и я этому верю (у самого почти полный оборот давало), т.к. это практик, ДЕЛАТЕЛЬ, таких "головками" и "вд" за 5 минут не проведёшь, т.к это колоссальный труд, и время, и понимание, и ...т.д...
Ты задал хороший вопрос, попробуй ответить на него ("...иголки должны как бы втягивались в поле магнита, и постепенно с ускорением из него выталкивались с другой стороны. Нужно подумать.").
Вот тут видно как по-другому расположеннный магнит тоже "бьётся" о 2 точки, и если одну "убрать" (увести), то можно говорить об инерции.
need5.mpg ( 535.4 килобайт ) Кол-во скачиваний: 33

Пока это осуществимо только коммутацией, на привод которой нужна энергия (это работающие, но не СЕ модели МГ и МК). Ну и чистые "полевики" Джонсона и Пер-в.
Однако и другое решение конечно может быть...

Motovilov Dec 25 2006, 05:40 AM

Про инерцию тоже говорил, но так и не услышано. А пр качание - полное непонимание физики поля.

Мороз Dec 25 2006, 08:23 AM

Чтобы слушать нужны основания. А понимание фп основывается на практике.
У тебя отсутствуют оба основания. А то, что есть, не подтверждается на элементарном уровне. Яви СВОЮ практику, и появятся оба основания.
А так, извини, все твои перлы просто высокопарный трёп...Во всяком случае так это смотрится со стороны.

Dzen Dec 25 2006, 05:42 PM

Мороз
Есть одна задумка. Я попробую нарисовать и в ближайшее время проверить. Конечно я не смогу ответить на то, что сам написал. Я смотрю на твои опыты и анализирую. Возможно, именно, глядя на них, приходят интересные мысли.
PS Я не знаю кто ты, и где ты. Но я хотел бы крепко пожать тебе руку.
С уважением.

Walery Dec 25 2006, 07:26 PM

А может иголка должна быть поворотной? Входить остриём и поворачиваясь выходить остриём в сторону магнита, а рядом уже другой магнит стоит и её дожидается, а?

Walery Dec 25 2006, 09:20 PM

Ещё раз напомню о д.Васе.
Прошел уже год и пока никаких сдвигов. Или это была подстава, или кто то специально закинул эту инфу, что бы посмотреть на нашу реакцию.
Кто знает, что нового об этом?

Прикрепленные файлы
D.Wasiy.doc ( 36.5 килобайт ) Кол-во скачиваний: 35

ARG Dec 25 2006, 09:28 PM

Уже и здесь Мотовилов?! Все, вирус проник. Надеюсь админ вооружен мухобойкой... Скиф почти умирает интеллектуально.

Мороз Dec 25 2006, 09:46 PM

Руки жать будем позже, старик, когда наконец, "крутанётся"...
И как видишь, путь к этому моменту весьма не простой.
Тут-бы командой работать - идеи, проверки, опыты, выводы, и т.п. Однако амбициозность и не умение общаться являютя сильным тормозом.

Но однако дело не стоит, пока мослами двигаем, мозги шавеляться тоже...думаю, что именно такой подход - свежий взгляд со стороны, "критика", анализ, на "неудачное" моделировние (на самом деле это и есть практика) помогут прогрессировать в процессе...

Однако существует некоторый бэйсик, аксиомы в полевых взаимодействиях, которые нельзя переступить, они просто есть как есть, и выдумывания про "головки и шнурки" тут просто не работают.
А если-бы сработали, то всё-равно на основании этих аксиом, но в иной практической интерпритации.
Я всеми руками ЗА новые апликации, но нужно иметь мужество признавать ошибки, и главное - НЕ ВРАТЬ, т.к. даже малая ложь рождает большое недоверие...

Вавлера, для этого нужна доп энергия и кинематика на разворачивание. Делал такую модель (где-то выше есть фотка) - если статор в виде спирали, или даже просто с разрывом, то согласно принципа МГ (TOMI) имеется тяга на МРотора, но в разрыве (хоть спирали, хоть кольца) имеются "мнимые" полюса (мы их уже много раз "видели"), которы и не дают прохождению этих МТ. Так если МРотора имеют степень свободы вокруг своей оси (в упорах) и при прохождении этих МТ чуть поврачиваются ("следят") за этой мнимой точкой, то масса может пройти эти точки, а МР чуть позже сорвётся обратно в своё положение, но уже на уровне где начинается опять разгон.
Но эта идея из форума Мастера и практически её реализовать также не получается.

А вообще мировая практика показывает, что всё-таки это или эмг коммутация (Торбей, МК, Адамс) или динамические полевики (Пер-в, Бирден). Похоже простой стационар, если и сработал у Джонсона, ФМ и умельца, то на не долгий период времени.
Но это с моей кочки, на самом деле всё может быть иначе...что однако всё-равно должно быть доказано.

А по этой ссылки, как мне видится, в принципе работать может (да и спецы доказали, что хх возможен). Но если добиться получить этот режим под нагрузкой (будет выглядеть просто, как если ротор тяжелее), то пока нет изменения на нагрузке режим будет сохранятся. Как только начнётся перепад на нагрузке, этот режим сорвётся с балланса (резонанса) и всё станет.
Практически как осуществить это подключение наверное не проблема (для соответсвующих спецов), ведь мы видим иннверторы (а это фактически "питание вентилятора от батарейки", но на потребительском, нужном, уровне).
Тут МСН больше сказать может.

kaktyc Dec 25 2006, 11:30 PM

Морозу. (И интересующимся)
Долго мялся, жаба давила. Потом понял, что сам еще не скоро смогу проверить... Застопорилось на магнитах.
Отдаю на проверку идею.
Народ прав, лучше отдать всем, и если плодотворно, то успех будет общий.
Во многих местах проскакивало намеками, я просто попытался додумать:
Немагнитный материал, который экранирует маг. поле.
Представим себе шахматную доску. ч\б клетки соответств. S и N полюсам магнитов.
Пластина, набранная из магнитов квадратного сечения , очень тонких. В идеале сторона квадрата должна быть 1 мм и меньше. Сечение - обязательно квадрат, потому что я пробовал круглого сечения миллиметровые, они слипаются в кашу, не дают шахматной поверхности.
Круглые невозможно удержать в ячеистой структуре.
Естественно, что каждый магнит в доске, это брусок с полярностью на концах.
Принцип действия должен быть понятен. Поля соседних "клеток" взаимодействуют между собой и держат структуру.
Соответственно можно предложить методику опыта. Два постоянных магнита, желательно керамических, расположить одноименными полюсами друг к другу, получить определенное усилие отталкивания, можно подпереть один пружиной и засечь положение.
Ввести между ними шахматную доску, набранную из очень мелких магнитов.
Думаю, плозадь мелкого одного должна лтноситься к площади большого как 1:400, но это можно поэкспериментировать. Возможны иные соотношения.
Сильно в теорию углубляться не буду, но предположение следующее:
множество "плюсов и минусов" на одной поверхности при взаимодействии с одним полюсом другого магнита должны дать в идеале "ноль". Это в том случае, если удалось подобрать магниты доски удачно для взаимодействия со сторонним магнитов. Там нужно считать величины полей и их взаимодействие. Однако даже при навскидку собранной доске, если эффект экранирования есть, то он обнаружится при вводе доски между магнитами на отталкивание или на притяжения.
Пружина покажет. Разумеется, нужна слабая чувствительная пружинка.
Ежели все так , как я предполагаю, то вот, я вам отдаю практичекую реализацию ухода от любых мертвых точек хоть в кольце (МГ) хоть в любом другом девайсе.
Надеюсь, выразил идею достаточно понятно. Ну а если нет - додумаетесь, главное- принцип.
Основная трудность - нету магнитов 1 мм квадратного сечения. по 3 мм есть, и кубики по 3, но это не то.
Надеюсь, ктонить сможет добыть такие. Они дешевые.
Жду либо подтверждения (в опыте) либо наоборот. А может и сам успею найти магниты.
Прочитал пост и понял, что не сказал важное. Магниты в "доске" должны быть НЕ ПЛОСКИЕ квадратики, и именно вытянутые бруски с полярностью по концам. Ну, например 1мм х 1 мм х 5 мм.
Это важно. И- как можно меньше сечение. 3х3 скорее всего не пойдут, потому что не дают мелкоячеистого маг. поля, как иллюстрацию могу привести пример - напротив друг друга пластина цельного магнита например 10 мм х 20 мм х 5 мм и "доска" состоящая из 10 3-х мм магнитов - эффекта не будет. Именно большое количество тонких магнитов дадут ожидаемый эффект.
Удачи.
P.S. Несколько путано и невнятно, но обьяснил.
А говоря проще, то притяжение к большому магниту множества маленьких в "доске" будет скомпенсировано отталкиванием равного множества маленьких из той же доски. Это не будет "истинным" экранированием в полном смысле слова, но эффект будет такоq же, как и при обычном экране из железа. (Хотя на самом деле это будет равновесие притяжения-отталкивания).
И о мертвых точках можно забыть...

Мороз Dec 26 2006, 01:09 AM

Спасибо, Кактус, да тут надо понять твою версию, ты-то её выстрадал, а со-стороны сразу так не въедешь.
Внутри доски я согласен, там будет всё так происходить.
Но МТ это атрибут находящийся ВНЕ магнита, сл-но эффект касается перемещений вне его, собственно что и является задачей - перемещаться вне. Как тут избавится от МТ.

Я понимаю, тут нужны опыты, а не слова, чтобы проверить варианты, но сильно требования высокие; может для демонстрационного опыта ты видишь болеее простую схему. Всё-таки начинать надо от малого, чтобы чётко увидеть взаимосвязь.
Наверное ты знаком с подобным твоему концептом:

Хотя тут немного иначе - большой магнит в поле малых.
http://mmmgroup.altervista.org/e-magnet.html

Motovilov Dec 26 2006, 08:00 AM

Надо чётко понять: если диск качается, значит либо поле иголок диска не симметрировано, либо они перемагничиваются вблизи ПМ. В обоих случаях нужно делать то, что было сказано: ослабить поле ПМ и увеличить массу диска. Но сколько не говори, в ответ слышу только одно: покожи да покожи. И везде так... даже не по ВД.

Мороз Dec 26 2006, 08:32 AM

Можешь не показывать, ничего нет и не может быть на этом принципе...

kaktyc Dec 26 2006, 07:03 PM

Да, видимо нужно подробнее обьяснить, я сам еще раз прочел свой пост и не понял.
нужно видимо нарисовать картинку, позже займусь.
Итак, снова к идее - представь себе шахматную доску. Квараты черные -белые, это полюса магнитов.
до этого момента надеюсь, вопросов нет. (именно квадраты, потому что круглые не прилегают и остаются щели .) Теперь поднесем к этому полю цельный магнит, размером с половину доски, полярной плоскостью к доске. Что будет? сколько-то черных квадратов будут притягиваться к большой плоскости, столько же белых будут отталкиваться. Значит, доска не будет ни притягиваться к плоскости большого магнита, ни отталкиваться от нее. Происходит компенсация притягивания отталкиванием. Это - пример для представления того, о чем речь.
Однако при таких размерах (как шахматы) - эффекта не получить. Во первых , здоровенные магниты, где взять такой здоровый цельный, и кроме того главное - при слишком крупных этих ячейках эффект очень сложно онаружить опытным путем. Обязательно будет перекос, большие площади мешают.
Теперь уменьшаем шахматную доску в 100 раз. Соответственно сторона одного квадрата на доске будет, грубо говоря 1 мм. А сама доска = 64 мм 2. Набираем клеток до сотни, чтобы увеличить площадь.
И вот теперь можно поднести цельный магнит, чуть меньшей площади чем доска.
На доске создается мелкоячеистая упорядоченная структура , как ипликатор кузнецова, грубо говоря.
Есть пики и ямы маг. поля по отношению к другому цельному магниту. И чем мельче структура, тем лучше. Вот эта пластина (доска) и будет являться экраном магнитного поля, который сам нейтрален к другому магниту. С железом этот номер не пройдет, железо будет притягиваться, но нам это до лампочки.
Если экран достаточно большой, то он "перекроет" взаимодействие двух цельных магнитов, стоящих друг против друга, чего мы все и желаем.
Теперь надеюсь, разночтений уже не получится, или все же нарисовать картинку?
Я собственно, к чему: всех с праздником, и всем удачи.
Вот, пойдем на отдых, встретим, проведем и снова встретим новый год, день, другой, третий...
еще неделю пить водку?..
Не, это не для меня. Да здравствует понедельник, потому что он начинается в субботу!
дня три празднику и похмелью [image] остальное для дела.

Мороз Dec 26 2006, 09:43 PM

А что, обязательно надо пить?...А, ну-да, традиция...

Понял твой концепт - создание экрана; внесённый между магнитами он нейтрализует их взаимодействие.
Действительно, магнит пролетает даже над круглыми "шашками" без задержки:

Но на краях - они опять - пресловутые МТ, анулирование или увод которых являются решением задачи.
Твое решение экранирования, очень хорошее на мой взгляд, работает при прямом взаимодействии. Если тут есть проект по движителю (внутри этого экрана), то он должен сработать.
Если это экранирование, например, для мотора Калины, то опять работают "окончания" полей, создавая проблемы в целом. Тут может сработать эмг вариант по твоему принципу - в нужный момент врубать или отключать экран, но проект сразу подпадает под известные варианты по коммутации поля.

kaktyc Dec 27 2006, 12:41 AM

Оперативно. Приветствую.
Однако на мой взгляд, этот опыт не дает однозначных результатов по конечным полям.
Причина - большие магниты в доске - раз. Круглые - два. Между ними большие дырки, сквозь которые будет проходить поле. А величина их не позволяет судить о концевых свойствах доски.
В том и фокус, что по моим подсчетам , доска из маленьких магнитов именно позволит обойти концевой эффект. Там сложное взаиможействие их между собой, и они не должны цеплять проходящий мимо магнит. Кроме того, доску можно делать изогнутой, волнообразной, конусной, и убирать концы таким образом - она ведь состоит из множества! А его можно смещать в любые стороны и получить доску - половину синусоиды, концы внизу, а экранируемый магнит под ней. Тогда над синусоидой пролетает магнит, а концы далеко.
в общем, нужно делать именно из квадратов. Я смотрел по сайтам, минимальные кот. нашел - 3х3х3 мм кубики по 10 центов. может еще найду милиметровые.
Есть еще что сказать по Перендеву, но спать валюсь. Кстати, это не имя собственное, а Перпетуал Енерджи Девайс, потому и пер-ен-дев.
По конструкции выложу завтра.
пока.

Мороз Dec 27 2006, 06:56 AM

Они и не цепляют в середине (но притормаживают движение), а если по-твоему - очень маленькие, то тем-более не будут, т.к. плотность высокая и поле однородное. Однако края это совсем другое. Сам блок этих магнитов-шахмат, масса, которая взаимодействует с магнитом со стороны, как с нейтральным куском железа. Однако это уже лучше, т.к. это не мт, и тут возможно использование инерции.
Конечно проверить надо.

Тут ещё когда разбирался с Калининым, проскочила инфа, что вояки имеют такой материал - около 3мм толщиной наборная пластина именно экранирует магниты как у тебя, и главное - САМА пластина не взаимодействует с ними. Я не видел такой материал, но если он есть, то все двигатели на эффекте экранирования возможны. Однако думаю, что это был звон, скорее всего пластина это набор немагнитных проводников, создающих токи Фуко при ДВИЖЕНИИ магнита, чьё поле ослабляет поле магнита.

В любом случае твоя идея требует проверки как альтернативная...
Если она нигде не проскакивала ранее, нарисуй, подпиши, задатируй, чтобы "умельцы" рот не раззевали, даже если она не сработает.

kaktyc Dec 27 2006, 08:10 PM

Спасибо за совет. Авторством не интересуюсь, пусть берет, кто хочет. Мне главное - проверка самой идет экранирования.
Что касается наличия у военных, то я видел сайт, где по конверсии производится такая лента. За ненадобностью стер, о чем жалею.
Магнитов 1 мм не нашел, придется брать 3 мм кубики.
Хочу высказаться по перендеву.
сам считал на пальцах и пробовал моделить. Вроде бы все получится.
Прежде всего, нужно обратить внимание на имеющиеся фото перендева, там все магниты закрыты железными колпаками, снаружи только одна рабочая поверхность. Что это дает? при движении относительно друг друга магниты не взаимодействуют нерабочими поверхностями.
Суть перендева в том, что магниты встречаются "в лоб". На отталкивание. Изюминка заключается в разнесении магнитов по кругу. В единицу времени в мертвой точке находится только один магнит. Мертвая точка - это тот момент, когда встречные магниты испытывают самое большое сопротивление движению.
В этот же момент времени сумма полезного давления остальных магнитов по кругу больше, чем усилие в мертвой точке. точка пройдена. Колесо сдвинулось на 1 мм. В другую мертвую точку пришел следующий магнит из обоймы. с тем же успехом. Во внешней обойме четное число дисков, во внутренней на один меньше. Поэтому мертвая точка непрерывно плывет по кольцу.
Для пущей уверенности автор поставил 3 кольца на одной оси.
Иллюстрация движения самого диска и мертвой точки по ссылке, там флэшка, на которой видно как движется мервая точка, и сколько оборотов за это время делает диск.
Очень наглядно.
http://www.mullerpower.com/
разуеется, на флешке магниты стоят на плоскости диска, у перендева наоборот, но принцип движения виден.
Перендев продается в Мюнхене, цена 12 000 евро за 450 квт. Если хочешь адрес и телефоны, могу дать.

Walery Dec 27 2006, 08:22 PM

Привет всем!
А из чего должны быть магниты? Есть проволока квадратного сечения, 1х1мм, можно нарубить и намагнитить - это не сложно. Сегодня 27.12.06г. и этой датой я застолбил эту идею [image] .

А может у ПЕД под колпачками тоже набор магнитов и они набраны по разному??

Мороз Dec 27 2006, 09:28 PM

Цены давно изменились - 38т за 300кВт, и будут круто расти, как-только лицензионщики начнут производить. Я прицелился на 100кВт, людей нашёл, и машина крутится...Но никто не хочет лажануться, ещё и с юристами, дело медленно идёт...

А втулка эта как-раз "экран" (магнитовод, рассеиватель, отвод) чтобы оставить только тангенциальную составляющую взаимодействия.
Однако это не всё (просто так они всё-же у меня не сработали, ещё нужен разгон почему-то).

3мм тоже должны сработать, зависит какие будут магниты взаимодействовать. А сколько у тебя в наличии, хватит для элементарной проверки типа такой:
пост 130 стр 6
Если твой экран не будет вот так взаимодействовать с парой магнитов, то задача экранирования выполнится.

Валера, а магнитить чем будешь, это процесс не простой. Проволка обычно низкоуглеродистая, магнетизм не держит, но хорошо "проводит".
А идею ты не "застолбил" (для этого бумаги нужны), а сделал её "не новой". Теперь при патентовании напр. Дудышевым (или иже с ним), патентный поисковик выдаст существование идеи, её "неновизну"...Хотя в такой системе, где бабки "двигают", это может не сработать, но по-крайней мере будет ему "стоить"...

kaktyc Dec 28 2006, 01:35 PM

у меня пока кубиков только десяток. Мощные, ниобий. Этого мало, буду заказывать штук 100, должно хватить для большой доски.
Займет какое-то время доставка, монтаж, проверка.
С перендевом я пока не понял, на какой основе продается. То-ли на 5 лет вроде как аренда, а потом переходит в собственность покупателя. Как они считают, бог весть. все это лицензирование ждать незачем, проще купить непосредственно у них, оплатить доставку, получится все равно дешевле, чем покупать на месте у лицензированных производителей.
Пока не нашел ни одного уже купившего, чтобы пообщаться и узнать, как оно.
Что касается дополнительного вращения - это инсинуации. На оригинальном видео крутиться начинает само при сведении внктреннего и внешнего колец.
На гуглевском видео , там да, человек крутит руками сперва, но потом по звуку оно все равно останавливается, поэтому для меня - не показатель.
надо полагать, что скоро отзовется стеорн, они с нового года обещали тестировать "открытие", интересно что там получилось.
Ну, раз идея уже опубликована с доской, можно надеяться, что кто нибуть повторит и результаты скажет.

kaktyc Dec 28 2006, 02:01 PM

http://www.magnetostatics.us/steorn/

Русская версия Invision Power Board