Форум - Магнитные генераторы - Магнитные генераторы - Магнитный двигатель, - попытка № 5 - Стр 00ALL

Модератор: admin.skif.biz msn [image] Solomon | [image] 54888 - 31.01.07 Странные вы люди с большими знаниями (читай стереотипами). По-моему они вам больше мешают - чем помогают. Только без обид.
Я вот собрал первую схему, которая под руку подвернулась - и РАБОТАЕТ!
"Тарахтит" - как у вас здесь выражаются. Подсказка - нет ни одного электрического элемента. Система из одних магнитов.
Сейчас разберусь с безопасностью - подумаю как лучше с ЭТИМ поступить - и наверно покажу вам всё это дело.

Кстати, я показал это дело свои родственникам - говорю, вот смотрите. Они постояли, посмотрели - даже удивления ни у кого не вызвало. Типа, крутится - ну и что такого? Хе. Вот что значит люди, далекие от науки.
Я конечно не спец, такой как вы. Но руки у меня трясутся до сих пор чуть-чуть. Дайте в себя прийти.

Кстати, вращается довольно прилично быстро. Устанавливается определенная скорость вращения как я понял по достижении равновесия между силой МП и силой трения о воздух и оси ротора.
Ну здесь можно уменьшать трение, и увеличивать силу магнитов.

Электрические части появятся сразу как начну снимать электричество с этой тарахтелки.

vgm | [image] 54892 - 31.01.07 Solomon. Чут-чуть трясутся руки-хороший аргумент. Поздравляю!

Solomon | [image] 54893 - 31.01.07 А ну да точно. Скажите что я алкоголик и продолжайте чертить свои графики.

PS. Я не пил и не курил с рождения. Сейчас мне 26 лет.

yurec | [image] 54894 - 31.01.07 Всё правильно, начинать когда-то надо. На том стояла Русь и стоять дудет. Во!

Теперь серьёзно:
Выложите, пожалуйста, свои чертежи. Неумение рисовать не принимаются. Со стеореотипами Вы пожалуй погорячились, тут подавляющее число форумчан этим не страдает, потому и пытаются сделать ВД.
Ещё добавлю: Я на форуме уже почти год. Сделать что-то путнее пока не получилось, несмотря на приличный опыт в электронике. Зато перевидел массу людей (перечислю, если надо, но в другой ветке), которые только появившись сразу заявляли, что имеют рабочее устройство. Но когда доходило до дела, то они начинали путаться. Начинались отговорки типа: нет фотоаппарата(21 век!), рисовать не умею, и т.д и т.п. Заканчивалось всё одинаково - товарищи куда-то исчезали, а потом появлялись новые.

Надеюсь Вы не один из них. Осчасливте народ, обьясните что, да как.

P.S. И желательно - создайте отдельную ветку.

kriotron | [image] 54898 - 31.01.07 Solomon! Respect тебе и уважуха великая. Я с магнитами тоже баловался (4 штуки от HDD и алюминиевый экран ввиде полоски). Раскрутил маховичок ими до 120 об/мин. Через 3 месяца обороты упали до 90. Магниты размагничиваются...
Я так понял, нах... никому енто не надо.
Мне тоже 26 и руки тряслись неделю и сердце билось 120 уд. и спать не мог... Ща отпустило. Успеха в поиске истины.

cation | [image] 54899 - 31.01.07 Вот и "вечняки" из народа посыпались , как из рога изобилия...
Вывода два:
1.Очередной "развод" народа.. (до 1 апреля еще далеко)..
1.Подготовка почвы в виде создания положительного мнения народа к участию в приобретении Генераторов Акойла и Перенева.
2.Найден способ заставить работать МП магнита..... , верится с трудом...

Solomon | [image] 54900 - 31.01.07 Так магниты очень дешевы даже если разряжаются. В моей конструкции магниты из дверей мебели. На сумму 5 у.е. на всю установку. Всякие там редкоземельные и супердорогие требуются только для мощности. Для принципа работы достаточно любого магнита.

VIRUS | [image] 54903 - 31.01.07 Мля! И мне 26! Только двигуна на постоянных магнитах нет. Только генератор...

vgm | [image] 54904 - 31.01.07 Solomon 54893 31.Jan.2007 (09:26)
А ну да точно. Скажите что я алкоголик и продолжайте чертить свои графики.

PS. Я не пил и не курил с рождения. Сейчас мне 26 лет. Про пьянство никто и не говорил. Когда приходит озорение или у тебя что-то получилось, как ни у кого другого, вот тогда и трясутся руки! Мне это знакомо! Это хороший аргумент-человек не врет! Пьяница ВД не изобретает!

cation | [image] 54910 - 31.01.07 Хороший аргумент - это когда собственными глазами увидишь и руками потрогаешь..... Все остальное - слабые аргументы..

street | [image] 54924 - 31.01.07 Solomon 54900 31.Jan.2007 (10:30)
Так магниты очень дешевы даже если разряжаются. В моей конструкции магниты из дверей мебели. На сумму 5 у.е. на всю установку. Всякие там редкоземельные и супердорогие требуются только для мощности. Для принципа работы достаточно любого магнита.
Предложение по увечнизации. Может быть, возможно , прямо на двигателе обмотать магниты обмоткой.Тогда при работе часть мощности собираем в кондер большой емкости.При наступлении времени уменьшения силы магнитов, нажимаем кнопку ,кондер разряжается через обмотки и магнит снова как новый.

На магнитах от мебельной дверцы,двигун получается не такой уж и слабый.А уж для определения принципа работы этих мебельных магнитов тем более достаточно.

P.S.Перендев не сказка , а реальность.

cation | [image] 54930 - 31.01.07 Solomon, kriotron,street - почему-бы Вам не открыть новую тему и под вашим руководством позволить повторить остальным форумчанам магнитные девайсы? Или хотя-бы указатьна их прежние ошибки. Со времен МГ у меня, и я думаю у многих форумчан, пылятся в кладовках килограммы магнитов...

street | [image] 54934 - 31.01.07 Новая тема по созданию магнитных девайсов наверное , что не нужна. На скифе уже все есть на эту тему. Кто ищет тот найдет.

cation | [image] 54936 - 31.01.07 street , согласен есть много всего на эту тему, если знаешь, подскажи где и в каком направлении искать..

Solomon | [image] 54949 - 31.01.07 Я (как уже сказал) сейчас осмотрюсь по сторонам, решу что мне лучше с этой тарахтелкой сделать, и через несколько деньков отдам вам все рисунки. (Если деньжат не получится с нее срубить.)
Меня история с дядей Васей с соседней ветки смущает.
Еще хотелось бы посмотреть на перекошенные лица моих профессоров на кафедре физики, когда они это увидят - или лучше не показывать? Чо дела-а-ать?

Может быть, возможно , прямо на двигателе обмотать магниты обмоткой.Тогда при работе часть мощности собираем в кондер большой емкости.При наступлении времени уменьшения силы магнитов, нажимаем кнопку ,кондер разряжается через обмотки и магнит снова как новый.
Если металл проволоки не изменит поля магнитов и его траектории в конструкции (что маловероятно) - тогда может и получится. Но понятно что металл повлияет на силовые линии.

grn | [image] 54952 - 31.01.07 Профессора или профессоры должны вырвать все свои волосы после прочтения настоящего опуса, который изрек их ученик.

KomX | [image] 54953 - 31.01.07 Solomon Выскажите свое смущение в теме "дядя Вася", - обсудим.
С уважением.

Solomon | [image] 54954 - 31.01.07 Как мне показалось, старик бедный сам пожалел о том что нашел. И прятаться вынужден от людей с вопросами. Что то сожгли у него, или угрожали, а ведь он вылез с этим на какой то форум к людям типа отдать.

Ieronim | [image] 54962 - 31.01.07 Solomon, а фотографию? Или лучше мутное видео, что бы было видно как руки трясутся

artemiy-z | [image] 54964 - 31.01.07 Присоединяюсь к этой просьбе

free_energy | [image] 54999 - 31.01.07 grn, насмешил

Oleg | [image] 55015 - 01.02.07 ЦЕНА МАГНИТОВ недостойна обсуждения - редкоземельники шайбы 40 мм диаметром и 5 мм толщиной (руками две штуки разделить удается, но с огромным трудом, а я дядька не самый слабый) - так вот, стоят оные 40 руб. штука. На полгода хватит?

Так-что - ждем рисунки!

zvolki3 | [image] 55019 - 01.02.07 Solomon
Я (как уже сказал) сейчас осмотрюсь по сторонам, решу что мне лучше с этой тарахтелкой сделать, и через несколько деньков отдам вам все рисунки. (Если деньжат не получится с нее срубить.)
За несколько дней или грохнут парня при попытке продать, или выяснится что для крепления магнитов требуются винты с такой же хитрой резьбой, как и обмотки у Ralfа.

Ieronim | [image] 55022 - 01.02.07 понятно, после просьбы о фотографии, Solomon пошел покупать магнитные защелки

Eduard | [image] 55043 - 01.02.07 А я тоже хочу, шоб у меня руки тряслись

VIRUS | [image] 55053 - 01.02.07 Давненько я в "Катьке" не трескал (кафе в "Лайнере" ). Слетать что ль! Пивка попить!
А конфигурация таких магнитов из хардов подойдет? Они ведь асимметричные, и с хитрыми магнитопроводами. Отдирать надо?

kriotron | [image] 55054 - 01.02.07 они приклеены на сопли, подцепил отверткой и всё. На железяки чисто маг.полем и держатся, лучше сдвигать по железке, а не отковыривать.
У меня плоские 3 мм (половина C, другая Ю. Торцы ,соответсвенно, такие же).

VIRUS | [image] 55056 - 01.02.07 Это понятно. Я к тому, что магнитопроводы не нужны, на которых они прицеплены. Тоже такие магниты ( по форме полюсов ).

vgm | [image] 55060 - 01.02.07 Месяцев 7 не меньше с магнитами эксперементировал, что только не делал! Обязательно находится точка где все стопорится. А теперь вот думаю, проблема в том что в ВД на магнитах должен иметь маховик или большие размеры!

kriotron | [image] 55061 - 01.02.07 Размер не обязательно большой, чтобы гравитацию запрячь, можно длиной плеч у рычага поиграться, момент сил вспомнить. Да докуя чего требо...

volypok | [image] 55062 - 01.02.07 vgm 55060 01.Feb.2007 (12:06)
ВД на магнитах должен иметь маховик или большие размеры! думаю как добавить маховик в мотор Рида. ИМХО центр тяжести маховика должен быть как можно дальше от центра.

kriotron | [image] 55065 - 01.02.07 колёсико со спицами заюзать надо, по окружности утяжелить можно. Проще диск алюминиевый взять, насверлить отверстий равномерно подальше от центра и разместить в отверстиях болты м10-м12 с гайками, благо метизные изделия по весу сильно не разбросаны (можно и шайбами дисбаланс устранять). Или я не прав?

vgm | [image] 55066 - 01.02.07 Прав!

volypok | [image] 55070 - 01.02.07 я же попробую "сконцентрировать" массу в двух противовесах

kriotron | [image] 55074 - 01.02.07 мона и по типу коленвала. Сделайте только противовесы подвижными относительно друг-друга. Ну чтобы момент инерции всего маховика составного регулировать мона было. Вроде понятно мыслю изложил...

smoker | [image] 55077 - 01.02.07 kriotron 54898 31.Jan.2007 (10:20)
Я с магнитами тоже баловался (4 штуки от HDD и алюминиевый экран ввиде полоски). Раскрутил маховичок ими до 120 об/мин. Через 3 месяца обороты упали до 90. Магниты размагничиваются...
Я так понял, нах... никому енто не надо.
Не совсем понятна роль аллюминия...он кроме как тормоз еще какойто эффект дает?

kriotron | [image] 55078 - 01.02.07 вроде как ток в пластине наводится маг.полем. ЧИТАЙ РАБОТУ АСИНХРОННЫХ ДВИГАТЕЛЕЙ. KomX обесчал на своём сайте литературу выложить полезную, которую успешно МНЕ (бью пяткой в грудь) удалось стырить с сайта университета, пока сайт был хакнут...

smoker | [image] 55081 - 01.02.07 kriotron, что значит вроде как...вы ведь собирали двигатель он без аллюминия работает? А в аллюминевой пластине наводятся токи фуко которые в свою очередь своим магнитным полем препядствуют изменению внешнего поля, тоесть тормозят движение магнита. так кроме этого они еще какуюто функцию в двигателе выполняют?

kriotron | [image] 55083 - 01.02.07 Функцию, которую они (пластины) должны выполнять у Рида - я не догнал, в принципе. Но сам я их установил. И подгибал, подбирая площадь перекрытия маг.линий магнита. Просто всё тупо повотрил.

volypok | [image] 55093 - 01.02.07 собираюсь попробовать следующую конструкцию. штрихпунктироами обозначены "орбиты" магнитов - внутр: ротор, средние-статор; внешние - противовес. помимо функции маховика противовес выполняет еще одну: когда магнит ротора подходит к "мертвой точке" железо (противовеса) начинает намагничиваться и притягиваться к статору, помагая преодолеть "мертвую точку"; когда же (дай Бог [image] ротор ее проскочит, противовес находится макс.близко к статорному магниту, концентрирует силовые линии, тем самым "усиливая" противоположный полюс, отталкивающий ротор.

обьекты сгруппированы, можно "покрутить" size: 23.50 KB

kriotron | [image] 55095 - 01.02.07 Волипоку RESPECT! Думает человек. Творить пытается. Дайте хоть ему звезду на погоны для стимула, за рабочую конструкцию.
------------------------------------------------------
Чего-то SOLOMON потерялся со своей конструкцией, обесчал показать. Я бы сравнил-хоть незыблемость законов сопромата.

yurec | [image] 55096 - 01.02.07 kriotron 55095 01.Feb.2007 (14:32)

Чего-то SOLOMON потерялся со своей конструкцией, обесчал показать. Я бы сравнил-хоть незыблемость законов сопромата.

Не будьте наивными. Ничего вы не увидите.

volypok | [image] 55098 - 01.02.07 yurec 55096 01.Feb.2007 (14:39)
Не будьте наивными. Ничего вы не увидите. С оптимистической точки зрения мы уже увидели достаточно - что у Соломона затарахтело... значит, и у нас получится. Так даже интереснее - благодаря молчанию Соломона (и остальных) у нас еще остается возможность почуствовать радость открытия. От сборки по чужим чертежам руки-то не трясутся

cation | [image] 55100 - 01.02.07 Эти чертежи открыто в сети пару лет висят...сколько народу пыталось..
Может Вам повезет....с настройкой....

kriotron | [image] 55102 - 01.02.07 гравитация вниз... маг.поле тянет вверх...вверх-вниз,вверх-вниз...
Научиться бы дома магниты разной формы отливать. А вообще, мужики, я так думаю: хрена городить движок магнитный на магнитах, взял реле автомобильных и аккум -выдернул из релюх катушки и играйся себе маг.полем. Потом мона магнитики воткнуть на место катушек. Или это сложно всё? нет?

yurec | [image] 55103 - 01.02.07 volypok 55098 01.Feb.2007 (14:49)

С оптимистической точки зрения мы уже увидели достаточно - что у Соломона затарахтело... значит, и у нас получится.

Прошу прощения. Где увидели? Я что-то пропустил? Кажется было голословное высказывание и больше ничего. Почему вы верите? Не пойму.

volypok | [image] 55107 - 01.02.07 yurec 55103 01.Feb.2007 (15:10)
Почему вы верите? Не пойму. Credo quia absurdum est(Верую, ибо это нелепо - Квинт Септимий Тертуллиан)

SaturnV | [image] 55108 - 01.02.07 Здаётся мне пластины выполняют туже функцию что обмока размагнитки что в трансе Богатыря, наведенное поле в пластине компенсирует часть силовых линий статорного магнита, поэтому в сумме пластина может и не оказывать тормозного действия, а как бы экранирует.

street | [image] 55120 - 01.02.07 volypok 55107 01.Feb.2007 (15:22)
yurec 55103 01.Feb.2007 (15:10)
Почему вы верите? Не пойму. Credo quia absurdum est(Верую, ибо это нелепо - Квинт Септимий Тертуллиан)

Он не верит.Он знает.Просто , он скромный.

grn | [image] 55122 - 01.02.07 Уважаемые коллеги!
Предлагаю рассмотреть две схемы. Рабочий макет и схема "счастья". однако трудности, связанные с пуском, регулированием и остановом - это уже Ваши проблемы.

Схема чисто магнитного двигателя

Макет [image] street | [image] 55124 - 01.02.07 Перед вами дверь на замке (мёртвая точка). Палец указывает на ключ от замка.Откройте замок. Вам всё ещё нужен ключ?

ARG | [image] 55125 - 01.02.07 street Это уже было. Есть и видео такой конструкции, вполне работающее. Только откуда возьмется энергия на электромагнит - неизвестно. Там он запитывается отдельно, в самой установке его не вырабатывается в нужном объеме. Так что ВД здесь нет.

grn Рабочий макет и схема "счастья". однако трудности, связанные с пуском, регулированием и остановом - это уже Ваши проблемы.
Нехило. То есть, не будет работать - сам дурак.
Не будет, не поленился, опробовал, один в один. Вообще не будет работать ни один магнитный двигатель со СТАТИЧЕСКИМИ полями. Это фигня. Обязательно нужна третья составляющая. Любая, вносящая переменную ассиметричность в картину полей.

street | [image] 55126 - 01.02.07 Если один магнит уперся в мертвую точку , а второй точно такой же в это время выходит из статора ,то поскольку магниты одинаковы их взаимодействие компенсировано.Вам это надо?
Правильно , надо помочь второму.

grn | [image] 55127 - 01.02.07 ARG 55125 01.Feb.2007 (17:05)

grn Рабочий макет и схема "счастья". однако трудности, связанные с пуском, регулированием и остановом - это уже Ваши проблемы.
Нехило. То есть, не будет работать - сам дурак.
Не будет, не поленился, опробовал, один в один. Вообще не будет работать ни один магнитный двигатель со СТАТИЧЕСКИМИ полями. Это фигня. Обязательно нужна третья составляющая. Любая, вносящая переменную ассиметричность в картину полей.

Врать-то зачем? Если не делали, так и скажите. Грубо работаете. Против реалий "переть" как танку - себе дороже. Вот Вам мой ответ.

volypok | [image] 55129 - 01.02.07 мысли по поводу маховика: как определить длину "плеча" и массу противовеса?
мне кажется, эти величины в некоторой степени взаимозаменяемы: предположим, запасаемая маховиком кинетическая энергия Е = 1/2мс2; значит, скорость важнее (поскольку энергия растет пропорционально массе и КВАДРАТУ скорости);
Например, диаметр окружности, описываемой ротором = 100 мм; длина "плеча" противовеса = 200 мм (от центра оси вращения). При скорости вращения вала 100 об/мин скорость магнитов будет 100*3,1415*100/60 = 0,523 м/с;
скорость противовеса будет: 200*3,1415*100/60 = 1,047 м/с, т.е. в 2 раза больше; но, если предположить, что масса магнита и противовеса одинаковая, скажем, 10г, то (кинетическая) энергия магнита = 1/2*0,01*0,5232= 0,001367645 Дж;
(кинетическая) энергия противовеса = 1/2*0,01*1,0472 = 0,005481045 Дж, или в четыре раза больше!
вывод:
если маховик и поможет преодолеть "мертвую точку" за счет механической энергии (пока без применения экранов), то целесообразней использовать большое "плечо" при меньшей массе.
в нашем случае (с мотором Рида) роторы расположены под углом 90о, значит, рабочий цикл маховика = 1/4 длины окружности, т.е. на этот отрезок приходится 2 такта: разгон и торможение. Как посчитать силу, с которой один постоянный магнит отталкивает второй? т.е. какое ускорение статор придаст ротору при отталкивании ?
Как-то проводил опыт с двумя "мебельными" магнитами - при весе 2г один отталкивал другой с усилием 89г (мерял на электронных весах)

Oleg | [image] 55133 - 01.02.07 Насчет "попку оторвать" - зря обижаете. Когда МГ делали - сектор у круглого магнита РУЧКАМИ выпиливал. Всякую житро##опую электростатику добывали.

Но все равно в чудеса с полями НЕ ВЕРЮ. Хоть и попробую по представленной схеме. (Хотя по мне - аффтору проще было фото сделать, чем схему рисовать!)

Eastwood | [image] 55135 - 01.02.07 Если у меня есть (теоретически) магнитный монополь. Можно ли с его помощью сделать МГ? У кого нибудь есть идеи как в конструкции монополь можно использовать?

Спасибо.

volypok | [image] 55139 - 01.02.07 Еще вдогонку маховику
при отталкивании ротора кинетическая энергия сообщается как ротору, так и противовесу-маховику, а при приближении к "мертвой точке" противодействие испытывает только ротор, маховик же "по инерции" продолжает движение (за вычетом потерь на трение/сопротивление воздуха, разумеется).

Oleg | [image] 55141 - 01.02.07 Ну и что... взял я за основу "схему счастья" вот с этого рисунка http://www.skif.biz/files/e39bfc.gif

Не пожалел один диск диам 20 мм, толщина 4 мм. Поломал на два полукруга. Склеил термоклеем (идеальная штука для быстрого макетирования, господа!) как на рисунке - диск лежит, а половинка - под прямым углом к нему. Ждете чуда?! Напрасно. Разумеется, такая хрень лучше притягивается одной стороной и хуже другой. Но ВРАЩАТЬСЯ - двигаться не хочет. Да и с чего-бы?!

А вы "попка, попка..."

grn | [image] 55144 - 01.02.07 Oleg,

Где же там диск? "Лапшу на уши" не вешайте людям. Рисунок свой представьте.Там четыре призматических магнита и внешний цилиндрический статор. Сделал один элемент и по нему,выводы делает...
цензура

free_energy | [image] 55168 - 01.02.07 Господа дуэлянты, ткните носом, где ссылка: двигатель на шурупе, магните и "пальчике"?

VIRUS | [image] 55169 - 01.02.07 Вот видео этого... И что вспомнили про это? Я в ветке Громова упоминал, так там меня с землей чуть не сровняли. Типа это провод статором является. А теперь все пытаются нонсенс сделать.

Файл удалил... Пока Админ не видел... Почти метр весил... Кому надо будет - сброшу.

Petr | [image] 55171 - 01.02.07 Для того что-бы заработал любой девайс, необходимо создать ассиметрию
сил действующих на любое тело. Тормозящие силы частично или полностью превратить в согласные силы. Как парусник плывет против
ветра, так и в электротехнике возможно повернуть силы продиводействия
на силы взаимодействия. Это возможно при разделении во времени
сил действия и противодействия. В механических конструкциях, на
постоянных магнитах или электромагнитах, эту роль может выполняет инерционность вращающихся частей (статор или ротор).
Следует помнить когда их нагружать во времени (саночки тащить в гору
надо пустыми, а с горки можно грузить до отвала).
Спуск с горки как раз и есть полезная нагрузка, которая не тормозит
а наоборот разгоняет систему. При этом потенциальная энергия переходит в кинетическую. Я хочу сказать что при коротком замыкании
в нагрузке, система может пойти в разнос.
В автомобилях это как раннее зажигание (тормозит), позднее (теряет мощу). Я имею ввиду, если раньше дал нагрузку то тормозиш систему,
а если позднее то теряешь в мощи.
Нужны сильные магниты, так как от слабых малая ЭДС на 1-ин виток,
а этого не хватает для коммутации эл. ключами. С многовитковой пока проблема.
Где можно приобрести редкоземы?

В электронных конструкциях это создание стоячей волны.
На море многие из вас катались на водных лыжах на гребне волны,
ведь для создания ее потребовалось не столь много энергии.
Это так, мысли на будущее...

Ругань в личку, я приму к сведению и с удовольствием,сделавши выводы, удалю.

Eastwood | [image] 55174 - 01.02.07 А что всего попытка №5? Понятно тогда почему еще не сделали рабочий апарат. Надо чтобы попыток было 555 тысяч 555.

free_energy | [image] 55177 - 01.02.07 Для того что-бы заработал любой девайс, необходимо создать ассиметрию
сил действующих на любое тело. Тормозящие силы частично или полностью превратить в согласные силы. Как парусник плывет против
ветра, так и в электротехнике возможно повернуть силы продиводействия
на силы взаимодействия. Это возможно при разделении во времени
сил действия и противодействия. В механических конструкциях, на
постоянных магнитах или электромагнитах, эту роль может выполняет инерционность вращающихся частей (статор или ротор).
Следует помнить когда их нагружать во времени (саночки тащить в гору
надо пустыми, а с горки можно грузить до отвала).
Спуск с горки как раз и есть полезная нагрузка, которая не тормозит
а наоборот разгоняет систему. При этом потенциальная энергия переходит в кинетическую.
Одна из самых гениальных мыслей форума. Не отнять не прибавить.

free_energy | [image] 55178 - 01.02.07 VIRUS, а описание к сборке?

Petr | [image] 55182 - 01.02.07 Продвижением опытов буду делится.
За неимением генератора, девайс Хендершота пока откладываю,
займусь магнитными генераторами (они же двигатели).
Кое что надо уточнить, а именно, сила действия и противодействия во
время нарастания синусоиды и ее спада.
1. на холостом ходу
2. под нагрузкой
3. нарастание синуса на холостом ходу и спад под нагрузкой.
4. сравнить показание с геометрической ориентацией положения
ротора и статора.
5. сравнить показания когда встречаются одноименные полюса и разноименные (виток провода находится неподвижно по геометрическому центру одного из полюсов).
Во всех случаях снять осцилограммы и произвести щательный анализ
всего происходящего.

KomX | [image] 55185 - 01.02.07 free_energy, и ты заметил? Тогда пора бы уж и поработать над поржне-груженными "саночками"

free_energy | [image] 55189 - 02.02.07 Я честно сказать, не понял твоего намека, этот движок приводился пару раз в разных реализациях в интернете, видел еще раньше чем на скифе, но мысли витали в облаках и особо значения не придал, а сейчас хочу потоки разрисовать, понять что и почему вращается.

Выходит если взять ферромагнитный стержень намотать на него соленоид, подвесить этот соленойд жестко на токопроводящей оси и подшипниках, пустить ток через ось и будет тоже самое....надо всетаки разобраться с этой приблудой....

Кстати может кто помнит, из моего поколения, еще в юном технике была статейка, где закручивали поэтиленовые емкости выворачивали и они потом катились без конца... а может и не совсем так, просто я потом про это сюжет по ящику смотрел, так вот там такая "колбаса" катилась себе по траве... больше ничего не помню..

msn | [image] 55190 - 02.02.07 Касательно видео магнита вращающегося на шурупе.
Это униполярный двигатель, ток в нем течет по радиусу, от проводка-щетки на окружности, к центру-шурупу, а Амперова сила направлена под 90 град к току, в итоге - по касательной к окружности магнита, придавая таким образом магниту вращательное движение.

free_energy | [image] 55192 - 02.02.07 Не верится. А что бы это опровергнуть надо сделать и поставить проводник по центру магнита.

Да, вот тут они все

http://www.youtube.com/watch?v=Kto3JGQs83M&mode=related&search=
по мотивам Эдвина Грея

http://www.youtube.com/watch?v=hQtgQLshrus&mode=related&search=

KomX | [image] 55196 - 02.02.07 free_energy, я не имел ввиду именно эту схему. Только лишь поддержал принципы, озвученные Petr.

free_energy | [image] 55199 - 02.02.07 Да уж,остановились бы на этом все, и искали способы, а не из пустого в порожнее.

vgm | [image] 55206 - 02.02.07 мkriotron 55083 01.Feb.2007 (13:47)
Функцию, которую они (пластины) должны выполнять у Рида - я не догнал, в принципе. Но сам я их установил. И подгибал, подбирая площадь перекрытия маг.линий магнита. Просто всё тупо повотрил. Наверное потому что, железо магнитится всегда, а аллюминий пропорционально скорости магнитного поля. Почему и тормозит, притягивается к этим токам Фуко, на этом можно сыграть.

Fema | [image] 55209 - 02.02.07 Из за того, что аллюминий только в динамике взаимодействует с постоянными магнитами, то от формы аллюминевых пластин будет очень сильно зависеть начальная скорость(полроговая), начиная с которой система будет самовращающаяся.

vgm | [image] 55210 - 02.02.07 Fema 55209 02.Feb.2007 (05:03)
Из за того, что аллюминий только в динамике взаимодействует с постоянными магнитами, то от формы аллюминевых пластин будет очень сильно зависеть начальная скорость(полроговая), начиная с которой система будет самовращающаяся.
Согласен. Аллюминий застабилизивет работу на каком-то уровне. А может аллюминий используетст как беличья клетка в АД?

kriotron | [image] 55217 - 02.02.07 от чё ушли к тому приплыли. беличья клетка нах... В алюминии, чтобы навести токи внешним маг.полем необходимо для начала смену полюсов организовать, И ДОВОЛЬНО БЫСТРУЮ СМЕНУ. Мне так, каэц'ся. Хотя, хрен его знает, что там в реале наводится. Гаусс-метр леплю на датчике Холла + АЦП на COM-порт, может чё и увижу. Редкоземы ищите в жестких дисках и "ПИЩАЛКАХ" автомобильных-там точно с Nb.
Искренне желаю удачи всем, кто пытается понять, разобраться и запустить свои приблуды. Остальных посылаю далеко и безвозвратно. Не обижайтесь...

VIRUS | [image] 55218 - 02.02.07 free_energy 55178 01.Feb.2007 (22:28)
VIRUS, а описание к сборке?
Плоский магнитик, круглый, цепляется к шурупу. Шуруп намагничивается и его можно острием прицепить к батарейке. Один конец провода цепляется на другой полюс батарейки, а второй конец провода к магниту. Магнит покрыт никелем и является проводником. Все крутится, но лучше брать аккумулятор, либо батарейку, у которой ампераж побольше.

VIRUS | [image] 55219 - 02.02.07 msn 55190 02.Feb.2007 (00:12)
Касательно видео магнита вращающегося на шурупе.
Это униполярный двигатель, ток в нем течет по радиусу, от проводка-щетки на окружности, к центру-шурупу, а Амперова сила направлена под 90 град к току, в итоге - по касательной к окружности магнита, придавая таким образом магниту вращательное движение.

Кстати магнит вращается вместе с шурупом. Я его даже приклеивал, чтобы определить сей факт. Провод по центру магнита снизу прикладывал. Тоже крутится, но только не так резво. Может из-за неустойчивого контакта...

Solomon | [image] 55224 - 02.02.07 Люди, я выкладываю, как обещал, эту хрень, с которой я сделал рабочий аппарат.

Не помню где скачал в первый раз. Но вот та же схема. Наверно все ее уже видели. Соблюдайте пропорции только.

http://argentina.indymedia.org/uploads/2006/03/mag-k_pullo02.gif

Кстати, здесь появились заинтересованные лица. Я только еще не понял в чем заинтересованные - в том чтобы эта хрень появилась или чтобы она исчезла. Странно они появились - ниоткуда. Типа на скифе говорят прочли обо мне. (А как адрес нашли???) Я так понял - зря я все это собрал.

В общем со скифа я исчезаю. Админы, удалите все мои сообщения через пару дней. А схемку - собирайте все! Она работает!

PS. Сегодня утром узнал у провайдера, что адрес легко определяется соответствующими органами через ваш IP!!! Даже динамический!!!

Анонимность интернета называется нах.

yurec | [image] 55226 - 02.02.07 Solomon 55224 02.Feb.2007 (09:26)
В общем со скифа я исчезаю.

Что и требовалось доказать. Лохатрон.

yurec | [image] 55227 - 02.02.07 Solomon 55224 02.Feb.2007 (09:26)
Соблюдайте пропорции только.
http://argentina.indymedia.org/uploads/2006/03/mag-k_pullo02.gif

Одно из доказательств.

artemiy-z | [image] 55233 - 02.02.07 Раз в месяц подобый чудо-человек возникает, но только Мотовилов смог так долго еб.ть мозги [image]. Этому можно дать 1 или 1,5 бала по шкале от 1 до 10. 10 конечно у мотовилова

Фотки и видио мы неувидим посколько руки растут из попки.

cation | [image] 55234 - 02.02.07 Что-то новое хотели увидеть?

kriotron | [image] 55236 - 02.02.07 Эта херь БУДЕТ КРУТИТЬСЯ 100%! -отвечаю. ТОЛЬКО ЕСЛИ К НЕЙ ДРЕЛЬ ЦАПАНУТЬ. ДРЕЛЬЮ МОЖНО до 600 об/мин или больше, смотря какая дрель.
Я уписался...Этому движку лет 7 не меньше...периодически всплывает, как ..ОВНО. НУ нахрена м/у магнитами статора МАГНИТОМЯГКОЕ И, МЛЯТЬ, ОБЯЗАТЕЛЬНО ШВЕДСКОЕ ЖЕЛЕЗО. Первоисточник читал, когда-то, щас и не вспомнить, кто этот БАЯН запульнул в сетку. Остаётся Ридовский движок, он хоть пытается вращаться, используя маховичок и маг.поля... Хотя мне прозрачно намекнули, что Ридовский движок - тоже ОВНО, но я не верю...и не буду верить.

cation | [image] 55237 - 02.02.07 kriotron , лучшее доказательство - самому увидеть и руками потрогать сие чудо, заработавшее у другого. У самого себя обязательно выходит нерабочий образец, и тебя убеждают, что настройка не та и "магниты не той системы".....

Fema | [image] 55238 - 02.02.07 Вот тут прилагаю файлик там что то крутится у кого то.

Лучше я буду считать что уменя руки кривые, чем не верить людям.
Ведь если никому не верить, то зачем вообще что то обсуждать?
Магнито-гравитационный двигатель Mark-I Magneto-Gravity Motor MARK-I

free_energy | [image] 55239 - 02.02.07 VIRUS, спасибо за информацию.

volypok | [image] 55244 - 02.02.07 cation 55237 02.Feb.2007 (10:40)
У самого себя обязательно выходит нерабочий образец.....
ну... не всегда.
Вчера попытался проверить идею маховика. взял мини-CD (диаметром 80 мм), 4 магнита (от мебельных защелок) прикрепил вертикально с 4-х сторон северными полюсами наружу; диск установил на моторчик от СД-рома (вместо подшипника, никакого электричества [image].
при приближении северного полюса 5-го магнита к одному из "роторных", конструкция поворачивалась на 90о, т.е. до следующего роторного магнита, и останавливалась.
2. взял линейку 30 см и закрепил ее по центру диска, получился эдакий "пропеллер". на концы лопастей "пропеллера" закрепил по 2 таких же магнита (противовес). поднес (статорный) магнит, как в первом опыте, и конструкция сделала полтора оборота (!) вокруг своей оси, т.е. 540о.
Не стану делать поспешных выводов, эти забавы никак нельзя назвать экспериментом, но я в вере укрепился.

cation | [image] 55248 - 02.02.07 Насчет выводов - согласен. Попробуйте поднести не рукой, а установить магнит на опору и медленно пододвинуть к диску...Эффект будет совершенно другой..
Магниты - вообще штука заманчивая и неожиданная, особенно если учесть, что поля магнитов, которые нам "вдалбливали" со страниц учебников, мягко говоря, не совсем соответствуют действительности.. kriotron, ты прав, без "гаусс-метра" не разберешься... Железные опилки ВСЕЙ картины не дают...

kriotron | [image] 55249 - 02.02.07 Дайте volypok'у звезду на погон - он близок к победе и халяву почти за яйца держит. Глядишь, мы потом с разявленными пастями в очередь выстроимся и приговаривать будем: "Да как же так! Как оно работает? Почему у меня-то не выходит". Кто ещё с "пропеллера" с магнитами начинал? Статорные магниты на прыжинах крепил кто-нить? Чтоб автоматически зазоры подбирались и получалась "плавающая система" со своим резонансом 2-5 Гц для 120 - 300 об/мин.

volypok | [image] 55251 - 02.02.07 cation 55248 02.Feb.2007 (11:14)
Попробуйте поднести не рукой, а установить магнит на опору и медленно пододвинуть к диску...Эффект будет совершенно другой.. уже обратил внимание. если подносить/пододвигать медленно, никакого вращения вообще может не произойти. такое впечатление, что поля магнитов "знакомятся" друг с другом; если пододвинуть бысто, они не успевают "познакомиться", и отталкиваются, а если успевают -- крутиться не будет.
прошу прощения за лирику [image] это самая близкая аналогия по моим ощущениям.

cation | [image] 55252 - 02.02.07 volypok , той силы, которую вы внесли ТОЛЧКОМ РУКИ с магнитом, как раз и хватило на полтора оборота...

kriotron | [image] 55254 - 02.02.07 Хм...ударное воздействие чтоль должно быть? Импульс должен запускающий быть - енто понятно. На начальном этапе импульс(Е большая Т малое), потом Е тратим не мгновенно а за более длинный промежуток Т. Но всё равно Е=Е, в конечном итоге-то. Надо длину плеча противовесов магнитами ка-то менять, короче влиять на инерцию системы маг.полем.
Так мысли вслух...Не обращайте внимания.

Lolik-Bolik | [image] 55260 - 02.02.07 А ведь магнитный двигатель это РЕАЛЬНОСТЬ. И подтверждением тому является не только движок Перендева. Всего лишь хитрая комбинация из магнитов разной формы, силы и полюсов на статоре и роторе [image] И получится например 5ти киловаттный движок как у Джонсона:

Между прочим советую разобраться с работами этого старичка, очень поучает очень неконвенционально смотреть на магниты. Бросая железные опилки на бумажки мы принципиально видим НЕ ТО что нужно знать для построения магнитных двигателей. Мы всего лишь видим как ведут себя опилки в маг. поле, но не более

kriotron | [image] 55261 - 02.02.07 Если кто-то чего-то не видел и в руках не вертел. ЭТО НЕ ЗНАЧИТ, ЧТО ЕГО НЕ СУЩЕСТВУЕТ. Искать надо способы (малозатраные в плане подводимой Е) экранировки маг.полей. Только чё мы все на газу да на бензине катаемся?
Можно мне не отвечать. Догадываюсь. Читал в других ветках.
ПРОДАЮ ВЕЧНЫЙ ДВИГАТЕЛЬ - ГАРАНТИЯ 1 ГОД... Гы-Гы...

cation | [image] 55263 - 02.02.07 .....Ты ежика видишь? - Нет... Но они же в лесу есть!!!...

volypok | [image] 55265 - 02.02.07 что ж, давайте раскинем мозгами по Джонсону:

kriotron | [image] 55267 - 02.02.07 Ладно, хорошь в ветке флудерастить, а то людям читать не удобно. Флудилка есть. Извиняюсь перед читателями. Админ, грохни флуд, если не в напряг. Постараюсь исправиться.

мысли жду size: 15.43 KB
Lolik-Bolik | [image] 55270 - 02.02.07 volypok, поддерживаю! Только вот перед тем как грызть патент, предлагаю ввести новые теоретические понятия. Например:

1) на КАЖДОМ магнитном полюсе существуют ДВА (2,two, zwei) магнитных вихря. Т.е. в прямоугольном магните как минимум ЧЕТЫРЕ.

2) каждый из четырех вихрей направлен К СЕРЕДИНЕ магнита, а не как нас учили от полюса к полюсу.

3) на каждом полюсе присутствует как северный, так и южный ВИХРЬ, только в разных соотношениях друг к другу.

Вот так тут

cation | [image] 55272 - 02.02.07 volypok , помоги с переводом, так просто эти вектора и не разобрать..

volypok | [image] 55275 - 02.02.07 Вот так в действительности выглядит направление силовых линий. Для иллюстрации взят кубический магнит, расположенный таким образом, чтобы северный полюс находился вверху, а южный -- внизу.

Это графическое представление демонстрирует силовые линии с помощью измерения интенсивности магнитного поля с шагом 1/16 дюйма в кадой точке поля, вблизи самого магнита и на некотором расстоянии от него. значения указаны в Гаусс.

volypok | [image] 55295 - 02.02.07 Кстати, четырехполюсность, возможно, объяснит принцип работы мотора Гари (Wesley Gary, 1870!) - он утверждал, что есть некая "нейтральная линия" (между полюсами магнита); железо в ней не намагничивается.

Lexeich | [image] 55301 - 02.02.07 2 volypok
Взаимодействие магнитов (на отталкивание) напоминает взаимодействие надутых воздушных шариков (исключая их трение между собой). По причине сферообразного поля откуда ни подойди. Изменение формы магнита не приводит к снижению сферообразности поля. Поэтому задача сводится к "перекачиванию воздуха из шарика в шарик", другими словами - созданию "нагнетания/разрежения" (читай изменения напряженности магнитного поля) в нужном месте, в нужное время и малой кровью.
Примерно, как в задаче МГ про создание "горки" народ на "увлеченном" форуме обсуждал.

Чебуратор | [image] 55315 - 02.02.07 Господа [image] Тут кто то вообше читает форум Steorn ? Так вот там все уже ясно как возможно извлеч энергию используя магнитные свойства материалов. Очередь за разработкой конструкции двигателя. А вы тут смотрю так и фигньой занимаетесь [image] Подход должен быть научным (с последуюшыми экспериментами) а то сказки разсказывать и фантазировать можно до могилы

grn | [image] 55320 - 02.02.07 Чебуратор,

Ваши, конкретные предложения по конструкции?

kriotron | [image] 55327 - 02.02.07 Чё-то я по Steorn только общие фразы нашёл и ни х..я больше. Ни номера патента, хотя заявлено на их сайте, что чики-поки - есть патент и т.п. Ждём экспертизу из 12 человек...
Не отвергаю мысль, что что-то у них и есть. Но инфу шкерят.

Чебуратор, может дашь нам "сирым" и "убогим" направленьице, или как?
А мы тебя добрым словом помянем и говном облить не забудем. Так что ждём с нетерпением.

kriotron | [image] 55330 - 02.02.07 Во, акуеем, если там у них жидкий азот или гелий и сверхпроводники. Мы (славяне) такие СЕУ ещё в 60-70гг юзали в НИИ, а Ирландцы тока щаз допёрли... Гы-Гы-Гы

Чебуратор | [image] 55331 - 02.02.07 Ну для тех кто по инглиш не понимает коротко могу разсказать.
значит по порядку:

1. Все магнитные материалы имеют свойство Вискозность. Это значит если поднести железо к магниту он не сразу "почуствует" силу притяжения а через какоето время. Также обстоит дела с двумя магнитами. Это связано с тем что домены имеет инерцию и не сразу принимает положение равновесия.

volypok | [image] 55332 - 02.02.07 Чебуратор почитываем как они уже полгода отбирают ученых для проверки своего девайса...

Чебуратор | [image] 55334 - 02.02.07 2. Иззо етого получаетсья что мы можем "прыгать" по функции гистерезиса. Те кто не знает что такое функция гистерезиса смотрите сдесь > [image] функция гистерезиса

kriotron | [image] 55335 - 02.02.07 А я предлагал во флудилке жидкость магнитную юзать в магнитопроводах... Вот где попрыгали бы по гистерезису... Никто чё-то не оценил...

Чебуратор | [image] 55338 - 02.02.07 Так до етого места все понятно ? Это не выдумал не я и не Steorn, это научно изследовано и всем ученым известно

relikt | [image] 55340 - 02.02.07 гляньте, мож к чему подтолкнет, KomX высказал интересную мысль...
Пост на скифе, круги

volypok | [image] 55345 - 02.02.07 Чебуратор 55331 02.Feb.2007 (15:14)
1. Все магнитные материалы имеют свойство Вискозность. Это значит если поднести железо к магниту он не сразу "почуствует" силу притяжения а через какоето время. с этим не поспоришь. под воздействием внешнего маг.поля домены железа "строятся", железо также становится магнитом. На "перестройку" доменов нужно время, безусловно.
Также обстоит дела с двумя магнитами. а вот это уже интересно. имхо главное отличие магнитов в том, что в них омены уже "построены", и как другим магнитом не воздействуй, не перестроятся (отсюда и взаимодействие полюсов - каждый старается "намагнитить" врага, ан нет).

Чебуратор | [image] 55353 - 02.02.07 volypok а вот это уже интересно. имхо главное отличие магнитов в том, что в них омены уже "построены", и как другим магнитом не воздействуй, не перестроятся (отсюда и взаимодействие полюсов - каждый старается "намагнитить" врага, ан нет).

ну если не ясно посмотрите на функцию гистерезиса. Сразу должно стать все ясно - в "режыме" притяжения видно что особо сильнее они не могут стать а вот в режиме отталкивания есть где развернутсья
Надо заметить - со временем хорошие магниты (редкоземные) при этом практически нетеряет свою магнитную силу.

grn | [image] 55356 - 02.02.07 ...в "режыме" ...
Вопрос был конкретным. Где ответ?

Чебуратор | [image] 55357 - 02.02.07 ладно поехали дальше ...

Экспкеримент 1.
Берем кусок железа и магнит. Теперь очень медленно приближаем их вместе. Что получилось ? Мы получили энергию E1
Теперь медленно разсоединяем обратно и потратили энергию E2. Сдесь все понятно E1=E2.(или как оказываетсья почти равно [image])

Vladimir | [image] 55359 - 02.02.07 kriotron 55335 02.Feb.2007 (15:20)
А я предлагал во флудилке жидкость магнитную юзать в магнитопроводах... Вот где попрыгали бы по гистерезису... Никто чё-то не оценил...

Чего проще! Берёшь отработанный девелопер от двухкомпонентных копировальных аппаратов, промываешь ацетоном, смешиваешь с силиконовым маслом (оно прозрачное). Вот тебе и магнитная жидкость!

volypok | [image] 55362 - 02.02.07 Чебуратор очевидно, во втором эксперименте вместо железа берем второй магнит? располагаем одноименными полюсами?

relikt | [image] 55366 - 02.02.07 Нечто подобное у японца? непомню имени..., идее лет 10...., правда ниразу непробовал...

size: 32.02 KB

Чебуратор | [image] 55372 - 02.02.07 volypok 55362 02.Feb.2007 (15:58)
Чебуратор очевидно, во втором эксперименте вместо железа берем второй магнит? располагаем одноименными полюсами?

Эксеримент 2.
Берем тотже кусок железа и тотже магнит (можно конечно другие [image])
Теперь соединяем их вместе но очень очень быстро. Что получили ?
Хммм наверное ничего
Теперь через маленькую паузу (не бистрее времени намагничивания) разединяем и затрачиваем энергию E2.

Теперь большой вопрос где пропала энергия E1 ?

ЗЫ тут может посыпаться куча ответов типа индукцыя, тепло,... итд
Но правильный ответ - фиг знает где наша энергия

queet | [image] 55373 - 02.02.07 relikt 55366 02.Feb.2007 (16:02)
Нечто подобное у японца? непомню имени..., идее лет 10...., правда ниразу непробовал...
Дык и PERENDEV такой жа... Посмотрите здесь.

volypok | [image] 55375 - 02.02.07 Чебуратор 55357 02.Feb.2007 (15:53)
Экспкеримент 1. Берем кусок железа и магнит. Теперь очень медленно приближаем их вместе. Что получилось ? Мы получили энергию E1
Теперь медленно разсоединяем обратно и потратили энергию E2. Сдесь все понятно E1=E2.(или как оказываетсья почти равно [image])
Чебуратор 55372 02.Feb.2007 (16:13)
Эксеримент 2. Берем тотже кусок железа и тотже магнит (можно конечно другие [image])
Теперь соединяем их вместе но очень очень быстро. Что получили ?
Хммм наверное ни.уя
Теперь через маленькую паузу (не бистрее времени намагничивания) разединяем и затрачиваем энергию E2.

Теперь большой вопрос где пропала энергия E1 ?

ЗЫ тут может посыпаться куча ответов типа индукцыя, тепло,... итд
Но правильный ответ - куй знает где наша энергия
эээ, будьте добры - помедленнее, я записываю:
Берем кусок железа и магнит. Теперь очень медленно приближаем их вместе. Что получилось ? Мы получили энергию E1 о какой энергии идет речь?

Чебуратор | [image] 55379 - 02.02.07 volypok
о какой энергии идет речь?

Энергия Е1 из первого эксперимента получается из силы притяжения железа к магниту. Сила совершает работу. Теперь понятно ?

volypok | [image] 55382 - 02.02.07 Чебуратор теперь понятно, спасибо. Переспрашиваю чтобы устранить двусмыслие и недопонимание.
Итак, во втором случае - железо "не успевает" примагнититься, всю работу по приближению делаем мы сами, и на то, чтобы разнять опять работаем сами.
Что ж, можно утверждать что эффект определенно присутствует (только, к сожалению, обратный нужному). Вместо дополнительной энергии получаем дополнительные затраты энергии.

Чебуратор | [image] 55384 - 02.02.07 volypok 55382 02.Feb.2007 (16:34)
Чебуратор теперь понятно, спасибо. Переспрашиваю чтобы устранить двусмыслие и недопонимание.
Итак, во втором случае - железо "не успевает" примагнититься, всю работу по приближению делаем мы сами, и на то, чтобы разнять опять работаем сами.
Что ж, можно утверждать что эффект определенно присутствует (только, к сожалению, обратный нужному). Вместо дополнительной энергии получаем дополнительные затраты энергии.

Точно так - энергия пропала !!! Только тут надо разделить две энергии чтобы не путались вместе -
1. эенергия чтобы придать скорость железу и остоновить его. В обеих экспериментах сумма этой энергии равна 0.
2. Энергия магнитьой силы - во втором эксперименте сумма меньше 0 (потеряли энергию)

relikt | [image] 55385 - 02.02.07 эт все равно что мячик кинуть вниз к земле с ускарением 9.8 м/с2 и ниче, никто никуда не пропал...

Lolik-Bolik | [image] 55386 - 02.02.07 Чебуратор, да магнитовязкость есть источник свободной энергии в импульсном режиме. Но это не с той оперы - ни Перендев, ни Джонсон, ни даже Стеорн.

Чебуратор | [image] 55387 - 02.02.07 relikt 55385 02.Feb.2007 (16:44)
эт все равно что мячик кинуть вниз к земле с ускарением 9.8 м/с2 и ниче, никто никуда не пропал...

Подправлю - это также если бы сила гравитации изменялась - но это не так. А в случае с магнитами сила есть функция от времени.

Чебуратор | [image] 55389 - 02.02.07 Lolik-Bolik 55386 02.Feb.2007 (16:47)
Чебуратор, да магнитовязкость есть источник свободной энергии в импульсном режиме. Но это не с той оперы - ни Перендев, ни Джонсон, ни даже Стеорн.

Steorn ! Еще какой Steorn

volypok | [image] 55392 - 02.02.07 Lolik-Bolik 55386 02.Feb.2007 (16:47)
магнитовязкость есть источник свободной энергии в импульсном режиме. можно с этого места поподробней?

grn | [image] 55394 - 02.02.07 Чебуратор 55380 02.Feb.2007 (16:30)
grn Моя просьба была о разговоре на русском, а не птичьем, языке?

Вы что думаете что все жители на планете Земля русские ?
Я могу и на своем языке начать писать но тогда меня тут поимут еще меньше народа
Нормальные!!!

volypok | [image] 55397 - 02.02.07 Чебуратор 55384 02.Feb.2007 (16:41)
2. Энергия магнитьой силы - во втором эксперименте сумма меньше 0 (потеряли энергию)
Делаем (осторожные) выводы:
1. в результате воздействия магнитным полем на железо последнее не всегда намагничивается (если его "всунуть" и "высунуть" достаточно быстро);
2. при этом железо все равно концентрирует в себе магнитные силовые линии (т.е. экранирует магнитное поле до тех пор, пока не намагнитися само). Или не концентрирует/экранирует?

ARG | [image] 55403 - 02.02.07 grn Врать-то зачем? Если не делали, так и скажите. Грубо работаете. Против реалий "переть" как танку - себе дороже. Вот Вам мой ответ. Гм, я был о вас лучшего мнения. Могли бы заметить, что в отличии от многих и вас в том числе, я не засоряю форум миллионами "золотых идей", советуя всем "немедленно сделать и осчастливиться!!!!". У вас таких несколько десятков было. Что нибудь работает с восторгом? Не на бумаге - в металле? Нет.

Где то я уже писал, что не выкладываю результаты НЕУДАЧНЫХ опытов. И ваш не выложил бы, если б не столь претенциозная формулировка.
Первый ваш рисунок я собрал за час. Макет у меня был собран давно, правда схема расположения магнитов была другая. Но переклеить их на СД диске много времени не заняло. Как и вырезать кольцо из жести. О результатах я вам и сообщил.

На что получил ответ истинно в духе Мотовилова. Чего и следовало ожидать от того, кто делает все на бумаге.

grn | [image] 55405 - 02.02.07 kriotron,

А Вы ожидали, что все будет вокруг одной конструкции вестись разговор?
Напрасно! Рида все давным - давно знают и на его принципах не останавливаются.

Принцип:"Все хотят, но не знают как получить СЛАДКОЕ счастье в виде чисто магнитного двигателя".
Из любого "чистого", один должен быть нечистью. которая позволяет

УПРАВЛЯТЬ

параметрами движения.

Заечм? Вы сами имеете право определить набор параметров.

volypok | [image] 55407 - 02.02.07 kriotron и кривая тропинка на прямую дорогу выведет
действительно, от Рида отошли, но не напрасно: если помните, у него там есть алюминиевые пластины между магнитами.
Но к экранированию магнитного поля я думаю обратиться только после экспериментов с маховиком. В данный момент думаю над оптимаьлным количеством полюсов...

Чебуратор | [image] 55412 - 02.02.07 Господа ! я вижу опять пошел трепет об неочем [image] У Рида некогда небыло магнитного двигателья и PERENDEV не работает и другие не лудче. Ктото задумаетсья (кроме volypok) об проблеме куда и почему пропала энергия или никому тут не надо вечняк ?
если так то продолжения от меня не будет

volypok | [image] 55419 - 02.02.07 Чебуратор 55412 02.Feb.2007 (17:51)
куда и почему пропала энергия аналогичная проблема -- возможно имеет аналогичное решение?
msn 42214 25.Oct.2006 (15:15)
Предлагаю помозговать над известной задачкой:
имеем два конденсатора емкостью например по 200Мкф, один заряжен до напряжения 100В, другой полностью разряжен, известно что энергия заряженного конденсатора W=0,5*C*U^2, таким образом W=0,5*100*100*2*10^(-4)=1Дж;
соединяем их параллельно, имеем на обоих конденсаторах по 50в.
Энергия такого "располовиненного" заряда равна W=0,5*50*50*2*10^(-4)=0,25 Дж, но поскольку кондесаторов два, то имеем общую энергию в 0,5 Дж.
Вопрос: куда делись еще 0,5 Дж, или другими словами половина энергии накопленной в первом конденсаторе?

msn | [image] 55427 - 02.02.07 volypok нет, про конденсаторы это из другой оперы.

kriotron | [image] 55430 - 02.02.07 Ну вот! И Чебуратор ушёл... Испугался товарища 'ARG'. ARG больше на оригинал похож -ему и карты в руки и бубен в зубы. (Шутка). ДУМАТЬ НАДО НЕ КУДА ЕНЕРГИЯ УШЛА, А ПОЧЕМУ. И КАК ЕЁ ВЕРНУТЬ (ДЛЯ НАЧАЛА УМЕТЬ ПРАВИЛЬНО ИЗМЕРИТЬ! НЕ ИЗ БАШКИ И БУМАЖКИ ЦИФЕРКИ- А С ПРИБОРЧИКОВ).

volypok | [image] 55431 - 02.02.07 msn скорее всего Вы правы. Я просто обратил внимание на (парадоксальное) сходство - в обоих случаях "теряется" ровно половина энергии...
Парадоксальность, на мой взгляд, в том, что "принцип сохранения энергии" не такой уж универсальный - с "потерями" энергии (будь то заряд или магнитное поле) он уживается, я вот с "дополнительной" энергией -- никак не хочет

VIRUS | [image] 55442 - 02.02.07 Господа! По-моему просто происходит подмена понятий! Энергия просто так ни куда не девается. Если остается половина заряда (потенциал делится), то это еще не означает, что половина энергии пропала. Система сбалансировалась. Нет движения - нет энергии. Просто надо оценить относительность потенциалов в системе. Также и в магнитных моторах.
Рекомендую обратиться к общей схеме ВД второго рода, а потом пытаться подогнать имеющуюся цель под решение.

kriotron | [image] 55444 - 02.02.07 ЗАРЯДЫ В ДРУГИХ ВЕТОЧКАХ... Зидэся магнитики, верёвочки, экранчики и оськи с маховичками..

VIRUS | [image] 55447 - 02.02.07 kriotron 55444 02.Feb.2007 (19:05)
ЗАРЯДЫ В ДРУГИХ ВЕТОЧКАХ... Зидэся магнитики, верёвочки, экранчики и оськи с маховичками..

Сорри... Просто уже ветку снесло, а я в догонку... Но! Любая система, переваривающая энергию потенциальных полей будет подчиняться одним законам...

volypok | [image] 55449 - 02.02.07 здается мне что Е=1/2мс2 к постоянным магнитам не относится...

Vmm | [image] 55457 - 02.02.07 http://www.skif.biz/index.php?name=Pages&op=page&pid=33 Solomon ты это сделал.

msn | [image] 55462 - 02.02.07 Думаю Соломон больше здесь не появится. А если и появится, то полезной информации от него не ждите. Не успел он объявить что у него что то завертелось, как к нему якобы "приехали". Просто блок-бастер какой-то "Люди в черном"
По стилю общения Соломон напоминает мне некоего iRiver успешно дурачившего Energy.Org.ru
Единственный положительный момент от такого "вброса" то, что люди активизируют работу серого вещества, что тоже неплохо...

Чебуратор | [image] 55472 - 02.02.07 Ну может ктото уже придумал как можно энергию не уничтожить а создать ? Я ответ знаю но хочу посмотреть ваши мысли
ЗЫ экранирование тут вообше нипричем

KomX | [image] 55479 - 02.02.07 Уничтожив одну часть, проявит себя вторая часть, кояя "сдерживала" уничтоженную.

Чебуратор | [image] 55500 - 02.02.07 volypok 55397
Делаем (осторожные) выводы:
1. в результате воздействия магнитным полем на железо последнее не всегда намагничивается (если его "всунуть" и "высунуть" достаточно быстро);
2. при этом железо все равно концентрирует в себе магнитные силовые линии (т.е. экранирует магнитное поле до тех пор, пока не намагнитися само). Или не концентрирует/экранирует?
1. все верно
2. абсолютно не верно - экранирования вообще как такового не существует и своиство "экранирования" напрямую зависит от намагниченности экрана. Поэтому для магнитных экранов используют материалы с маленькой латентностю, например (му-металл - mumetal)

msn | [image] 55520 - 03.02.07 Маленькая ремарка:
МП не экранируется ничем, оно прошивает абсолютно все материалы.
Но есть материалы, ферромагнетики в частности в которых МП индуцирует токи, которые создают вторичное МП. Знак этого вторичного индуцированного МП противоположен индуцируемому, поэтому в определенной точке по принципу суперпозиции сложение этих двух полей может давать нуль, что и принимается нами за экранирование.

Petr | [image] 55561 - 03.02.07 = - экранирования вообще как такового не существует=

Это верное утверждение! Мнимые экраны это всего лишь увод
магнитных силовых линий по пути наименшего сопротивления,
где разноименные полюса смогут замкнутся сами на себя.

Так-же неверно утверждение что в бифилярной намотке магнитное поле взаимоуничтожается.
Сколько витков в бифиляре столько и чередующихся пар N и S.
Просто датчик должен быть меньше, или соизмерим с диаметром провода обмотки.

kriotron | [image] 55579 - 03.02.07 Может кто для магнитопровода MEG'а материал с задержкой распространения м.поля подскажет, а? Раз уж ветка набухла мыслями разными. Тока не надо сразу ВОПИТЬ, ЧТО MEG-ОТСТОЙ И РАБОТАТЬ НЕ БУДЕТ! Не ломайте мечту человеку...При себе свой скептицизм оставьте, ПОЖАЛУЙСТА. А то флуда и так выше кумпола.

Чебуратор | [image] 55585 - 03.02.07 Вернемся к проблеме о потерянной энергии. Ктото придумал как сделать так чтобы энергию получить ? Или мне разсказать самому ? Очевидно здесь мало кого это вообще интересует

queet | [image] 55586 - 03.02.07 Чебуратор 55585 03.Feb.2007 (16:25)
Вернемся к проблеме о потерянной энергии. Ктото придумал как сделать так чтобы энергию получить ? Или мне разсказать самому ? Очевидно здесь мало кого это вообще интересует

Зарядить 2 одинаковых кондёра, из одного "перелить" в другой и разрядить последний в нагрузку.

Чебуратор | [image] 55590 - 03.02.07 queet Зарядить 2 одинаковых кондёра, из одного "перелить" в другой и разрядить последний в нагрузку.
Ты наверное не следишь за моими постами, смотри эксперимент 1 и эксперимент 2, потом подумай как можно сделать так чтобы сумма энергии при совершении цикла была бы больше 0

Чебуратор | [image] 55591 - 03.02.07 Странный народ здесь в этом форуме, поднесешь все на блюдечке - все равно никому не надо, наверно единственная цель - поболтать не важно о чем и зачем

kriotron | [image] 55612 - 03.02.07 Чебуратор, ты только не обижайся...(это не только тебе будет)
НО ЯЗЫК КОНСТРУКТОРА - КАРАНДАШ. Чего тут на блюдечке поднесено? А? Куда Е делась? Любой может всех спросить куда она девается.
ПРИЗЫВАЛ : "МУЖИКИ, НЕ ЗАСИРАЙТЕ ВЕТКУ! ПИШИТЕ КОНСТРУКТИВ С РИСУНКАМИ!". Так ведь нет, ну всё, ..лядь, в кучу собрали, как всегда. Вискозность материлов... Вы ещё функцию времени и и его сжатия-растяжения приплетите- невозбраняется.
ПРОСЬБА! НЕ ..ИЗДЕТЬ НА ОТВЛЕЧЁННЫЕ ТЕМЫ И КОНСТРУКЦИИ, А ПРИ НАЛИЧИИ ГЕНИАЛЬНЫХ МЫСЛЕЙ И ОЗАРЕНИЙ - РАЗМЕЩАТЬ ХОТЯБЫ ЭСКИЗЫ (желательно с пояснениями). У меня коллектив 3 человека: 1-паяет и проги пишет для МК и PC (енто я буду), 1- токарь,фрезеровщик,шлифовщик и.т.п (всё по металлу), 1- сварщик (эл/газ). ТАК, ..ЛЯДЬ, ЖДУ ИДЕЙ, ЧТОБ ОБКАТАТЬ НА ПРАКТИКЕ. Но чё-то, в основном, гении-всёзнайки молчат ка рыба об лёд. Знаю и не скажу...
А ..УЛИ НА ФОРУМ ВООБЩЕ ПРИХОДИТЬ? Я ТО ЖЕ ДО ХУ.. ЧЕГО ЗНАЮ, НО ПЯТКОЙ В ГРУДЬ СЕБЯ НЕ КОЛОЧУ.
Или может я не прав где-то?
Может будем китайский вечняк ждать в 2008 году и покупать его в розницу за 670$ (есть у них там свой изобретатель... это из последних новостей поднебесной)

msn | [image] 55613 - 03.02.07 есть у них там свой изобретатель... это из последних новостей поднебесной) kriotron это как в анекдоте про китайскую армию: Авиации не будет, - летчик заболел

kriotron | [image] 55614 - 03.02.07 мне вот чё-то не смешно... Пойду Рида усовершенствоать- обороты получать по выше. ИДИТЕ ,ВСЕ УМНИКИ ДОМОРОЩЕНЫЕ, НА ..УЙ. УХОЖУ Я ОТ ВАС - ЗЛЫЕ ВЫ. Стираю адрес СКИФА из закладок... Пошёл в буржуйские форумы истину искать. ДО СВИДАНЬЯ, ГОСПОДА ! Пишите письма мелким почерком.

kriotron | [image] 55615 - 03.02.07 начинаю понимать grn'а (не полностью правда)....

medved | [image] 55618 - 03.02.07 kriotron |
55615 - Sun Feb 04, 2007 2:11 am начинаю понимать grn'а (не полностью правда)....
Не гони волну . Не свё так сразу . Надо иметь терпение . Что кому дано, тот на то и может расчитовать.Всему своё время .
С наилучшими пожеланиями и уважением.
Medved

Чебуратор | [image] 55621 - 03.02.07 kriotron ... Пошёл в буржуйские форумы истину искать. ДО СВИДАНЬЯ, ГОСПОДА ! Пишите письма мелким почерком.

Ха Ха [image] Я же только что от туда и хотел вам всем истину поднести о том как же наконец построить этот "задолбанный вечняк". Там народ конструктивнее и головой думать умеет а не болтать только

Пропала энергия и ... с ней [image] А недумаете ли вы что это нарушение закона сохранения энергии и это означает что также энергию можно получить, но кажеться на это здесь всем наплевать.

medved | [image] 55622 - 03.02.07 Чебуратор |
55621 - Sun Feb 04, 2007 2:50 am kriotron ... Пошёл в буржуйские форумы истину искать. ДО СВИДАНЬЯ, ГОСПОДА ! Пишите письма мелким почерком.

Ха Ха Я же только что от туда и хотел вам всем истину поднести о том как же наконец построить этот "задолбанный вечняк". Там народ конструктивнее и головой думать умеет а не болтать только

Пропала энергия и ... с ней А недумаете ли вы что это нарушение закона сохранения энергии и это означает что также энергию можно получить, но кажеться на это здесь всем наплевать.

Неси свой крест смиренно и не обращай внимание на флуктуации и издержки непонимание . постарайся донести истину , в противовес существующего стереотипа "левши" - англичане ружья кирпичём не чистят .С пониманием и уважением Medved /

VIRUS | [image] 55623 - 03.02.07 Чебуратор, погодь! Я думаю...

VIRUS | [image] 55625 - 03.02.07 Энергия в случае с сближением превращается в кинетическую, которая складывается из энергии притяжения магнита и толкания рукой... Но еще домены в железе перестраиваются... тоже энергия тратится... мля! запутался...

street | [image] 55634 - 03.02.07 grn 55144 01.Feb.2007 (18:27)
Oleg,

Где же там диск? Там четыре призматических магнита и внешний цилиндрический статор.
Может не вовремя и не совсем в тему , но хочу обратить внимание форумчан на значение геометрии формы того или иного устройства.
Здесь на форуме крайне мало внимания уделяют геометрии . А ведь она в подавляющем большинстве случаев оказывается решающей.

Возьмем к примеру стекло. Само по себе стекло - вещество с определенными свойствами , НО стоит к стеклу применить геометрию формы и легко получаем призму или линзу.А своиства линзы или призмы качественно уже не определяются свойствами вещества (стекло , пластик,вода,алмаз да , что угодно),но определяются геометрией.
Геометрия очень сурьёзная вещь.От неё всё , что хочешь можно ожидать.

Никто | [image] 55641 - 03.02.07 Пропала энергия и ... с ней. А недумаете ли вы что это нарушение закона сохранения энергии и это означает что также энергию можно получить, но кажеться на это здесь всем наплевать.
А в чем Вы видите здесь нарушение ЗСЭ?
В том, что пропало часть энергии или в том, что можно получить энергию?

Чебуратор | [image] 55645 - 03.02.07 Ладно сделаю подсказку. Возьмем первый пример. Энергию E1 мы получили - очень хорошо. Что надо сделать чтобы при отрывании от магнита мы неиспытивали силу притяжения и не затратить энергию E2 ? В каком состоянии должно быть железо ?

Lexeich | [image] 55647 - 03.02.07 Сверхпроводящем?

Чебуратор | [image] 55648 - 03.02.07 Никто А в чем Вы видите здесь нарушение ЗСЭ?
В том, что пропало часть энергии или в том, что можно получить энергию?

В том что пропало часть энергии. Но также можно энергию и создать

Чебуратор | [image] 55649 - 03.02.07 Lexeich
Сверхпроводящем?

Ну и что это нам даст ? обоснуй

VIRUS | [image] 55650 - 03.02.07 О как! Железо должно намагнититься, но таким образом, чтобы оттолкнуло магнит, но после того как магнит его намагнитит и соприкоснется с ним. Тогда нам не надо прилагать усилие, чтобы оторвать его. Как только он отлетит, "противонамагниченность" железа должна пропасть и магнит должен пойти на "второй круг". Я воспльзовался подобным в своем генераторе. Только там феррит использовал.

Lexeich | [image] 55651 - 03.02.07 отлипнет и отлетит
Опыты парящего все видели

Чебуратор | [image] 55654 - 03.02.07 VIRUS
О как! Железо должно намагнититься, но таким образом, чтобы оттолкнуло магнит, но после того как магнит его намагнитит и соприкоснется с ним. Тогда нам не надо прилагать усилие, чтобы оторвать его. Как только он отлетит, "противонамагниченность" железа должна пропасть и магнит должен пойти на "второй круг". Я воспльзовался подобным в своем генераторе. Только там феррит использовал.

Идея не плохая ! Но каким образом ты собираешься его перенамагнитить не затрачивая при этом энергию ? При отсоединении мы в таком случае получили бы еще энергию в плюсе, но нам достаточно не потратить E2

VIRUS | [image] 55656 - 03.02.07 Как раз в таком процессе на практике намагничивается только до того уровня, чтобы не было затруднений для отвода магнита от объекта намагничивания... Получается, что магнит после приближения к "железу" перестает его видеть. Уже дополнительная энергия... Еще и процесс размагничивания дает энергию...

Чебуратор | [image] 55663 - 03.02.07 VIRUS Как раз в таком процессе на практике намагничивается только до того уровня, чтобы не было затруднений для отвода магнита от объекта намагничивания... Получается, что магнит после приближения к "железу" перестает его видеть. Уже дополнительная энергия... Еще и процесс размагничивания дает энергию...

Возможно тут кое что есть, сразу так не могу сказать.

Чебуратор | [image] 55666 - 03.02.07 Еще подсказка. В каком состоянии должно быть железо (в намагниченном или ненамагниченном) ? Каким должно быть магнитное поле при этом ?

Никто | [image] 55677 - 04.02.07 Чебуратор
В том что пропало часть энергии. Но также можно энергию и создать

Энергия постоянно пропадает и создается. В этом, нет ничего предосудительного, и никакого нарушения ЗСЭ не происходит.

Чебуратор | [image] 55681 - 04.02.07 Никто Энергия постоянно пропадает и создается. В этом, нет ничего предосудительного, и никакого нарушения ЗСЭ не происходит.
Возможно вы правы, но класическая физика утверждает что энергию нельзя не создать не ликвидировать, она может только изменять свою форму.

Но если энергия создается или ликвидируется то это нарушение ЗСЭ.

Никто | [image] 55683 - 04.02.07 Чебуратор, Но если энергия создается или ликвидируется то это нарушение ЗСЭ.
Вы видимо считаете, что в вашем случае энергия пропадает безвозвратно, а затем чудесным образом возникает вновь?

Чебуратор | [image] 55684 - 04.02.07 Никто
Вы видимо считаете, что в вашем случае энергия пропадает безвозвратно, а затем чудесным образом возникает вновь?

А вы можете дать другое разумное обьяснение куда пропадает (в какую форму преобразуется) энергия E1 из эксперимента2 ? Возможно конечно что она преобразуется в кое что непонятное. Ученые сейчас над этим работает. Главное для нас что таким же образом энергию мы можем получить - и даже не важно создается она или преобразуется из чего то.

Fil | 55685 - 04.02.07 Чебуратор 55645 03.Feb.2007 (21:32)
Ладно сделаю подсказку. Возьмем первый пример. Энергию E1 мы получили - очень хорошо. Что надо сделать чтобы при отрывании от магнита мы неиспытивали силу притяжения и не затратить энергию E2 ? В каком состоянии должно быть железо ?

Предположу что надо размагнитить железо и быстренько его отвести чтобы не успело намагнитится снова.
Только енергия во втором опыте никуда не пропала, просто вы не захотели ею воспользоваться.

MotovilovDN | 55686 - 04.02.07 Ничего не пропадает и не создаётся. Энергия уходит и приходит. В окружающую среду и из ОС. Неужели это так трудно понять???

MotovilovDN | 55687 - 04.02.07 Мне эти "учёные" с заводов, производящих БТГ для армии, звонили домой и спрашивали, откуда приходит энергия в БТГ. На самом деле они вовсе не учёные, а по меткому выражению Кочурова - "кучка дебилов". Они сами не в состоянии понять и готовы уничтожить труды тех, кто это понимает. Пример - то что сделали с моими опытами на СКИФе.

Lolik-Bolik | 55693 - 04.02.07 Чебуратор извини, если тебе есть что сказать, говори сразу, вот уже 3й день загадки загадываешь. А лучше с чертежами, что и как делаем.

Всем, прикладываю фотки и видео удачного повторения линейного двигателя Говарда Джонсона сентября 2006 года.

Видео
паровозика (или лучше магнитовозика ), смотрим смотрелкой quicktime.

size: 28.65 KB

MotovilovDN | 55696 - 04.02.07 Паровозики...

Oleg | 55697 - 04.02.07 Хорошо. Давайте подумаем над изменением состояния вещества.

Берем постоянный магнит и кусок железа. Нагреваем железо выше точки Кюри - оно теряет магнитные свойства и отлипает от магнита. Скажем, под действием силы тяжести. Внизу остывает и притягивается обратно мпостоянным магнитом.

Теперь о РАБОТЕ в такой системе.

Преренос тепла. По сути, тут ничего не теряется если использовать нашу магнито-термическую систему как дополнительную. Работает какой-то источник тепла, а между ним и теплоприемником установим нашу систему.

Теперь о "чистой прибыли". Железка может совершить работу дважды - отодвигаясь от магнита (например, пружиной) и возвращаясь к нему. (Работа одинаковая).

Так?

Второй вариант, но его так просто не прикинуть.

Берем 10 маленьких магнитиков, собираем в праллельно в "батарею".
Берем 1 большой магнит - примерно равный 10-ти маленьким. Маленькие все вместе поворачиваем то на отталкивание то на притяжение по отношению к большому. Что с работой. А ххх его знает...

Чебуратор | 55710 - 04.02.07 Fil Предположу что надо размагнитить железо и быстренько его отвести чтобы не успело намагнитится снова.
Только енергия во втором опыте никуда не пропала, просто вы не захотели ею воспользоваться.

Вот это разговор ! Человек подумал над проблемой и дал правильный ответ.
Один из вариантов как размагнитить железо - внести его в нулевое магнитное поле и оно само размагнитится, а потом мы выдерним быстро его из этого поля мимо того поля которое совершило работу, и не потратим энергию на преодоление этого поля из за вискозности железа.

Vmm | 55731 - 04.02.07 Может проще, на железе намотать короткозамкнутую обмотку. мдс в эдс в мдс.

Vmm | 55737 - 04.02.07 С короткозамкнутой я погоричился. А вот подключить обмотку к однообмоточному трансформатору. Заместо конденсатора, однообмотачный транс.

Никто | 55739 - 04.02.07 Чебуратор. Будьте добры объясните пожалуйста, что такое энергия Е1, из чего Вы ее получили, и вообще, что Вы понимаете под термином Энергия?

Складывается впечатление, что Ваша идея состоит в том, что бы ввести и вывести кусок железа в (из) магнитного поля постоянного магнита со скоростью превышающей скорость насыщения железа.

Чебуратор | 55745 - 04.02.07 Приведу конкретный пример как получить энергию.
1. На железо действует сила притяжения к магнитам так как оно находиться в магнитном поле с не нулевой интенсивностю.
2. Магнит останавливается между магнитами потому что тут нулевое магнитное поле (ну не совсем, но практически можем предположить что это так).
Здесь нам нужно подождать пока железо размагнитится.
3.Придаем железу толчок и скорость такую чтобы оно как можно быстрее вышло из ненулевого магнитного поля.
4.Закрашенная область представляет разницу при завершении цикла и в этом примере мы получили сумму энергии больше 0

size: 2.78 KB
Чебуратор | 55746 - 04.02.07 Нужно заметить что это наверное самый простой пример, магнитная вискозность - ключ к свободной энергии. Steorn не иcпользует железо а только магниты. Конкретные конструкции ограничивается только фантазией инженера. Самое сложное в таких устройствах - контроль скорости и ускорение в нужном моменте.

Никто | 55774 - 05.02.07 В том, что Вы нарисовали и описали, нарушений ЗСЭ не наблюдается.

Slava | 55783 - 05.02.07 Ну и попробуй извлеки энергию из этого полета шарика и возврати его обратно с той же скоростью что опять не намагнитился.
Вся загвозтка именно в том что как только начинаешь извлекать полезную работу система начинает самобалнсироваться вот и все и действительно в полете шарика нет никаких нарушений ЗСЭ. Ну если в вакууме пускать шарик то макс КПД = 100% извлекаешь 5% то вернется он уже к начальной точке с Е = 95% от начальной стартовой. Все сбалансировано.
И не надо переделывать очевидное, просто меняя терминологию и понимание нельзя создать ВД или халявную эенргию. Нужен подход при котором можно найти малозатратное извлечение энергии с сохранением начально сообщенной.

Чебуратор | 55789 - 05.02.07 Я свою миссию здесь исполнил. Информацию я вам донес, те кто заинтересовался можете почитать форум Steorn там народ об этом уже не первый месяц голову ломает. Мой разум говорит мне что идея 100% рабочая. Можете воспользоваться ею а можете жопу оттереть - как кому угодно.

artemiy-z | 55800 - 05.02.07 Ребят, хватит переливать из пустого в порожнее. Я уже всё нашёл и сейчас занят производством. Первые опыты пройдены успешно. Было пятикратное увеличение. Его вполне может хватить. Мои сообщения неоднократно появлялись в форуме, но никто их не замечал. Не прошло и недели... После споров с Gobsek-ом он бросил MEG и стал делать моё устройство с поиском финансистов. Моё устройство моим не является. Оно появилось в 2006 году на буржуйских сайтах.

Так-что флаг вам в руки...

KomX | 55801 - 05.02.07 Чебуратор Спасибо, что освежили мне в памяти "былые сражения".
Вы выше привели схему, не акцентируя внимания на ее линейности. Данная схема рабочая на все 100% при неизменности ее линейности. Возжелай же Вы зациклить ее, как она тут же выдаст Вам "пшик".
Вы уж не обижайтесь, но "мессия" из Вас не получился, - один гонор.
Еще раз извините.

volypok | 55812 - 05.02.07 Добрый день
в результате экспериментов на выходных пришел к следующим выводам:
1) можно преодолеть отталкиваение одноименных полюсов ротора и статора при помощи маховика, но при этом, во-первых, практически вся кинетическая энергия маховика уходит на это преодоление, в результате чего следующий цикл (оталкивание) начинается с преодолевания инерции (почти) неподвижного маховика. Добиться самовращения не удалось.
2) для самовращения и совершения полезной работы двигатель не должен испытывать противодействия вращению.
В итоге получилась модель, проверить которую пока не удалось из-за отсутствия радиально намагниченных постоянных магнитов.
Теория: статор выполнен из постоянных магнитов в форме полуколец,разнесенных по вертикали так, чтобы образовать два полукольца с противоположных сторон одно под другим; радиально намагниченных таким образом, чтобы северный полюс (красный) находился на внутренней окружности;
снизу статора ниже плоскости вращения ротора расположен аксиально намагниченный постоянный магнит в форме полукруга, совпадающий по размерам с габаритами статорного полукольца, обращенный северным полюсом "вверх".
сверху статора выше плоскости вращения ротора второй постоянный магнит расположен в противоположной половине круга, также расположенный северным полюсом "вверх".
на роторе есть 2 постоянных магнита - в виде полукольца радиально намагниченный севером "наружу", составляющий половину окружности ротора, и 1 аксиально намагниченный южным полюсом "вверх", составляющий 1/4 обьема ротора. высота ротора = высоте 1 полукольца статорного магнита; высота статора = 2х высоты ротора.
Принцип действия:
ротор совершает как вращательное движение, так и обратно-поступательное вдоль оси вращения.
Поместим ротор в статор как изображено на рис.2 (статор без "крышки" . Ротор будет неподвижен. теперь "закрываем" статор "крышкой": роторный аксиальный магнит оттолкнется от статорного; ротор "опускается" на "первый этаж", при этом радиальный магнит ротора отталкивается от одноименного полюса статорного магнита, НО - по углом 90о. Это важно, поскольку нет противодействия (180о). Итак, под воздействием двух магнитов, ротор придет в движение (против часовой стрелки).
совершив оборот на 180+хо роторный аксиальный магнит попадает в поле действия нижнего аксиального магнита статора, который "вытолкнет" ротор на "второй этаж", где следующий статорный магнит опять будет отталкивать ротор, продолжая его вращение. еще через 180о алгоритм повторяется.

size: 16.64 KB

Чебуратор | 55822 - 05.02.07 KomX Вы выше привели схему, не акцентируя внимания на ее линейности. Данная схема рабочая на все 100% при неизменности ее линейности. Возжелай же Вы зациклить ее, как она тут же выдаст Вам "пшик".

Спасибо Вы первый кто понял что схема рабочая. А цикл можно получить если шарик толкать обратно в левую сторону - если так вам угодно.

KomX | 55823 - 05.02.07 Чебуратор 55822 05.Feb.2007 (13:19)
А цикл можно получить если шарик толкать обратно в левую сторону - если так вам угодно.
Спасибо. Сие тоже понятно. Тогда возникает ключевой момент движения "шарика" по двум хордам и вопрос о соотношении этих хорд.

Чебуратор | 55830 - 05.02.07 KomX Тогда возникает ключевой момент движения "шарика" по двум хордам и вопрос о соотношении этих хорд.
Что то не вехал. Где вы тут видите движения по хордам ?

KomX | 55832 - 05.02.07 Хорды я озвучил, следуя прямолинейному принципу заложенному в Вашей картинке. Исходя из этой прямолинейности, вернуться в исходную точку "шарик" сможет лишь совершив ряд смен направлений прямолинейного движения (как минимум три смены-поворота).

Fil | 55863 - 05.02.07 Поместим ротор в статор как изображено на рис.2 (статор без "крышки". Ротор будет неподвижен. теперь "закрываем" статор "крышкой": роторный аксиальный магнит оттолкнется от статорного; ротор "опускается" на "первый этаж", при этом радиальный магнит ротора отталкивается от одноименного полюса статорного магнита, НО - по углом 90о. Это важно, поскольку нет противодействия (180о). Итак, под воздействием двух магнитов, ротор придет в движение (против часовой стрелки).
При закрывании статора крышкой, роторный аксиальный магнит оттолкнется от статорного но не опутится до конца на первый этаж, ведь там радиальные магниты с одноименными полюсами (которые тоже отталкиваются), он займет какое-то среднее положение и начнет движение по часовой стрелке, чтобы выйти быстрее из поля действия верхней крышки, но тут же по мере движения начнется противодействие нижней крышки и радиальных магнитов ротора и статора.
Хотя может я и ошибаюсь!!!

volypok | 55866 - 05.02.07 Fil однозначный ответ может дать только эксперимент. Магниты уже заказал.
Главная идея - создать с одной стороны, "нестабильную" систему, т.е. в которой в рабочем режиме не должно быть устойчивого положения ротора относительно статора; во-сторых, в которой противодействие (полей) будет не "встречным" (гасящим друг друга), а "сонаправленным" под определенным углом (у меня 90о, возможно, придется его менять в зависимости от результатов).

Petr | 55869 - 05.02.07 День добрый всему форуму.
Проанализировав конструкции приведенные выше, пришел к заключению,
что все это работать не будет.
Ранее я упоминал, что необходимо разнести во времени силы действия с силами противодействия. Также я говорил что саночки в гору надо тащить пустыми, естественно тратя на это часть энергии, но с горки грузить до отвлала. Эта нагрузка как раз и является полезной работой, ибо вместо торможения она создает силу саморазгона.
Для получения какой либо энергии, необходимо статику превратить в динамику ибо время и есть энергия. Нет времени, нет энергии.
Любую потенциальную энергию надо вначале привести в движение (динамику), (на чем и стоит все мироздание), а затем отнимать сколько надо этой энергии.
Продвигатся к цели надо так, что-бы предполагать конечный результат.
Без электронных схем управления не обойтись, над чем счас работаю.
Ребята! Энергию ищите в динамике.

street | 55872 - 05.02.07 tu volypok : Fil прав.Магниты призванные двигать ротор по продольной оси будут оказывать тормозящее воздействие на вращение ротора.Но вы шагаете , отказавшись от маховика.Не нужно перемещать ротор по продольной оси . Может три ротора на одной оси с магнитнам сегментом на каждом (как на вашем рисунке ) ,расположенными под 120 град.Статор нельзя замыкать .

tu Petr: не обязательно во времени . Можно и в пространстве.

street | 55885 - 05.02.07 artemiy-z 55800 05.Feb.2007 (10:56)
Ребят, хватит переливать из пустого в порожнее. Я уже всё нашёл и сейчас занят производством. Первые опыты пройдены успешно. Было пятикратное увеличение. Его вполне может хватить. Мои сообщения неоднократно появлялись в форуме, но никто их не замечал. Не прошло и недели... После споров с Gobsek-ом он бросил MEG и стал делать моё устройство с поиском финансистов. Моё устройство моим не является. Оно появилось в 2006 году на буржуйских сайтах.

Так-что флаг вам в руки...
Вы это об этом говорите? http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=55143#55143

Vladch | 55902 - 05.02.07 в униполярном генераторе скажем с силой тока 500А и напряжением 2В итоговая мощност равна 1 кВт, а на вращение этого генератора сколько необходимо затартить мощности. в униполярке же нет реакции!

rapidograf | 55907 - 05.02.07 volypok 55812 05.Feb.2007 (12:51)
Добрый день
в результате экспериментов на выходных пришел к следующим выводам:
1) можно преодолеть отталкиваение одноименных полюсов ротора и статора при помощи маховика, но при этом, во-первых, практически вся кинетическая энергия маховика уходит на это преодоление, в результате чего следующий цикл (оталкивание) начинается с преодолевания инерции (почти) неподвижного маховика. Добиться самовращения не удалось.
2) для самовращения и совершения полезной работы двигатель не должен испытывать противодействия вращению.
В итоге получилась модель, проверить которую пока не удалось из-за отсутствия радиально намагниченных постоянных магнитов.
Теория: статор выполнен из постоянных магнитов в форме полуколец,разнесенных по вертикали так, чтобы образовать два полукольца с противоположных сторон одно под другим; радиально намагниченных таким образом, чтобы северный полюс (красный) находился на внутренней окружности;
снизу статора ниже плоскости вращения ротора расположен аксиально намагниченный постоянный магнит в форме полукруга, совпадающий по размерам с габаритами статорного полукольца, обращенный северным полюсом "вверх".
сверху статора выше плоскости вращения ротора второй постоянный магнит расположен в противоположной половине круга, также расположенный северным полюсом "вверх".
на роторе есть 2 постоянных магнита - в виде полукольца радиально намагниченный севером "наружу", составляющий половину окружности ротора, и 1 аксиально намагниченный южным полюсом "вверх", составляющий 1/4 обьема ротора. высота ротора = высоте 1 полукольца статорного магнита; высота статора = 2х высоты ротора.
Принцип действия:
ротор совершает как вращательное движение, так и обратно-поступательное вдоль оси вращения.
Поместим ротор в статор как изображено на рис.2 (статор без "крышки" . Ротор будет неподвижен. теперь "закрываем" статор "крышкой": роторный аксиальный магнит оттолкнется от статорного; ротор "опускается" на "первый этаж", при этом радиальный магнит ротора отталкивается от одноименного полюса статорного магнита, НО - по углом 90о. Это важно, поскольку нет противодействия (180о). Итак, под воздействием двух магнитов, ротор придет в движение (против часовой стрелки).
совершив оборот на 180+хо роторный аксиальный магнит попадает в поле действия нижнего аксиального магнита статора, который "вытолкнет" ротор на "второй этаж", где следующий статорный магнит опять будет отталкивать ротор, продолжая его вращение. еще через 180о алгоритм повторяется.

схеме рабочая, нечто подобное проверял в домашних условиях результат есть. но ваша реализация очень сложна для домашнего изготовления.
еще немного подумаете и ваша консрукция лишится некоторых элементов и все будут говорить - как это элементарно. Более моих комментариев по этому поводу не будет.

relikt | 55910 - 05.02.07 Всетаки попробуйте с диамогнетиком и парамагнетиком. как то там на прошлых постах было.., магниты под углом но по бокам как раз разные материалы прикрепить, чуток но все рано есть разница в мг поле...

остальные версии с заслонками и маховиками неполучится я думаю т.к. скока взял стока и отдай...(в банке обычно больше отдаеш...)

если мысль непонятна, нарисую и раскажу подробней....

artemiy-z | 55980 - 06.02.07 street 55885 05.Feb.2007 (18:41)
Вы это об этом говорите?
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=55143#55143

Вобщем-то да.
Буржуи делают... Почему бы нам не заняться.

cation | 55982 - 06.02.07 215 постов и 15 страниц, а так и не "завертелось".. Имеющие "действующие" модели разбежались под непосильным грузом ответственности ... Может не с той стороны подходим к этой теме? Может все-таки попытаемся сначала понять, как выглядят поля у магнита и как они взаимодействуют между собой?

artemiy-z | 55983 - 06.02.07 Давай лучше мой девайс будем делать, авось получиться.

cation | 55984 - 06.02.07 Попытка - не пытка, давай начнем.

Чебуратор | 55987 - 06.02.07 Может попробуем сделать девайс типа Steorn ? у меня уже конструкция в голове только времени не хватает

artemiy-z | 55988 - 06.02.07 Давай несколько устройств делать. Почему бы и нет.

Fil | 55991 - 06.02.07 cation 55982 06.Feb.2007 (10:41)
Может все-таки попытаемся сначала понять, как выглядят поля у магнита и как они взаимодействуют между собой?
Идея хорошая,только с помощью чего можно понять как они выглядят?

street | 56003 - 06.02.07 artemiy-z 55980 06.Feb.2007 (10:38)
street 55885 05.Feb.2007 (18:41)
Вы это об этом говорите?
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=55143#55143

Вобщем-то да.
Буржуи делают... Почему бы нам не заняться.
Хорошо , значит я понял ход ваших мыслей.Теперь спрошу , согласны ли вы стем , что в момент времени работы катушек , создаваемые ими поля в принципе можно заменить на поля создаваемые постоянными магнитами? То есть , по крайней мере в этом такте катушки можно заменить на постоянные магниты?
И ещё , почему вы полагаете что энергия потраченная в катушках целиком уйдет на перенаправление магнитных полей постоянных магнитов? Разве поле , созданное катушками не будет учавствовать во взаимодействии с железом ротора? Это я к тому , что поле пройдёт там где легче.

P.S. Что-то мне подсказывает , что SMOT Вам не поддался в кольце.

artemiy-z | 56043 - 06.02.07 Возьмём и сделаем... Что годать-то? Там будет видно.
Первые тесты я провёл и получилось.

Пример на картинке:
Левый диск слегка повёрнут относительно правого по часовой стрелке.

size: 2.93 KB
street | 56227 - 07.02.07 Вы правы гадать , конечно же ни к чему.Хотелось бы знать наверняка.Потому и спрашивал. Но, если не хотите обсуждать , Ваше право. Как говорится на нет и суда нет.

street | 56231 - 07.02.07 Volypok , думаете Вы ещё чё-нить нарисовать? Или мне продолжать бороться с Paint?Пока, он меня убедительно побеждает.

volypok | 56237 - 07.02.07 street 56231 07.Feb.2007 (13:42)
Volypok , думаете Вы ещё чё-нить нарисовать? Или мне продолжать бороться с Paint?Пока, он меня убедительно побеждает.
вот надумал вариант с составной осью вместо аксиальных магнитов (крышек) чтобы избежать перекоса ротора. Сегодня купил сотню неодимовых магнитов Д12 В5мм по $0.2 за шт. Радиальных колец/полуколец пока нет, прессформы дороговаты.
И кстати, продавец магнитов оказался владельцем патента Украины №73099 - на "двигатель на постоянных магнитах" опа!

size: 3.72 KB

kriotron | 56249 - 07.02.07 магнито-гравитационный мотор кто-нить собирал?

size: 13.90 KB
kriotron | 56250 - 07.02.07 а вот ротор у чувака:

kriotron | 56251 - 07.02.07 и статор:

kriotron | 56252 - 07.02.07 в сборе:

size: 23.88 KB
kriotron | 56253 - 07.02.07 Кто чего скажет? Поделитесь мыслями, если не в лом...
Будем ждать.

cation | 56256 - 07.02.07 Че говорить, товарищ скажет, что магниты болтались на спицах и из за этого мотор клинил и не вращался....
"...Вот коли из настоящего материалу было б сделано! А то ..обрезки кой какие"...

volypok | 56261 - 07.02.07 street понятно, спасибо. нужно было уточнить вводные:
изготовить ротор / статор таким образом, чтобы можно было менять положение магнитов, угол наклона (в двух плоскостях) - без переделки ротора/статора.

Lolik-Bolik | 56262 - 07.02.07 kriotron, мое мнение комбинировать в двигателе гравитационное поле земли с магнитными полями магнитов если не тупиковый, то во всяком случае практически неперспективный вариант. Настоящий МД должен работать с чисто магнитными полями.

street | 56265 - 07.02.07 kriotron 56249 07.Feb.2007 (14:46)
магнито-гравитационный мотор кто-нить собирал?
Я собирал. Центробежка ему хуже горькой редьки.

street | 56270 - 07.02.07 volypok 56261 07.Feb.2007 (15:25)
street понятно, спасибо. нужно было уточнить вводные:
изготовить ротор / статор таким образом, чтобы можно было менять положение магнитов, угол наклона (в двух плоскостях) - без переделки ротора/статора.
Вводная не ясна отчетливо.Рисуйте! ( Управлять хотите?)

volypok | 56287 - 07.02.07 как вы считаете, будет ли сопротивление привращении в указанном стрелкой направлении?
иными словами пересекаются ли магнитные силовые линии?

size: 2.58 KB

cation | 56290 - 07.02.07 volypok , должны "зацепляться". Проверить - в пробирку подходящего диаметра и нижний повращать..

Fil | 56295 - 07.02.07 artemiy-z 56043 06.Feb.2007 (19:57)
Возьмём и сделаем... Что годать-то? Там будет видно.
Первые тесты я провёл и получилось.

Пример на картинке:
Левый диск слегка повёрнут относительно правого по часовой стрелке.

А это что? Вариация на тему шаговых двигателей?
А в тестах, что получилось?

volypok | 56296 - 07.02.07 cation а мне почему-то кажется что зацепляться будут пропорционально скорости вращения...

Lexeich | 56312 - 07.02.07 2 volypok
Неа, не будут.
Магнитное поле в данном случае стационарно и однородно.
Если не учитавать неоднородность структуры самого материала магнита, а также при условии, что материал магнита имеет низкую электрическую проводимость.
Линии магнитного поля не "привязаны" к магниту.

admin.skif.biz | 56317 - 07.02.07 volypok 56287 07.Feb.2007 (16:36)
как вы считаете, будет ли сопротивление привращении в указанном стрелкой направлении?
иными словами пересекаются ли магнитные силовые линии?
Нет, не будут.
Я пробовал. Положил верхний на лист бумаги, нижний вертел рукой.
Результат. Верхнему пофиг. Притягиваеться, но не вращается.
---------
PS. Но будут вращаться, если развернуть их боком на 90 град. Как восьмерка. Если поворачивать нижний, то верхний поворачивается следом.

street | 56318 - 07.02.07 Lexeich 56312 07.Feb.2007 (17:39)
2 volypok
Неа, не будут.
Линии магнитного поля не "привязаны" к магниту.
О ,как! А к чему ж они тогда привязаны?

Lexeich | 56323 - 07.02.07 2 street
Сорри, возьму на себя смелость привести оригинал статьи, поскольку требует регистрации для прочтения полной версии на www.energy.org.ru.
Туман над магнитным полем
О. Сердюков
Я к вам по поводу статьи "Противозаконная статика". Моя фамилия Родин.

Еще один.

Призыв калужских изобретателей объяснить, что происходит с двигателем, ротор которого вращается под действием электростатического поля (ИР, 6, 81), затронул умы необычайно. Звонят и пишут в редакцию беспрерывно. Предполагаем в будущем дать обзор наиболее интересных объяснений.

Собрался я было направить и Родина к авторам изобретения, как он вдруг: "у меня самого есть кое-что не менее интересное. Поехали?"

Приятная, со вкусом обставленная квартира Александра Леонтьевича - не типично изобретательское жилье. Но он ведет меня в какой-то безоконный закуток, явно бывший стенной шкаф. "Мой кабинет". Тут верстак, выпрямитель, приборы, инструменты. На верстаке некая конструкция. На одной оси сидят два кольцевых постоянных магнита, между ними медный диск. К диску подсоединены щетки, провода которых выведены на микроамперметр.

- Такую же модельку я собрал несколько лет назад, когда по работе понадобился униполярный двигатель - это вращающийся между магнитами диск или цилиндр, ток с которого снимают щетками. Вот так. - Родин закрепил магниты и начал ручкой вращать ось, а вместе с ней и диск. Стрелка амперметра поползла вправо - есть ток.

- Вы меня пригласили для демонстрации опыта Фарадея? Я, знаете, еще в школе...

- А что будет, если мы станем вращать магниты, а диск будет неподвижен? - как бы не замечая моего раздражения, спросил Родин.

- То же и будет. Какая разница? Извините, но у меня, к сожалению, время... - я осекся. Хозяин квартиры с солидной скоростью вращал магниты около неподвижного диска, а стрелка стояла на нуле.

- Вот и я тогда так же рот оаскрыл,- рассмеялся Родин.- Стал искать, проверять контакты - все в порядке. Да убедитесь сами, шевельните слегка диск. По сравнению с бешено вращающимися магнитами движение диска было ничтожным, но стрелка тут же шелохнулась.

- Ну а теперь, если вращать магниты и диск вместе, соединив их в единый ротор?

- Да вроде бы не должно быть тока, - уже неуверенно сказал я. - Ведь они относительно неподвижны...

Однако вращающиеся вместе диск и магниты ток дали.

А затем Родин продемонстрировал мне двигатель без статора, подсоединив один из проводов, идущих от выпрямителя, к оси, на которой сидят диск и магниты, а другой поднес прямо к диску - вся система закрутилась.

- Понимаете, почему меня заинтересовал ротор калужан? Но у них другое. А для моих опытов у меня есть вот какое объяснение.

Я предполагаю, что традиционное представление о магнитном поле как непременной принадлежности магнита неверно. В этом случае действительно не играло бы роли, что относительно чего мы перемещаем. Как ни странно, никто не двигал "бесконечный" магнит вдоль проводника, по крайней мере, в литературе я этого не встречал. Куда проще двигать проводник по скользящим контактам, чем магниты, сохраняя при этом их плоскопараллельное перемещение. Я же не только двигал магниты параллельно столу, на котором лежал проводник, но и вращал их в разные стороны и в направлении обратном перемещению диска - результат тот же самый: величина и направление тока в цепи зависят только от скорости и направления вращения диска. Значит, поле неподвижно? Я делаю вывод: оно, не пугайтесь, магниту не принадлежит, а как бы разлито по вселенной. Магнит лишь возбуждает его, как корабль возбуждает волны, не увлекая их за собой. И как у корабельного винта они наиболее велики, так и наибольшее возбуждение возникает вблизи магнита. Теперь понятно, почему, вращаясь вместе с магнитами, проводник пересекает неподвижное магнитное поле.

Что же касается движения ротора без статора, то единственное здесь объяснение - работа сил Лоренца, действующих на заряженные частицы, движущиеся в магнитном поле. Электроны под их влиянием приобретают тангенциальное направление движения и увлекают за собой диск вместе с магнитами. Кстати, реактивного момента на магнитах не возникает: я устанавливал магнит между дисками, подводил к нему ток - не шевельнулся.

Пока другого объяснения этому эффекту я не нахожу, хотя искал очень долго, обращаясь за помощью в весьма высокие научные инстанции. Высказывались, например, предположения, что при одновременном вращении магнитов и проводника ток наводится в щетках и их проводах, идущих к амперметру. Это, разумеется, не так, в противном случае он наводился бы и при неподвижном диске. Или изменялся бы при перемещении самих проводников, Но я на всякий случай собрал схему без щеток и проводов - эффект тот же.

Полагали, что возможно влияние магнитного поля Земли. Малоправдоподобно, но попробуем. Перемещал систему так и эдак в пространстве, вращал один диск без магнитов - никакого тока, естественно. Так что если найдутся более правдоподобные объяснения - только спасибо скажу.

Итак, еще одна задача читателям: попробуйте найти другое объяснение результатов опытов Родина, кстати, легко воспроизводимых...

И второе: как их практически использовать? Подобные безроторные и вообще униполярные двигатели и генераторы пока маломощны и имеют невысокий КПД. Но уже сегодня просматриваются области их применения, например, в приборостроении. Особенно привлекает то, что двигатель не имеет статора и реактивного момента. А кроме того, если эти двигатели и генераторы действительно изменят наше представление о магнитном поле, практическая ценность их может оказаться огромной.

kriotron | 56327 - 07.02.07 Lexeich - молодец. Напомнил. Кинул камень в воду, ща круги наблюдать будем . А мысли есть по практическому применению в СЕУ? Тут опять халяву все ждут... Надо с катушками попробовать - там другая картина получится

volypok | 56333 - 07.02.07 В качестве первого круга: может быть, "поля" не существует? а существует эфект соприкосновения двух сред: магнита с упорядоченным движением (электронов? эфира?) и среды с хаотическим движением того же самого.
Мне этот эфект напоминает "искривление" пространства, только наоборот -- "выпрямление", поскольку во всех веществах, кроме магнита, преобладает хаотическое движение.

Мне кажется так можно обьяснить "независимоть" магнита от "возмущаемого" им же поля.
А также невозможность экранирования "магнитного поля"

volypok | 56344 - 07.02.07 вот кстати патентик подоспел... интересно будет узнать ваше мнение, особенно ув. grn

Патент 93002797 ru.pdf
преобразователь магнитной энергии в механическую

Чебуратор | 56347 - 07.02.07 Очевидно идея Steorn тут никому не понравилась ? Если магнитные двигатели реальны то только такие которые используют принцип вискозности. Жалко смотреть как много сил тратится в пустую.

artemiy-z | 56362 - 07.02.07 Кому не нравиться стеорн могут взглянуть на это:

http://www.freeenergynews.com/Directory/MagneticMotors/Snyder
/snyder_magnetmotor02.avi
http://peswiki.com/index.php/Directory:Snyder_Magnet_Motor
http://overunity.com/snyder/

Кто нибудь вообще допетрил как это работает???

Ieronim | 56370 - 07.02.07 =Очевидно идея Steorn тут никому не понравилась ? Если магнитные двигатели реальны то только такие которые используют принцип вискозности. Жалко смотреть как много сил тратится в пустую.=
а где стеорн описал свою идею?
Чебуратор, вы сами верите в эту идею? И другой реальной идеи нет? Если да, то вам нужно взять два магнита, расположить их так что бы было отталкивание. После этого быстро сближать магниты и медленно раздвигать, получаая избыточную энергию. Как только получите избыточную работу в замкнутом цикле, сообщите об успехе, и все за вами потянутся.

Petr | 56374 - 07.02.07 Lexeich.

Эту историю я уже где-то читал.
Проверял на опыте, да, эффект есть.
На мысль приходит другой эксперимент.
Разгоняют катушку до определенных оборотов, без всяких магнитов, а затем ее резко тормозят, при этом миллиамперметр регистрирует ток!
Этот эксперимент проводился с целью обнаружения свободных электронов в проводнике в конце 20-го века.
Далее, при вращении любого проводника на свободные электроны (находящиеся в нем) действует центробежная сила и соответственно
ток потечет от оси к периферии. Если это сплошной диск, то ток потечет по элипсоиде. Магнитное поле только увеличивает концентрацию электронов, находящихся в зоне взаимодействия, так как магнитное поле взаимоперпендикулярно электрическому полю и их оси пересекаются в разных плоскостях. Взаимная работа между ними равна нулю.
Для их взаимодействия необходима динамика.
Так как магнитное поле не порождает U (разницу потенциалов), так и U не порождает магнитное поле.
Отсюда следствие: должна быть задействована 3-я сила, это изменение функции во времени, что и порождает взаимодействие магнитного и электрического поля. Под лежащий камень , вода не течет (пословица).
Динамика, это и есть изменение во времени одного из параметров.
Так как время дискретная величина (Я вижу как N-ное наложение слайдов), то сиюминутное время не помнит о прошедшем времени, или у них слабая связь.
Из любого статического поля, без задействования динамики, получете БОЛЬШОО----ОЙ НО--О-ОЛЬ.

Ieronim | 56388 - 08.02.07 Чебуратор, не обязательно двигать магниты сложным способом. Если взять диск с закрепленным магнитом и еще неподвижный магнит, что бы было отталкивание, то при достаточно быстром вращении диска сила отталкивания будет самой большой когда подвижный магнит пройдет ближайшую точку напротив неподвижного магнита. Из-за магнитной вязкости фаза силы будет отставать от фазы положения. Поэтому диск начнет сам раскручиваться после определенной скорости. Диск должен быть из диэлектрика, тяжелый, хорошо уравновешенный и с малым трением в оси. Магниты нужны тоже не металлические, что бы токи фуко не гасили вращение.

Чебуратор | 56392 - 08.02.07 Ieronim 56388 08.Feb.2007 (00:18)
Чебуратор, не обязательно двигать магниты сложным способом. Если взять диск с закрепленным магнитом и еще неподвижный магнит, что бы было отталкивание, то при достаточно быстром вращении диска сила отталкивания будет самой большой когда подвижный магнит пройдет ближайшую точку напротив неподвижного магнита. Из-за магнитной вязкости фаза силы будет отставать от фазы положения. Поэтому диск начнет сам раскручиваться после определенной скорости. Диск должен быть из диэлектрика, тяжелый, хорошо уравновешенный и с малым трением в оси. Магниты нужны тоже не металлические, что бы токи фуко не гасили вращение.

Почти верно - только все наоборот, мы получим торможение а не разгон. Это могло бы прокатить с диамагнетиком если не малая задержка помоему что-то порядка 10E - 15 секунд.

Кажется что вы не понимаете термин вязкости. Вяскость это работа функции гистерезиса с задержкой. Домены не может поворачиваться моментально.

size: 14.73 KB
Ieronim | 56399 - 08.02.07 это вы не поняли. Из-за задержки будет разгон.

artemiy-z | 56404 - 08.02.07 Перендева вспомните, кажется на этом принцыпе у него всё основано.

Чебуратор | 56405 - 08.02.07 Ieronim 56399 08.Feb.2007 (01:16)
это вы не поняли. Из-за задержки будет разгон.

Объясняю почему будем тратить энергию а не получать. До сближения магнитов мы находимся в точке 1, для сближения затрачиваем энергию E1, при этом мы перемешаемся до точки 2 (теперь магниты слабее). Потом удаляемся но возвращаем энергию E2 которая меньше энергии E1. После "задержки вязкости" поподаем обратно в точку 1.
Вот так вот и теряем энергию.
Вся фишка в Steorn что они нашли способ как этот эффект использовать для получения энергии.

size: 12.99 KB
artemiy-z | 56407 - 08.02.07 Опыт проведите и дело с концом.

Ieronim | 56409 - 08.02.07 =Вся фишка в Steorn что они нашли способ как этот эфект использовать для получения энергии.=
это форум нашел . Предположение, пока не проверенное.
=При сближении мы скатываемся до точки 2 (теперь магниты слабее). Теперь удаляемся но возврашаем энергию E2 которая меньше энергии E1. Вот так вот и теряем. = эти стрелки для медленного намагничивания-размагничивания, когда вязкости нет. При быстром они поменяются местами. У besa была такая осциллограмма где гистерезис перекрещивался как восьмерка, ее удалили.

MotovilovDN | 56412 - 08.02.07 Всё, чо не укладывается, надо удалять

Чебуратор | 56414 - 08.02.07 Ieronim эти стрелки для медленного намагничивания-размагничивания, когда вязкости нет. При быстром они поменяются местами.

Опять вы все перепутали предыдуший рисунок для быстрого перемешения, когда о себе дает знать вязкость.
А для медленного мы будем перемешатся по тому же пути и сумма энергий будет 0.

size: 13.50 KB
Ieronim | 56420 - 08.02.07 =А для медленного мы будем перемешатся по тому же пути и сумма энергий будет 0.=
если бы

Чебуратор | 56422 - 08.02.07 Ieronim если бы

Вы даже классическую физику не признаете. С вами безсмысленно спорить

Ieronim | 56426 - 08.02.07 то что у вас нарисовано, это для низких частот. А реально мгнитная вязкость величина комплексная, и на этой плоскости ее не покажешь.
Отставание по фазе зависит от частоты и для достаточно высокой частоты вращения отставание будет ускорять вращение. Нужно что бы остальные потери не мешали, потому что эффект будет не большим для обычных магнитов.

Чебуратор | 56427 - 08.02.07 Ieronim 56426 08.Feb.2007 (02:39)
то что у вас нарисовано, это для низких частот. А реально мгнитная вязкость величина комплексная, и на этой плоскости ее не покажешь.
Отставание по фазе зависит от частоты и для достаточно высокой частоты вращения отставание будет ускорять вращение. Нужно что бы остальные потери не мешали, потому что эффект будет не большим для обычных магнитов.

Я уже все обяснил. Смотри пост 56405. Если не верите спросите у физиков или книжки почитайте.

Ieronim | 56431 - 08.02.07 =А для медленного мы будем перемешатся по тому же пути и сумма энергий будет 0.= если вы настаиваете на этом бреде, то действительно советую что нибудь прочитать

artemiy-z | 56452 - 08.02.07 Ieronim 56431 08.Feb.2007 (02:50)
=А для медленного мы будем перемешатся по тому же пути и сумма энергий будет 0.= если вы настаиваете на этом бреде, то действительно советую что нибудь прочитать

Вот что зря болтать и доказывать друг-другу соберите тестовый вариант и себе и другим докажите. От споров физика неизмениться.

http://macmep.h12.ru/qm9.htm

Fil | 56494 - 08.02.07 volypok 56344 07.Feb.2007 (19:24)
вот кстати патентик подоспел... интересно будет узнать ваше мнение, особенно ув. grn

Не понятно как намагничены магниты.

volypok | 56594 - 08.02.07 Внес новые изменения в конструкцию... вместо дискообразного ротора - спицы с магнитами на концах (горизонтально намагниченные) и посередине (вертикально намагниченные). спицы крепятся на ось таким образом, чтобы могли свободно двигаться вверх-вниз. Причетном количестве статорных магнитов (2) кол-во "спиц" ротора должно быть нечетным (3) чтобы преодолевать "мертвые точки". Магнитное поле статора должно быть несимметричным относительно оси вращения ротора чтобы создавать крутящий момент в одном направлении.

горизонтальный разрез size: 5.02 KB
статор вид сверху size: 5.56 KB

Vmm | 56597 - 08.02.07 В журнале НАУКА И ЖИЗНЬ за 1976г номер второй, стр43. Постоянный магнит с меняющимся полем. Описывается грузозахватное устройство на постоянных магнитах и принцип его действия. Необычайно интересный принцип.

cation | 56601 - 08.02.07 Отчего модель должна завращаться? С одной стороны магниты на отталкивание.. Но опять те же "грабли"..Что бы магнит оттолкнул соседний, нужно соседний с СИЛОЙ подвести к оному.... Как не перекашивай - система уравновешена со всех сторон, статус-кво соблюдено...

cation | 56602 - 08.02.07 Vmm , ссылки случайно нет под рукой на журнал?

Vmm | 56604 - 08.02.07 Журнал я держу в руках но нечем выложить его в сеть.

Lolik-Bolik | 56606 - 08.02.07 Vmm, спасибо! Может выложите здесь или хотябы линк на статью??

Vmm | 56607 - 08.02.07 Могу вкратце объяснить принцип.

volypok | 56613 - 08.02.07 Vmm пожалуйста !

street | 56616 - 08.02.07 volypok 56613 08.Feb.2007 (18:30)
Vmm пожалуйста ! Присоединяюсь! Vmm, Если издание свежее , то с какой-нибудь стороны обложки есть инфа. www , там или e-mail . Если нет , то присоединяюсь двумя руками !

Vmm | 56627 - 08.02.07 Мощные магнитные блоки расположены "в два этажа" нижний блок неподвижен, а верхний может смещатся в горизонтальном направлении. В каждом блоке - по 10 постоянных магнитов, между ними вплотную такие же квадратные слои из железа. Выглядит все так, N-S Fe S-N Fe N-S Fe S-N. Нижний блог выглядит также. Когда верхний блок сдвигается магниты на блоках становятся один под другим у магнитов поля совпадают N-S и N-S общее магнитное поле выходит из железа в окружающее пространство.

Vmm | 56632 - 08.02.07 Наука и жизнь 1976г. номер 2. стр43. Емейла нет.

Fil | 56696 - 09.02.07 street 56003 06.Feb.2007 (12:48)
b>artemiy-z 55980 06.Feb.2007 (10:38)
b>street 55885 05.Feb.2007 (18:41)
Вы это об этом говорите?
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=55143#55143

Вобщем-то да.
Буржуи делают... Почему бы нам не заняться.

То есть , по крайней мере в этом такте катушки можно заменить на постоянные магниты? Катушки заменить на постоянные магниты нельзя. Смысл катушек- в создании
переключающегося магнитного поля ( смена полярности в каждом цикле).

[ И ещё , почему вы полагаете что энергия потраченная в катушках целиком уйдет на перенаправление магнитных полей постоянных магнитов? Разве поле , созданное катушками не будет учавствовать во взаимодействии с железом ротора? Это я к тому , что поле пройдёт там где легче.

P.S. Что-то мне подсказывает , что SMOT Вам не поддался в кольце.

энергия потраченная в катушках уйдет на перенаправление магнитных полей постоянных магнитов
и будет учавствовать во взаимодействии с железом ротора, т.е. катушки перенаправляя
магнитное поле как бы концентируют его в нужном месте создавая ассиметрию от чего получается
вращающий момент. Без катушек, ротор имеет устойчивое положение.

Если затраты энергии на перенаправление магн. потоков меньше чем энергия взамодействия
постоянных магнитов и ротора то тогда пахнет СЕ.

volypok | 56739 - 09.02.07 Вчера собрал следующую приблуду чтобы проверить отсутствие сопротивления вращению в горизонтальной плоскости постоянных магнитов, расположенных вертикально одноименными полюсами.
Таки да, сопротивления не обнаружилось. на рисунке 2 "спицы", у меня было 3 - все как будто "лежат" на магнитной подушке.

ротор на "магнитной подушке" size: 6.60 KB

street | 56771 - 09.02.07 Катушки заменить на постоянные магниты нельзя. Смысл катушек- в создании переключающегося магнитного поля ( смена полярности в каждом цикле).
Смена полярности нужна для случая по рисунку Artemy-z. Там где у него предлагается два ротора.
А , если ротор один?Например только левый ,по рисунку.И что? Всё ещё нужно менять полярность?

Стало быть катушки ЛЬЗЯ-Я-Я (и нужно) заменить на постоянные магниты

street | 56790 - 09.02.07 Fil ,ответьте на три вопроса:
1.какова роль катушек при протекании через них тока?
2.какова роль катушек при отсутствии в них тока?
3.какова роль катушек?

Ответы на эти вопросы нужны прежде всего вам самим.

P.S. А , SMOT Вам не поддался,эт точно.

Ieronim | 56932 - 10.02.07

http://www.flickr.com/photos/72732035@N00/

'секретные фото' тестового сверхединичного устройства Steorn.
Все сделано из старой стиральной машины. Даже водяные шланги есть

Светик | 57002 - 10.02.07 Баа, да это настольный Шауберг!!
(http://overunity.com/snyder/, Фильм первый).
Также хороши и тараканы в правом верхнем углу где-то в середине фрагмента.
Такую штуку замутить несложно, имея вращающееся магнитное поле под столом.
Неубедительно!!

street | 57018 - 10.02.07 volypok 56344 07.Feb.2007 (19:24)
вот кстати патентик подоспел... интересно будет узнать ваше мнение
Из недостатков : нет реверса

proube | 57156 - 11.02.07 Eastwood 55135 01.Feb.2007 (17:53)
Если у меня есть (теоретически) магнитный монополь. Можно ли с его помощью сделать МГ? У кого нибудь есть идеи как в конструкции монополь можно использовать?

Спасибо.

Ещё как.Только Смотря в виде чего этот монополь ваш. Твердое геометрическое тело (тогда какой формы),жидкость или газ.

П.с. пол ветки только прочитал . Очень медленно читается ,очень смешно .Икоту схватил. Молодцы ,может чего нибудь там смеясь и получится ... случайно. Когда с серезным лицом к делу подходишь обычно ничего не получается.

free_energy | 57159 - 11.02.07 Нажать ТУТ За темой не слежу, поместил ссылку согласно названию темы.

artemiy-z | 57199 - 11.02.07 Основы опорного и "безопорного" движения.
(Балабай В.И., Иванько Ю.В., выдержки из статей и документов). Харьков, 2004 г.

«ПАРЯЩИЙ ВОЛЧОК» «МАГНИТНЫЙ ДВИГАТЕЛЬ»

http://www.efir.com.ua/rus/a.php?r=4&d=26

Цитата:

Эффект Магнуса известен давно, но область его практического применения до сих пор полностью не раскрыта. До настоящего времени этот эффект рассматривался, в основном, как один из наглядных физических примеров взаимодействия потенциальных и циркуляционных потоков, например, при объяснении изменения прямолинейного движения "резаного мяча" или подъемной силы крыла самолета. На самом деле эффект Магнуса проявляется во многих практически важных случаях, например, при получении механической и электрической энергии в электромоторах и электрогенераторах, при измерении магнитных потоков датчиками Холла. Исследование электромагнитных и магнитных проявлений эффекта Магнуса позволяет не только произвести теоретический анализ механических и электрических сил, которыми он сопровождается, но и выявить целый класс приборов и устройств, обладающих целым рядом совершенно новых свойств, которые до сих пор не применялись на практике. К ним относятся: магнитные двигатели, в которых для создания механического движения не требуются затраты электрической энергии; магнитные генераторы электрической энергии в которых для создания электродвижущей силы не требуются затраты механической энергии, циркуляционно-магнитные датчики для измерения магнитных потоков подобные датчикам Холла, но не требующие электрического тока для создания циркуляционного потока.

size: 6.48 KB
size: 3.08 KB
size: 4.03 KB
size: 2.03 KB
artemiy-z | 57201 - 11.02.07 Изменение технологии предусматривает объединение встречно-спиновых магнитных потоков в единую систему с приданием ей своего спина в пространстве.

Устройство и принцип действия
Устройство состоит из двух совмещенных по оси симметрии 2 магнитных дисков 1 со встречными окружными магнитными потоками B (противоположными спинами), илл.1. При вращении системы магнитных дисков 1 вокруг оси 2 с частотой вращения w возникает нескомпенсированная сила F, направленная вдоль оси вращения вверх. Величина этой силы определяется градиентом плотности линий тока в нижнем и верхнем магнитных дисках и зависит от скорости w вращения системы.

size: 1.61 KB
artemiy-z | 57202 - 11.02.07 Изменение технологии предусматривает объединение циркуляционных и радиально-потенциальных магнитных потоков в единую систему с физическим эффектом непрерывного механического движения.

Устройство и принцип действия
Устройство состоит из магнита-статора 1, формирующего радиальный потенциальный поток и магнита-ротора 2, формирующего систему циркуляционных потоков 3. Наложение циркуляционных 3 и радиально-потенциальных 4 потоков сопровождается эффектом Магнуса, который заключается в наличии механической силы F, которая приводит в движение ротор 2.

size: 2.92 KB
artemiy-z | 57271 - 12.02.07 Я предлогаю вспомнить о моторе шнайдера и проаналезировать предедущие посты. Наблюдая за первым фильмом можно заметить верхню большую хреновину, статор-кольцо (явно искуственного происхождения) и нижнюю хреновину поменьше. Как видно из фильма белое кольцо и большой ротор имеют движущую силу. Взглянув на второй фильм мы видим анологию, но теперь вместо белого статора кольцо магнитов по кругу, а вместо ротора кольцевой магнит для скрепок.

artemiy-z | 57272 - 12.02.07 Мы должны создать в центре исходящее однородное поле одного знака. Другую часть мотора из анологии провода под током.

free_energy | 57293 - 12.02.07 Украина рулит! Стало жаль мужичка, может фантазер может нет, решил отдать "на растерзание толпе".

msn | 57300 - 12.02.07 Михайлюка уже обсуждали вскользь, я списывался с автором, утверждает что где-то в Донецке изготовлен прототип его магнитного двигателя.
Сам от конструкторской деятельности отошел давным давно, ничего практически не делает. Аот его ответ:

-----
С материалами изобретений вы свободно можете ознакомится на сайтах "УКРПАТЕНТА". действующая модель была изготовлена нами еще в 1984году. В Донецке в одном из цехов завода уже создали копии интересующих Вас машин.(статья в «интересной газете Д+, № 8 2004г.», Я больше занимаюсь Уфрлогическими явлениями.

С Уважением Василий Петрович Михайлюк

Lolik-Bolik | 57337 - 12.02.07 Михайлюк прафф и многие магнитные эффекты о которых он говорит работают. Например как сделать чтобы одинаковые магнитные полюса друг к другу притягивались. Все обоснуемо одним принципом (см. выше по Джонсону)

proube | 57342 - 12.02.07 Бог в помощь. Может чего интересного найдете.

Физические основы и методы получения МП.pdf

Vmm | 57353 - 12.02.07 Уважаемые, судя по ссылкам магнитные двигатели работают, развиваются самое главное развиваются. Но почему есть люди которые утверждают, что не работает небудет работать теория недаст да и практически опробовано. Может вычислить модель магнитного двигателя по колличеству ссылок что он работает. И только ненадо говорить что эта модель 5 лет в инете болтается.

ermak | 57638 - 14.02.07 некоторые тему затронули и убежали ссылаясь на то что их якобы вычислили, так а что Вы хотели Ув. Соломон за что боролись на то и ... принцип липучки для мух. Чебуратор пытается запудрить мозги одномерной задачкой,тоже похвально... Теперь к теме : после своей шутки на ветке "приму в дар конвертор свободной энергии" я задумался над компактным вариантом своего "девайса" (как здесь любят говорить) и у меня получилось нечто подобное с постоянными магнитами. Итак: 1)Геометрия расположения статорных и роторных магнитов,их число должны создавать мнимую стабильность системы. 2)Маховик необходим ,он и является при первом толчке той пружиной которая постоянно подзаводится. Да и относительно ЗСЭ он не нарушаеться. Сначала разберитесь откуда энергия самого постоянного магнита берется. PS. Админ всеже разберитесь с жалобами. Если зделали сайт для мозгового штурма так поддерживайте его в чистоте. Я лично не против обшятся и открыто. С Ув. Ермак.

Lolik-Bolik | 57659 - 14.02.07 Я лично не против обшятся и открыто. С Ув. Ермак.

Ув. Ермак, что ж сказать, если Вы другой и есть что обмозговать - выкладывайте. Насчет откуда дровишки в магните, то в этом вы правы, что не все ясно, но электрончики то крутятся, крутятся, крутятся ....

kriotron | 57660 - 14.02.07 Случаем, ни кто собрать не пытался?

size: 35.01 KB

LuftKraft | 57661 - 14.02.07 чертеж дайтеть ... основа магниты цилиндры 10 мм диам 8 мм толщина. или 27 мм диам и тож 8 мм толщина высота не сцуть - материал дюраль . по kriotron | 57663 - 14.02.07 народу здесь со всех веток пасётся. Вопрос: ротовертер кто-то запустил или похерили идею как всегда?

proube | 57665 - 14.02.07 С ротовертером они вроде давно уединились в закрытую ветку

Луфткрафт , а форму магнитов я бы изменил .Согласно файлика на усеченный конус ,или цилиндры с большой фаской.

LuftKraft | 57667 - 14.02.07 а я хочу так и точка

ermak | 57674 - 14.02.07 Lolik-Bolik 57659 14.Feb.2007 (15:51)
Я лично не против обшятся и открыто. С Ув. Ермак.

Ув. Ермак, что ж сказать, если Вы другой и есть что обмозговать - выкладывайте. Насчет откуда дровишки в магните, то в этом вы правы, что не все ясно, но электрончики то крутятся, крутятся, крутятся .... да так дровишки приблизительно оттуда откуда и рябь вокруг камушка выступающего над поверхностью "относительно" спокойного водоема. А по поводу последней картинки "S-N N-S S-N" десять бежит восемь (в даном случае шеснадцать но парных) стоит Не понял по поводу "другого".

Lolik-Bolik | 58005 - 16.02.07 На мой взгляд сенсационнная фотография магнтных потоков пришла отсюда.

Поле цилиндрического магнита сфотографгированного в т.н. резонаторе магнитного потока:

Делаем выводы.

FreeMen | 58019 - 16.02.07 Крассота!

имеем статическую фотку, а в динамике нет?
на мой взгляд похоже на 3 вращающихся кольца энергии, внешнее паралельно экрану монитора, внутренние перпендикулярно(и здвинуто на 90г относительно среднего), а среднее повёрнуто на некий угол.

Хотя это как у психиатра, смотрим на картинку... ЧТО ВИДИМ?

grn | 58036 - 16.02.07 ФРГ! Однако!

volypok | 58060 - 16.02.07 Интересные патенты Михалюка (укр)

роторная магнитная машина size: 105.71 KB
колесо устройства гидродавления size: 104.60 KB
магнитная поршневая машина size: 89.04 KB
юлоподобная магнитная машина size: 191.92 KB
магнитная транспортная машина size: 330.95 KB
универсальное устройство магнитного поршня size: 112.49 KB
универсальная турбинная машина size: 147.89 KB
силовая секция для магнитного транспорта size: 90.21 KB
управление магнитнотранспортной машиной size: 173.25 KB
турбинная магнитная машина size: 100.11 KB

KDas | 58076 - 16.02.07 grn 58036 16.Feb.2007 (19:13)
ФРГ! Однако!

Ссылка американовская - .us

LuftKraft | 58082 - 16.02.07 видимо нет .. ну лано это лиш время а оно бесконечно

Lolik-Bolik | 58094 - 17.02.07 Мэн со страницы продает умные линзы каким то образом резонирующие в свете красного светодиода или даже свечки. Т.о. у магнита поднесенного под такую линзу видные его поля. 300 баксов и вы в обьеме у себя дома будете видеть и изучать то что до этого почти никто никогда не видел. Но красота красотой, обратите внимание на главное, у магнита есть четыре вихря и поля, идущие совсем не так как в книжках физики Внешнее кольцо это отражение света от линзы.

msn | 58095 - 17.02.07 Еще не понятно что эта линза кажет, вполне позможно что это изображение некой производной в системе линза-магнит, а не строго магнитное поле.

Fema | 58099 - 17.02.07 Там же на страничке показано, что эта фотография поля не одного магнита, а двух!! примагниченных последовательно. И средняя линия показывает как сильно "выперает" поле из точки механического соединения двух цилиндрических магнитов. Так что изучать поля таким образом удобно и приятно, но ничего необычного на фотографиях полей вроде не видно.

Lolik-Bolik | 58101 - 17.02.07 На верхней картинке магнит всего лишь один. Фотография 2х магнитов на притягивании

У автора и подпись файла правильная там где 2 магнита: two%20little%20magnets.jpg. Что интерестно что когда соединяются 2 магнита на притягивание поле выглядит точь в точь как у одного.

kriotron | 58129 - 17.02.07 Когда искал описание датчика Холла наткнулся на магниточувствительную плёнку и "магнитопласты". Она также позволяет увидеть магнитно-силовые линии у магнитов и соленоидов в реальном времени. Ссылка вот:
http://www.valtar.ru/Magnets4/mag_4_07.htm
Мне бы енту плёночку (кусочек)...

конфигурация силовых линий пост.магнита видна на спец.пленке! size: 10.63 KB
Vladch | 58165 - 17.02.07 подскажите если кто знает эффект холла проявляется только в полупроводниках или в обычном проводнике тоже? и если полупроводник помещен в магнитное поле и по нему пропускается ток он также отклоняется как и проводник? магнитное поле полупроводника П типа направленно в ту же сторону что и Н типа

jonifer | 58175 - 17.02.07 Попадалась в западном нете.Стиот всего 7 уеи грозяться выслать, http://forcefieldmagnets.com/catalog/

size: 11.76 KB
kriotron | 58372 - 19.02.07 после оплаты одной покупки и пропажи 20$ с электронного счета позднее - стараюсь через и-нет ничё не покупать. Или через проверенные Российские магазины только. Может где в реале продаётся? Пусть дороже, но без обмана...

Petr | 58380 - 19.02.07 Ребята, чего форум перешел в купи-продай?
Магнитные силовые линии надо представлять в уме,при чем в трехмерном изображении. Они деформируются, как воздушные шарики,но при этом
занимают свой объем при определенной плотности силовых линий.

kriotron | 58383 - 19.02.07 В уме это хорошо... если он есть ещё (ум то).
Я ПРОСТО ИМЕЮ КУЧУ МАГНИТОВ ОТ РАЗНЫХ ДВИЖКОВ И МНОГИЕ ИЗ НИХ (МАГНИТОВ) СЕКЦИОННЫЕ ИЛИ С СЕКТОРНЫМ НАМАГНИЧИВАНИЕМ. ХОЧЕТСЯ ОПРЕДЕЛЯТЬ, КАК ОНИ НАМАГНИЧЕНЫ БЕЗ МЕТАЛЛИЧЕСКИХ ОПИЛОК И ПРОЧЕГО ГИМОРА ВВИДЕ ТЕСЛА-МЕРОВ. Тесла-мер есть на базе датчика Холла, что толку-то? С ним только сравнительный анализ мона сделать и посмотреть где Ю, где С.

С уважением ко всем ищущим, Сергей.

LuftKraft | 58395 - 19.02.07 да я бы тоже купил пленку

LuftKraft | 58396 - 19.02.07 да я бы тоже купил пленку

cation | 58398 - 19.02.07 Может кто-нибудь сможет для форумчан оказать помощь в приобретении пленочки и доставке ее до Москвы? "Поляну" - гарантирую! А то тыкаемся, как слепые котята, в мыслях поля особо не рассмотришь, да и не всегда они соответствуют "писаному". Реально, кто сможет помочь в приобретении пленки для виализации магнитных полей, отзовитесь!

Petr | 58425 - 19.02.07 Пленка ничего не даст, если нет представления что такое силовые линии. Я повторюсь,никаких магнитных экранов не существует!
Введением любого ферромагнетика мы просто создаем канал для прохождения силовых линий магнитного поля по искуственно созданному пути.Чем длиннее путь силовых линий тем меньше магнитная индукция,ибо в отводе возрастает магнитный поток рассеивания от ближайшего пути к бесконечности. N силовых линий должно РАВНЯТСЯ S силовым линиям.
Закон равновесия.
Вся система находится в статическом равновесии.
Для получения халявной энергии нужно ее черпать с динамики,
ибо силы дейстия и противодействия разнесены во времени.

Petr | 58427 - 19.02.07 Добавление!
Зачем вам пленка?
Поднесите магнит к монитору или экрану телевизора
и все увидите своими глазами!!!!!
Если я не прав то плюньте мне в глаза.

cation | 58431 - 19.02.07 Petr , есть такой момент, но ты уверен, что видишь на экране телевизора или монитора реальную картину магнитных полей магнита?
А в твоем представлении, как ты видишь силовые линии кольцевого магнита? Так же, как в иллюстрации Острикова? Про экраны.. - назовем другим словом - магнитный шунт. Можем ли мы им уменьшить "размеры" магнитного поля одного из полюсов магнита? Конечно можем. Магнитные ворота - одно из проявлений этого способа ... как раз в динамике..

kriotron | 58432 - 19.02.07 Да прав...
Можно и на мониторе. Только я зажрался и везде ЖК поставил. И ТЕЛЕВИЗОРЫ ТОЖЕ ЖК, МЛЯТЬ, ДАЖЕ ОСЦИЛОГРАФ ЦИФРОВОЙ - ЖК.
Чё мне щас кинескоп искать?
ПЛЁНКА НАГЛЯДНЕЕ - РАЗ.
ХОЧЕТСЯ КАК ВСЕМ ЗДЕСЬ НАХОДЯЩИМСЯ ПОСТРАДАТЬ ..УЙНЁЙ - ДВА.
ПРОСТО ИНТЕРЕСНО - ТРИ.
Тоже можете плюнуть, если не прав...

artemiy-z | 58443 - 19.02.07 Тьфу. (Шутка)

Есть такой прибор для измерения ориентации магнитных линий.
Берём магнитную шайбу. Резинку от камеры велосипеда. Соединяем вместе так чтобы всё могло колебаться и измеряем направление магнитных линий.
У меня было и всё работало.

Есть ещё детская игрушка: ручка с магнитом и сегментированная прозрачная доска с насыпанным внутрь тонером. Дети рисуют на ней каракули. Я у ребёнка своего такую отобрал и долго баловался. Прикольная вещь.

Тонер на бумагу насыпь.

kriotron | 58447 - 19.02.07 Артемию респект! Хорошая мысля...

volypok | 58454 - 19.02.07 Спешу поделиться результатами занимательных опытов, проведенных в выходные. Пытке был подвержен (помимо Вашего покорного слуги) двигатель след.конструкции: ротор с противоположно расположенными постояными магнитами северным полюсом "наружу"; статор - с наклонными "направляющими" из постоянных магнитов северными полюсами "внутрь". Ротор может двигаться вдоль оси вращения.
Диаметр ротора = 100мм, статора = 120 мм, в зазоре установлены неодимовые магниты 1,17-1,2 Тл, зазор = 10 мм.
ротор имеет два устойчивых положения, нижнее и верхнее, отстоящие друг от друга на 20 мм по вертикали и на 90о в плоскости вращения.
Опыт-1:
Когда ротор находится в верхнем устойчивом положении, необходимо приложить усилие, чтобы опустить его вниз (на 20 мм), при этом ротор поворачивается на 90о, или проходит 78 мм окружности.
использование наклонных "направляющих" вместо горизонтальных позволяет обеспечить вращение ротора в одном направлении.
Чтобы вывести ротор из нижнего устойчивого положения необходимо снова приложить усилие чтобы "поднять" его на 20 мм, при этом ротор совершит еще полоборота в том же направлении (т.е. пройдет еще 78 мм).
Опыт-2:
снизу статора добавлен аксиальный постоянный магнит, ориентированный северным полюсом "вверх". снизу ротора также добавлен аксиальный п.м. "севером" вниз. теперь чтобы ротор совершил оборот на 180о достаточно приложить усилие 1 раз - чтобы опустить ротор вниз

статор вид снаружи size: 3.32 KB
внутренняя поверхность статора size: 5.19 KB

proube | 58459 - 19.02.07 kriotron 58447 19.Feb.2007 (14:55)
Артемию респект! Хорошая мысля... Не очень хорошая . Индикатор должен быть инертен к действию магнитных линий. Насыпая опилки,тонер и пр. что магнитится мы направляем магнитные линии на эти микромагнитопроводики ,и получаем искаженную картину . Наверно . Пожалуй из доступных экран телевизора более объективная вещь ,если конечно в нем есть встроенный размагничиватель.

Petr | 58500 - 19.02.07 Криотрон,
если в тебя нет лучевого монитора то это твои проблемы.
Кстати, после поднесения магнитов к кинескопу придедся его размагничивать путем вращеня и постепенного удаления от кинескопа.
Дальнейшее размагничивание заложено внутри телевизора (петля размагничивания).
И еще, зачем писать заглавными буквами, мелкими буквами тоже поймем.

Cation
=Petr , есть такой момент, но ты уверен, что видишь на экране телевизора или монитора реальную картину магнитных полей магнита?
А в твоем представлении, как ты видишь силовые линии кольцевого магнита? Так же, как в иллюстрации Острикова? Про экраны.. - назовем другим словом - магнитный шунт. Можем ли мы им уменьшить "размеры" магнитного поля одного из полюсов магнита? Конечно можем. Магнитные ворота - одно из проявлений этого способа ... как раз в динамике..=

Ответ.
С илюстрацией Острикова я не знаком.(дай ссылку)
Идеальный кольцевой магнит не взаимодействует с окружающей средой (надо проверить, вопрос хороший).
Мы не можем уменшить одного из полей ибо они едины.
Я сжог блок питания на экспериментах, ладно разберусь.

Vladch | 58517 - 19.02.07 Если рассмотреть магнитное поле вокруг проводника с постоянным током как половинку электромагнитной волны создаваемое переменным током. Свойства у них должны быть похожи

kriotron | 58593 - 20.02.07 Во первЫх строкАх моего письма, ну на кой чёрт я буду искать ЭЛТ трубу, когда мне и моей конторе нужна плёнка для визуализации маг.линий?
Второе, ветка посвящена магнитным двигателям. Развёл её Соломон и успешно смылся, не оставив никаких результатов по своему девайсу.
Третье, мотор Рида пашет, хоть и хреново (сам себя еле поддерживает), но результат есть. Почему никто не пытается повторить эту простую конструкцию или что-то своё предложить? Почему здесь все бакланят на абсолютно разные и далёкие темы? Есть спец. ветки для этого, господа.
С уважением, Сергей.

Nickolas | 58599 - 20.02.07 Третье, мотор Рида пашет, хоть и хреново (сам себя еле поддерживает), но результат есть. Он у Вас на столе пашет ? Или слышали, что кто-то говорил, что он пашет?

kriotron | 58608 - 20.02.07 На полу пашет стол ему - роскошь...
Я народ призывал обсудить вопросы усовершенствования конструкции, увеличения мощности и оборотов, уменьшит размагничивание магнитов, маховик модернизировать. И файл с описанием мотора Рида на СКИФЕ я давно выложил.
НО ЧТО-ТО НИКУЯ И НИКОМУ НЕ НАДО...
Е..итесь сами, если хотите и можете разводить сдесь любые философские темы о высоких энергиях, эфире. Я понял одно, лень мешает здесь и нежелание думать. Просто ведь заявить (уповая на анонимность инета): "Ну ты, козел, чё ты в натуре схему зажал? Ты давай уже нам её, чё ты... Мы тут два года ждём, сидим-физдим на разные темы, а ты вот собрал чё-то и не даешь никуя таким перцам..." ХАЛЯВЫ НЕТ. Чтобы что-то взять - надо сначала затратиться (хотя бы магнитов прикупить и временем пожертвовать).
Наблюдение из жизни форума: за долгое время существования скифа и подобных ему форумов появлялись товарищи с рабочими идеями и прототипами в железе. НО! Их тут же кто-то опускал фразами, что это всё гон, никуя у вас не работает и работать не может, впринципе...
Как вы думаете, стоит после этого верить людям и делиться с ними своими наработками. Я не альтруист. Есть вариант, что на форумах сидят засланцы от крупнейших энерго-компаний, которым наруку увод веток в сторону и развод демагогии, а также всякое противодействие конструкторам, пытающимся донести до остальных свои изобретения. Но не может же на форуме быть столько засланцев? Или может...
Nikolas, ты за свою жизнь дельного и рабочего (можно и не рабочего),что слепил? Поделись мыслями и фотками...

cation | 58614 - 20.02.07 kriotron, что зря копья ломать? Выложи фотку своего моторчика по Риду, реакция форумчан последует незамедлительная..
Будет и помощь и конструктивный разговор... А слова .. слишком много уж "обжигались"..

kriotron | 58618 - 20.02.07 ОК. Фотку можно...
Только опять базары на полветки начнутся - ой как плохо видно, а может он сзади его дрелью крутит...
Мы то же обжигались...
Лучше, наверное, видео-ролик дать с инструкцией по сборке и комментариями.

cation | 58627 - 20.02.07

kriotron | 58630 - 20.02.07 rapidograf, вот, слепил себе девайс магнитный и ушёл. А почему?
Видать забыли...
Я не жадный. Могу поделиться, только как отфильтровать тех, кто заинтересован от тех, кто понос разводить будет? Очную ставку сделать?
Или выставку в каком-нибудь городе? У вас по Риду есть всё и по движкам, подобным оному. Чё никто не собирает? Ждут фотку...Ждите...(шутка)
Будет фотка - будет сборка агрегата ещё у кого-нибудь? (проект-то стоит копейки, на пиве больше затрат).
Что магнитов нет с консервными банками и шкивом подходящим? Или болты ни где на М12 не выпускаются? Да не смешите меня, уважаемые искатели халявы.

volypok | 58633 - 20.02.07 kriotron не кипятитесь, отсутствие фоток еще не значит отсутствие девайсов просто исполнение иногда такое, что сьыдно выкладывать разве что в личку
П.С. я начал с мотора Рида

cation | 58634 - 20.02.07 kriotron , зачем тебе этот спектакль? Хочешь "разворошить" народ
на "великие подвиги", вертя "рабочим" девайсом, как конфеткой? Кто с магнитами работал не по наслышке, тот давно все понял. Не смеши народ...он и так устал от "первооткрывателей"....

grn | 58636 - 20.02.07 Странно? Когда я беру в руки магниты, то всегда есть осознание того, что не все осознано. Извините за тавтологию.

kriotron | 58639 - 20.02.07 А я не только с магнитами работаю... Есть ещё куча потенциальных полей, в которых (из курса школьной физики) работа по перемещению = 0.
Сколько ты затратишь, двигаясь по горизонтали? А по вертикали? (при равных расстояних).

grn | 58666 - 20.02.07 Дык! На этом Форуме я только об этом и "талдычу". Родственное мировоззрение - это очень даже хорошо!

Ieronim | 58672 - 20.02.07 на этом форуме

http://www.gn0sis.com/component/option,com_joomlaboard/Itemid,33/
func,view/id,2831/catid,41/limit,20/limitstart,700/
какй-то John_Bedini конструирует какой-то мотор

kriotron | 58673 - 20.02.07 видал я ролик с этим движком в действии. Там кондёр большой емкости применяется. Но автор мотор этот постоянно руками подталкивал. Короче, демонстрация работы была хитрая, но смотрелась красиво, когда аккум. отцепляли...

proube | 58828 - 21.02.07 На счет монополя . Ну я тоже теоретически могу его слепить . Есть у кого время заказать и чего нибудь сделать -поболтаем . Мне кажется редкозем с радиальной намагниченностью ,так что бы внутри кольца был один полюс,а с наружи другой , с изолированным (путем замыкания магнитным материалом )внутренним полюсом и будет практически монополем ,если забыть про другой полюс внутри(он же не будет мешаться существенно).Еще и лучше будет ,т.к. плотность магнитного поля будет разная можно будет покрутить его.
http://www.valtar.ru/Magnets4/mag_4_13.htm

Grey | 58833 - 21.02.07 Доброго времени суток.
Вот вы тут велосипед изобретаете - а здесь http://www.valtar.ru/about.htm уже вовсю торгуют, причем чем хотите - и тебе генераторы на магнитах и двигатели, и мощность какую надо спрашивают... Тока прайса нет и работают с предприятиями... Проверьте ради прикола - меня отшили - типа сам не знаешь чео хочешь - не мешай деньги зарабатывать (хотел купить магниты). Такие вот продвинутые парни!

kriotron | 58836 - 21.02.07 Не видел я у них генераторов, чисто, на магнитах. Обычная продукция. Про плёнку вопрос задал, которой конфигурацию намагниченности магнита можно увидеть. Сказали знают, что такая есть и фотки её имеют. но где взять - не сказали, ГАДЫ. Одним словом - МОСКАЛИ...

proube | 58837 - 21.02.07 Не нам не электродвигатель нужен ,а двигатель ,который бы сам крутился понимаешь.

rezoner | 58981 - 22.02.07 Срочно читайте и смотрите видео
http://pesn.com/2007/02/18/9500457_Perendev_update/

rezoner | 58987 - 22.02.07 А вот еще двигатель Бедини
В разделе Files Скачайте архив 8МБ с рисунками, схемами и видео
http://peswiki.com/index.php/OS:Modified_Bedini_Cole_Window_Motor

artemiy-z | 59009 - 22.02.07 Сёрл снова в деле:
Говорит надо себя показать иначе снова ногтём придавят.

http://www.youtube.com/watch?v=TM_s0dXRk48
http://www.youtube.com/watch?v=yID01RjBzDE

Searl Proof of Concept Video Posted
Mock-up completion marks the first time since 1963 that a roller has rotated about a ring continuously. To be followed in a few months by a full 15 kW SEG generator capable of cheaply and safely producing electricity without fuel, pollution, friction, or noise.

http://pesn.com//2007/02/21/9500458_Searl_demo_video/

По русски:
http://translate.google.com/translate?u=http%3A%2F%2Fpesn.
com%2F%2F2007%2F02%2F21%2F9500458_Searl_demo_video%2F&
langpair=en%7Cru&hl=ru&ie=UTF-8&oe=UTF-8&
prev=%2Flanguage_tools

artemiy-z | 59017 - 22.02.07 Сеарл с нетерпением ждет того дня, когда он сможет вернуться в космос работать и развивать антигравитационные устройства.

Он говорит, что с этой технологией, путешествие на луну займёт час. путешествие к Марсу займет пару месяцев. На путешествие из земной атмосферы потребуется 20 минут.

"Мы могли бы запустить ежедневные поездки на международную космическую станцию".

artemiy-z | 59018 - 22.02.07 Прям аш слёзы наворачиваются.
Неужели началось. Сёрл вернулся...
Востал из мёртвых...
Кто он после этого?

ЗОМБИ

Petr | 59217 - 23.02.07 = Одним словом - МОСКАЛИ... =
Криотрон...
( не надо быть ВЕЛИКОРРРРРРРРОСОМ) Это форум единомышленников, а не разборка! Мне пофиг какой рассы или национальности присутствующие на этом форуме. Мне главное правильное направление мысли в общее русло.
Ребята! давайте жить дружно! Изоббретательская мысль не знает границь!,
Еще, не давайте глупые ссылки на неработающие девайсы!
Кто в этой теме профан, прошу удалится или ваши глупые вопросы уводят тему в тупик. Не надо засерать тему разборками которые не относятся к теме обсуждения.
И еще, кто не верит? Пускай спросят у неверующего Фомы.

Petr | 59224 - 23.02.07 Еще, не давайте глупые ссылки на неработающие девайсы!
Кто в этой теме профан, прошу удалится или ваши глупые вопросы уводят тему в тупик. Не надо засерать тему разборками которые не относятся к теме обсуждения.

artemiy-z | 59392 - 24.02.07 Млин, кажись получилось.
Взял и сделал кольцо из магнитов. Место того чтобы болтать вот просто взял и сделал. . Ну думаю что с ним делать то. Прикрепил магнит к сломанному харду. Подвёл кольцо из магнитов к нему. И ничего. Видимо сила трения подшибников была сильна. Что делать? Как дальше жить Далее подвесил кольцо из магнитов на верёвке - хотел убрать силу трения в ноль. Подождал пока успокоится и стал медленно подводить снизу слепку магнитов из 17 штук и.... закрутилось. Повернул слепку из магнитов в другую сторону и закрутилось в другую сторону. Скорость правда мизерная, но вертиться около одного оборота за три секунды.

proube | 59394 - 24.02.07 У меня ,что то подобное получилось тоже ,но повторные попытки не увенчались успехом Т.к. скотчем закрепленные редкоземы разъзжаются . Надо качественно делать кольцо и закреплять магниты вплотную друг к другу так,что бы не было щелей и "просачивания" магнитных линий с обратного полюса. Как только щель ,так мертвая точка. Но тогда сбоку они себя проявят. Т.е. надо и с боков как то закоротить ,нейтрализовать обратный полюс. А пучности одного полюса вроде не помеха ,а наоборот градиент плотности поля дает.

П.С. Магниты 15*15*2 мм.

artemiy-z | 59397 - 24.02.07 Фотки моего устройства.

size: 188.51 KB size: 162.93 KB size: 144.69 KB size: 169.44 KB artemiy-z | 59398 - 24.02.07 Видео моего устройства.

size: 590.44 KB artemiy-z | 59399 - 24.02.07 Большое видео устройства:
http://www.rapidshare.ru/188204

Проигрователь тут:
http://www.apple.com/quicktime/win.html

street | 59400 - 24.02.07 proube 59394 24.Feb.2007 (20:03)
У меня ,что то подобное получилось тоже ,но повторные попытки не увенчались успехом Т.к. скотчем закрепленные редкоземы разъзжаются . Надо качественно делать кольцо и закреплять магниты вплотную друг к другу так,что бы не было щелей и "просачивания" магнитных линий с обратного полюса. Как только щель ,так мертвая точка. Но тогда сбоку они себя проявят. Т.е. надо и с боков как то закоротить ,нейтрализовать обратный полюс. Мож пригодиться. Набранное из магнитов кольцо, для устранения "просачивания" магнитных линий , нужно продублировать вторым кольцом снаружи или внутри , но так чтобы сегменты второго кольца своей серединой приходились на стык двух сегментов первого кольца.Попутно увеличится сила поля кольца.
tu artemiy-z : на досуге попробуйте , с помощью опилок или может ещё как-нибудь, определить конфигурацию поля внутри кольца

artemiy-z | 59403 - 24.02.07 У меня в кольце 25 магнитов 8мм/15мм (15мм диаметр магнита). Промежутки между магнитами 8мм. Магниты смотрят друг на друга полюсами NSNSNSNSNS. Заполнены промежутки клеем из термопистолета. Кольцо создавал на металическом листе, около консервной банки с применением бумажных прослоек. Между магнитами прокладывал кусочек термоклея отрезанного ножницами и заливал далее всё термоклеем. Ждал пока застынет и переходил к другому магниту.

Vasil | 59409 - 24.02.07 Артемий, прими поздравления!!! А как теперь быть с Парижской академией.

volypok | 59411 - 24.02.07 artemiy-z попробую повторить... у меня магниты Д12 х 3 мм...

volypok | 59418 - 25.02.07 таки-да, в двух случаях получил устойчивое одностороннее вращение. в моей модели было 15 магнитов по кругу.

LuftKraft | 59420 - 25.02.07 мужики (не сочтите за скепсис) - а не кажется ли вам что вы получили механическую униполярку ...т.е. магнит на шурупе ?

volypok | 59422 - 25.02.07 любопытно что при четном кол-ве магнитов вращения не наблюдается...

zvolki3 | 59426 - 25.02.07 artemiy-z 59392 24.Feb.2007 (19:48)
Млин, кажись получилось.
на верёвке - в ноль.
Веревка или нитка это витой скрученный материал. Кольцо и магнит притягиваются, веревка раскручивается Кольцо и магнит отталкиваются, веревка закручивается.
Попробуте сделать магнитный подвес. К вершине крепления приклейте стальной шарик. Где нибудь закрепите магнит прмагнитте к нему еще один шарик, и к этому шарику подвести кольцо. Влияние веревки исключено и трение еще меньше чем на простом подшипнике.
Сейчас попробую фото магнитного подвеса сделать. если не понятно написал.

Nickolas | 59427 - 25.02.07 volypok 59422 25.Feb.2007 (01:42)
любопытно что при четном кол-ве магнитов вращения не наблюдается...
А сколько времени крутится ? На сколько хватило терпения ?

zvolki3 | 59429 - 25.02.07 магнитный подвес, красный пластик это магнит.

size: 242.28 KB Eastwood | 59430 - 25.02.07 ArtemiyZ, у меня сейчас тоже кольцо из магнитов. Мучаю его потихоньку. Трение небольшое у меня. Магниты приклеены на CD по периметру. CD установлен горизонтально на моторчике от DVD-плеера. Стартовое усилие нулевое. Чисто момент инерции диска приличный. Он тяжелый блин. У меня около 30 магнитов 0.5х2см. Беда такая. если магнитов только на 300 градусов поставить, то крутится как бешеный. Только нужно убирать подносимый магнит во время прохождения пустых 60 градусов. А если добавить магнитов до полного круга, то на этом отрезке круг крутится в ОБРАТНУЮ СТОРОНУ. т.е. этот участок получается тормозом для всего остального. Прикол. полюса все в одну сторону, но на этом участке вращение в другую сторону почему то.

У меня магниты под углом 45 градусов к радиусу диска стоят. Друг к дургу также разными полюсами обращены и смещены на половину длины магнита. Таким образом, остается активной только половина N полюса. А все остальные полюса заблокированы.

Кто нибудь может сказать что за прикол на последнем рубуже в 60 градусов? По идее структура однородна. Хрена ей поворачивать в обратную сторону МП. непонятно.

Vasil | 59431 - 25.02.07 Чтобы исключить трение необходимо между шариками установить фторопластовую прокладку. Уменьшается сила прижима до необходимого уровня, а ,следовательно, и уменьшается трение.

proube | 59433 - 25.02.07 Нет, трение надо не уменьшать ,а наоборот игнорировать. Если двигатель не будет преодолевать какое то трение ,то как он раскрутит нагруженный вал? (если конечно мы не хотим сделать сувенир)

Oleg | 59440 - 25.02.07 Привет, artemiy-z!
Очень рад увидеть твое устройство.
Но, кажется, я что-то пропустил (все по Сочам разъезжам-с). Будьте любезны, расскажите, как размещены магниты? Насколько мне удалось разглядеть - просто по кругу, с зазорами NSNSNSNSNS. Так ли это? Есть ли в кольце участок без магнитов или другой полярности? Может схемку нарисуете или опишете подробно?

Завтра пойду в Чип&Дип за магнитами - хочется повторить сие чудо и поставить на непрерывную работу - на недельку-другую.

Eastwood | 59443 - 25.02.07 Артемий. ваша конструкция крутиться не будет. Попробуйте хотя бы 20-30 обротов на ней получить. А то что на видео у вас, так это едва ли 1 оборот к состоянию равновесия. Просто магниты по кругу, не приводят к дисбалансу сил. У меня на столе копия вашей конструкции. Когда круг замыкается, то он не крутится, хотя если часть его вырезать, то часть крутится 1 оборот.

В двигателях Ванкеля и Минато потому и разорван круг магнитов. А в разрыв вставлен электромагнит. С целью подталкивания ротора короткими импульсами.

Дисбаланс сил нужно создать экранированием магнитов. Можно что-нибудь из идей взять у перендева в патенте.

Надо добить эту тупую примитивную схему. Желаю успехов в этом. Я тоже буду пинать ее.

STR | 59445 - 25.02.07 Кто знает, где в Питере магниты купить?
Буду сам такую штуку испытывать.
Сума тут с вами сойдешь.

Oleg | 59449 - 25.02.07 Чип и Дип, Кронверкский пр. д.73 - любые редкоземельники.

Будете там - заходите в гости. Я живу совсем рядом. моб. (921) 9753387. Вместе с ума посходим. С меня кофе.

street | 59450 - 25.02.07 Eastwood 59430 25.Feb.2007 (10:53)

Кто нибудь может сказать что за прикол на последнем рубуже в 60 градусов? По идее структура однородна. Хрена ей поворачивать в обратную сторону МП. непонятно.
На самом деле структура неоднородна из-за погрешностей в расположении магнитов и не абсолютной точности в их намагниченности.

street | 59451 - 25.02.07 Volypok , скажите , Вы тоже на нитке вращение получили или ось закреплена жестко?

STR | 59459 - 25.02.07 Олег, спасибо за наводку. Завтра может успею. Тогда расчитываю на кофе со сливками .
Для Артемия:
Насколько я понимаю, ось диска должна быть более жесткой а магнит который на оси не должен плавать по сторонам, иначе похоже на то, как будто рукой совершается работа по раскрутке диска.
Что касается теоретической стороны, то может быть разгадка кроется в неполном понимании сущности явления электромагнетизма классической физикой. Понимаю, что рискую быть заклеваным умными дядьками, сам я далек от того, что бы предлагать строгоаргументированные объяснения
Но всётки выскажу предположение. Может быть оно вертится как раз потому что магнетизм по сути явление динамическое и "магнитные линии" суть направление движения "чего-то". Тогда магнит - это не закрытая система с замкнутыми магнтными линиями на себя а открытая система, где магнтные линии - суть трек движения. Реальный трек будет иметь вид сложной спирали. А сам магнит, на самом деле может рассматриваться еще и как аккумулятор сего "торнадо". Поэтому, совершая работу, он должен размагничиваться.
Не настаиваю на том, чтобы мои фантазии рассматривались всерьез, просто Ацюковского почитал

Oleg | 59469 - 25.02.07 Кофе с кардамоном или с корицей. Еще есть сгущенка. А вот сливок нет...

Так все-таки, какова схема "волшебного" кольца? А по поводу "раскрутки рукой" - очень похоже на правду

Lolik-Bolik | 59472 - 25.02.07 Вращается потому как цилиндрический магнит сдвигает кольцо со своей подвесной оси и кол-цо как бы пытается найти точку равновесия. Это к сожалаению не принцип.

volypok | 59477 - 25.02.07 street не на нитке, на гвозде с магнитами сверху и снизу

Eastwood | 59478 - 25.02.07 volypok. у вас не останавливаясь крутится? может видео приложите сюда?

volypok | 59479 - 25.02.07 Eastwood у меня в 2-х случаях было вращение в одне сторону в течении 2-3 минут. конструкцию я уже разобрал, но могу слепить снова. попозже выложу видео.

Nickolas | 59483 - 25.02.07 volypok 59479 25.Feb.2007 (20:27)
Eastwood у меня в 2-х случаях было вращение в одне сторону в течении 2-3 минут. конструкцию я уже разобрал, но могу слепить снова. попозже выложу видео. А че потом, после трех минут ?
И еще вопрос. Вы магнит руками держали или крепили к чему нибудь ?

Eastwood | 59487 - 25.02.07 Вот люди. Соберут ВД и разбирают тут же. Соберите соберите. 2-3 минуты вращения это неплохо. Соберите и сделайте видео на память потомкам. Потому как я этот круг уже во всех позах имею. ну не крутится он по замыкании блин. Вот часть - это да. И очень лихо, но 1 оборот всего. Так что не верится. Ждем ваше видео 3 минутное.

Sergey63 | 59488 - 25.02.07 2 artemiy-z:
Можно попросить провести опыт с жестко зафиксированным цилиндрическим магнитом? (Чтобы исключить влияние микродвижений руки.)

Eastwood | 59489 - 25.02.07 Sergey63, с такой позиции как на видео, никакие поступательные движения не помогут вращению. Он не будет крутиться.

Sergey63 | 59491 - 25.02.07 Я подозреваю не поступательные, а радиальные.

Eastwood | 59494 - 25.02.07 если вращать магнит, то и вся конструкция может быть бцдет вращаться. но он магнит не вращал. а радиальные движения только выведут кольцо из равновесия, к чему это и привело на видео. С криком "епть" магнит прилип к кольцу. хыхы

proube | 59498 - 25.02.07 Eastwood 59487 25.Feb.2007 (22:55)
Потому как я этот круг уже во всех позах имею. ну не крутится он по замыкании блин. Вот часть - это да. И очень лихо, но 1 оборот всего.
А если крайние магниты замкнуть магнитопроводом ?

Eastwood | 59501 - 25.02.07 замкнуть магнитопроводом то же самое что замкнуть круг. боковое поле, которое взаимодействовало с магнитом, исчезает. И круг стоит как будто из пенопласта сделан а не из магнита. В том то и прикол что круг обладаем магнитными свойствами пока он не замкнут. А так полчится круг без полюсов что ли. хыхы

Eastwood | 59502 - 25.02.07 выхода два. либо подталкивать электромагнитом - в результате получаем ванкеля или минато. Либо экранируем как перендев. тогда без всякого подвода эл-ва будет.

volypok | 59504 - 25.02.07 опишу пока свои впечатления:
1) если ко кругу расположить четное кол-во магнитов, на вращение нету даже намека;
2) промежутки между магнитами должны быть меньше или равны диаметру магнитов;
3) чтобы исключить микродвижения руки ставил магниты на табуретку;
если держать (нижний) магнит рукой и подносить, ощущение такое как будто под диском - перевернутый купол (м.поле); магнит снизу нужно располагать не точно по центру купола, а чуть в сторону.

если магнитом снизу чуть покрутить, вращение диска ускоряется на глаз в 3-4 раза

volypok | 59505 - 26.02.07 вот пока другое мое видео - модель магнитного двигателя о котором я писал ранее (в котором ротор двигается вдоль оси вращения)

proube | 59506 - 26.02.07 Eastwood 59501 25.Feb.2007 (23:54)
замкнуть магнитопроводом то же самое что замкнуть круг. боковое поле, которое взаимодействовало с магнитом, исчезает. И круг стоит как будто из пенопласта сделан а не из магнита. В том то и прикол что круг обладаем магнитными свойствами пока он не замкнут. А так полчится круг без полюсов что ли. хыхы

Почему же без полюсов. ОНи же не вплотную разноименными у вас. Сгладится немного "выпуклость " крайних ,а может еще чего уберется. Вообще где то болтался рисунок электростатического двигателя, с 36 либо 24 чередующимися (+/-) полюсами статора,на которые подавалось высокое постоянное и ротором в виде алюминевой звездочки (не помню сколько полюсов вроде на один меньше или больше) либо диэлектрический диск.

Eastwood | 59516 - 26.02.07 volypok - соберите пожалуйста, то что у вас крутилось.

Eastwood | 59517 - 26.02.07 proube - возьмите очень длинный линейный магнит (20 см). Вся его сила будет сконцентрирована у полюсов. А в середине он вообще железо не притягивает. Это во первых, А если еще и силу его действия на внешний магнит запрятать в магнитопровод, то на внешний магнит вообще ничего действовать не будет. Вот не замкнутый круг - в аккурат получается как длинный линейный магнит, согнутый в дугу. Поэтому и не крутится. Я считаю, что нельзя их ставить друг рядом с другом. Нужно чтобы они все оставались независимыми магнитами. Экранировать их друг от друга. Только чем экранировать у меня нету

proube | 59520 - 26.02.07 Народ, если не получится вечного магнитного двигателя ,модель можно приспособить как торсионный генератор . http://axion.xost.ru/Pdf/Shipov_popular.pdf
Сесть возле него и усиленно думать ,что вам нужны деньги. На которые вы и сможете купить много энергии.

size: 63.00 KB

artemiy-z | 59522 - 26.02.07 Видео девайса без верёвки:

http://www.rapidshare.ru/189941

Nickolas | 59524 - 26.02.07 artemiy-z 59522 26.Feb.2007 (09:23)
Видео девайса без верёвки:

http://www.rapidshare.ru/189941
Зд'орово!!!
Еще один экспериментик сделай пожалуйста, чтобы снять окончательно все домыслы.
Магнит снизу закрепи чем- нибудь, чтобы исключить влияние рук!

queet | 59529 - 26.02.07 А что, если перемагнитить кольцевой магнит (от динамика) так, чтобы силовые линии замкнулись по кольцу внутри тела магнита? Будет ли он вращаться, если поднести к нему обычный магнит? Мысля посетила давно, а попробовать нет возможности. Писал на фирмочку (магнитами занимается) по поводу такого магнита. Не ответили...

STR | 59532 - 26.02.07 Артемий, очень прошу, закрепите Вы этот стержень магнитный чтоб сомнения развеять. Следующий шаг - сделать установку более прозрачной в плане конструкции и схемку приложить.

Eastwood | 59536 - 26.02.07 ArtemiyZ- второе видео куда лучше. Начертите схемку что внутри вращающегося диска? Магниты квадратные или кольцевые?
У меня прямоугольные по кругу стоят NSNSNS. радиус CD диска. Я его скоро сломаю блин. хыхы

Ешкин кот. У Артемия круглые магниты стоят. ща попробуем.

Eastwood | 59562 - 26.02.07 Короче я собрал эту муть. Крутится даже часть круга. Тока подозрения что если этот диск насадить на жесткую ось, т.е. так чтобы ось не могла сдвигаться в стороны, то и кручения не станет. Здесь вроде вращение появляется из за смещения оси, а вследствие этого более большая сила взаимодействия с одной стороны диска с магнитом чем с другой, и появляется вращение, потом диск перекатывается вокруг оси как волчок. Вообщем нужно насадить на жесткую ось. И ничего крутиться не станет. блин.

Eastwood | 59567 - 26.02.07 Хотя народ разводить так - хорошая штука. Шейхов арабских пугать. Типа ВД у нас! .

PS. Приложить это видео и с требованием 10 млрд долларов откупных отправить им заказной почтой. хыхы.

artemiy-z | 59580 - 26.02.07 queet 59529 26.Feb.2007 (10:10)
А что, если перемагнитить кольцевой магнит (от динамика) так, чтобы силовые линии замкнулись по кольцу внутри тела магнита? Будет ли он вращаться, если поднести к нему обычный магнит? Мысля посетила давно, а попробовать нет возможности. Писал на фирмочку (магнитами занимается) по поводу такого магнита. Не ответили...

У кольцевого магнита от динамика магнитные линии сверху и снизу имеют расходящуюся структуру от центра к раю. Ничего перемагничивать ненадо.

Vmm | 59602 - 26.02.07 Solomon ведь сделал, вы приглядитесь, что он сделал, вы к этой модели вплотную подошли.

kriotron | 59604 - 26.02.07 Eastwood, чтобы вращалось на жесткой оси - надо её на элипсе поворотном закрепить. Получится движение с эксцентриситетом (то бишь со смещением оси, только без веревок ). И всё будет прекрасно вращатья - ни кого разводить не придется . Я щас такой вариант пробую. В моторое Рида применялся маховик для разности сил взаимодействия (только магнитов в Риде всешо 4 шт. надо и сутки траханья с запуском ). Здесь проще заставить крутиться. А чтобы силы не уравновешивали конструкцию, надо куда-нибудь нагрузку ввиде катушки поставить, она притормаживать будет пытаться или ось сместит. Вобщем, поле не паханое.
Удачи в сборке!

artemiy-z | 59627 - 26.02.07 Что-то мне мой мотор Шнайдера мотор Solomon-a напоминает:
http://argentina.indymedia.org/uploads/2006/03/mag-k_pullo02.gif

kriotron | 59628 - 26.02.07 Мужики! Кто знает: "Как можно изменять объём пустотелого предмета при помощи магнитного поля постоянного(ых) магнита(ов)?"
Ну очень надо! Есть идея...

STR | 59632 - 26.02.07 А мне это всё палату №6 напоминает. Если все работает как на этой элементарной схеме, то где ДВИГАТЕЛИ, которые не используют нефть, газ и прочие дрова? Что? До Solomona и Артемия никто не выстраивал магнитики в цепочку, чтобы просто проверить? Я сегодня иду в магазин за магнитиками.

Eastwood | 59635 - 26.02.07 STR? хахаха. "Не верю" говорит и добавляет "Иду в магазин за магнитами" ЛОЛик. хыхы. У меня та же муть. Я разве что не сидел на этом магнитном кольце.

Eastwood | 59637 - 26.02.07 Артемий, как у вас там опыт с жесткой осью? Работает?

artemiy-z | 59643 - 26.02.07 Сажал на жёсткую ось - мощей маловато, некрутит. Хорошо крутит на верёвке. Хоть на короткой хоть на длинной. В одну сторону крутит когда магнит не всовываю в кольцо. И крутит вдругую когда магнит на 1/4 всунут в кольцо.

size: 103.01 KB

Vmm | 59647 - 26.02.07 На <Магнитный привод> обратите внимание. Может кого пропорции интересуют. http://www.skif.biz/index.php?name=Pages&op=page&pid=33

Nickolas | 59648 - 26.02.07 artemiy-z 59643 26.Feb.2007 (16:57)
Сажал на жёсткую ось - мощей маловато, некрутит. Хорошо крутит на верёвке. Хоть на короткой хоть на длинной. В одну сторону крутит когда магнит не всовываю в кольцо. И крутит вдругую когда магнит на 1/4 всунут в кольцо.
Да черт с ней, с осью! Магнит к табуретке прикрепите, и поставьте под кольцо! Будет крутиться или нет ? (хоть на веревке, хоть на нитке)
И если будет, не остановится ли через минуту ?
Плиззз!

Sergey63 | 59651 - 26.02.07 У artemiy-z на последней фоте видно, что расстояния между магнитами выдержаны не строго. Может эта асимметрия и вносит дисбаланс, заставляющий кольцо вращаться.

Eastwood | 59652 - 26.02.07 Nickolas. Если магнит прикрутить к табуретке, то Кольцо поболтается поболтается и остановится. Я так думаю.

Nickolas | 59654 - 26.02.07 Eastwood 59652 26.Feb.2007 (17:27)
Nickolas. Если магнит прикрутить к табуретке, то Кольцо поболтается поболтается и остановится. Я так думаю.
Я тоже так думаю , но в сказку так хочется верить ! А вдруг получится!

Eastwood | 59656 - 26.02.07 VMM: магнитный привод надо проверить в работе. Только где взять такой формы экран? И из какого материала он должен быть сделан? Где это узнать?

Vmm | 59658 - 26.02.07 Насчет экрана в магприводе, упустил. Щас подумаю.

artemiy-z | 59659 - 26.02.07 Вот ещё отснятый материал опытов.

http://www.rapidshare.ru/190489

Sergey63 | 59660 - 26.02.07 Ну фсё... Если теперь будет крутиться при фиксированном цилиндрическом магните и подвешенном не на руке, а на штативе кольце, самым дорогим и дефицитным товаром станут постоянные магниты...

Nickolas | 59661 - 26.02.07 АРТЕМИЙ!!!!
Суппер, только теперь и бублик из рук выпустите и на какую- нибудь вешалка повесьте!
Может хоть кто-нибудь меня сегодня порадует !!!
А то весь день одни козлы!!! (это не про форум )

Eastwood | 59663 - 26.02.07 Да вы чо пацаны? Какой фиг разницы, магнит снизу держать рукой или кольцо сверху той же рукой держать. Или вы так интригу разыгрываете. хыхы. Надо однозначно ничего руками не трогать. И Если тогда будет сутки хотя бы крутиться то возможно это и ВД. хыхы.

Vmm | 59666 - 26.02.07 В магприводе железо лучше трансформаторное применить. Экран, обозвали принцип работы железа в приводе. Железо коректирует магнитные поля, изменяя под необхадимую форму магполя. Нам нужны формы полей, может даже изменить плотность, неоднородность поля. Имея с десяток магнитов шансы минимальные что поля у них идентичные. Потому использование железа с магнитами необходима для коррекции магнитных полей. Вот чем бы их увидеть.

Nickolas | 59673 - 26.02.07 Артемий!!!!
Так он крутится или нет ???
Не томите !!!!

Eastwood | 59685 - 26.02.07 Николас. НЕТ. извлеките из круга градусов 30-40. И вставьте на это место полюс электромагнита. С помощью коротких импульсов тока получите ВД где то 400 процентов КПД. Читайте Ванкеля и Минато. Работают люди.

Nickolas | 59686 - 26.02.07 ВД где то 400 процентов КПД. Читайте Ванкеля и Минато. Работают люди.Ну показал бы хоть кто-нибудь как оно работает, только не в инете(с кнопкой под столом )

mikesh | 59687 - 26.02.07 Eastwood 59685 26.Feb.2007 (21:41)
Николас. НЕТ. извлеките из круга градусов 30-40. И вставьте на это место полюс электромагнита. С помощью коротких импульсов тока получите ВД где то 400 процентов КПД. Читайте Ванкеля и Минато. Работают люди.
Ну если быть точным, Минато использует один (двойной) электромагнит для проталкивания мертвой точки двух дисков разной полярности. Очевидно это эффективнее одного диска. Точнее там катшек две, и общий магнитопровод.
Вопрос только в том, чтобы проталкивание мертовой точки не скушало то, что диск набирает за остальной путь.
Очевидно, что двойной электромагнит на два диска эффективнее, чем один диск проталкивать и очевидно, что роялит угол наклона магнитов, размер выреза, диаметр дисков и их масса.

STR | 59696 - 26.02.07 Для всех и главным образом для Артема!
Собрал я похожий механизм. Думал всё заснять, но теперь считаю, что и на словах будет понятно для грамотных. Вобщем результат такой: если рукой держать сверху диск на веревочке или снизу стержень, то крутиться будет. Артем это демонстрирует. Рукой очень легко контролировать процесс и даже незаметно для себя. Причем раскрутить его можно в обе стороны независимо от того, каким концом вставить стержень. Но как только всё закрепить, никакого эффекта не наблюдается, рано или поздно маятник приходит к состоянию равновесия.

Так что Соломон всех наипал непонятно с какой целью. А ты, Артем, некорректно ставишь опыт.

Eastwood | 59727 - 27.02.07 STR, хыхы, надо это арабским шейхам отправить. Можь не просекут в чем фишка, денег пришлют нам хыхы. На внедрение!

Eastwood | 59730 - 27.02.07 Кстати Минато продает ВЕНТИЛЯТОРЫ комнатные со своим приводом внутри. Кто-нибудь купите в Японии сие чудо и везите чюда.

kriotron | 59733 - 27.02.07 Умгу...вентиляторы с собственным приводом. По типу офисных наборов (вечные маятники) с батарейкой. хыхы...
Если бы всё так просто было. Sony или Toshiba или ещё кто в свои ноутбуки такие причиндалы забубенили.
У японцев сейчас аккумуляторные войны не на шутку разыгрались. Они уже затрахались всё "энергоёмче" аккумы для портативных устройств лепить. А устройства только жрут и жрут лепиздричество, т.к. сильно умные стали с кучей наворотов.
Остаётся разработать портативный реактор на цезии для ноута или сотика. И подштанники с каской свинцовой. (это так, юмор, типа....)

Eastwood | 59738 - 27.02.07 криотрон, не будьте пессимистом. При помощи такой фразы "Если бы всё так просто было" много гениально простых вещей в могилу отправили. А кому надо - молча пользуется.

Eastwood | 59741 - 27.02.07 Имеющий уши да услышит:

kriotron | 59742 - 27.02.07 Я не пессимист. Я практик, по жизни. Если чего-то не работает после года безуспешных попыток ЭТО запустить, оно отправляется в утиль или в состав нового устройства. Просто я на грабли очень часто и много наступал, когда с "красивой и с виду умной бумаги" начинал реализовывать в железе... (всегда должен работать принцип: доверяй, но проверяй).
Насчет тех, кто в тихаря пользуется - "шкерятся" они талантливо. Шила в мешке не утаить, но пока что ни одного проекта (100% рабочего) наружу не всплыло. Братья китайцы вовсю юзают наши старые 3-х фазные АД (60-70 гг.), переводя их в режим генераторов переменного напряжения. А мы..., вобщем, ТАБУ у нас какое-то в стране наложено на энергосберегающие технологии и автономные источники питания. Чё нам россиянам, типа, страна-то маленькая, зим нет, чубайс выручит. Зачем чиновнику, бухающему на Кипре думать о замерзшем городе...хе-хе.
Извиняюсь, опять понесло...

kriotron | 59776 - 27.02.07 нате, кто просил бединьку

бединька с сайта оверюнити size: 904.83 KB mikesh | 59782 - 27.02.07 По поводу практиков по жизни, все крайне просто, проделайте практический опыт. поклейте эти самые магнитики, на диск. Очень просто взять легко вращаемый диск, подойдет моторчик от CD привода (например у меня нашелся старый сдохший сдченджер автомобильный) с болванкой на валу. Сделайте ту самую дырочку зональную о которой говорит Иствуд. Посмотрите, как устройство делает свой почти оборот.
Наличие пессемизма на этом этапе понятно.
Дальше нужно внимательно подумать:
1. зависит ли прохождение мертвой зоны от количества магнитов и диаметра диска ? будет ли одинаково трудно протолкнуть диск на котором 30 градусов заполненно наклонными магнитами и 300?
2. получает ли диск при этом разный или одинаковый разгон и энергию до момента "проталкивания" ?

Ну а если ответы устроят и руками делать можем, то дальше все упирается в вопрос корректного изготовления, поскольку для повышения кпд плоскостей с магнитами придеться сделать 2 или 4, электромагнитов тогда будет одна или две "скобы" с замкнутым магнитопроводом, ну и место их запуска нужно подобрать оптимальное. Есть мысль, что его нужно включить до входа в мертвую зону,т.е. до начала торможения, и дать ток достаточный, чтобы на выходе мы ничего не потеряли.

Вот такая простая схема. Если ее не угробить кривой реализацией и подобрать оптимальную геометрию и мощность электромагнитов, то проблеммой будет пояснить не факт генерации на валу мощности избыточной по отношению к затраченной на "проталкивание", а попробовать пояснить что ее там нет (поскольку она будет).
Причем даже если эту самую мощность снимать генератором классического вида у которого самого кпд низкий.

Вот Иствуд приклеил магнитики, покрутил и понял, что все у Минато работать должно.
Есть подозрение, что и Перендев пришел примерно к той же схеме в версии 2, поскольку у него получилось управление оборотами и потребление (закольцованное) на электромагниты системы разгона и управления.
Не верите ? дело хозяйское, только не говорите, что собирали полноценную конструкцию.
А вот по поводу компактности у схемы минато проблеммы и в ноут ее не запихнешь. Да и вообще он, насколько я понял, не собирался ее пропихивать как сверхеденичник, а именно как экономичный двигатель. Чтобы не устраивать себе боробу. И с супер корпорациями у него тоже не фонтан отношения и я его понимаю вполне. Или думаете все в мире упирается лишь в деньги ? Это только для тех, кто денег уже не накушался или у кого дырка в желужке или ниже не закрывается и посему не уемный аппетит.

Устройство будет тем более эффективно, чем больше радиус дисков.
Думаю при некотором размере можно получить прохождение мертвой точки на одном диске без электромагнита за счет массы и набранной скорости, особенно если дать начальный разгон.
Еще раз - мы "утилизируем" энергию весь путь (чем больше R - тем дольше, хоть при этом угловая скорость и падает), а тратим ее только в одной точке, если конечно не считать съема чего-то полезного с вала.
По сути Минато называет это просто эффективными электромоторами
При желании легко "занизить" кпд, убрав еще часть "круга" и получить эффективность просто больше обычных элдвигателей.

Ах да, забыл, оптимизировать конструкцию можно уточняя наклон магнитов и их форму.
А конструкция Артемия вовсе никак не стоит сравнения с констукцией Соломона, посколку они суть разные и Соломон правильно сказал - соблюдайте точные размеры и геометрию. Чтобы повторить установку Соломона придется скорее всего заказать магниты и ротор-статор. Небольшие вложения, но эффективность будет меньше, хотя верю, что описанный и не в одном места принцип положенный в ее основу тоже работать будет.

А вообще не всегда должно вращать то, что склеено хрен знает как и без всякой точности.

PS Знаете чем мы отличаемся от современных китайцев ? мы больше думаем, а они больше копируют. Как сообразят - начнут копировать. Но для этого им нужно думать или видеть мировой спрос. Так что как пойдет еще больше шуму о перендеве, который пустил серию и дал интервью на ВВС, вот китайцы и задергаются. Принцип то внутри один и тот же, проще уже некуда.

mikesh | 59784 - 27.02.07 кстати забыл сказать, что кольцо с "вырезанным сектором" должно быть сбалансированно немагнитными грузиками, о чем тот же Минато напоминает. Иначе мы скушаем на неполезные вибрации и это нам не нужно.

AlexZander | 59791 - 27.02.07 В дополнение к бединьке потихоньку буду кидать перевод кусочков форума.

--play--
Собственно что у Майка нового(по сравнению с Бедини)
Обмотки Майк намотал трифиляром(в 3 провода) вместо 2-х.

Третья катушка подключается последовательно(in series) с главной второй катушкой через
твердотельное реле на некоторое время, для того что бы кондер заряжался несколько быстрее,
это поддерживает вращение ротора.
--stop--

AlexZander | 59792 - 27.02.07 продолжение про бединьку.
--play--
Да, 6 магнитов на роторе, N-S-N-S-N-S. Вся фишка в том, чтобы переключать всю эту хрень(sw 1) вовремя,
Есть несколько способов. Я помогу разобраться, но сначала вам предется заставить его крутиться.
Собирайте первую схему которую я послал. Мотайте статор в два провода или больше.
В два провода(бифиляром) будет достаточно, я мотал в три(трифиляр). У дачи.

Емкость кондера некритично, у меня 47000мкф, в общем, любой большой электролит.
Статор - одна катушка в два провода, расщеплена в месте прохода оси мотора.
--stop--

AlexZander | 59794 - 27.02.07 по настройке:
--play--
Если поднести AM радиоприемник к статорной обиотке, можно услышать два щелчка когда магнит проходит мимо катушки. Это значит что все настроено правильно.

--stop--

AlexZander | 59795 - 27.02.07 по проводам
--play--
Использован провод
(28 = 0.12" = ф0.3 мм) для главной обмотки.
(30 = 0.10" = ф0.254 мм) для триггерной и генераторной обмоток.
каждая сопротивлением около 40 ом.

Главная обмотка длнииее чем триггерная и триггерная - витки афтар не считал, за что дико извиняется.

И еще он хочет сказать что его статорная обмотка несколько шире(чем у Бедини?)
--stop--

rezoner | 59797 - 27.02.07 Патент Mike Brady (Перендев)
http://peswiki.com/index.php/Directory:Perendev_Permanent_Magnet_Patent
Там ссылка на PDF - файл

kriotron | 59814 - 27.02.07 хочу магнитов редкоземельных. Много и на халяву. Продам, куплю BMW или Volvo, или ещё чего на бензине...
Подскажите, какой материал (медь, алюминий, берилий, бронза) круче экранирует м.поле (при равной толщине пластины 4 мм)?

Eastwood | 59815 - 27.02.07 Криотрон. У меня Черный БМВ V8 530 1995г. Конфетка свежепригнаная. Меняю на вечняк.

kriotron | 59816 - 27.02.07 Не-а...мне уже 1999г предложили...инжектор с катушками зажигания на каждой свече, турбина, топливный сепаратор.

proube | 59958 - 28.02.07 Здается мне задачка решится если разместить магниты изначально на массивном диске ,который одновременно будет являться маховиком. Накопленная им кинетическая энергия и будет помогать преодолевать мертвые точки ,по типу автомобильного маховика. (только не слушайте grn с его формулой центробежных сил .Автомобильный маховик не рассыпается - всё конец базару)
Сила отталкивания больше силы притягивания. (одноименная ветка)
Количество магнитов должно быть нечетным ,что бы на противоположных сторонах не приходилось одновременно две мертвые точки в максимуме противостояния.
Еще очень важно из личных наблюдений ,расстояние между магнитами ,которое связано с формой намагниченности. Вообщем надо как можно больше комбинировать .

grn | 60051 - 01.03.07 proube 59958 28.Feb.2007 (21:02)
Здается мне задачка решится если разместить магниты изначально на массивном диске ,который одновременно будет являться маховиком. Накопленная им кинетическая энергия и будет помогать преодолевать мертвые точки ,по типу автомобильного маховика. (только не слушайте grn с его формулой центробежных сил .Автомобильный маховик не рассыпается - всё конец базару)
Сила отталкивания больше силы притягивания. (одноименная ветка)
Количество магнитов должно быть нечетным ,что бы на противоположных сторонах не приходилось одновременно две мертвые точки в максимуме противостояния.
Еще очень важно из личных наблюдений ,расстояние между магнитами ,которое связано с формой намагниченности. Вообщем надо как можно больше комбинировать .

Я к этой формуле отношения не имею Fцс = m*омега в квадрате*r. Так,что меня "не приплетайте", ссылайтесь на классиков м.б. Вам и поверят.

Eastwood | 60062 - 01.03.07 Вообще, кто придумал сказку про четное и нечетное число магнитов в схеме Артемия? Там все магниты в одну сторону полюсами смотрят так что попарно никакого сложения вычитания сил нет. Просто растянутый длинный магнит выходит. Я пробовал и с четным числом и с нечетным числом. Замкнутый круг крутится на подвесе. А на жесткой оси ни фига. Часть круга крутится также с любым числом магнитов даже на жесткой оси.

proube | 60073 - 01.03.07 Так, надо немного подумать. Вообще данная система напоминает мне ,взаимодействие лодки и волны,а еще больше скейтбордера и его желоба ,чуть менее качели которые раскрутили до вращения "по солнышку" . Если привести систему в такое состояние ,то дальше ,что бы прокатиться по желубу до следующей верхней точки или на качелях взлететь до следующего переворота практически не надо усилия ,нужен маленький толчок. Работает центростремительная сила вызванная ускорением свободного падения. Если убрать массу тела из уравнения или сделать ее сильно маленькой ,ничего не выйдет для данных геометрических размеров. Так же критичны размеры тела по отношению к длине волны (в случае с скетбордистом) ,что бы система искала равновесие. Значит ряд магнитов с пучностями (выпуклостями )в случае однонаправленности полюсов ,которые будут приходиться между магнитов ,это ряд этих желобов. Скейтбордист -это пучность толкаюшего магнита. Откуда толчки на преодоление мертвой точки и лишняя энергия - это энергия КИНЕТИЧЕСКАЯ запасенная массой -маховиком ,и очень возможно ,что оставаться будет больше чем теряться , а значит она будет суммироваться. Потому ,что центробежное ускорение (замена ускорения свободного падения) во вращающемся теле не ограничена 9,8 g ,а ограничена нагрузкой на вал,крепостью системы, тормозящей силой трения. А ускорение простого кулака знаете ли может выдавать тонны. Тут и пригодится формула grn ,эта формула с разрушением несет и энергию . Надо лишь научиться балансировать ,т.е. не забыть тормоза.
И еще про размер скейтбордиста . Длина скейтборда (у нас она ширина пучности толкающего ) не должна быть длиннее половины волны(ширины пучности и соответственно "впуклости" ) гребенки . Обычный ,такой же как на гребенки магнит,этого не дает . У него "фонтанчик" с "впуклостью " в центре. Значит надо два магнита близко стоящих рядом в одну сторону(как на гребенке ,только всего 2 и близко),которые и создадут один резко выдающийся узкий гребешок ,(пусть тоже фонтанчиком ,но достаточно остроконечным ) -пучность или магнит заточенный как усеченный конус(читал ,что он фокусирует линии) или просто длинный (для силы) узкий магнит(он же скейборд ,который к тому же возможно не имеет силы трения с желобом).
Логично?

STR | 60074 - 01.03.07 читаю интересный материал http://www.scorcher.ru/art/theory/alemanov/field.htm

абзац оттуда:
"Как из теории, так и из эксперимента следует, что при поперечном движении магнита линии напряженности вихревого электрического поля могут быть не замкнутыми и, соответственно, поток индукции сквозь замкнутую поверхность не равен нулю. Т.е. в современной электродинамике имеется прямое несоответствие фактам. Удивительно, но за всю историю изучения магнетизма не было рассмотрено поперечное движение магнита, приводящее к пересмотру основ электродинамики, т.е. к пересмотру постулатов, которые в электродинамике играют такую же роль, как законы Ньютона в классической механике. Постулаты, дающие неверное представление о полевых процессах, соответственно, не всегда позволяют делать и правильные расчеты. Ошибочность этих постулатов была одной из причин, по которым электродинамика не могла рассматривать и рассчитывать дискретные электромагнитные волны - фотоны, где магнитное поле также поперечно. Т.е. не только частицы могут иметь заряды, но и просто области возмущения поля (без частиц) также представляют заряды, где поток электрической индукции через замкнутую поверхность не равен нулю. Таким образом, вихревые электрические поля могут быть не только в виде замкнутых потоков индукции, но также и в виде индуцированных электрических зарядов, для которых, соответственно, действуют и законы, присущие электрическим зарядам. Например, закон сохранения заряда, т.е., если где-то возникает область возмущения с положительным знаком, то обязательно возникает и отрицательная область.
"

LuftKraft | 60096 - 01.03.07 а если раскрутит маховик до оборотов при которых ускорение свободного падения - аргумент функции гармонических колебаний системы в далансе действующих сил - то ? что?

street | 60100 - 01.03.07 Eastwood 60062 01.Mar.2007 (17:07)
Вообще, кто придумал сказку про четное и нечетное число магнитов в схеме Артемия? Там все магниты в одну сторону полюсами смотрят так что попарно никакого сложения вычитания сил нет. Просто растянутый длинный магнит выходит. Я пробовал и с четным числом и с нечетным числом. Замкнутый круг крутится на подвесе. А на жесткой оси ни фига. Часть круга крутится также с любым числом магнитов даже на жесткой оси.
Придумал Volypok ,но он говорил о своей схеме. К схеме Artemiy-z она может не иметь отношения. Вообще чет нечет имеет значение , если магниты располагать несколько иначе.

Eastwood , если не затруднит определите пожалуйста угол на котором Ваша трёхсотградусная подкова тянет и угол на котором она тормозит. По идее они должны быть равны.

grn | 60103 - 01.03.07 Есть такое понятие "поле центробежных сил". Оно объективно! И его всегда следует учитывать. Сегнер, например мог его использовать. Понимаю, что не в тему, однако "открытые" магнитные двигатели - это нонсенс. Магнитные потоки следует замыкать внутри конструкции, а не "вейерить" ими. Ни к чему хорошему, кроме игрушек это не приведет. Уж Вы поверьте.

grn | 60105 - 02.03.07 proube,

...Работает центростремительная сила вызванная ускорением свободного падения...
Подобные высказывания просто недопустимы. Я ведь не "придираюсь". Ухи "режет". Сразу появляется комплекс, а не дурак ли я! Думаю по иному. Сразу вспоминаю преподавателя физики полковника Алехова и представляю экзекуцию, которую бы получил за подобный "перл".

proube | 60109 - 02.03.07 Это смотря откуда посмотреть ,и что принять за центр .Мы же не на экзамене ,терминами шмалятся и к словам цепляться. Я еще раз говорю ,надо видеть суть ,а слова - шелуха, ибо суть-определяющая . Тем более не я один заметил ,оказывается родство и взаимозаменяемость центробежных и гравитационных сил . http://newfiz.narod.ru/cbforce.html

grn | 60111 - 02.03.07 Угу!

Vmm | 60383 - 04.03.07 Угу, это сильно, сказано. Мысль тревожит, нет покоя. Два магнита на плоскости меж ними кусок железа, плоский по форме сделан не равнобедренного треугольника углы 80-80-20 градусов. Вобщем угол или ребро сильнее притянется к магниту.

goha | 60432 - 04.03.07 Solomon :Вы на правильном пути.Есть информация http://www.ufo-mtm.com
И еще на догатку (если, Сила притяжения = Силе отталкивания? ) То как , неийтрализовать какую либо из этих сил, с помощью этих самих Сил.

Форум - Магнитные генераторы - Магнитные генераторы - Магнитный двигатель, - попытка № 5 - Стр 00ALL