Форум - Магнитные генераторы - Магнитные генераторы - Магнитный двигатель-альтернативный источник энергии - Стр 00ALL

Модератор: admin.skif.biz msn [image] magnit31 | [image] 49440 - 15.12.06 Хотелось бы обсудить соображения участников об одном изобретении"Магнитный двигатель".Суть изобретения;Взаимодействие двух групп постоянных магнитов.Одна группа неподвижные воронкообразные магниты,другая группа цилиндрические-подвижные.Цилиндрический магнит затягивается в узкую часть воронкообразного магнита и приближаясь к широкой части, адекватного торможения не происходит так как, эта часть магнита расширена и в центральной осевой части магнитный поток слаб(он силён у стенок) и вылетает из широкой части.А если воронкообразные магниты расположить так чтобы узкая часть последующего воронкообразного магнита входила до упора в широкую часть предыдущего то получится как бы тунель(тор)только из втягивающих частей воронкообразных магнитов.Воронкообразные магниты под маленьким углом повернуты относительно друг от друга в радиальной плоскости и образуют круг.Получается постоянное вращение подвижных цилиндрических магнитов по кругу?
МД с воронкообразным магнитом.rgo

rapidograf | [image] 49443 - 15.12.06 ни чего не получится, магниты займут какоето равновесное состояние и вся система встяанет.
дело в том что магнитное поле не дискретное - оно не имеет четкой границы действия силовых линий.

rapidograf | [image] 49444 - 15.12.06 Ах если бы вы придумали метод экранирования магнитного поля , тогда состряпать пагнитный двигатель/генератор не составляло бы каких либо пролем....

magnit31 | [image] 49445 - 15.12.06 Внимательно изучите чертежи и описание.Были проведены практические опыты(чертежи).

magnit31 | [image] 49446 - 15.12.06 Ах если бы вы внимательно просмотрели бы чертежи то увидели бы экранирование(коаксиальное)одного полюса воронкообразного магнита другим полюсом другого воронкообразного магнита.

rapidograf | [image] 49450 - 15.12.06 практический опыт был проведен с одной воронкой или с неколькими установленными как у вас на эскизе ?

экранирования все равно нету, магринтые поля распространяются не линейно а по кривым (еще опыт такой со стружками на листочке бумаги был)

magnit31 | [image] 49451 - 15.12.06 практические опыты были проведены на5 на 7воронкообразных магнитах.На эскизах покозано только 3воронкообразных магнита,чтобы не загромождать.Результаты положителные!

FEME | [image] 49454 - 15.12.06 magnit31 Пост: 49451 От 15.Dec.2006 (20:15)
практические опыты были проведены на5 на 7воронкообразных магнитах.На эскизах покозано только 3воронкообразных магнита,чтобы не загромождать.Результаты положителные!

Ну так а что тогда обсуждать? Пусть Шейхи и финансируют. Воду и нефть качать будут.

rapidograf | [image] 49464 - 15.12.06 а в домашних то условиях повториь можно ? где такие воронкообразныке магниты взять ?

rapidograf | [image] 49467 - 15.12.06 может видео какое покажете или фотки какие ? что то мне не верится что Чубайсу конец пришел.

ну лана . а почему система не встает в уравновешенном состоянии ? я так и не понял хотя несколько раз все прочитал.
ну приложим начальный толчок , ротор прокрутится несколько раз и все уравновесится в каком то неведомомм положении. все равно какаябы форма магнитов не была а бутет средняя уравновешивающая точка как в самом магните так и между соседними магнитами.

WAY | [image] 49468 - 15.12.06 так это заявка на изобретение? или поиск финансирования?

FEME | [image] 49475 - 15.12.06 rapidograf, ну что ж непонятного то? Кинетическая энергия выстрела магнита из воронки, больше сил противодействия входа в суженную ее часть. Смысл такой конфигурации в том, что «нулевая» точка в воронке, смещена от центра, т.е. южный полюс размазан, а северный напротив сконцентрирован.

А вот этот пункт интересен. -Для дальнейшего усовершенствования на участках коаксиального расширения могут быть установлены коаксиальные электрические обмотки с намоткой, непересекающей щели неподвижных элементов.
Непересекающей щели неподвижных элементов? Вы новый вид обмотки соленоида изобрели?

MotovilovDN | [image] 49513 - 16.12.06 По моим сведениям, Кочуров от имени Рината Шитикова разослал вчера эту схемку нескольким новаторам, чтобы найти идеи для её усовершенствования. Он назвал схемку "совершенно сумасшедшей" и приглашал ехать работать над ней в эмираты. Человек явно ощущает недостаток собственного серого вещества и хочет получить его на халяву если не на шарашке в эмиратах, то хотя бы на Скифе, что гораздо дешевле даже шарашки.

magnit31 | [image] 49568 - 16.12.06 Шейхи с удовольствиеь бы ликвидировали бы автора но уже поздно,вы все знаете уже принцип дейсвия,чертежи,описание.Развивайте дальше это изобретение,подавайте заявки.Могу предоставить еще чертежи-не поместились.Обращайтесь magnit31@bk.Видеозаписи имеются завтра могу разместить.На сайте WWW.creditstory.kz ,были все видеозаписи но сайт то появляется то проподает.Заявка подана в ЕАПВ и РСТ и второй вариант тоже где одна из групп электромагниты.Эта публикация в форуме поиск инвестора и в то же время чтобы все знали и развивали дальше не надо до самой пенсии хранить в себе может быть полезные для всех вещи.Да также изобретен новый вид соленоида.Тут же возникнут вопросы встречные витки гасят друг друга,есть выход.Пока это ноу-хау,временно.FEME правильно понял,быстро!Я заметил когда объясняешь некоторым людям они уходят в транс,сразу болит голова(про Маг.двиг).А текст МоtovilovDN не понятен.Кто то поедет в Эмираты чтобы с помощью Маг.дв пркрыть их бизнес?Или я как новичёк в форуме пока еще не в курсе предистории.

rapidograf | [image] 49570 - 16.12.06 magnit31 Пост: 49568 От 16.Dec.2006 (16:39)
Шейхи с удовольствиеь бы ликвидировали бы автора но уже поздно,вы все знаете уже принцип дейсвия,чертежи,описание.Развивайте дальше это изобретение,подавайте заявки.Могу предоставить еще чертежи-не поместились.Обращайтесь magnit31@bk.Видеозаписи имеются завтра могу разместить.На сайте WWW.creditstory.kz ,были все видеозаписи но сайт то появляется то проподает.Заявка подана в ЕАПВ и РСТ и второй вариант тоже где одна из групп электромагниты.Эта публикация в форуме поиск инвестора и в то же время чтобы все знали и развивали дальше не надо до самой пенсии хранить в себе может быть полезные для всех вещи.Да также изобретен новый вид соленоида.Тут же возникнут вопросы встречные витки гасят друг друга,есть выход.Пока это ноу-хау,временно.FEME правильно понял,быстро!Я заметил когда объясняешь некоторым людям они уходят в транс,сразу болит голова(про Маг.двиг).А текст МоtovilovDN не понятен.Кто то поедет в Эмираты чтобы с помощью Маг.дв пркрыть их бизнес?Или я как новичёк в форуме пока еще не в курсе предистории.

ну так давайте же инфу !!!! картинки схемки чертежики всякие.
я вот уже думаю как сделать наоборот - неподвижный магнит кольцевой , а то что входит и выходит собраная пирамидка из крулых магнитиков.

magnit31 | [image] 49572 - 16.12.06 В данное время не с собой в ближайшее время-всякие чертежи,схемки размещю.

MotovilovDN | [image] 49666 - 17.12.06 Меня просили пояснить свой пост. Дело в том, что аналогичные МД уже созданы (или стащены) другими новаторами, в частности фирмой Кочурова, о чём он мне лично сообщал. Аббревиатура в подписи на письме ко мне автора нашей ветки совпала с кочуровской, может быть и случайно. Также и Цебо (фирма Гамма) уже года два производит на их базе генераторы электроэнергии мощностью до 225 мегаватт, снимки готовой к отправке продукции выложены на одной тем сайта (скачены из Будапешта).

magnit31 | [image] 49668 - 17.12.06 Что не верится что такие Маг.дв уже созданы и изготавливаются.Напишите точную ссылку-сайт.По результатам поиска ФИПС не найдено ни одного подобного или чуть похожего аналога.

MotovilovDN | [image] 49672 - 17.12.06 В фипсе нет, разумеется, а ссылку щас поищу. Это уже старьё на сайте...

MotovilovDN | [image] 49676 - 17.12.06 www.gammamanager.com

FEME | [image] 49679 - 17.12.06 magnit31,
А где можно Ваши патенты в оригинале посмотреть? Номера, название?

MotovilovDN | [image] 49682 - 17.12.06 Патентов у него нет, только заявки вроде?
Кстати, сейчас скачал клип Перендев. Примитивная вертушка, а как крутится! на её базе 300-киловаттники для судов и грузовиков продают.

MotovilovDN | [image] 49683 - 17.12.06 Не сегодня-завтра очень доступные для колена схемки будут в ходу у каждого.

FEME | [image] 49690 - 17.12.06 А на номера заявок?

magnit31 | [image] 49693 - 17.12.06 MotovilovDN я просмотрел вашу ссылку www.gammamanager.com там нет ничего подобного с Магнитным двигателем который я предлагаю.То что они там демонстрируют это похоже на мой другой патент Гравитационный двигатель.Эти ребята утверждают что у них работающий двигатель без потребления какого либо топлива.Не верю.Если бы это было бы на самом деле ,это было бы известно всем.Первый кто купил его он бы разобрал его и всем стало бы известно.

rapidograf | [image] 49702 - 17.12.06 MotovilovDN Пост: 49683 От 17.Dec.2006 (18:46)
Не сегодня-завтра очень доступные для колена схемки будут в ходу у каждого.

Ну так дайте де уже примитивную схемку чтоб ее на коленке при помощи пупка и напильника можно было соорудить

rapidograf | [image] 49703 - 17.12.06 magnit31 Пост: 49572 От 16.Dec.2006 (17:39)
В данное время не с собой в ближайшее время-всякие чертежи,схемки размещю.

Я дико извиняюсь , а гдеже схемки с чертежиками ?

rapidograf | [image] 49704 - 17.12.06 MotovilovDN Пост: 49666 От 17.Dec.2006 (17:33)
Меня просили пояснить свой пост. Дело в том, что аналогичные МД уже созданы (или стащены) другими новаторами, в частности фирмой Кочурова, о чём он мне лично сообщал. Аббревиатура в подписи на письме ко мне автора нашей ветки совпала с кочуровской, может быть и случайно. Также и Цебо (фирма Гамма) уже года два производит на их базе генераторы электроэнергии мощностью до 225 мегаватт, снимки готовой к отправке продукции выложены на одной тем сайта (скачены из Будапешта).

если они такие генераторы на 225 мегаватт производят , нафигаж они тогда газ покупают ?

MotovilovDN | [image] 49758 - 18.12.06 Сейчас посмотрел на цены Перендев, посчитал. Короче, года через два-три прощай Чубайс. Уже сейчас можно на 20 70-квартирных пятиэтажек сброситься по тысяче рублей с квартиры и купить 300-киловаттник с гарантийным обслуживанием. После 7 лет плата за ежемесячное обслуживание 100 евро, это по три рубля с квартиры в месяц... Вот такие пироги. А нам пудрят мозги электрическими и управляющими компаниями, требуют передачи собственности в чьё-то управление. ДОПУДРЯТСЯ,,, Доуправляются...

MotovilovDN | [image] 49759 - 18.12.06 Я думаю, лично каждому дешевле отдать тыщёнку, чем покупать напильник и калечить коленку.

MotovilovDN | [image] 49761 - 18.12.06 Насчёт газа - наше руководство в вояжах на Запад уже смело посылают.
Цены на нефть тоже неспроста навернулись вниз. Пока что для авиации и в меньшей степени для автомобилей актуальна. Года через два, полагаю, полностью могут перевести энергетику на электричество. Авиация временно останется на керосине.

Sergey63 | [image] 49776 - 18.12.06 MotovilovDN Пост: 49761 От 18.Dec.2006 (02:16)
Насчёт газа - наше руководство в вояжах на Запад уже смело посылают.
Цены на нефть тоже неспроста навернулись вниз. Пока что для авиации и в меньшей степени для автомобилей актуальна. Года через два, полагаю, полностью могут перевести энергетику на электричество. Авиация временно останется на керосине.

Ага... А столица автоматически переместится в Нью-Васюки!

rapidograf | [image] 49782 - 18.12.06 MotovilovDN Пост: 49759 От 18.Dec.2006 (02:08)
Я думаю, лично каждому дешевле отдать тыщёнку, чем покупать напильник и калечить коленку.

дешевле отдать , но процесс важнее. так положите схемку примитивную или одно из двух ?

MotovilovDN | [image] 49786 - 18.12.06 Не, не положу, свою надо иметь

MotovilovDN | [image] 49788 - 18.12.06 Кстати, Остап был пророк: Элиста стала заметной столицей, а Каспаров явно опережает любого в шансах на всю Россию!

rapidograf | [image] 49789 - 18.12.06 MotovilovDN Пост: 49786 От 18.Dec.2006 (11:33)
Не, не положу, свою надо иметь

ну что жа , тогда советую вам как можно скорее переезжать в Васюки , пока там недвижимость дешевая , как только столицу автоматически переведут в New-Васюки то вы станете мильянером

Faresey | [image] 49811 - 18.12.06 MotovilovDN
Какой керосин для самолетов?У нас в городе его давно пропили!И по проверенным данным Боинги заправляют 93-бензином.От-того то они наверное так часто падают
P.S.Про 93 - не шутка.

magnit31 | [image] 49869 - 18.12.06 rapidograf что то ваша беседа с MotovilovDN не понятно.Вы спрашиваете схемки у magnit31 а вам отвечает отказом MotovilovDN.Внимательнее.

magnit31 | [image] 49872 - 18.12.06 Номер заявки ЕАПВ 000012 была подана из Минска 25.07.2005г Номер заявки РСТ если не ошибаюсь (на память) i0605027 от 24.07.2006г.

rapidograf | [image] 49873 - 18.12.06 magnit31 Пост: 49869 От 18.Dec.2006 (17:35)
rapidograf что то ваша беседа с MotovilovDN не понятно.Вы спрашиваете схемки у magnit31 а вам отвечает отказом MotovilovDN.Внимательнее.
ну а гдеже ваши обещаные схемки с четрежиками ? хотябы положили то что обещали.

а мотовилов - ну и что ну отказал но отказал он от того ни что что не хочет дать а то что не имеет и не знает

magnit31 | [image] 49875 - 18.12.06 Я так джумаю,что вы имеете ввиду дополнительные чертежи(окромя которые в файлах и начале этой темы).Я предпологал будут соответствующие вопросы и эти чертежи как раз будут ответом.Чуть подождите опубликую.

rapidograf | [image] 49876 - 18.12.06 magnit31 Пост: 49875 От 18.Dec.2006 (17:53)
Я так джумаю,что вы имеете ввиду дополнительные чертежи(окромя которые в файлах и начале этой темы).Я предпологал будут соответствующие вопросы и эти чертежи как раз будут ответом.Чуть подождите опубликую.

вот у меня как раз вопрос возник , фотографии прототипа есть ? как опыты производили , методики какие были и т.д.

magnit31 | [image] 49881 - 18.12.06 В сентябре этого года в Минске по каналу СТВ в нов.перед 24часа я продемонстрировал прнцип работы .Держал в руках 5 воронкообразных магнита и подносил к узкой части цилиндрический магнит.И цилиндрический магнит через все 5воронкообразных магнита выстреливал(выходил из широкой частьи на 15-20см.Чуть позже по каналу БТ в передаче БРИТВА ОККАМА должны были показать более подробно но я на следующий день уехал домой.Показали или нет не знаю может кто то из Минчан скажет? Операторы и руководитель съемок Андрей Левчик были ошарашены.Надо попросить канал БТ Беларусского телевидения может они дадут эти кадры?Вообще надо его изготовить полностью,это обойдется где то 10 000долл Я то почему опубликовал чертежи? Если у меня нет возможности может кто то другой его изготовит.Просто я знаю как МД еще лучше модернизировать,

rapidograf | [image] 49884 - 18.12.06 magnit31 Пост: 49881 От 18.Dec.2006 (18:44)
В сентябре этого года в Минске по каналу СТВ в нов.перед 24часа я продемонстрировал прнцип работы .Держал в руках 5 воронкообразных магнита и подносил к узкой части цилиндрический магнит.И цилиндрический магнит через все 5воронкообразных магнита выстреливал(выходил из широкой частьи на 15-20см.Чуть позже по каналу БТ в передаче БРИТВА ОККАМА должны были показать более подробно но я на следующий день уехал домой.Показали или нет не знаю может кто то из Минчан скажет? Операторы и руководитель съемок Андрей Левчик были ошарашены.Надо попросить канал БТ Беларусского телевидения может они дадут эти кадры?Вообще надо его изготовить полностью,это обойдется где то 10 000долл Я то почему опубликовал чертежи? Если у меня нет возможности может кто то другой его изготовит.Просто я знаю как МД еще лучше модернизировать,

а пчему денег сколько много ?

а если поставить обратный опыт (щас собираю магниты чтоб проверить) , в обычное кольцо от динамика пропустить конический магнит . оно заработает ? или обойтись вообще без конусов - клиновым расположением магнитов.

так ж возникает другой вопрос - если вы из Белоруси то может быть имеет смысл выйти на правительство ? денег хоть и не дадут зато может быть поспособствуют изготовлению опытного образца, у вас же там кризис с газом а тут собрал аппарат и получай электричество практически из ничего.

magnit31 | [image] 49889 - 18.12.06 На счет денег,10000долл это чтобы полностью сделать действующую модель ,Даже этих не хватит,В МД 1,5м диаметра необходимо около 150воронкообразных магнитов,Заводы не делают экспер,заказы если делают то очень дорого(прес формы заново изг) На счет обратного опыта,лучше взять три магнита от динамиков |маленький|чуть больше|еше больше| но чтобы из одинаково параметров намаг,и пропустить через него цилиндрический магнит,Так же собрать 2,3 воронкообразных маг,
Я не в Белорусии,был там летом специально магниты заказывал на заводе при АН зовод Феррит ,На заводе заинтересовались но они производственники.Я и Батько отправлял эти чертежи не знаю то ли они очень долго думают то ли еще что то,

rapidograf | [image] 49890 - 18.12.06 magnit31 Пост: 49889 От 18.Dec.2006 (19:19)
На счет денег,10000долл это чтобы полностью сделать действующую модель ,Даже этих не хватит,В МД 1,5м диаметра необходимо около 150воронкообразных магнитов,Заводы не делают экспер,заказы если делают то очень дорого(прес формы заново изг) На счет обратного опыта,лучше взять три магнита от динамиков |маленький|чуть больше|еше больше| но чтобы из одинаково параметров намаг,и пропустить через него цилиндрический магнит,Так же собрать 2,3 воронкообразных маг,
Я не в Белорусии,был там летом специально магниты заказывал на заводе при АН зовод Феррит ,На заводе заинтересовались но они производственники.Я и Батько отправлял эти чертежи не знаю то ли они очень долго думают то ли еще что то,

До Батьки значит не дошло ((((((((
он любитель всяких рацух

а пчему именно конический магнит с отверстием а не наоборот в этом что то кроется ?

magnit31 | [image] 49893 - 18.12.06 Можно сделать неподвижный воронкообразный и подвижный тоже конический.Посмотрите внимательно в описании,там написано предпочтительный вариант ,не подвижный воронкообразный и подвижный тоже воронкообразный (c передней полой частью,а задняя часть литая но меньше диаметром) что это дает-а то что как в описании написано отдаляет один из полюсов(конструктивно)от непосредственного места взаимодйствия магнитов.

rapidograf | [image] 49895 - 18.12.06 magnit31 Пост: 49893 От 18.Dec.2006 (19:32)
Можно сделать неподвижный воронкообразный и подвижный тоже конический.Посмотрите внимательно в описании,там написано предпочтительный вариант ,не подвижный воронкообразный и подвижный тоже воронкообразный (c передней полой частью,а задняя часть литая но меньше диаметром) что это дает-а то что как в описании написано отдаляет один из полюсов(конструктивно)от непосредственного места взаимодйствия магнитов.

если вам сделали несколько воронкообразных магнитов то вы ведь можете сделать макет не 1,5 диаметра гораздо меньше , пусть он будет давать не киловатты а ватты но продемонстрирует свою жизнеспособность

MotovilovDN | [image] 49917 - 18.12.06 Автору конечно виднее, что там было, а со стороны без точного описания опыта не понятно.

А Батька и так прекрасно знает о таких штуках, у него ж целая спецслужба промразведки. Скачай видеоклип Перендев, 5 МВ, там гораздо проще конструкция, рама из нескольких уголков, диск на двух подшипниках типа деревенского точила для заточки мотыг, зато как вертится! Пусть по минскому ТВ и покажут. Будут точить на нём бритву для Оккамо.

В крайнем случае обращайся к президенту союзного государства (не помню хто...).

А если не получится - Запад как всегда нам поможет. Вы же ближе к Европе, можете покупать такие генераторы за бесценок, себестоимость (если для света) один раз всего порядка 30 евро с квартиры - и всё, никаких больше платежей на всю оставшуюся жизнь. Ну накладные столько же. Зато - лафа. Ни газа, ни противогаза, ни полония 210, ни Скотландярда.

Sergey63 | [image] 49927 - 18.12.06 rapidograf
...или обойтись вообще без конусов - клиновым расположением магнитов.

Вот прикрепил файлик с видео эксперимента V - трап.
smot 5.mpg [image], 399.57 KB

rapidograf | [image] 49929 - 18.12.06 MotovilovDN Пост: 49917 От 18.Dec.2006 (21:44)
Автору конечно виднее, что там было, а со стороны без точного описания опыта не понятно.

А Батька и так прекрасно знает о таких штуках, у него ж целая спецслужба промразведки. Скачай видеоклип Перендев, 5 МВ, там гораздо проще конструкция, рама из нескольких уголков, диск на двух подшипниках типа деревенского точила для заточки мотыг, зато как вертится! Пусть по минскому ТВ и покажут. Будут точить на нём бритву для Оккамо.

В крайнем случае обращайся к президенту союзного государства (не помню хто...).

А если не получится - Запад как всегда нам поможет. Вы же ближе к Европе, можете покупать такие генераторы за бесценок, себестоимость (если для света) один раз всего порядка 30 евро с квартиры - и всё, никаких больше платежей на всю оставшуюся жизнь. Ну накладные столько же. Зато - лафа. Ни газа, ни противогаза, ни полония 210, ни Скотландярда.

смотрел я уже сей фильм , но чета мне не верится , весь аппарат не покзан во всемя работы а то что показано может приводить в движение кривая ручка находящаяся за кадром.

посморел по дорожку из магнитов но тут я вообще не понял , почему тележка по ней едет. вообщем без схемки, чертежика и описания все это лженаука и мракобесие.

Sergey63 | [image] 49939 - 18.12.06 Зато здесь всё понятно

smot 4.mpg [image] 589.79 KB

rapidograf | [image] 49940 - 18.12.06 Sergey63 Пост: 49939 От 18.Dec.2006 (23:07)
Зато здесь всё понятно

ну что же понятного ? куча магнитов образуют одно общее магнитное поле которое в себя втягивает тележку, та по энерции простакаиевает а потом маниты ее поддягивают обратно. почемуж чудо-изобретатель не пощшел далее ? расположить магниты по кругу и запустить тележку по кругу ? слабо ?

Old_Volf | [image] 49946 - 18.12.06 Про мультик с тележкой: если стол наклонен, то тележка и без магнитов вниз покатится... (Это я так, к слову [image])
А в детстве у меня была машинка с хитрой пружиной на оси колес, на машинку немного надавишь, покатаешь вперед н назад, отпускаешь потом и она как в мультике резкий старт - в вперед! Но не долго...
Я не то, чтобы против, просто вспомнилось.

Sergey63 | [image] 49947 - 18.12.06 Так он пошел. Это демки с какого-то (ссылку не сохранил) сайта про двигатель Перендева.

MotovilovDN | [image] 49974 - 19.12.06 Мужики, я вижу вас занимает сам процесс болтовни, как бы наркотик для окурышей. Вы что ослепли, что генераторы Перендев запущены в массовое производство и продаются каждому желающему? Обсуждаете явную лабуду для первоклассников вместо реальности, так что про тележку с пружинками просто замечательно сказано, так оно и есть.

FEME | [image] 49976 - 19.12.06 Да работает и вертится мотор Перендева, вот не понятно решили ли они проблему с размагничиванием (потери свойств) постоянного магнита? Ведь по сути, если постоянно взаимодействуют силы отталкивания, магнит быстро теряет свои начальные свойства. Вроде как сделали пол оборота на отталкивание, пол на притяжение, но ведь все равно половина магнитов на полускобе работают только на отталкивание.
Не знаю, пока не разобрался, как у magnit31 происходит взаимодействие. На иностранном варианте, силы на притяжение в узкую часть воронки взаимодействуют, в русскоязычно варианте, наоборот на отталкиваете. В общем, главная проблема это ресурс магнитов, а что работает или нет (мотор Перендева), и обсуждать особо нечего, все работает, может кроме тех, кто до сель в танке.

MotovilovDN | [image] 49977 - 19.12.06 Меня лично факт создания и открытого, незаминированного и дешёвого выпуска механических БТГ, в отличие от совершенно омерзительной деятельности нашего Акойя поднимает просто неимоверно. Ни коррупции в Кремле, ни ограбления новаторов, всё открыто. Сейчас, на расстоянии, я оцениваю товарную ценность продукции нашего родного отморозка ниже нуля. Кому нужно покупать заминированного, ненадёжного, явно краденого и очень дорогого кота в мешке? Защищённого от внутренней радиации, вдобавок... Может этот кат и полонием балуется. Но лохи всегда найдутся - в этом и состоит успех воровского бизнеса.
Созерцание клипа Перендев доставляет удовольствие не ниже лучших симфоний мировой классики. Впору встать из гроба Галлилею и воскликнуть: А оно всё-таки вертится!!!

free_energy | [image] 49979 - 19.12.06 Не надо, вставать... одного вставшего, на форуме хватает, после того как Акойл "утку" пустил.

FEME | [image] 49980 - 19.12.06 Да ладно Галилею (он бы ясно, порадовался), ныне живым, хоть …. в глаза, они Божья росса. Вон иронима взять, скажет, что это шулеры, хотя то принцип на столько прост открыт и понятен. Но сказали «начальники» что такого не может быть ……, значит, как уже приучены, нужно дружно как крысы стройными рядами идти на звук дудочки.

free_energy | [image] 49981 - 19.12.06 Пока Передневские моторы преодолевают момент электромагнитного сопротивления, все туфта малопригодная.

FEME | [image] 49982 - 19.12.06 Нечего поля не преодолевают, вернее, преодолевают, как и все спутники, ну «в лоб» конечно малость сделано. У magnit31 это немного гармоничнее решено, правда конструкция неудобна, т.к. нужно ротор держать на спицах. И что за хау-ноу в электромагнитах, я так и не смог въехать. Как можно в соленоиде с разрезом, создать направление тока в витках в одном направлении?

rapidograf | [image] 49995 - 19.12.06 MotovilovDN Пост: 49974 От 19.Dec.2006 (04:54)
Мужики, я вижу вас занимает сам процесс болтовни, как бы наркотик для окурышей. Вы что ослепли, что генераторы Перендев запущены в массовое производство и продаются каждому желающему? Обсуждаете явную лабуду для первоклассников вместо реальности, так что про тележку с пружинками просто замечательно сказано, так оно и есть.

ну вот где они продаются эти моторчики преденева ? ну купить то можно а вот кто их использует где отзывы счастливых обладателей переденевских моторов ? где это все ?

magnit31 | [image] 50008 - 19.12.06 Полностью согласен,Если существовал бы двигатель который удешевил бы эл энергию то он продовался бы повсюду;А те разговоры что где то есть но не покажем ,чертежи-секрет все это ерунда.Эти люди наоброт вредят давая лживую информацию. После токой дизинформации к изобретателям относятся как к придуркам.Та кой двигатель обьязательно патентуется и публикуется в ФИПСе о нем бы моментально знали все.И если нет обьяснений,чертежей,описания,логики, то эти якобы изобретения чушь.

FEME | [image] 50010 - 19.12.06 Ну на ФИПС свет клином не сошелся. Изобретатель Майк Брейди, живет в США. И что непонятного в моторе Пререндева?

Стерлинг Аллан (Sterling D. Allan)
sterlingda@pureenergysystems.com
www.pureenergysystems.com
Тел.: +1-801-789-8030 (MST)

perendev size: 44.48 KB
rapidograf | [image] 50011 - 19.12.06 FEME Пост: 50010 От 19.Dec.2006 (15:39)
Ну на ФИПС свет клином не сошелся. Изобретатель Майк Брейди, живет в США. И что непонятного в моторе Пререндева?

Стерлинг Аллан (Sterling D. Allan)
sterlingda@pureenergysystems.com
www.pureenergysystems.com
Тел.: +1-801-789-8030 (MST)

ну и за счет чего бдет данный супер девйс крутится ? любой двигатель работает за счет изменения симметрии (изменения объема, давдления, магнитного поля и т.д.) а тут полностью симметричная система , ну если рукой подтолкнуть то может с десяток оборотов сделает и встанет.

FEME | [image] 50013 - 19.12.06 rapidograf Пост: 50011 От 19.Dec.2006 (16:08)
FEME Пост: 50010 От 19.Dec.2006 (15:39)
Ну на ФИПС свет клином не сошелся. Изобретатель Майк Брейди, живет в США. И что непонятного в моторе Пререндева?

Стерлинг Аллан (Sterling D. Allan)
sterlingda@pureenergysystems.com
www.pureenergysystems.com
Тел.: +1-801-789-8030 (MST)

ну и за счет чего бдет данный супер девйс крутится ? любой двигатель работает за счет изменения симметрии (изменения объема, давдления, магнитного поля и т.д.) а тут полностью симметричная система , ну если рукой подтолкнуть то может с десяток оборотов сделает и встанет.

Как говорится, изучайте матчасть.

a5a20c size: 53.79 KB
rapidograf | [image] 50015 - 19.12.06 FEME Пост: 50013 От 19.Dec.2006 (16:21)
rapidograf Пост: 50011 От 19.Dec.2006 (16:08)
FEME Пост: 50010 От 19.Dec.2006 (15:39)
Ну на ФИПС свет клином не сошелся. Изобретатель Майк Брейди, живет в США. И что непонятного в моторе Пререндева?

Стерлинг Аллан (Sterling D. Allan)
sterlingda@pureenergysystems.com
www.pureenergysystems.com
Тел.: +1-801-789-8030 (MST)

ну и за счет чего бдет данный супер девйс крутится ? любой двигатель работает за счет изменения симметрии (изменения объема, давдления, магнитного поля и т.д.) а тут полностью симметричная система , ну если рукой подтолкнуть то может с десяток оборотов сделает и встанет.

Как говорится, изучайте матчасть.

ну надо же какие же все теоретически умные !!!!

ну лана пупками мерятся не будем у меня пупок самый большой.

но подсовывать какието сомнительные кртинки с фразой - тут все написано. это глупо.

а вот двигатель с магнитными воронками крутится будет потому что 2+2=4 и ни какой переденев этого отменить не сможет.

FEME | [image] 50018 - 19.12.06 А из графика разве не видно что 2+2=4? Вернее, по Х затрачивается 1, а по У имеем 2. Х- вращение У-отталкивание, с притяжением наоборот. И в воронках тоже самое, разве кто спорит что воронки не работают? Тем более проверенно на практике. На глаз правда, но вроде эффект ярко выражен, магнит четко выстреливается. Как проверить вам сказали, а вы все чертежи выспрашиваете, и ключ от квартиры где деньги лежат

rapidograf | [image] 50019 - 19.12.06 FEME Пост: 50018 От 19.Dec.2006 (16:55)
А из графика разве не видно что 2+2=4? Вернее, по Х затрачивается 1, а по У имеем 2. Х- вращение У-отталкивание, с притяжением наоборот. И в воронках тоже самое, разве кто спорит что воронки не работают? Тем более проверенно на практике. На глаз правда, но вроде эффект ярко выражен, магнит четко выстреливается. Как проверить вам сказали, а вы все чертежи выспрашиваете, и ключ от квартиры где деньги лежат

ключ мне нафиг не нужен, если чертежики всетки соизволят разместитть.

за пояснения спасибо, может быть еще и формул каких нибудь подкините чтоб этот график кат то проверить

FEME | [image] 50020 - 19.12.06 А magnit31 наверное еще несильно искушен в делах новаторских в стране дураков-начальников и плохих дорог. Давно понятно, что ВД изобрести намного проще чем внедрить любое изобретение. Кто то на одной из веток, правильно напомнил слова Н. Фоменко. - «Не ту страну назвали Гондурасом».

rapidograf | [image] 50021 - 19.12.06 FEME Пост: 50020 От 19.Dec.2006 (17:06)
А magnit31 наверное еще несильно искушен в делах новаторских в стране дураков-начальников и плохих дорог. Давно понятно, что ВД изобрести намного проще чем внедрить любое изобретение. Кто то на одной из веток, правильно напомнил слова Н. Фоменко. - «Не ту страну назвали Гондурасом».
вы буите долго смеяца но и за границей в старанах загнивающего капитализма тож самое - с изобреталелем начинают общатся если у него есть полупромышленный образец с комплектом рабочих чертежей. а без этого - даж если в результате расчетов он изобрел что то выдающееся , даже и говорить ни кто не будет.

FEME | [image] 50022 - 19.12.06 Формулы вряд ли будут, ведь официальная наука отрицает такое, хотя как не странно, на основе заложенных стандартных данных, симулятор показывает то, что на графике.
А смысл простой. Магнитное поле всегда ищет кратчайший путь для замыкания потока, вот хитрые векторные манипуляции и заставляют его совершать избыточную работу, ведь система стремится установить привычное для нее равновесие.

FEME | [image] 50023 - 19.12.06 Будут за границей говорить, им убедительных данных, даже в виде опыта достаточно. Вот решение долго принимать будут, просчитывая денежный вопрос, и если что не сходиться, вплоть до полного отката проекта, пусть он даже уже на старте. Но там то деньги считают, во всем корысть ищут. А у нас чистое разгильдяйство, лоббирование и телефонное право.

rapidograf | [image] 50024 - 19.12.06 FEME Пост: 50022 От 19.Dec.2006 (17:19)
Формулы вряд ли будут, ведь официальная наука отрицает такое, хотя как не странно, на основе заложенных стандартных данных, симулятор показывает то, что на графике.
А смысл простой. Магнитное поле всегда ищет кратчайший путь для замыкания потока, вот хитрые векторные манипуляции и заставляют его совершать избыточную работу, ведь система стремится установить привычное для нее равновесие.

а чем симулировали данный процесс ?
так же меня интересует площади ограниченные синей и красной кривыми, есстьли какие либо вычисления этих площадей

FEME | [image] 50027 - 19.12.06 magnit31, кстати, где обещанные видеоролики? Могу попробовать их представить в одну из западных фирм, но желательно с комментариями на английском, я им не владею.

FEME | [image] 50032 - 19.12.06 rapidograf Пост: 50024 От 19.Dec.2006 (17:26)
FEME Пост: 50022 От 19.Dec.2006 (17:19)
Формулы вряд ли будут, ведь официальная наука отрицает такое, хотя как не странно, на основе заложенных стандартных данных, симулятор показывает то, что на графике.
А смысл простой. Магнитное поле всегда ищет кратчайший путь для замыкания потока, вот хитрые векторные манипуляции и заставляют его совершать избыточную работу, ведь система стремится установить привычное для нее равновесие.

а чем симулировали данный процесс ?
так же меня интересует площади ограниченные синей и красной кривыми, есстьли какие либо вычисления этих площадей

http://jnaudin.free.fr/html/2magpup.htm

magnit31 | [image] 50035 - 19.12.06 Вот поэтому я пошел ВА БАНК , Я сам не состоянии изготовить,тогда пусть другой кто то изготовит(финанса поют романсы)И еще от безвыходности я отдал чертежи и описания китайцам(они сами вышли на меня после ТВ).Я думай чем годами (22года)держать все это лучше опубликовать вот самый верный путь в моем положении. А китайцы быстро сделают действующий образец,и в большем количестве и значит скоро и у нас будет продоватся МД если он на самом деле востебован.

FEME | [image] 50037 - 19.12.06 magnit31, Вы так и не пояснили, имеет значение когда у воронки вход север а у магнита юг, и когда однополюсные. Т.е. когда на притягивание вход и на отталкивание. Почему разница в описаниях?

magnit31 | [image] 50041 - 19.12.06 Правильно будет когда к воронкообразному магниту к узкой части какой бы там не был полюс ,прблизить цилиндрический подвижный магнит с такой же полярностью.Теоретически они должны бы отталкиватся но когда мы практически попробовали, все наоборот,одноименные полюса заягиваются,цилиндрический магнит сильно входит в полость воронкообразного и вылетает из широкой части.

rapidograf | [image] 50048 - 19.12.06 FEME Пост: 50032 От 19.Dec.2006 (17:49)
rapidograf Пост: 50024 От 19.Dec.2006 (17:26)
FEME Пост: 50022 От 19.Dec.2006 (17:19)
Формулы вряд ли будут, ведь официальная наука отрицает такое, хотя как не странно, на основе заложенных стандартных данных, симулятор показывает то, что на графике.
А смысл простой. Магнитное поле всегда ищет кратчайший путь для замыкания потока, вот хитрые векторные манипуляции и заставляют его совершать избыточную работу, ведь система стремится установить привычное для нее равновесие.

а чем симулировали данный процесс ?
так же меня интересует площади ограниченные синей и красной кривыми, есстьли какие либо вычисления этих площадей

http://jnaudin.free.fr/html/2magpup.htm

еще один наивный вопрос , что показывает синяя и красная кривая ?

rapidograf | [image] 50049 - 19.12.06 magnit31 Пост: 50035 От 19.Dec.2006 (18:13)
Вот поэтому я пошел ВА БАНК , Я сам не состоянии изготовить,тогда пусть другой кто то изготовит(финанса поют романсы)И еще от безвыходности я отдал чертежи и описания китайцам(они сами вышли на меня после ТВ).Я думай чем годами (22года)держать все это лучше опубликовать вот самый верный путь в моем положении. А китайцы быстро сделают действующий образец,и в большем количестве и значит скоро и у нас будет продоватся МД если он на самом деле востебован.

ну и чем же мы хуже китайцев ? положите и нам сюда для скачивания ваши чертежи, расчеты если есть , с чего все началось (не просто так же вы сделали конический магнит) и т.д.

magnit31 | [image] 50053 - 19.12.06 То что я дал китайцам и у вас есть.Не более того.Пока что.То что в файлах.Китайцы думаю более практичны.Хотя мне не хотелось им отдавать чертежи.Славяне долго запрягают. Они( китайцы)говорят что им не может запретить что то делать если это даже против нефте-газовых акул им все по фигу.Только в россии идут разговоры что изобрели такие то двигатели но им не дают реализоватся,все это чушь,Подождите не много все что есть выложим,

rapidograf | [image] 50054 - 19.12.06 у китайцев политика государства направлена на пользу государства.
поэтому им по фигу за них великий Киатй горой встанет если ктото в тойже пресловутой америке бзнет что ограничат импорт китайских товаров.

FEME | [image] 50055 - 19.12.06 Я то собственно почему и спрашиваю? На рис. 3 все наоборот нарисовано, вот и интересно узнать, это просто ошибка, или и так и так будет работать.

рис. 3 size: 18.24 KB
magnit31 | [image] 50056 - 19.12.06 Будем считать что это ошибка,Хотя,хотя.Ну ладно,это ошибка!

rapidograf | [image] 50057 - 19.12.06 я даже стал понимать пчему магнит втягивается , тут уж такое было только немножко наоборот ....

rezoner | [image] 50060 - 19.12.06 FEME Пост: 49982 От 19.Dec.2006 (09:15) Как можно в соленоиде с разрезом, создать направление тока в витках в одном направлении?
наверно так

соленоид с вырезом size: 23.25 KB
rapidograf | [image] 50061 - 19.12.06 rezoner Пост: 50060 От 19.Dec.2006 (19:50)
FEME Пост: 49982 От 19.Dec.2006 (09:15) Как можно в соленоиде с разрезом, создать направление тока в витках в одном направлении?
наверно так

неа не так

rezoner | [image] 50062 - 19.12.06 rapidograf неа не так
Ну, заинтриговал!!!

rapidograf | [image] 50063 - 19.12.06 rezoner Пост: 50062 От 19.Dec.2006 (19:56)
rapidograf неа не так
Ну, заинтриговал!!!
сам щас ищу по форуму лазию где это место было

rapidograf | [image] 50065 - 19.12.06 magnit31 Пост: 50056 От 19.Dec.2006 (19:17)
Будем считать что это ошибка,Хотя,хотя.Ну ладно,это ошибка!

скажите пожалуйста , а у вас магниты монолитные или склеянные из нескольких магнитов ?
а так же что у вас за чудо намотка катушки ?

FEME | [image] 50068 - 19.12.06 rezoner Пост: 50060 От 19.Dec.2006 (19:50)
FEME Пост: 49982 От 19.Dec.2006 (09:15) Как можно в соленоиде с разрезом, создать направление тока в витках в одном направлении?
наверно так

Ток должен течь в одном направлении, подозреваю, что ноу-хау, оно и для автора ноу-хау.
Единственно что пока в голову приходит, то это параллельное включение М-разорванных витков, что есть не совсем удобно по напряжению, нужен большой ток, а значит трансформаторы тока. Ну вот, опять без тр. Мотовилова не обойтись

rezoner | [image] 50073 - 19.12.06 То, что я нарисовал - это кольцевой электромагнит с вырезом, полный аналог кольцевого магнита с вырезом. Торец сердечника, обращенный к нам - южный полюс.

MotovilovDN | [image] 50077 - 19.12.06 Говорите, куда там тр. надо. Сегодня может получится от радости (пенсионное на руки выдали, 2500 р в месяц, 95 баксов стало быть). Новаторский стаж 10 лет зажали, отнесли к злостному тунеядству.

FEME | [image] 50079 - 19.12.06 Да вот за этот электромагнит с разрезом речь идет.
rezoner | 50060 - 19 Dec 2006 19:50

http://www.skif.biz/files/7e77d8.jpg

Токи то встречно идут, как может быть северный и южный полюса? Будет компенсация.

MotovilovDN | [image] 50080 - 19.12.06 Да всё правильно. Точно аналог ПМ. Внутри окна индукция в одну сторону, снаружи - в другую.

grn | [image] 50082 - 19.12.06 MotovilovDN Пост: 50080 От 19.Dec.2006 (21:31)
Да всё правильно. Точно аналог ПМ. Внутри окна индукция в одну сторону, снаружи - в другую.

У меня лежит такая штука. Кольцевой магнит с пропилом 2,5 мм. Не знаю пока куда его "присобачить". Это просто "гнутая рамка".

MotovilovDN | [image] 50083 - 19.12.06 Понятно, топология та же.

rezoner | [image] 50084 - 19.12.06 Вот сечение

Соленоид с вырезом size: 35.21 KB
MotovilovDN | [image] 50085 - 19.12.06 Короче, у меня уже два месяца лежит такой же с пропилом. Жду прямоугольничков-магнитиков. (Но партнёр что-то мудрит, резину тянет.)
Наклею магнитики на СD-диск радиально в виде спиц, одноимёнными полюсами наружу к ободу диска, и диск будет вращаться в разрезе в плоскости, перепендикулярной плоскости торца кольцевого магнита.
Не хуже Перендева.

MotovilovDN | [image] 50088 - 19.12.06 Обод диска (линия наружных полюсов магнитиков) должен проходить по центру кольца магнита, диск размещается в пропиле кольца, перепендикулярно его плоскости.

FEME | [image] 50089 - 19.12.06 Теперь понял, пластина с обмоткой, и затем согнута. А я то аналогию с этим рисунком рассматриваю.
Тоды вопрос закрыт.

321 size: 12.64 KB
rezoner | [image] 50101 - 19.12.06 Perendev пишет, что промышленное производство стало возможным при использовании сильных редкоземельных магнитов.
Значит с обычными магнитами - только демонстрационный вариант, или монстр, который никто не купит.

Sergey63 | [image] 50112 - 19.12.06 А вот если эти конические магниты в достаточном количестве по прямой расположить, какой длины ствол получится для первой космической скорости?

MotovilovDN | [image] 50141 - 20.12.06 Насчёт покупки и бизнеса пока речи нет.

Ivan | [image] 50143 - 20.12.06 MotovilovDN Пост: 50141 От 20.Dec.2006 (03:22)
Насчёт покупки и бизнеса пока речи нет.
А вы что, уже и за эту компанию расписываетесь?
Идут переговоры...

MotovilovDN | [image] 50146 - 20.12.06 Уважаемый Блин. Я говорю о наших самоделках и своей модели, см. выше. А не о Вашей затычке.

MotovilovDN | [image] 50148 - 20.12.06 Что касается зарубежной компании, то вы не сможете заткнуть доступ к её продукции. Повторяю: генераторы продаются свободно и прозрачно. по 1 тысяче рублей - и Ваша квартира отвязана от чубайса. Обслуживание 10 центов в месяц...

Ivan | [image] 50149 - 20.12.06 MotovilovDN Пост: 50146 От 20.Dec.2006 (05:20)
Уважаемый Блин. Я говорю о наших самоделках и своей модели, см. выше. А не о Вашей затычке.
Затычку можете оставить там же.
А вот насчёт " своей модели"- ну-ка, ну-ка, смелее и- поподробнее!
Неужели- вытянули-таки руки оттуда, откуда они у вас растут и что-то сделали? Фотографию шедевра- в студию! На вашей фотографии можете сэкономить.

MotovilovDN | [image] 50150 - 20.12.06 Ещё раз: загляни на предыдущую страницу. Магнит с разрезом и CD-диск с радиальными магнитиками. Работает и гонит воздух в качестве вентилятора. В данный момент, прямо передо мной.

MotovilovDN | [image] 50151 - 20.12.06 Камеры у меня нет, так что работай мозгами без гляделок.

MotovilovDN | [image] 50152 - 20.12.06 Сейчас ожидаю от партнёра более мощных радиальных магнитиков. Пока работают только намагниченные кусочки стальных иголок (наклеил с обеих сторон на диск).

Sergey63 | [image] 50165 - 20.12.06 MotovilovDN Пост: 50152 От 20.Dec.2006 (05:46)
...Пока работают только намагниченные кусочки стальных иголок ...

А они у Вас не перемагничиваются при взаимодействии с большим магнитом?

Ivan | [image] 50204 - 20.12.06 Sergey63
Не будьте наивным. При таких р-рах и такой схеме- о каких намагниченныхкусочках иголоk идёт разговор? Всё это- колебания воздуха. Человек пенсию получил, только что отпраздновал..
Только фотография шедевра спасёт "отца" мировой науки. Ну, в крайнем случае- подробный рис., чтобы повторить можно было.А самое главное: размеры своего колечка- то- не указал!
А то: " работает...прямо передо мной"...
Закусывать надо!

magnit31 | [image] 50213 - 20.12.06 radiograf.Это хорошо.А посмотрите в начале свое первое мнение где вы отрицали что МД будет работать.

magnit31 | [image] 50216 - 20.12.06 Воронкообразные магниты склееные из трех частей,желательно было бы монолитные,но это дороже обойдется.У склееных магнитов стыки тормозят продвижение подвижного магнита.На эскизах показан еще далеко не идеальный вариант воронкообразного магнита.
А на счет чудо намотки подсказка-там может быть не одна обмотка.Главное что бы щель осталась не перекрытой.

FEME | [image] 50218 - 20.12.06 Ну что не одна обмотка может быть понятно, ведь нужно же разностный градиент создать. А вот на счет совета о не перекрытой щели, это сильно сказано и вовремя, а то мало-ли...

rapidograf | [image] 50219 - 20.12.06 magnit31 Пост: 50213 От 20.Dec.2006 (16:11)
radiograf.Это хорошо.А посмотрите в начале свое первое мнение где вы отрицали что МД будет работать.

на монолитном магните работать не будет !!!!! на склеевном магните как это не парадоксально будет работать , была тут ветка по эксперементатора магнитного (может найду прилеплю) так вот в данном случае у вас не целый магнит - между магнитами тонкие прослойки клея они и делают систему из трех магнитов а не из одного большого.
вам нужно зарисовать схему склейки магнитов в этом секрет втягивания.

svent | [image] 50232 - 20.12.06 Интересно, магниты размагничиваются в процессе работы мотора?
Если да, то каков ресурс этого мотора?
И чем ограничивается мощность и частота вращения?
Ещё непонятно откуда берётся энергия? (Версию про вихревое магнитное поле, которое схлопывается за счёт давления эфира, я уже слышал.)
Где-то читал (сейчас не вспомню ссылку), что магниты охлаждаются на несколько градусов при вращении ротора. Как объяснить этот эффект (хотя бы качественно)?

О себе: закончил пару лет назад физфак КГУ по специальности "медицинская физика". От "хорошей жизни" подался в программисты, занимаюсь механикой и численными методами. Увлекаюсь музыкой и альтернативными направлениями в физике (т.е. изобретательством), правда последнее хобби появилось относительно недавно.

rezoner | [image] 50235 - 20.12.06 MotovilovDN Пост: 50148 От 20.Dec.2006 (05:26)
Что касается зарубежной компании, то вы не сможете заткнуть доступ к её продукции. Повторяю: генераторы продаются свободно и прозрачно. по 1 тысяче рублей - и Ваша квартира отвязана от чубайса. Обслуживание 10 центов в месяц... надо полагать, американских рублей

rezoner | [image] 50239 - 20.12.06 svent
Где-то читал (сейчас не вспомню ссылку), что магниты охлаждаются на несколько градусов при вращении ротора. Как объяснить этот эффект (хотя бы качественно)? Наверное, магнитокалорический эффект.
Кстати, в статьях о МКЭ ничего не пишут об изменении мю или B материалов с МКЭ.

WAY | [image] 50240 - 20.12.06 Пробовал сегодня через три магнита собранных в кучу пропустить маленький цилиндрический( точнее конический с упорным кольцом)магнит.
Зависает,ГАД.
Тов. magnit31, каким образом соединять магниты,я насчет полюсов интересуюсь.Если разными - то и клеить не нужно,если по-другому - то какова последовательность.
Я пропилы в магнитах пока не делал,просто пускаю маленький магнит по алюминиевой трубе,которая вставлена в батарею из магнитов.
Да,попытка выпрыгнуть из трубы у магнита наблюдается,но его также весело затягивает обратно.
Подскажите, в чем проблема.

magnit31 | [image] 50243 - 20.12.06 Магниты в процессе работы если их не нагревать до крит.темп. не будут размагничиватся.И еще магниты размагничиваются от сильных ударов.Военные которые работали на рад.уст.мне рассказывали -на протяжении 30лет сила пост.маг.не менялась. Если бы ослабли бы магниты то их заменили бы.Но их не меняли 30лет.Заводы изготов.маг.дают гарантию 15-20лет.
Мощность маг.зависит от материала(сырья)магнита.Распространенный сильный магнит Nd-Fe-Br.А вообще природа света и пост.магнита одна- эл.маг.волны.Просто мы обычно видим ,как магнит притягивается к железу,к др.магниту и прилипнув останавливается.А если магнит двиг.по замкнутому кругу то он будет стрем к ск.света.Но за счет криволинейности он далеко не наберет ск.света и по др.причинам.Но все ровно скорость будет большой.
Вообше постоянный магнит называют странным материалом.Еще до конца не изученным.Чтобы намагнитить пост.магнит расходуется меньше энергии чем его же размагнитить.

magnit31 | [image] 50245 - 20.12.06 WAY. Тут надо придерж.многих правил.Я еще в ранней стадии экспериментов, брал три кольцевых магнита от колонок.Менший.- сред.-большой,Но чтобы из одного материала(стронциевый и бариевые магниты похожи но сила разн.)И чтобы прилегающие магниты соприкасались хотя бы 50% площадью(три кольцевых магнита) оснований.И желательно средний кольцевой магнит не был сильнее чем мальенкий и большой(крайние).И пропускать лучше в этих условиях, цилиндрический магнит.Но несколько собранных таким образом воронкообразных магнита не удасться одеть друг в друга на половину(полукоаксиаьно).Узкая часть одного воронкообразного магнита не войдет в широкую часть другого.В воронкообразном магните все магнитные кольца притягиваются друг другу.Так что клеить их не надо.

FEME | [image] 50254 - 20.12.06 В том то и дело, что при взаимоотталкивании магниты греются. У Вас не знаю, может в фазе прохода нулевой точки и далее притяжения, когда магнит отлетает от воронки, будет охлаждение, или компенсация по меньшей мере. Моторы Перендева тем и плохи, что там отталкивание работает, по крайней мере пол оборота. Раньше вроде полный цикл отталкивания был. Но именно проблема размагничивания и была камнем преткновения. Вы же, возможно и невольно, но решили этот щекотливый вопрос.

WAY | [image] 50255 - 20.12.06 А результат был в ранней стадии эксперементов?
И какой? Что можно увидеть, используя три магнита от динамиков( при соблюдении необходимых условий)?

rapidograf | [image] 50256 - 20.12.06 ФСЕМ ЛЮДЯМ ДОБРОЙ ВОЛИ !!! ну и остаальным тож

http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=404&pagenum=9

вот эт ветка про скалярное магнитное поле , типо если два магнита через прокладку сложить то получится не один большой магнит а два маленьких останутся и поле магнитное тож форму изменит.

вообщем читайте ветку, там еще видео есть и все доведенео ка ни странно до реальных образцов и объяснений

queet | [image] 50269 - 20.12.06 FEME Пост: 50254 От 20.Dec.2006 (20:41)
В том то и дело, что при взаимоотталкивании магниты греются. У Вас не знаю, может в фазе прохода нулевой точки и далее притяжения, когда магнит отлетает от воронки, будет охлаждение, или компенсация по меньшей мере. Моторы Перендева тем и плохи, что там отталкивание работает, по крайней мере пол оборота. Раньше вроде полный цикл отталкивания был. Но именно проблема размагничивания и была камнем преткновения. Вы же, возможно и невольно, но решили этот щекотливый вопрос.
А что если в Перендеве развернуть магниты. Пусть на притяжении работает. Или так не будет работать?

FEME | [image] 50272 - 20.12.06 У Перендева взаимодействие полей по касательной (подход по касательной, взаимодействие далее в лоб), на притяжение работа совершится но один раз, а при отталкивании, ротор как бы убегает от магнитно поля.

Sergey63 | [image] 50290 - 20.12.06 WAY Пост: 50240 От 20.Dec.2006 (19:07)
...Да,попытка выпрыгнуть из трубы у магнита наблюдается,но его также весело затягивает обратно...

Каким полюсом направляли, на отталкивание или на притяжение? Как далеко выходил за пределы кольцевого магнита?

MotovilovDN | [image] 50291 - 20.12.06 Иголки не перемагничиваются, так как сила кольцевого подбиралась шунтированием внутренней цилиндрической поверхности гвоздиками. Кроме того, эти осколки иголок находятся внутри окна.
Цены на обслуживание Перендев взяты с его сайта. 100 евро ежемесячно делим на 10 70-квартирных домов. Считайте сами - меньше двух рублей для забугра. Для нас прибросил до 10 центов.

Ivan | [image] 50313 - 21.12.06 MotovilovDN Пост: 50291 От 20.Dec.2006 (23:27)
Иголки не перемагничиваются, так как сила кольцевого подбиралась шунтированием внутренней цилиндрической поверхности гвоздиками. Кроме того, эти осколки иголок находятся внутри окна.
Ну, что же, скользкий вы наш, рисовать уже разучились? Просили же вас: указать размеры вашего кольцевого магнита с разрезом, размер
"внутренней цилиндрической поверхности", а главное- вот эти нюансы:
1. Как именно "эти осколки иголок находятся внутри окна"?
2. Как именно происходит "шунтированием внутренней цилиндрической поверхности гвоздиками"?
Сразу видно "гиганта" мысли: гвоздиками зашунтировал!!!
А то тут- сплошная мелкота: протсой магн. движок слепить не могут.

bes | [image] 50316 - 21.12.06 Motovilov
Вы меня конечно извените, но мне непонятно, как такое может быть:
Вот Вы пишете:
****************
MotovilovDN | 50085 - 19.12.06
Короче, у меня уже два месяца лежит такой же с пропилом. Жду прямоугольничков-магнитиков. (Но партнёр что-то мудрит, резину тянет.) Наклею магнитики на СD-диск радиально в виде спиц, одноимёнными полюсами наружу к ободу диска, и диск будет вращаться в разрезе в плоскости, перепендикулярной плоскости торца кольцевого магнита. Не хуже Перендева.
******************
И уже на другой день Ваш пост:
*******************
MotovilovDN | 50150 - 20.12.06
Ещё раз: загляни на предыдущую страницу. Магнит с разрезом и CD-диск с радиальными магнитиками. Работает и гонит воздух в качестве вентилятора. В данный момент, прямо передо мной.
******************
За какие-то сутки Вы сделали ротор с магнитиками, основание, подшипники, ось, все отцентрировали, и сразу все заработало. Поделитесь опытом. У меня на такую работу уходит 8-10 дней. А дальше мне вообще непонятно, зачем Вы сняли магнитики и поставили иголки, так как Ваш следующий пост за этот же день гласит:
******************
MotovilovDN | 50152 - 20.12.06
Сейчас ожидаю от партнёра более мощных радиальных магнитиков. Пока работают только намагниченные кусочки стальных иголок (наклеил с обеих сторон на диск).
*******************
Это что, просто такой прикол?
С уважением. Bes

MotovilovDN | [image] 50322 - 21.12.06 Чего к словам цепляетесь. Так правды не найдёте, следопыты вы наши отпетые. Гладко только врут. Лежит - значит стоит, торчит, висит, прилеплен, приклеен, приколот, подвешен, заложен, закачен, откачен, прикручен, закручен, упрятан, задолбан. У кума дело на меня лежит, сшито, сварганено, стоит на полочке, торчит из его папки, которой он лупит по ушам посетителей, кладёт под задницу в автобусе. Работает с магнитиками - значит работает с ними (иголки вам не магнитки?). Ожидаю более мощных - значит ожидаю, какого вам якова ещё надо? В армии у сослуживца-азиата носки стояли под подушкой. Убеждает??? Не знаете, как к телефонному столбу придраться? Могу подсказать. Если делать не фига - можете и дальше острить.
Вам чего не скажешь - всё криво и мало.
Да ещё должен вам доказывать, что умею лучше вас "ось центровать и на подшипники становить". Бред гены ножкина...

Ivan | [image] 50323 - 21.12.06
Не, вот теперь- всё так и ужо усё ясно.
А то: "работает, воздух гоняет..."
Пока тут воздух гоняет как раз тот, кто из своих веток выбег!
Шли бы вы... обратно в свои ветки- там вам и место.

MotovilovDN | [image] 50324 - 21.12.06 Иголки наклеить на CD диск можете за полчаса... Клей мгновенный, обмакнуть один край. Наклеивать уже в сборе, диаметр окна 25 мм, длина иголки 10 мм. 40 штук. Стойки, основание и фланцы клеятся из чёрной пластмассы 2 мм, ацетоном. Ось - та же иголка, вертушок на ней бумажный, тоже на фланцах размером с пуговицу. Гвоздики 1 мм, обойные (обувные), два слоя.

tcvl | [image] 50325 - 21.12.06 Есть более простые схемы магнитного двигателя. Например, эта - по утверждению автора пока до 2,5 КВт. Патент на испанском, но по чертежам всё понятно. В интернете есть картинки и видеофильм. Патент 40103029.pdf

rapidograf | [image] 50326 - 21.12.06 Ivan Пост: 50323 От 21.Dec.2006 (05:01)

Не, вот теперь- всё так и ужо усё ясно.
А то: "работает, воздух гоняет..."
Пока тут воздух гоняет как раз тот, кто из своих веток выбег!
Шли бы вы... обратно в свои ветки- там вам и место.

ну так в чем же дело ? напиши письмо админу и он потрет сообщение про ветки и все , делов то куча

bes | [image] 50328 - 21.12.06 >>>> Видите ли г Motovilov
Я не собирался Вас обижать или цепляться к словам. Просто, когда человек пишет, что у него работает, мне хотелось бы верить. На форуме масса опусов, когда люди утверждают что-то, а десятки людей стараются повторить. Есть вещи, которые не просто повторить, Иногда эффекты слабы, и требуется точная настройка. Иногда это просто дезо. Типа Дяди Васи и много других. Ваш диск, вставленный в разрез постоянного кольцевого магнита крутиться не будет. Я это просто знаю. И магнитное поле в разрезе постоянного кольцевого магнита нельзя зашунтировать металлом, вставленном в центральное отверстие. Это я тоже знаю. Поэтому я и спросил про прикол. Но если Вы действительно утверждаете, что у Вас оно вертится, пусть вертится. Пусть люди пытаются это повторить.

yurec | [image] 50349 - 21.12.06 MotovilovDN Пост: 50324 От 21.Dec.2006 (05:12)
Иголки наклеить на CD диск можете за полчаса... Клей мгновенный, обмакнуть один край. Наклеивать уже в сборе, диаметр окна 25 мм, длина иголки 10 мм. 40 штук. Стойки, основание и фланцы клеятся из чёрной пластмассы 2 мм, ацетоном. Ось - та же иголка, вертушок на ней бумажный, тоже на фланцах размером с пуговицу. Гвоздики 1 мм, обойные (обувные), два слоя.
Уточните пожалуйста, Многоуважаемый:
1. Размеры иголок. Обыкновенные они или от швейной машинки?
2. DWD-диск подойдёт? Или обязательно CD? На диске должно быть, что-то записанно? Если да, то что?
3. Марка клея? "Момент"? Или какой другой? На чём край мокать? На иглах? Или на диске?
4. Диаметр окна??? Какого окна?!!!
5. Стойки, основания и фланцы - дайте чертежи.
6. Обязательно-ли, что-бы они делались из чёрной пластмассы? Другие цвета не подойдут? Если нет, то почему?
7. Пуговицы тоже разного размера бывают. Уточните.
8. А гвозди куда?!!

magnit31 | [image] 50424 - 21.12.06 WAY Пост: 50255 От 20.Dec.2006 (20:45)
А результат был в ранней стадии эксперементов?
И какой? Что можно увидеть, используя три магнита от динамиков( при с
облюдении необходимых условий)?
Результат с одним воронкообразным магнитом изготов.из трех кольцевых в домашних условиях-подвиж.цилиндрический магнит затягивается в узкую часть сильнее чем,отталкивается в широкой части.Ступенчатость внутренней части воронкообразного магнита тормозит движ.цилиндр.магнита(угловые паразитные поля).Но не получится следующий воронкообразный магнит узкой частью установить в широкую часть(не влезет).Так что лучше заказать на заводе воронкообразные магниты согласно приведенным эскизам.Хотя эти эскизы еще не идеальный вариант.Градиент очень маленький.Двигатель получится грамоздким-многоярусным,тяжелым.

WAY | [image] 50472 - 21.12.06 Sergey63 Пост: 50290 От 20.Dec.2006 (23:27)
WAY Пост: 50240 От 20.Dec.2006 (19:07)
...Да,попытка выпрыгнуть из трубы у магнита наблюдается,но его также весело затягивает обратно...

Каким полюсом направляли, на отталкивание или на притяжение? Как далеко выходил за пределы кольцевого магнита?

Пробовал разными полюсами: на притяжение,на отталкивание.Чего-то нового не увидел.На притяжение магнит сам заскакивает внутрь кольцевого(точнее батареи из трех кольцевых магнитов - подобие конусного)и вылетает где-то на 12....23 своей длины(быстро это происходит,точно и не заметишь), а потом весело залетает обратно и точно стопорится на среднем магните.
Да, цилиндрический магнит скользит по алюминиевой трубе,она выполняет роль направляющей.
Все очень похоже на видеоролик,где машинка разгоняется над магнитами и теоретически должна улететь дальше с трамплина, НО! Также весело магниты затягивают ее обратно!И все,блин.

Что касается попытки запихнуть магнит "на отталкивание",то ,ясен пень,нужно преодолеть момент отталкивания магнитов,а уж потом он (цилиндрический) проходит дальше сам.

Пролетает он лихо только при одном условии: когда падает вертикально, но тогда его сила тяжести гонит вниз с такой скоростью,что чихал он на на все магнитные взаимодействия!

Хотя вся конструкция, мне кажется, интересная,только где заказать такие конические магниты в "волшебной стране" Хохолленд? Нашел в поисковике несколько преприятий,жду ответа,возьмутся или нет,да и цена какая будет,пока все неясно.

Сегодня нашел цилиндрический (полый цилиндр)магнит с радиальной намагниченостью!!! Напомните,какие штуки (конечно вечновращающиеся!)
народ предлагал изготовить из подобных магнитов.

rezoner | [image] 50478 - 21.12.06 WAY На притяжение магнит сам заскакивает внутрь кольцевого(точнее батареи из трех кольцевых магнитов - подобие конусного)и вылетает где-то на 12....23 своей длины(быстро это происходит,точно и не заметишь), а потом весело залетает обратно и точно стопорится на среднем магните.
Помоему, эффект поступательного движения должен проявляться когда не один конусный магнит, а линейка магнитов. Типа эстафета, когда следующий магнит нейтрализует (перехватывает) притягивающие свойства предыдущего магнита.

Ivan | [image] 50510 - 22.12.06 А вот чтобы не говорили, что я просто так на заср... наговариваю- полюбуйтесь!
Человек сделал так, как сотрясатель воздуха излагал.
В общем- там всё написано и даже- заснято!
http://www.testatika.com/forum/index.php?s=&showtopic=6&view=findpost&p=6639

cation | [image] 50542 - 22.12.06 Ivan , вы не правы. Девайс Мороза изготовлен не так, как изложено Мотовиловым. Опущины важные моменты в изготовлении и настройки конструкции. Так что ваше заявление преждевременно.

eBiker | [image] 50551 - 22.12.06 глянте в "ДБК с ЧПУ" там есть фото внутренностей движка с наклеенными на внутреннюю поверхность цилинлрического ротора ниодимовыми магнитами.

по идее магнты можно наклеить не только на цилиндр. можно просто на широкое резиновое кольцо,
меняя затем "конусность" в зависимости от потребностей.

Ivan | [image] 50650 - 23.12.06 cation
Хорошо, подождём нового результата, тем более, что сам Полесов "впрягся". Время покажет, кто прав, хотя, конечно- горбатого только могила исправит.
Будем надеятся в такое время, что- чудеса ещё случаются и... Полесов окажется прав!
Всех- с наступающим!
Чтобы в Новом году все наши и ПОНЯЛИ то, чего хотят!!!

MotovilovDN | [image] 50657 - 23.12.06 "Росавиакосмос произвел экспертизу бестопливного генератора, основаного на движении рабочего тела (воды или масла) по траектории, напоминающей торнадо (молекулярный движитель Потапова). Результат экспертизы положительный. Образец генератора грузовым кораблем прогресс доставлен на МКС для проведения экспериментов в условиях невесомости. Генератор рассматривают как крайне перспективный ситочник не только энергии, но и как основу для будущих принципиально новых транспортных средств."

1. Термин "бестопливный генератор" взят из книг Д.Н. и только потом появился у других авторов.
2. Разработка Д.Н. была лично передана для производства в Заречный в конце 2002 года, в том числе для Росавиакосмоса. Ряд прежде бедных руководящих работников закрытого предприятия получил огромные премии за "творческие успехи".
3. Указанные в объявлении признаки БТГ полностью подводят Роскосмос под патентную заявку Д.Н.
4. Сам принцип движения рабочего тела известен с 60-х годов по технологиям Грицкевича и Тесла (с начала 20-го века), в Армении работал генератор Грицкевича на 5 мегаватт.
5. Установка работает согласно закону сохранения энергии. Она берётся оттуда, куда уходит из нагрузок - из окружающего пространства. Нарушается второй "закон" термодинамики, а не сохранения. Оказался такой же липой, как и теория альберта.

grn | [image] 50659 - 23.12.06 Я ничего не хотел говорить, но "мгновенная" смена ориентации для человека в годах и "упертого" говорит о многом!!!

FEME | [image] 50670 - 23.12.06 MotovilovDN Пост: 50657 От 23.Dec.2006 (03:17)
"Росавиакосмос произвел экспертизу бестопливного генератора, основаного на движении рабочего тела (воды или масла) по траектории, напоминающей торнадо (молекулярный движитель Потапова). Результат экспертизы положительный. Образец генератора грузовым кораблем прогресс доставлен на МКС для проведения экспериментов в условиях невесомости. Генератор рассматривают как крайне перспективный ситочник не только энергии, но и как основу для будущих принципиально новых транспортных средств....

Так а что нового, кроме плагиата изобрел Росавиакосмос?

Я ранее не говорил, но у О. Грицкевича есть и патент МГД в варианте вихревой трубы.
Обидно, что ученые люди сами не могут произвести нового, а вначале обсерают более успешного своего коллегу, а потом присваивают его идеи, но малость под иным соусом, выдавая их за свои.

MotovilovDN | [image] 50673 - 23.12.06 grn Пост: 50659 От 23.Dec.2006 (03:21)
Я ничего не хотел говорить, но "мгновенная" смена ориентации для человека в годах и "упертого" говорит о многом!!!
Говорит о том, что он не всё говорит вам лично, или яснее вам сказать? Кому надо, уже всё это сказано.

MotovilovDN | [image] 50675 - 23.12.06 Феме, самое поразительное, что эти "учёные" сначала ползают перед коллегой на коленях, вымаливая информацию, а получив её нагло хихикают и пожинают огромные премии от своих закрытых министерств. Мне пишут со всех концов планеты всей, почему именно в Пензе ничего не делается для произволства. Да делается, делается. Но только для закрытого производства и для "учёных", а для народа и коллеги этих "учёных" по-прежнему насаждаются рост цен, тарифы и нищие нормы жизни. Кочуров просто один из таких "учёных", верхушка айсберга.
Грин страшно зол, что ему не удалось попасть в число таких "учёных" и не откусить свой кусочек с маслом.

FEME | [image] 50678 - 23.12.06 Да не Кучеров правит балом, а Шейхи, восток дело тонкое, и их мудрости и дальнозоркости нужно поучится западу, за Россию промолчу. Я лично имел разговор и с Шейхами и с изобретателем, Болгарином иммигрирующим в Америку. Смысл, Шейхи сказали, что убивать изобретателя нет смыслы, появится новый, и т.д. А деньги и идеи утекут в другую стану. Вот они и скупают интеллектуальный продукт на будущие своим детям внукам правнукам, гражданам в конце концов. А у нас, хоть потоп после меня.

Британская Империя, правда рогом еще малость шевелит.

cation | [image] 50689 - 23.12.06 MotovilovDN, проясните такой момент во вашему "вентилятору":
иголки на противоположных сторонах диска приклеены параллельно друг другу или чередуются через одну? С уваженим

KomX | [image] 50710 - 23.12.06 cation Как у Вас с логикой? Если их 40, то возможен ли второй вариант - не параллельный?

rezoner | [image] 50719 - 23.12.06 KomX Как у Вас с логикой? Если их 40, то возможен ли второй вариант - не параллельный?
Возможен. В шахматном порядке по 20 с каждой стороны

MotovilovDN | [image] 50727 - 23.12.06 Все одноимённые полюса наружу. К ободу.

KomX | [image] 50737 - 23.12.06 MotovilovDN Вопросы по магнитным шунтам:
1. Симметричны ли относительно диска расположены шунты?
2. Имеют ли оные наклон относительно оси магнита или одразующей внутреннего кольца оного?
С уважением.

cation | [image] 50781 - 23.12.06 KomX, если вы видете только один вариант с вашей точки зрения, это не значит что других вариантов не существует.. Пора бы вам посмотреть по сторонам...так сказать...к практике поближе...

KomX | [image] 50787 - 23.12.06 cation Нет. Что Вы?! Я вижу много вариантов, ибо фантация моя неисчерпаема.
Как пример, на одной стороне 19, а на другой 21. Этакий аналог кругосветного плавания в разных направлениях, но непременно вокруг Земли.
Но последнее слово за автором. Все мы в его воле.

MotovilovDN | [image] 50803 - 24.12.06 Шунты равномерны, зазор разреза минимален. Как и в других СЭ - нужна настройка, "технология".

Ivan | [image] 50808 - 24.12.06 cation
Вот видите: раньше было- " да ерунда, яза 2 мин. это сделал, воздух гоняет", а вот теперь-" нужна настройка, "технология".
И хто бы мог подумать?

KomX | [image] 50809 - 24.12.06 Вань! Пожалуйста, угомонись. Чес-слово, аки Моська на Слона. Неприятно сие лицезреть. Сделай тайм-аут, твиксу там покушай... Отдыхай!

Ivan | [image] 50811 - 24.12.06 КомХ
Обычно такие меры применяют к распоясавшимся детям,к-е не хотят никого СЛУШАТЬ, а прсто- гадят, т.к. чувствуют свою безнаказанность.
Пришло время всему этому вернуться к адресату....
А твикс- жуй сам..

KomX | [image] 50813 - 24.12.06 MotovilovDN Что нужна настройка - это вещь понятная.
Ответьте, пожалуйста, на следующий вопрос.
Коль скоро, предполагается наличие выреза в кольцевом магните, то оный должен представлять собой прямоугольную щель, с присущими ей размерами. В то же время эта щель определяет два угла из центра магнита: один угол определяется лучами к внешней кромке щели магнита; второй - ко внутренней кромке. Эта же щель и габариты магнита и диска (иначе, взаимное положение диска и магнита) определяют еще два угла, но уже лучи их образующие исходят от оси диска. Связаны ли эти вышеоговоренные углы с местоположением игл и их размером? Или иными словами, есть ли некоторые взаимосвязи в пропорциях деления трех радиусов (диск, внешний и внутренний радиусы магнита) габаритными точками игл?
Спасибо.

KomX | [image] 50815 - 24.12.06 Ivan, не тяжела ноша СУДЬИ?

Ivan | [image] 50820 - 24.12.06 КомХ
И чего только не сделаешь во благо заблудшего брата меньшого...
Но, думаю- он уже понял, а потому- прекращаю пока. Но- слежу!

MotovilovDN | [image] 50823 - 24.12.06 Разумеется, есть. Но углы тут не причём. Можно же совсем без разреза и без оси на подшипниках(плавающий в жидкости диск в круговом канале или диск на круговом подшипнике). В принципе, можно пропустить распиленный магнит через внутреннее кольцо большого подшипника, а магниты закрепить на его внешнем кольце.
Про иглы и соотношение намагничинностей почти всё сказано. Остальное нужно настраивать исходя из понимания физики работы и интуиции. Это уже как кому повезёт, кому-то в большей степени. На данной стадии учителя для многих нет, начинается собственная технология каждого производителя или исследователя.

magnit31 | [image] 50871 - 24.12.06

Ширина плоской щели в воронкообразном магните играет большую роль.
Когда в начальной стадии эксперимента,когда имеющиеся у меня ротор задевал при вращении края щели.Я расширил щель алмазным кругом и установил обратно.Результат ухудшился.Плоская щель чем шире тем больше уменьшает градиент силы полей воронкообразного магнита в центральной оси.Щель уменьшает в узкой части воронкообразного магнита втягивающую силу расположенного там полюса больше чем в широкой части,где расположен другой полюс(отталкивающий).Не зная этого я испортил 12 воронкообразных магнита,изготовленные на заводе.Ширина шели должна быть не больше 1/22 части узкой(длина круга) части воронкообразного магнита.Эта зависимость было обнаружено после практических опытов.Ведь чем лучше применять взаимодействие цилиндрических(коаксиальных)магнитов чем пластинчатые? А тем что у цилиндрических,коаксиально взаимодействующих магнитов площадь взаимодействия больше чем у пластинчатых- 3,14 раз то есть=пи.А щель как раз не должна быть чем отношение целой части к не целой части то есть 3,00 к 0,14=21,43.К тому же у воронкообразного магнита поле плотнее чем у пластинчатых.Так же есть зависимость силы магнитного(градиента) от угла расширения воронкообразной части,отношения диаметров узкой и широкой частей воронкообразного магнита,длины магнита,

rezoner | [image] 50873 - 24.12.06 magnit31 А тем что у цилиндрических,коаксиально взаимодействующих магнитов площадь взаимодействия больше чем у пластинчатых- 3,14 раз то есть=пи.
А что если сварганить конвейер с перехватом цилиндриков "из рук в руки".
До конуса одна рука, после конуса - другая рука к следующему конусу и т.д.
Механика + контроллер управления = максимальный эффект.

magnit31 | [image] 50882 - 24.12.06 rezoner.Я ничего не понял.Если кто понял...

rezoner | [image] 50883 - 24.12.06 magnit31 rezoner.Я ничего не понял.Если кто понял... Нет, с "руками" это сложно.
Проще вот так
Кольцевой ротор вращается внутри тора. Снизить сопротивление можно воздушной подушкой или магнитным подвесом, в опытных моделях - фторопласт.

Alex2006 | [image] 50886 - 24.12.06 Мужики! Да хватит вам вестись на эти разводилова! (Я насчитал этих мурководов около 15 шт. и пологаю что все это одно лицо) Основная их цель это развод, на форуме они неумело пудрят мозги а когда обращаются к ним в личку то начинается бубнеж по поводу копеек, не хватает мол на то, помогите мол на это. Ни хрена у них не работает и работать не может! Если ктото чтото когдато и придумает, то это будет как у Миндилеева с его таблицей, т.е. восне с помощью Господа Бога и во благо человечества! И такие люди никогда мурководить не будут ибо Бог дал не ему лично а для всех, но через него, и за утай этого будет строго наказан! Я не призываю сидеть сложа руки и ждать снисхождения Госпедне (Мендилеев же не ждал, он упорно работал и был вознагражден, а вместе с ним и весь мир!)

С уважением

cation | [image] 50890 - 24.12.06 KomX , наверное у вас работа по созданию "ветилятора ДМ" подходит к завершающей стадии, судя по задаваемым вопросам. С нетерпением ждем результатов ваших опытов. Почти уверен в положительном результате, если не опубликованной конструкции ДМ, то подобной. но с вашей "изюминкой" 19+21!! . С уважением..

MotovilovDN | [image] 50894 - 24.12.06 1. Мне про Миндилеева ппандравилось...

2. Конструкция опубликована. Постепенно освоится и станет общедоступной. Теория тоже будет опубликована. При повторённой своими руками работающей конструкции она лучше ляжет на душу.

rapidograf | [image] 50897 - 24.12.06 MotovilovDN Пост: 50894 От 24.Dec.2006 (19:33)
1. Мне про Миндилеева ппандравилось...

2. Конструкция опубликована. Постепенно освоится и станет общедоступной. Теория тоже будет опубликована. При повторённой своими руками работающей конструкции она лучше ляжет на душу.

ну вот гдеже опубликована конструкция да же с кривыми картинками ? хде ?

MotovilovDN | [image] 50900 - 24.12.06 То есть на блюдечке с золотой каёмочкой? А с серебряной не годится? Тогда пас

Alex2006 | [image] 50901 - 24.12.06 MotovilovDN.
Вы носите часы, вы смотрите телевизор, летаете на самолетах, пользуетесь интернетом и много чего еще, все это благодаря людям придумавшим это и предоставивших свои изобретения ВСЕМ, именно на блюдичке и именно с коемочкой! Развивайте, творите, пользуйтесь! А если бы они этого не сделали а зажали бы свои открытия своими попами как делате вы, то где бы было сейчас человечество? И Вы со своим двигателем? Я думаю здесь

rezoner | [image] 50912 - 24.12.06 Alex2006 Пост: 50901 От 24.Dec.2006 (20:44)
MotovilovDN.
Вы носите часы, вы смотрите телевизор, летаете на самолетах, пользуетесь интернетом и много чего еще, все это благодаря людям придумавшим это и предоставивших свои изобретения ВСЕМ, именно на блюдичке и именно с коемочкой! Развивайте, творите, пользуйтесь! А если бы они этого не сделали а зажали бы свои открытия своими попами как делате вы, то где бы было сейчас человечество? И Вы со своим двигателем? Я думаю здесь
Вы ошибаетесь. За эти вещи человество заплатило кругленькие суммы, только часто совсем не изобретателям

Alex2006 | [image] 50916 - 24.12.06 Вы ошибаетесь. За эти вещи человество заплатило кругленькие суммы, только часто совсем не изобретателям Лично вы за что заплатили кругленькую сумму?
За компьютер с которого общаетесь в этом форуме?
А вот разработчики первых полупроводников (из которых потом как из синей водоросли появился Ваш PC) действительно заплатили кругленькую сумму (включая нервы, бессоные ночи, непонимание близких).
Положите на одну чашу весов Вашу сумму а на другую тех первопроходцев!
И как говорится почувствуйте разницу!

MotovilovDN | [image] 50919 - 24.12.06 Alex2006 Пост: 50901 От 24.Dec.2006 (20:44)
MotovilovDN.
Вы носите часы, вы смотрите телевизор, летаете на самолетах, пользуетесь интернетом и много чего еще, все это благодаря людям придумавшим это и предоставивших свои изобретения ВСЕМ, именно на блюдичке и именно с коемочкой! Развивайте, творите, пользуйтесь! А если бы они этого не сделали а зажали бы свои открытия своими попами как делате вы, то где бы было сейчас человечество? И Вы со своим двигателем? Я думаю здесь

Дружище, никто ничего не зажимает. Кроме Вашего собственного сознания и уровня развития (вот вы мгновенно обиделись на меня, в ту же секунду, перед скобкой, и это как раз показатель уровня развития!). Дальше может последовать или новое словоизвержение или попытка подумать, и это тоже покажет уровень развития.
Может со временм Вы поймёте, что есть внутренний допуск каждого в ту или иную проблему. Что есть незаменимые люди, что не всем всё дано. Что путь к истине вне Вас лежит через огромный внутренний труд внутри Вас. Что все Ваши попытки свалить своё решение на других - лишь путь Вашего собственного развития через набитие шишек. Прежде чем менять мир - научитесь меняться сам. Нет никакой ложки, и тогда увидишь, как изгибаешься ты сам, а не ложка.
Попробуйте сев за свой кухонный стол сделать часы, телевизор, самолёт, придумать интернет. Или написать блюдечко вместо блюдичка. Кого будете винить? А здесь пытаетесь ни много ни мало - повторить решение самой крупной научно-технической проблемы, которая когда-либо стояла перед человеком. С готовностью искать причину всех и любых неудач вне себя

MotovilovDN | [image] 50920 - 24.12.06 Когда я запущу свои приборы в массовое производство (если позволят), Вы будете писать при моём свете и греться под ним в холодную зиму. Хотя, это будет в любом случае уже без моего дальнейшего участия, но об этом уже сказано. Так вот, Вы и тогда не сможете повторить греющий Вас девайс. Хотя, может когда-нибудь и сможете (см. про ложку).

Proning | [image] 50948 - 25.12.06 cation Пост: 50929 От 24.Dec.2006 (23:50)
Увы,бесплатной каши не бывает, за все так или иначе приходится платить...Спасибо тем людям, которые дают толчек к размышлениям, пусть даже с "вершин" нашего понимания неверный, но.. каждый имеет право на свое мнение...и оно не всегда должно совпадать с мнением большинства...
Вот именно - и вопрос в том, откуда вдруг появляется эта "бесплатная каша"? Если у нас "прибывает", то откуда при этом "убывает"? От Природы напрямую, просто-таки "со всех сторон"? Не слишком ли наивно?
И при массовом переводе всего "благодарного человечества" на эту кашу, не обнаружится ли вдруг однажды неожиданно чья-то "рука", которая оказывается все процессы раздачи этой "каши" всегда контролировала с самого начала, и может по своему желанию просто демонстрационно, кратковременно перекрыть источник каши, для достижения, например, каких-то своих целей. И вот этот аргумент потребителям, уже сидящих на игле "бесплатности и неисчерпаемости", показывающий кто есть "ху" в доме реально, со стороны иждивенцев не сможет встретить возражений.
Но людям только дай - они станут тут же бездумно и массово потреблять, потреблять и потреблять, а аргументы "бесплатного сыра в мышеловке" их не убедят.
Это вопрос об отвественности изобретателей - Тесла вот не раз говорил, что он "проводник". Но он всё же нашёл в себе силы и разум не ВСЁ отдать, что нашёл. Это касается в первую очередь, летательных аппаратов (которые могли стать массовыми убийцами уже в Первой Мировой) и поздних устройств на основе вращающихся многофазных высокочастотных магнитных полей. Тогда, в 43-м, они с Некрасовым кое-что учудили...а потом оба в одном отеле в один день скончались от "сердечной недостаточности". Личные архивы были тут же конфискованы ФБР, и до сих пор они гадают, чего в них.. А основное было в головах...
Сознают ли наши изобретатели, дарующие нам "бесплатную неисчерпаемую" энергию, и действующие совершенно честно с точки зрения готового это потребить человечества, ВСЕ последствия своих изобретений? Не для себя, а для нас? Извините, если кого невольно обидел, ко всем с огромным Уважением, постараюсь больше вас особо не беспокоить.

Eduard | [image] 51023 - 25.12.06 Вот это меня здорово прикалывает. Вполне понятно, что никакой двигатель на постоянных магнитах работать не будет, ни Перендев ни какой другой, однако несколько человек на форуме только и занимаются тем, что колотят себя пяткой в грудь и пеняют других, мол, лентяи, глупцы и невежды! Лет 10 назад я строил модели на постоянных магнитах, ни одна из них не заработала (что и понятно), затем поучил теорию, порисовал линии, посчитал интегралы, и понял, почему они не работают. Но вопрос о другом. Эти люди ведь тоже это прекрасно понимают, но ЗАЧЕМ они провоцируют других??? Чтобы они впустую потратили свое время и средства, я так полагаю. Чтобы талант был занят не изобретательством как таковым, а шел по более "легкому" пути, ведь зачем изобретать то, что уже изобретено? Тем не менее, источники энергии существуют, я в этом уверен, но истина о них всегда "где-то рядом", всегда замаскирована. Вот таким образом и проясняется цель этих провокаций. По меньшей мере, хотя бы не ведитесь на радостные восторги - что вот, наконец-то, вековая мечта человечества осуществлена, у меня вот стоит и крутится!!! и это так просто, что понятно даже школьнику!! и т.п. А как доходит до чертежей, принципов, начинается - "нужна подгонка и настройка", "да тут все уже разжевали, не понимаешь - читай учебник". Хотя 99% просят самую малость - либо внятный чертеж, из которого вытекает принцип, либо принцип, по которому можно построить чертеж.
Так что не давайте себя обмануть, рабочего ВД скорее всего пока нет либо будет доступен не скоро. Цена вопроса как ядерное оружие, не забывайте.

VIRUS | [image] 51026 - 25.12.06 Eduard, соглашусь, что двигатель на одних постоянных магнитах работать не будет. Пока не убедился в обратном. А вот генератор - дело другое.

FEME | [image] 51027 - 25.12.06 magnit31, автор данной темы, обещал видео выложить как магнит пролетает через вроде пять воронок, но пока увы, только на слова опираться можно.

Sergey63 | [image] 51035 - 25.12.06 Вот, с нашего форума чел повторил опыт с машинкой: (сообщение 49561)

http://skif.biz/index.php?name=Forums&file=viewtopic&p=49561#49561 осталось только замкнуть в кольцо.

Эх, если б вот только, она, зараза, не замедлялась к концу третьей "дорожки"

Proning | [image] 51063 - 25.12.06 MotovilovDN Пост: 50967 От 25.Dec.2006 (07:13)
Вы может знаете, что освоение высоких научных знаний требует огромной высоты внутреннего, духовного развития. Дмитрий, не примите меня как агента сил, которые противодействуют прогрессу, но...Вы хорошо подумали перед тем, как здесь эту бучу затевать вообще? Уже ясно, что "благодарное человечество" палец о палец не ударит, чтобы лично Вам жилось лучше. Хотите осчастливить "человечество"? Оно абстрактно, а все представители его, рядом с Вами, будут делать всё, чтобы не дать Вам себя почувствовать лучше, увы. Другая крайность, тот же жадный Акойл купит у Вас ноу-хау (а уже ёжику понятно, что без этого ничего с этого сайта работать не будет полноценно), и какова цена такого шага к порабощению человечества? Во СКОЛЬКО денег это оценить? Неужели мне надо Вам, разработчику и теоретику, объяснять что именно Вы дадите? И почему это будет не независимость, а наоборот рабство, причём с пока, до поры, не известным нам хозяином? Этика изобретателя негасима...во всяком случае, для тех, кто реально что-то изобрёл, и понимает все последствия открытой информации об этом.

Здесь прозвучало уже по поводу 2012 года, не глупое замечание...
Только хочу заметить, что в шестую расу далеко не всех возьмут [image].
И если некоторые думают, что напоследок надышаться надо, лихорадочно клепая устройства, им в угоду перераспределяющие эко-потенциал и Земли и Мирового Космоса, так может быть поскромнее как-то пока, авось - не дезинтегрируют в час "Ч"?
Это просто некоторые мысли вслух...
Знаете, не все пользователи, есть и просто наблюдатели.
........

MotovilovDN | [image] 51083 - 26.12.06 1. Я с этой бучей и вышел в инет, аж в 2002-м. А до того в реале бучевал. В итоге БТГ пошли в массовое производство.
2. Насчёт того, что такое счастье - я же приглашал Вас на сайтех. Не пришли - значит и вопрос беспредметный априори.
3. Аккойл давно уже купил, вернее стащил, в 2005-м, однако заплатил не всё. Как видите, я не умер от огорчения, вопреки ожиданиям части местного общества.
4. Насчёт "порабощения", опять советую читать. Явно весь мир у Вас стоит на голове.
5. Насчёт 20012 читайте мою книгу Число666:Знание. Но можете и не читать. Каждому своё. Реферат - на юзере, сайт Хромой Гончар.
6. Дезинтеграция идёт у Вас на глазах, но вы её не видите и не понимаете. Как и тех, кто дезинтегрирует и тех, кого уже не деизнтегрируют никогда.

Долго спал Заратустра, и не только утренняя заря, но и час дополуденный прошли по лицу его. Но наконец он открыл глаза: с удивлением посмотрел Заратустра на лес и тишину, с удивлением заглянул он внутрь самого себя. Потом он быстро поднялся, как мореплаватель, завидевший внезапно землю, и возликовал: ибо он увидел новую истину. И так говорил он тогда в сердце своем:

"Свет низошел на меня: мне нужны спутники, и притом живые, -- не мертвые спутники и не трупы, которых ношу я с собою, куда я хочу.
Мне нужны живые спутники, которые следуют за мною, потому что хотят следовать сами за собой -- и туда, куда я хочу.
Свет низошел на меня: не к народу должен говорить Заратустра, а к спутникам! Заратустра не должен быть пастухом и собакою стада!
Сманить многих из стада -- для этого пришел я. Негодовать будет на меня народ и стадо: разбойником хочет называться Заратустра у пастухов.
У пастухов, говорю я, но они называют себя добрыми и праведными. У пастухов, говорю я, но они называют себя правоверными.
Посмотри на добрых и праведных! Кого ненавидят они больше всего? Того, кто разбивает их скрижали ценностей, разрушителя, преступника --но это и есть созидающий.
Посмотри на правоверных! Кого ненавидят они больше всего? Того, кто разбивает их скрижали ценностей, разрушителя, преступника -- но это и есть созидающий.
Спутников ищет созидающий, а не трупов, а также не стад и не верующих. Созидающих так же, как он, ищет созидающий, тех, кто пишут новые ценности на новых скрижалях.
Спутников ищет созидающий и тех, кто собирал бы жатву вместе с ним: ибо все созрело у него для жатвы. Но ему недостает сотни серпов; поэтому он вырывает колосья и негодует.
Спутников ищет созидающий и тех, кто умеет точить свои серпы. Разрушителями будут называться они и ненавистниками добрых и злых. Но они соберут жатву и будут праздновать.
Созидающих вместе с ним ищет Заратустра, собирающих жатву и празднующих вместе с ним ищет Заратустра: что стал бы он созидать со стадами, пастухами и трупами!
И ты, мой первый спутник, оставайся с благом! Хорошо схоронил я тебя в дупле дерева, хорошо спрятал я тебя от волков.
Но я расстаюсь с тобою, ибо время прошло. От зари до зари осенила меня новая истина.
Ни пастухом, ни могильщиком не должен я быть. Никогда больше не буду я говорить к народу: последний раз говорил я к мертвому.
К созидающим, к пожинающим, к торжествующим хочу я присоединиться: радугу хочу я показать им и все ступени сверхчеловека.
Одиноким буду я петь свою песню и тем, кто одиночествует вдвоем; и у кого есть еще уши, чтобы слышать неслыханное, тому хочу я обременить его сердце счастьем своим.
Я стремлюсь к своей цели, я иду своей дорогой; через медлительных и нерадивых перепрыгну я. Пусть будет моя поступь их гибелью!"

free_energy | [image] 51084 - 26.12.06 Ну вот, ДМ присвоил себе звание очередного воплощения Заратустры, не надорвется ли?
Негоже лжецам так о себе думать, БТГ-М - существует исключительно в фантазии "лжепророка" и не имеет под собой физических обосновани . Поскольку положительные, практические результаты, довольно длительное время отсутствуют, то что-то не вяжется внедрение БТГ еще в 2002 году и чуть позже. Слава богу, Никола Тесла фактически жил гораздо раньше "Выскочки", иначе ДМ обвинил его в плагиате и воровстве несуществующего БТГ-М. Докажи, а потом загибай пальцы, ЛжеЗаратустра.

С неуважением.

tera | [image] 51101 - 26.12.06 На вопрос: "Как распознать в себе гордость?" Иаков, архиепископ Нижегородский, пишет следующее:
"Чтобы понять, ощутить ее, замечай, как ты будешь себя чувствовать, когда окружающие тебя сделают что-либо не по-твоему, вопреки твоей воле. Если в тебе рождается прежде всего не мысль кротко исправить ошибку, другими допущенную, а неудовольствие и гневливость, то знай, что ты горд и горд глубоко. Если и малейшие неуспехи в твоих делах тебя опечаливают и наводят скуку и тягость, так что и мысль о Промысле Божием, участвующем в делах наших, тебя не веселит, то знай, что ты горд и горд глубоко. Если ты горяч к собственным нуждам и холоден к нуждам других, то знай, что ты горд и горд глубоко. Если при виде неблагополучия других, хотя бы то врагов твоих, тебе весело, а при виде неожиданного счастья ближних твоих грустно, то знай, что ты горд и горд глубоко.
Если для тебя оскорбительны и скромные замечания о твоих недостатках, а похвалы о небывалых в тебе достоинствах для тебя приятны, восхитительны, то знай, что ты горд и горд глубоко".
Что еще можно добавить к этим признакам для распознания в себе гордости? Разве только то, что если на человека нападает страх, то это тоже признак гордости.
Святой Иоанн Лествичник пишет об этом так: "Гордая душа есть раба страха; уповая на себя, она боится слабого звука тварей, и самих теней. Страшливые часто лишаются ума, и по справедливости. Ибо праведно Господь оставляет гордых, чтобы и прочих научить не возноситься".
И еще он же пишет: "Образ крайней гордости состоит в том, что человек ради славы лицемерно показывает добродетели, каких в нем нет".
Для всех. Это тот забор за которым находятся знания

magnit31 | [image] 51130 - 26.12.06 FEME Пост: 51027 От 25.Dec.2006 (17:33)
magnit31, автор данной темы, обещал видео выложить как магнит пролетает через вроде пять воронок, но пока увы, только на слова о
пираться можно.
Я обращался к Бел ТВ каналам СТВ и БТ,с просьбой переслать мне те сюжеты которые они сняли с моим участием.У меня нет циф.кам.а то бы я давно разместил бы практический опыт,где цил.магнит проскакивает через 5 воронкообразных магнита.Но все таки через некоторое время у меня будет возможность самому заснять и разместить на форуме.
И тогда автоматически отпадут некоторые вопросы,появяться другие.

magnit31 | [image] 51131 - 26.12.06 rezoner Пост: 50478 От 21.Dec.2006 (23:02)
WAY На притяжение магнит сам заскакивает внутрь кольцевого(точнее батареи из трех кольцевых магнитов - подобие конусного)и вылетает где-то на 12....23 своей длины(быстро это происходит,точно и не заметишь), а потом весело залетает обратно и точно стопорится на среднем магните.
Помоему, эффект поступательного движения должен проявляться когда не один конусный магнит, а линейка магнитов. Типа эстафета, когда следующий магнит нейтрализует (перехватывает) притягивающие свойства предыдущего магнита. Согласен(эстафета магнитов)выше если вы помните в одном из моих ответов было сказано; что в Маг.дв.диаметром- 1.5м надо разместить 120 воронок и где то 120 цилиндр.магнитов.Кто посчитает .
1. Каково будет расстояние между цилидрическими магнитами если их 120шт.диаметр дв.-1.5м,длина каждого цилиндричкского магнита 2см?

rezoner | [image] 51134 - 26.12.06 magnit31
Согласен(эстафета магнитов)выше если вы помните в одном из моих ответов было сказано; что в Маг.дв.радиусом 1.5м надо разместить 120 воронок и где то 120 цилиндр.магнитов.Кто посчитает .
1. Каково будет расстояние между цилидрическими магнитами если их 120шт.радиус дв.1.5м,длина каждого цилиндричкского магнита 2см? 5,85см. Шаг - 7,85
А почему нельзя сделать в уменьшенном масштабе?

grn | 51137 - 26.12.06 magnit31,

...Маг.дв.радиусом 1.5м надо разместить 120 воронок и где то 120 цилиндр.магнитов...
Сначала следует посчитать прочностные характеристики подобной конструкции. Студент троечник по сопромату из любого института вам скажет "заветные" слова.
А там и "отрезвление" придет.

grn | 51138 - 26.12.06 VIRUS Пост: 51026 От 25.Dec.2006 (17:25)
Eduard, соглашусь, что двигатель на одних постоянных магнитах работать не будет. Пока не убедился в обратном. А вот генератор - дело другое.
Это как? Другое дело когда есть обмотка. Но тогда двигатель уже не магнитный, а электромагнитный. Странно??? Поясните, если можно.

magnit31 | 51141 - 26.12.06 rezoner Пост: 51134 От 26.Dec.2006 (16:43)
magnit31
Согласен(эстафета магнитов)выше если вы помните в одном из моих ответов было сказано; что в Маг.дв.радиусом 1.5м надо разместить 120 воронок и где то 120 цилиндр.магнитов.Кто посчитает .
1. Каково будет расстояние между цилидрическими магнитами если их 120шт.радиус дв.1.5м,длина каждого цилиндричкского магнита 2см? 5,85см. Шаг - 7,85
А почему нельзя сделать в уменьшенном масштабе? За расчеты можно поставить пятерку,
Ах если бы завод-изготовитель был бы рядом и по заказу согласился бы делать маленькие воронки.Так не умеют пока делать или не хотят связыватся с мал.объемом заказа.
К тому же при мальенком радиусе(ротора)-воронки надо поварачивать на большой угол относительно друг от друга-что не желательно.

magnit31 | 51142 - 26.12.06 grn Пост: 51137 От 26.Dec.2006 (17:27)
magnit31,

...Маг.дв.радиусом 1.5м надо разместить 120 воронок и где то 120 цилиндр.магнитов...
Сначала следует посчитать прочностные характеристики подобной конструкции. Студент троечник по сопромату из любого института вам скажет "заветные" слова.
А там и "отрезвление" придет.
Корпус двигателя никто не собирается делать из картона.
Хм... ваа-ще куда я попал?

rezoner | 51144 - 26.12.06 magnit31 За расчеты можно поставить -двойку.

За чтооооооо, господин учитель?
Я в качестве радиуса взял расстояние от центра до цил.магнита.

VIRUS | 51147 - 26.12.06 grn Пост: 51138 От 26.Dec.2006 (17:32)
VIRUS Пост: 51026 От 25.Dec.2006 (17:25)
Eduard, соглашусь, что двигатель на одних постоянных магнитах работать не будет. Пока не убедился в обратном. А вот генератор - дело другое.
Это как? Другое дело когда есть обмотка. Но тогда двигатель уже не магнитный, а электромагнитный. Странно??? Поясните, если можно.

Хм... Именно на постоянных магнитах... Когда нет обмотки с питанием...
Если есть питание от электроэнерги, то это уже двигатель не на одних постоянных магнитах.

VIRUS | 51148 - 26.12.06 magnit31 Пост: 51142 От 26.Dec.2006 (17:55)
Корпус двигателя никто не собирается делать из картона.
Хм... ваа-ще куда я попал?
В сумасшедший дом!!!

magnit31 | 51151 - 26.12.06 rezoner Пост: 51144 От 26.Dec.2006 (18:25)
magnit31 За расчеты можно поставить -двойку.

За чтооооооо, господин учитель?
Я в качестве радиуса взял расстояние от центра до цил.магнита.
Диаметр-1,5м=150см
Длина круга-150*3,14=471см
471-240=231см (240это120магнитов дл.2см)
231/120=1.92см расстояние между цил.маг.

rezoner | 51152 - 26.12.06 magnit31
Диаметр-1,5м=150см

magnit31 51151
Маг.дв.радиусом 1.5м Так не честно, менять условие задачи по ходу решения!

Proning | 51157 - 26.12.06 MotovilovDN Пост: 51083 От 26.Dec.2006 (07:41)
1. Я с этой бучей и вышел в инет, аж в 2002-м. А до того в реале бучевал. В итоге БТГ пошли в массовое производство.
2. Насчёт того, что такое счастье - я же приглашал Вас на сайтех. Не пришли - значит и вопрос беспредметный априори.
3. Аккойл давно уже купил, вернее стащил, в 2005-м, однако заплатил не всё. Как видите, я не умер от огорчения, вопреки ожиданиям части местного общества.
4. Насчёт "порабощения", опять советую читать. Явно весь мир у Вас стоит на голове.
5. Насчёт 20012 читайте мою книгу Число666:Знание. Но можете и не читать. Каждому своё. Реферат - на юзере, сайт Хромой Гончар.
6. Дезинтеграция идёт у Вас на глазах, но вы её не видите и не понимаете. Как и тех, кто дезинтегрирует и тех, кого уже не деизнтегрируют никогда.

Был я на Гончаре, и не раз.
Дмитрий, я не собираюсь быть Вам оппонентом, вовсе нет, я думаю примерно так же как и Вы, но с маленькими оговорками...
И мой мир на голове не стоит, но Вы либо сознательно не хотите понять, что я Вам говорю, либо находитесь в состоянии эйфории от той красивой сказки, которая описана на Гончаре. Поверьте, я уже не раз видел различные модели того, о чём Ваш сайт. Я купил бы Ваши книги,ознакомиться, но немного недопонял механизм этого, я на pronin_@_cma.ru (без нижних подчёркиваний, конечно).
Кстати, Вы с Михаилом Ивановичем Беляевым не знакомы? Вот тут он:
http://milogiya.narod.ru/

Вообще действительно радует, что масштабность глобальных мыслителей именно в России, которые радеют за весь наш мир, заметно превосходит зарубежные аналоги. Тем более, что у них глазки жиром заплыли, другой уровень мышления. Попробуйте западнику сказать, что вы "пол-дня колбасу доставали". Всё! Ступор, и дым из центрального процессора - невыполнимая операция...

MotovilovDN | 51162 - 27.12.06 Книги я давно уже не продаю, на Кочурова сильно отвлёкся. Схемы тоже ещё раньше устарели, работал по простым заявкам. Через год-два думаю существенно расширить содержание и возобновить издание.
Но даже и в книгах не всё сказано. Думаю, это неспроста так сложно не даётся в единовременном полном изложении. Само собой складывается расчёт на особого читателя. Никаких таких же моделей того, о чём я говорю нет, но понять это будет трудно, почти невозможно. Это ещё труднее, чем понять научные теории, а их не понял никто, просто в лучшем случае разобрали по частям.
На Беляева почти нет времени отвлекаться, спасибо. Жизнь показала, что решение получено окончательное и на очень долгие годы вперёд. И это не сказка, так как цена за реальность мною заплачена самая большая, какую только можно представить. Теперь бы не растерять покупку по мелочам.
Параллельные решения могут быть и должны быть, а у меня теперь своя задача - пройти по той Дороге до Следующего этапа.

Proning | 51165 - 27.12.06 MotovilovDN Пост: 51162 От 27.Dec.2006 (00:50)
Книги я давно уже не продаю, на Кочурова сильно отвлёкся. Схемы тоже ещё раньше устарели, работал по простым заявкам. Через год-два думаю существенно расширить содержание и возобновить издание.
Но даже и в книгах не всё сказано.
Может тогда что-то на pronin@cma.ru можно транслировать? Я не сдам Вас ни при каких условиях. А читать откровения от Российских изобретателей мне не впервой. Зачем опять мне это нужно? Нужно просто понять, без шелухи.

grn | 51166 - 27.12.06 VIRUS Пост: 51148 От 26.Dec.2006 (18:58)
magnit31 Пост: 51142 От 26.Dec.2006 (17:55)
Корпус двигателя никто не собирается делать из картона.
Хм... ваа-ще куда я попал?
В сумасшедший дом!!!

И его продолжаете здесь на Форуме.

Центробежные силы в конструкции с радиусом 1,5 м на каждый килограмм будут иметь значение:
60 об/мин = 592,1 Н;
600 об/мин = 5921 Н;
1500 об/мин = 37011 Н;
3000 об/мин = 148044 Н.

Умножьте эти значения на (примерно) 10 и получитев кг/сила.
О каком картоне Вы говорите? Какой объем и марку стали Вы применять будете?
Нарушения в области причинно-следственных связей чреваты серьезными последствиями.

VIRUS - это к автору цитаты, а не к Вам.

Ivan | 51169 - 27.12.06 Во избежании путаницы :
Действующие лица:
Зороастр- Зороастр.
Отшельник- Мотовилов.

ПУСТЫННИК
“Пустынник с опаленной солнцем грудью
Явился к Зороастру,бос и наг.
Сказал отшельник:«Путь мой чист и труден,
Я богу посвящаю каждый шаг.
А между тем небесным благам люди
Предпочитают соль греховных благ!

Я двадцать лет жую одни коренья
В пустыне, что безлюдна и тиха,
В молитве обретая наслажденье
И в чтении священного стиха,
На свете только самоотреченье
Ведет к освобожденью от греха».

И Зороастр с улыбкой не без грусти
Промолвил так пустыннику в ответ:
— Пусть прегрешенья нам аллах отпустит,
В твоем служеньи богу проку нет.
Полезней посадить в пустыне кустик,
Чем мучиться без пользы двадцать лет!”

Так, духовную часть обсудили.
Переходим к материальной.
Судя по стишку, да и по постянным стенаниям Полесова- живёт на 1 пенсию, да и ту то задерживают, то не выплачивают, то он её выплачиваете в суд по очереднму иску.
В общем- и правда- «наг и бос»- сомнений вроде нет.
Но всё же- меня гложат эти самые сомнения, причём смутные: на какие шекели он купил свой компьютер, да ещё со всеми примочками, чтобы
« отрассировать» кого-то там? Я уж не говорю о том, что сидит он в инете 24 часа, а услуги интернета- не по карману даже среднему пенсионеру.
Вот только не надо тут про « наследство любимой бабушки», а то придётся думать, что это вы сами эту бабусю... уговорили . Скорее всего, вас кто-то активно спонсирует... Кто же и почему?

Proning
Это Вы- тот самый, к-му я файлы посылал? Если- да, то- зачем Вам труды мотовилова? Хотя- вольному воля... Наверное- Ваша очередь подошла...

free_energy | 51173 - 27.12.06 magnit31, прилюбопытнейший опыт, можно хоть фотографию опыта и магнитов?

Proning | 51221 - 28.12.06 Ivan ?

Proning
Это Вы- тот самый, к-му я файлы посылал? Если- да, то- зачем Вам труды мотовилова? Хотя- вольному воля... Наверное- Ваша очередь подошла...

Иван, Вы мне присылали в основном ссылки на Ленского, а файл был только один, заархивированный, распаковавшийся в два вордовских, Вы его имеете в виду? Но там такая крутизна, недоступная неподготовленному пониманию, я же писал Вам...и Вы вроде соглашались.

Здесь же в моей просьбе прислать мне какие-то работы Д.Мотовилова, я действую исходя из чисто личного любопытства, не более, никакой коммерцией я не занимаюсь и конкурировать ни с кем никогда не буду.
Мои интересы вообще, кстати - лежат в основном в области звука, а не ВД.

Ivan | 51226 - 28.12.06 Сразу видно- стишок и математика Полесову понравились. Очень рад, что угодил.
Значит, это вы бабусю всё-таки... А ведь классик предупреждал!
За бугром пока не знают (наивные), что к ним приедет...

Пронин
Да нет, я просто узнать хотел: Вы это или нет?
А по звуку: да, есть кое-что. Да Вы и здесь, на скифе, кое-что найдёте. Ищите в файлах про Кили.
Если Вас что-то интересует ещё- спросите. Может у меня есть. Только- в личку, пожалуйста.
К Вам- с большим уважением...

magnit31 | 51305 - 28.12.06 free_energy Пост: 51173 От 27.Dec.2006 (06:38)
magnit31, прилюбопытнейший опыт, можно хоть фотографию опыта и магнитов?
Вы просите фотографии опытов.В файлах и в начале вот этой темы форума имеются же и чертежи и эскизы,очень понятно и логично.К тому же вы бы прочитали,то что я чуть раньше отвечал на подобный вопрос(на счет видио).

grn | 51306 - 28.12.06 magnit31,

Насчет картона проясните.

magnit31 | 51314 - 28.12.06 grn Пост: 51306 От 28.Dec.2006 (15:48)
magnit31,

Насчет картона проясните.
Поясняю.Нижняя часть двигателя(основание)имеет диаметр-1.5м.В ней по окружности расположено 120 воронкообразных магнита с параметрами как указано в эскизах(в начале этой темы).Это основание дв.имеет ребра жесткости высотой 3мм(этого достаточно).И вот посчитайте какое усилие приходится на каждый 1см.кв.основания.Берем площадь всего основания и сумарную нагрузку всех 120 воронок(материал воронок-стронций).Каждая воронка весит около 200г.И получите вы что усилие меньше чем усилие попки годовалого ребенка на горшок.

grn | 51316 - 28.12.06 magnit31 Пост: 51314 От 28.Dec.2006 (16:13)
grn Пост: 51306 От 28.Dec.2006 (15:48)
magnit31,

Насчет картона проясните.
Поясняю.Нижняя часть двигателя(основание)имеет диаметр-1.5м.В ней по окружности расположено 120 воронкообразных магнита с параметрами как указано в эскизах(в начале этой темы).Это основание дв.имеет ребра жесткости высотой 3мм(этого достаточно).И вот посчитайте какое усилие приходится на каждый 1см.кв.основания.Берем площадь всего основания и сумарную нагрузку всех 120 воронок(материал воронок-стронций).Каждая воронка весит около 200г.И получите вы что усилие меньше чем усилие попки годовалого ребенка на горшок.
Нет уж. Сами считайте. Горшками и попками не оперирую.

rezoner | 51349 - 28.12.06 magnit31 .И получите вы что усилие меньше чем усилие попки годовалого ребенка на горшок.
А третий закон Ньютона?

Alex2006 | 51390 - 29.12.06 Кому интересно вот личная переписка Анквича ("разработчик ВД" ) с одним из форумчан (Curious).
Опубликовано с разрешения Curious.
http://freeeenergy.narod.ru/Ankvich.rar
Архив 2.5мгб. в формате djvu.
Интересен стиль общения и постоянное вымораживание "копеек".
Оч когото напоминает ...

Alex2006 | 51391 - 29.12.06 На этом сайте опубликован магнитно шатунный двигатель.
http://ntpo.com/invention/invention2/14.shtml
Если уже обсуждался прошу сильно не пинать.
Здесь с видеороликами
http://kalininaa.narod.ru/

Dzen | 53077 - 09.01.07 Спрашивал у Година, по поводу изысканий Магнитного генератора диаметром до 50см., для использованиея в качестве автономных. Получил ответ, что не целесообразно. Видимо такой фактор, как весстоимостьполученная энергия, как раз и не подходят друг к другу.
С уважением.

klinton | 53177 - 09.01.07 привет всем !! у меня вопрос а как взаимодействует магнит с супер-проводником . и будет ли с-проводник намагничеватся .

magnit31 | 59833 - 27.02.07 http://taverna.ifolder.ru/1232282
/taver na.

МАГНИТНЫЙ ДВИГАТЕЛЬ-ПРАКТИЧЕСКИЕ ОПЫТЫ.
ПРОСТОЙ СПОСОБ ИЗГОТОВЛЕНИЯ,ПРИ НАЛИЧИИ НЕОБХОДИМЫХ МАГНИТОВ.

Светик | 59865 - 27.02.07 *** Кому лениво скачивать 50 мб, сразу скажу -пока не закрутился...

Афтор рассказывает доходчиво и неназойливо. К концу клипа немного надоедает. А почему не засунул магнитную колбасу в свои 4 воронки? Боялся, что не удержит ? И насчёт 3% я не понял.
Однако будем ждать конических магнитов ротора!

Lolik-Bolik | 59869 - 28.02.07 magnit31, не затруднит поставить файл на нормальный хостинг?? А то как то не качает...
На данный момент иностранный трафик у этого файла превышает Российский.

Lolik-Bolik | 59871 - 28.02.07 например здесь: http://rapidshare.com/

SW_GHOST | 59878 - 28.02.07 Блин такой навязчивой рекламы я еще не видел...

magnit31 | 59880 - 28.02.07 ЗАКАЧИВАЮ. http://rapidshare.com/

admin.skif.biz | 59881 - 28.02.07 Вы про это? видеофайл
там какой-то мужик с коническими магнитами балуется

magnit31 | 59882 - 28.02.07 http://rapidshare.com/files/18625808/VIDEO1_46mb.avi.html

Drub | 59890 - 28.02.07 1)http://www.skif.biz/lib/video/VIDEO1_46mb.avi
Не будет работать, и с точки зрения элементарной физики, и т.к. на видео даже видно что магнит дядька с силой с одной стороны заталкивает (а с другой он с такой же силой (энергией) вылетает). По идее если его теория верна то поданый с одной стороны наборной воронки его шланг с магнитами, должен весь сквозь них проползти и вылезти с другой стороны наборной воронки. Жаль что он не показал этот эксперимент.

2)Магнитно шатунный двигатель.
http://ntpo.com/invention/invention2/14.shtml
http://kalininaa.narod.ru/
Откровенная лажа. На выдергивание экрана удет столько же сил (энергии) сколько появится от оталкивания магнитов. Там и на втором видео (http://kalininaa.narod.ru/Video2.mpeg) видно что система не возвращается в первоначальное положение.

Сделать ВД на потенциальных полях (электростатическом, магнитностатическом) даже с преминением экранов или без оных уж точно не получится.

PRS | 59963 - 28.02.07 Не обольщайтесь. К сожалению ИДЕЯ не работоспособна. Если проинтегрировать усилия на всём пути магнита, то получится ноль. Это значит, что сколько затрачено, столько и получено.

magnit31 | 60054 - 01.03.07 А судьи решат,что какой то чудак,
Просто резвясь,забавляется так.

SW_GHOST | 60230 - 03.03.07 http://www.membrana.ru/articles/technic/2006/01/10/200900.htmlчитать внимательно связь магнта и магнитного поля

PRS | 60374 - 04.03.07 SW_GHOST Пост: 60230 От 03.Mar.2007 (00:48)
http://www.membrana.ru/articles/technic/2006/01/10/200900.html читать внимательно связь магнта и магнитного поля
Видите, что в статье говорится о какой-то "изюминке" благодаря которой можно обнаружить что-то новое и не известное. Я на этом форуме уже давно говорил именно про какие-то граничные эффекты, которые пока не изучены. Почитайте хотя бы ветку "Философия ВД". А крутить, выкручивать изученный не одним учёным постоянный магнит глупо. У людей есть знания много большие чем у большинства на этом форуме, возможность "чистого" эксперимента лучше, чем у большинства на этом форуме и т.д. Поэтому глупо судить о "высоких" материях людям далёким от понятия "материи".
Прошу прощения, если кого чем "задел".

grn | 60385 - 04.03.07 Фарадея надо читать. В крайнем случае Миткевича.

SW_GHOST | 60450 - 04.03.07 В общем я парень ленивый но не настолько чтоб не загрузить комп, В общем мужик прав на все сто , нашел программу визуализации магнитных полей и криво нарисовал схему приведенную нашим коллегой, так вот он прав на, программа показала почему магнит затягивает фишка в том что сначала как показано на видео, да магнит не будет туда лезть - препятствуют самые дальние силовые линии, но после того как магнит чуть проталкивается вперед, магнитные линии резко меняют направление, они проходят через нейтральное пространство в центре, замыкаются на большем магните, идет к внешнему радиусу большого магнита и не только, мелкие поля также начинают использовать сам большой магнит используя его как магнита провод ... в общем, нужно собирать похоже модель, программа показала, что сие возможно

goha | 60453 - 04.03.07 Погулял по Интернету и вот что нашел.

http://www.high-technologies.ru/rus/index.php?option=com_content&task=view&id=84&Itemid=116 size: 29.57 KB
goha | 60454 - 04.03.07 Погулял по Интернету и вот что нашел.

move.gif size: 55.12 KB
goha | 60455 - 04.03.07 Погулял по Интернету и вот что нашел.

mag-k_pullo02.gif size: 126.89 KB
goha | 60456 - 04.03.07 Погулял по Интернету и вот что нашел.

id_vsk01901.gif size: 45.64 KB
magnit31 | 60923 - 07.03.07 Drub
Распространенная ошибка-утверждение что-в начале с силой дядька заталкивает в узкую часть воронки подвижный магнит и эта сила(заталкивания) равна силе вылета подвижного магнита.
На самом деле сила заталкивания очень не велика,к тому же такая же сила есть в другом конце сборной воронки,но противоположной направленности(помогающая движению подвижного магнита).И эти две силы на входе и выходе воронки равны.Самое главное это внутри воронки на центральной оси есть градиент силы полей магнитов.
И это доказывает(видео)что подвижный магнит магнит силой вылетает только из широкой части,но никак,при всем желании не вылитит из узкой части наборных воронок(пробовал сотни раз).
Набор воронок не представляет собой-один магнит.Между воронками имеется зазор не позволяющий магнитным полям каждого магнита слится в одно поле.И как утверждает Drub в начале воронки имеется поле которое трудно преодолеть(заталкивать рукой),то почему он и ему подобные забывают,что такое поле имеется в начале каждого воронкообразного магнита из набора.И ПОДВИЖНЫЙ МАГНИТ ИХ ВСЕ(каждой воронки) ПРЕОДОЛЕВАЕТ-И ВЫЛЕТАЕТ ИЗ ШИРОКОЙ ЧАСТИ.НО НИ КАК НЕ ХОЧЕТ ВЫЛЕТЕТЬ ИЗ УЗКОЙ ЧАСТИ.(логично?)
Это еще при том что эксперимент проводися с цилиндрическими магнитами(подвижные).А если попробовать вместо них пропустить магниты,тоже воронкообразной формы(передняя часть-полая,задняя часть-в виде суженного стержня).И каждый последующий магнит-закрывает своей полой частью-узкую часть предыдущего магнита(тормозящий полюс).Таким образом мы возможно получим-что и в НЕПОДВИЖНЫХ и в ПОДВИЖНЫХ магнитах,полюса которые тормозят продвижению подвижного магнита-ЗАЭКРАНИРОВАНЫ.Из этого следует что намного увеличиться вылет(скорость) подвижного магнита.Но пока у меня нет таких магнитов.Может у кого есть,тот проведет такой эксперимент и скажет нам о результатах.Буду рад если это произойдет несмотря на то что какой будет результат.

SW_GHOST | 60999 - 08.03.07 Вы не много не правы, там взаимодействие полей другое, я просчитывал ваш вариант генератора.ю на простой програмке расчета магнитных полей, так вот говорю всем нельзя составлять воронковые магниты вместе, магнит который проходит внутри использует это растояние... немного поясню, как только он входит в центр его магнитные поля устремляються к внешнему полюсу воронкого магнита и выступают как праща так же внешний полюс как бы отвязывает часть полей от центра воронки.. но согласен изготовить такой магнит сложно... попросили 5000 бакарей на изготовление оснастки далее Гоха привел чертеж 60455 на прошлой странице, только там на той же странице есть(откуда он взял есть уточнение как бы большой магнит движеться по коридору из мелких магнитов так вот на той же программе я улучшил сей чертеж у меня получилось подобрать параметры магнитов и железа так что с одной стороны магнита магнитных полей просто -ТРУБА СКОЛЬКО а перед магнитом нет ниОДНОГО!!!! - фишка в том что с переди магнита нужно пристроить поглотитель дополнительно сложной формы пластинка плюс пирамида... пользуйтесь

SW_GHOST | 61002 - 08.03.07 Вот приблизительно так...

size: 98.27 KB

magnit31 | 61021 - 09.03.07 Почему нельзя состовлять воронкообразные магниты вместе?Можно-просто опять поясняю между ними должен быть зазор-чтобы не слились в одно поле.Практически проверил-у меня же есть воронкообразные магниты.
А насчет сложности изготовления-я когда прошлым летом был в Минске-на заводе "Феррит" так они сперва тоже говорили что очень сложно,но я настоял(73дня ждал,настаивал) и они все таки изготовили мне воронкообразные магниты 12шт.Сами удивились что у них получилось.И следующую партию обещали изготовить дешевле.Прямо на заводе продемонстрировал как валетает магнит через 5-7-9 воронок.Они офигели и стали сами предлогать варианты.Недавно выслал им чертежи(что на видео)-30шт воронок,80шт+80шт-подвижных тоже воронкообразныз(видео)разной намагниченности S-N=80шт, N-S=80шт, Все это за -1730 долл.сказали изготовят+расходы доставки.
Вы же опять возвращаетесь к пластинчатым магнитам.Это совсем другое дело.У пластинчатых магнитов имеются краевые поля которые очень машают.А у воронок их нет,и не надо никаких шторок-закрывать и открывать.У воронок ненужные полюса уже закрыты последующими или предыдущими магнитами(смотря какая группа магнитов-подвижные-неподвижные).

SW_GHOST | 61170 - 10.03.07 Странно с ними разговаривал на прошлой неделе, сказали изготовить не могут Может подскажете с кем связаться и переговорить я тоже попробуюзаказать ведь если закажем двоем цена опуститься так как себестоимость упадет.С кем связываться?

magnit31 | 61199 - 10.03.07 Связаться можно наверное с зам.ген.дир.РУП "Феррит"-Зыль Игорь Владимирович e-mail: zyl@ferrit.by
Он ответным письмом потвердил что они с удовольствием изготовят мне нужные магниты в том числе-воронкообразные.К тому же что у них уже есть опыт изготовления воронок(мой прошлогодний заказ).
Я сейчас переписываюсь с китайцами-у них магниты из Nd-Fe-B.Но там посредник-который более-менее знает русский язык-все торгуется.

SW_GHOST | 61313 - 12.03.07 Послушайте я понимаю хочеться сразу большой генератор но ведь можно попробывать изготовить генератор поменьше для проверки его работы, зачем столько денег тратить или вы сразу хотите его к генератору на пару киловат подсоеденить?

Lolik-Bolik | 61345 - 12.03.07 SW_GHOST, даже не обязательно строить небольшой генератор. для проверки принципа достаточно проверить принцип на линейное движение. Пролет магнита через несколько воронок это еще не движущая сила, нужен участок линейного мотора.

magnit31 | 61439 - 13.03.07 Зачем большой генератор?
Если вы просмотрели видео,то там было сказано: что если подвижные магниты цилиндрической формы,то в центральной оси воронки можно добится 3-5%градиента.Что показано на практических опытах(видео).
Но,я пробовал еще на заводе эксперимент: пропускал цилиндрический магнит через воронку до пропила плоской щели.И магнит вылетал по прямой линии-20-25см.А после пропила плоской щели на воронке,цилиндрический магнит через 5-6см стремился к противоположной части проской щели.
Эдакая кривая, зеркальное отображение кривой проекции движения цилиндрического магнита,закрепленного на роторе.

Вот это не совпадение(магнит стремится в одну сторону,а траектория движения ротора в другую - относительно центральной оси воронки) тормозит ротор на 2-3%.Но все равно маленькая тяга имеется.
Возможно ли чтобы эти две кривые совподали? Да возможно.Если воронки расположить так,чтобы щель "смотрела не на центр ротора,а наоборот на внешнее пространство".Не знаю смог ли обьяснить таким образом,кто понял опишите более понятно(очень спешу).Это как бы правой рукой дотронутся до левого уха.Держатель подвижного магнита должен обогнуть воронку и другой стороны проходить через щель.Вот в этом случае траестория движения ротора и траектория вылета магнита совподают-и нет торможения.Но для меня в данный момент такое сложно изготовить-нет условий(мастерской).Другой вариант поменять местами подвижный магнит и неподвижный.
Суть в том что после пропила плоской щели,эта часть воронки ослабевает относительно противоположной части воронки.
Вот поэтому я стремлюсь изготовить ротор не 40-50см диаметром,а 120-140см.Потому что чем больше диаметр, тем часть длины окружности ротора более менее прямая.

Drub | 61441 - 13.03.07 magnit31
1. Вообщето тут надо оперировать не силой, а работой (А=F*S*cos(a)). Т.е. сила может быть малой и действовать на большом растоянии, а может быть большой и действовать на малом растоянии, но работы таких сил будут РАВНЫ. У магнитной воронки МП не семитрично. С одной стороны силовые линии МП идут плонее а с другой разрежёнее. Т.е. с одной стороны у Вас будет большая магн. сила но действовать она будет не далеко, а с другой стороны она будет слабой, но действовать будет далеко. И работы магн. сил с обоих сторон воронки будут одинаковы, при том что силы разные.
2. Вообщето сильно или слабо запихивается магнит это просто ваши ощущения, которые являются пустым звуком. В физике должны быть числа. Есть прибор для измерения сил - динамометр (заменяется пружинными весами).
3. Согласно принципу суперпозиции МП и ЭП нельзя экранировать. Их можно лишь компенсировать (сложить с) другими полями.

magnit31 | 61445 - 13.03.07 Ну не хочет Drub понять:что втягивающая часть(узкая) последующей воронки начинается сразу же после окончании предыдущей втягивающей(узкой)части воронки.А тормозящие(широкие)части есть,но они не могут(их поле) полностью проникнуть через стенки узкой части последующей воронки. Постоянно задействованы поля узких частей воронок.
Ваши числа и формулы оправергнуты не моими ощущениями как вы пишите,а практическими опытами.
А на счет пружины.Как раз я проделал опыт.
Вертикально расположил воронку так чтобы широкая часть находилась вверху.И цилиндрический магнит в пластиковой оболочке(видео) с наборными грузами, своей массой давят на магнитное поле внутри воронки,стараясь проскочить сквозь воронку.Я зафиксировал вес груза когда магнит преодолевал сопротивление в одну и в другую сторону.Естественно во втором варианте поварачивал воронку(Широкая часть находилась внизу).И результат-разница грузов 288г-217г=71г.

Drub | 61446 - 13.03.07 magnit31
1. Геометрическое строение предложеной конструкции я себе представляю
2. МП полностью проникает через любые стенки любой воронки. Согласно принципу суперпозиции
3. Ваш опыт с разницой грузов мерит силы! А нужна работа. Вы разницу понимаете? Пример - рычаг, домкрат, т.е. человек прилагая слабую силу способен поднять машину, тут нет выйгрыша работы, хотя силы не равны.

magnit31 | 61448 - 13.03.07 НЕТ КОММЕНТАРИЕВ!

SW_GHOST | 61449 - 13.03.07 Ферриту вы заказали магниты с пропилом или без?

magnit31 | 61582 - 13.03.07 Ферриту я заказывал магниты с пропилом.Но несколько воронок попросил изготовить без пропила.Чтобы провести вышеописанный опыт.После опытов у этих нескольких воронок тоже пропилили щель.

SW_GHOST | 61644 - 14.03.07 Переговорил с заводом цены просто убийственные... у вас чего с китайцами выгорело?

magnit31 | 61764 - 14.03.07 Так как,между мной и китайским заводом имеется 2 посредника,переговоры очень медленно продвигаются.Напрямую производителю магнитов я отправлял письмо с чертежами,но они почему то не ответили.
А какую цену вам "Феррит" предложил и за какое количество и каких магнитов?

SW_GHOST | 61835 - 15.03.07 30 енотов за воронку и 5 за мелкий

magnit31 | 61905 - 15.03.07 Та же самая цена,
В любом случае в марте-апреле я должен поехать в Минск за магнитами и поставить точку в этом деле.
Могу включить необходимые вам несколько магнитов в мой большой заказ.

HeMACTEP | 61944 - 15.03.07 Доброго времени суток всем, товарищи альтернативщики!

Насчет воронкообразных магнитов не скажу (теория довольно интересная - читал ветку, посмотрел видео).

А вот некоторые общие соображения по поводу магнитного двигателя вообще:

1. тут некоторые говорят: "делай маленького размера", а Мотовилов, предлагает с магнитами-иголками (даже удверждает, что это работает).
Даже завеодомо рабочая схема не будет работать в маленьком масштабе. Или же нужна исключительная точность изготовления деталей (в домашних условиях нереально).
2. На видео видно, как экспериментатор спокойно ставит магниты друг возле друга, легко отрывает их и т.д.
С такими магнитами ничего не получится - нужны действительно мощные магниты - редкоземельные, не менее 1 Тесла.

Я недавно начал "играться" с магнитами, и эти выводы есть мои "персональные грабли" - так что не судите строго...

SW_GHOST | 61993 - 15.03.07 Нет думаю попытаюсь сам - просто вот только решусь потратить 350 баксов для линейного эксперимента, у меня только одна проблема убедить финанситса потратить деньги а финансистов у меня под боком аж два... если вы не против вышлите мне копию чертежей ваших магнитов только - вдруг прийдеться на феррит повторно отправлять ..

magnit31 | 62161 - 16.03.07 Полностью согласен.В домашних условиях у меня не получается расположить подвижные магниты на одинаковом расстоянии друг от друга(разница зазоров 1-2мм)что не допустимо.Так как там где зазор между магнитами мал-на этом месте магнитный поток сильнее и наоборот.При исключительной точности расположения(погрешность 0,5мм-хотя бы)-магнитный двигатель заработает и со стронциевыми магнитами.Надо еще поменять местами подвижные и не подвижные магниты или щель воронкообразного магнита расположить с противоположной стороны-чтобы совподали траектории движения подвижных магнитов и траектория вылета подвижного магнита из воронки.

SW_GHOST | 62258 - 19.03.07 А куда посты пропали?

SW_GHOST | 62337 - 20.03.07 Поясните пжлста такой вопрос если в воронке сделан пропил лна не потеряет ориентацию магнитных полей, ведь она превращаеться фактически в подково образный магнит....

magnit31 | 62418 - 20.03.07 После пропила воронки,воронка почти не изменится(если щель тонкая),только ослабнет та часть воронки,где расположена щель.
А сравнение воронки с подковообразным магнитом-ничего общего.
У воронки узкая часть-один полюс,широкая часть- другой полюс.
А у подковы?

magnit31 | 62419 - 20.03.07 Кто объяснит, почему последние 2 дня сайт вроде был закрыт,во всяком случае я не смог попасть.

magnit31 | 62422 - 20.03.07 SW_GHOST Пост: 62258 От 19.Mar.2007 (15:31)
А куда посты пропали?
Какие именно?

Форум - Магнитные генераторы - Магнитные генераторы - Магнитный двигатель-альтернативный источник энергии - Стр 00ALL