Форум - Транспорт - Автомобиль Тесла - Магнитное поле - большая загадка - Стр 00ALL

Модератор: admin.skif.biz

VIRUS [image] NNN | [image] 8140 - 18.07.05 Решил перенести с "радианиа" все сюда..

mibor | [image] 8142 - 18.07.05 Добрый день.
NNN...Возьмем два идентичных соленоида (без сердечников, размеры, количество витков и т.д. - сути не меняют), расположим их на одной оси с зазором около 5 мм. По центру зазора (за пределами диаметра катушек, сбоку) расположим измерительную катушку, ось ее перпендикулярна оси расположения описанных соленоидов и все они находятся в одной плоскости... Уважаемый NNN я согласен с Вами. И вот такой штрих.
На отсутствие взаимодействия полей хорошо укажет опыт, где на одну из взаимодействующих катушек подать не переменный, а постоянный ток. Если измерительная катушка никак на это не среагирует, и будет давать то-же значение переменного напряжения , что и от одной катушки с переменным током, то взаимодействия (сложения - вычитания) магнитных полей нет. (В противном случае постоянное магнитное поле "загнуло" силовые линии переменного поля. :shock: ). Разумеется самих полей, а не результирующего влияния их на объекты. Вместо Катушки с постоянным током можно взять постоянный магнит. (А это уже, что-то похожее на MEG.. ). Но есть некоторые "гитики". Вот закончу перевод патента о катушках и магнитах и выложу.

NNN | [image] 8146 - 18.07.05 Перенесено с "радианта"

Всем привет!

Хочу задать небольшой вопрос, который для меня немного не ясен и последнее время не дает покоя. Может кто то подкинет новые и свежие мысли ….

Представте себе обычный соленоид (катушку провода), но не тонкую, а многослойную. Смотрите приложенный рисунок:

Магнитный поток внутри такой катушки будет пропорционален проходящему току через обмотку, количеству витков катушки и проницаемости сердечника (если он есть) а также его площади сечения. Это следует из законов классической физики.

Но в классической физике также существует и закон суперпозиции (сложения векторов индукции) магнитного поля.

Тогда давайте рассмотрим такую катушку в разрезе, как на рисунке. Оранжевые кружки – это поперечный разрез проводников катушки (крестики и точки – это направление тока), вокруг них изображено направление магнитного поля каждого витка катушки.

Тогда, следуя закону суперпозиции полей – магнитные поля внутренних витков катушки будут взаимоскомпенсированы полями соседних витков, следовательно, результирующее поле внутренних витков катушки должно быть равно нулю и не должно участвовать в создании суммарного магнитного потока в соленоиде.

Не скомпенсированное поле остается только по краям катушки. И создается оно только крайними витками катушки? А остальные, как бы участия и не принимают?.

Но на практике это ведь не так! Напряженность поля прямопропорциональна количеству витков и проходящему току!… Тогда из этого следует, что магнитные поля отдельных витков не складываются, не взаимокомпенсируются, к ним не применим закон суперпозиции полей? Тоже вопрос…

Правда, если исключить взаимокомпенсацию полей в ближайшей зоне вокруг каждого проводника, то на более дальнем расстоянии (при рассмотрении полей каждого витка) векторы полей каждого витка почти имеют одинаковое направление, и как бы складываются. Тогда и общее поле (осевое) соленоида будет состоять из суммарного поля всех витков. Но почему поле каждого витка в ближней зоне не складывается с полем соседнего, а если поле отдельного проводника будет складываться (по закону суперпозиции) и будет скомпенсировано полями соседних витков в ближней зоне, то тогда его напряженность практически будет равна нулю. То тогда, каким образом это поле после этой компенсации(и «взаимоуничтожения») в ближней зоне может проявиться в более отдаленной области?

Попробуйте промоделировать и рассмотреть поля каждого проводника обмотки соленоида, и его результирующее поле, только не следуйте слепо устоявшимся догмам классической электродинамики, лучше рассуждайте логически и графически…

Так вот, получается или то, или другое, третьего вроде, не дано. Если первое подтверждено экспериментально (напряженность магнитного поля пропорциональна количеству витков и проходящему току), тогда второе (суперпозиция) – это вымысел??…

Поля, похоже, не взаимокомпенсируются и не уничтожаются (не в ближнее зоне, не в дальней), они существуют независимо друг от друга и не мешают друг другу!!

И исходя из этого, можно предположить, что они в дальней зоне тогда и могут «складываться» (но скорее всего не поля или их напряженности складываются!!, а складываются их воздействие на внешние объекты и приборы измеремения..)

Просто мы своими приборами не можем уловить противоположно направленные поля, их воздействия на наши приборы также противоположны, и в результате - имеем ноль показаний, но это не значит, что они взамоуничтожились и этих противоположных полей в данной области пространства не существует... Скорее всего они там есть!!!

Похоже, не зря много разговоров о бифилярных (безиндуктивных) катушках (не путать с бифилярными катушками Теслы), в которых проявляются необъяснимые эффекты. Ведь в таких катушках, ток в соседних проводниках протекает в разных направлениях, и результирующего магнитного поля как бы не должно и быть, так же как и индуктивности...

Я думаю не зря в Сети ведется разговор о скалярных полях и волнах, которые порождаются такими катушками, в этом, похоже что то есть…

А, исходя из всего вышеизложенного - что поля (векторы напряженности полей) не складываются (похоже, складывается только их результирующее воздействие на внешний объект), можно легко объяснить, почему ни у кого не получилось положительного результата в экспериментах с МЕГом.

Я сам им долго занимался несколько лет назад. Он работает, как обычный трансформатор и постоянные магниты не дают никакого дополнительного эффекта (при условии, что эти магниты не очень сильные и не вводят сердечник в насыщение).

А вот если предположить, что на самом деле - нет никакой суперпозиции полей (в векторном абсолютном понимании), тогда все становиться понятно. Поле постоянного магнита само по себе (оно ведь постоянно), а поля управляющих катушек – тоже сами по себе. А так как только поле управляющих катушек переменно, то только оно и наводит ЭДС во вторичке. А магниты тут и не причем – их поле постоянно и ЭДС не наводится..

И далее из этого следует, что принцип коммутации магнитного поля постоянных магнитов (путем наложения дополнительного управляющего поля) не реализуем. Эти поля существуют независимо друг от друга. Дополнительным полем можно только скомпенсировать воздействие другого поля на объект, но не исключить его, не изменить его направление …

Получается, что мы другим (управляющим) полем можем только создать дополнительное, НЕЗАВИСИМОЕ поле от основного поля постоянных магнитов (к примеру – противоположного направления), а также можем создать дополнительное воздействие на определенный объект по отношению к первичному полю, но скомпенсировать, убрать его, переключить по другому направлению - (как в МЕГе), мы не можем.

Если рассматривать аналогию с механикой – то это выглядит так:

С приложением определенной силы к какому либо телу в одном направлении и приложении другой, такой же силы, в противоположном направлении, тело останется без движения, но приложенные силы то останутся, они ведь не исчезнут (и они будут воздействовать на данное тело!), хотя результирующее действие на объект, как бы и равно нулю…

PS.

Были поставлены эксперименты по исследованию распространения и экранирования магнитного поля.

Вот результат - напряженность магнитного поля в пространстве, НЕ ЭКРАНИРУЕТСЯ никакими экранами - ни ферромагнитными, ни диамагнитными, ни другими (материалами, которые были мне доступны)!!! И ПОХОЖЕ – суперпозиции магнитных полей, всетаки, нет! Поле каждого источника существует само по себе, и не зависимо от сторонних источников других полей….. Наверное так уж устроен наш Мир!

И еще, если проанализировать достижения и результаты работ Максвелла (касающиеся электродинамики), то его заслуги не малые, но он физик теоретик, математик, он это все попытался описать и доказать математически по известным законам - но он не практик. Практики – это Фарадей, Тесла, и подобные (не буду напрягаться перечислениями), и я думаю, что им можно больше доверять, чем просто математическим формулам и уравнениям, в которые, возможно не включили, какой то еще неизвестный (на данный момент времени) коэффициент, или не учли еще неизвестную науке константу, а также исходили из аксиомы (а это ведь не доказуемое понятие) - что эфира, или чего то другого не существует, предположили - что вокруг нас чистый вакуум … Тогда каким образом из чистого вакуума (пустоты) могут рождаться элементарные частицы (к примеру электрон-позитронные пары) при воздействии на него - (вакуум- «пустоту») высокоэнергетичными квантами излучения. Классическая физика это объяснить не может…

Корифеи науки просто подсчитывают (по закону Сохранения энергии), что если мы излучили какой то квант энергии, следовательно - должны быть получены частицы, в сумме - с такой же энергией. А откуда взялись эти частицы, каким образом они «родились», каким образом произошла трансформация энергии излучения, энергии поля, в материю – в конкретные элементарные частицы? Откуда появились эти частицы?!!!

ИЗ-ЗА ВОЗДЕЙСТВИЯ ОПРЕДЕЛЕННОГО ИЗЛУЧЕНИЯ НА ВАКУУМ -РОДИЛАСЬ МАТЕРИЯ!!!. А в чистом вакууме по «ИХ» представлению (очень БОЛЬШИХ умов нашей науки) материи нет, вообще ничего нет! Возможно только присутствуют поля… От них они еще не знают как заэкранироваться…. Так может ВАКУУМА, просто не существует, возможно присутствует - ЭФИР!!!

Я ценю знания классической физики, и уверен в непоколебимости «Закона сохранения энергии», но также и уверен в том, что различных энергий и других, еще неизвестных полей, в нашем Мире, и вокруг нас предостаточно, просто мы их еще не научились использовать. А если мы к этому придем ( и я уверен в этом!) , то никакого нарушения закона Сохранения энергии при этом не будет.

А в ВАКУУМЕ, существует все, что существует в НАШЕМ МИРЕ ( и даже много более того…), только в скрытой, не проявленной ( ненаблюдаемой для нас ) форме.

С уважением: redn@mail.ru

NNN | [image] 8147 - 18.07.05 Перенесено с "радианта"

Сергей А
>>>Их действительно (ИМХО) уничтожить нельзя, но принципы экранирования основаны на том, что магнитные линии при пересечении экрана "ныряют" в него и продолжают двигаться в нем в направлении оси легкого намагничивания. Таким образом за экраном этих линий уже нет, >>>

Я убедился в неправильности такого положения вещей (о том, что линии магнитного поля как бы "ныряют" в ферромагнетик, а за ним поле, соответственно - ослабевает. (такое понимание нам преподносит классическая физика). Но на эксперименте это не подтверждается. Напряженность магнитного поля никуда не "ныряет", ей без разницы, что стоит на пути этих линий, она распространяется так, как будто бы на ее пути ничего нет... Просто существующая напряженность поля индуцирует в ферромагнетике дополнительное поле (в нем поворачиваются домены по направлении линий напряженности - Н. И не зря назвали ее индукцией магнитного поля - В, а она как раз и индуцируется в ферромагнетике, и в "мю" раз больше, чем напряженность приложенного поля). А за ферромагнитным экраном оказывается воздух (или вакуум), А его "мю" равно практически 1, а следовательно индукция будет равна напряженности поля, и эта идукция , естественно будет в "мю" раз меньше чем в ферромагнетике. Вот Вам и втягивание магнитных линий...
А теперь по поводу размещения магнитов друг к другу на отталкивание. По Вашему посту линии магнитных полей как бы отталкиваються друг от друга и сгущаясь начинают уходить в стороны ( но это не только по Вашему, в любом учебнике физики Вы увидите такую картинку расположения магнитных линий, да и опилки эту картину рисуют тоже). Но я писал, что подобная картина (как бы сложение векторов поля) происходит только в сложении возжействия на данном объекте ( в данном случае на опилках) и проявляется только на нем. На опилки дествует поле одного направления от одного магнита и поле другого направления от другого магнита, каким образом будут вести себя опилки? Естественно повернуться по равнодействующей силе.

И еще, если предположить, что поля одноименных магнитов взамоотталкиваются, то тогда каким образом Вы объясните само отталкивание магнитов? Ведь нас всегда учили, что магнитное поле взаимодействует только с движущимся зарядом или током (что по себе одно и тоже), а не само с собой. А каким образом тогда магнитное поле достигнет второго магнита или соленоида, чтобы воздействовать с атомарным током в магните или током в обмотке другого соленоида, если рисовать ход силовых линий поля, как рисуют в учебниках? Оно туда (по такому представлению) не попадет. Тогда как может возникнуть отталкивающая сила? В одном случае учебник говорит одно, а вдругом - рисует другое...
Похоже что то здесь не так...
Все таки, поле достигает второго магнита или обмотки с током второго соленоида, воздействует на ток и только тогда появляется отталкивающая сила.
Вы можете привести другие объяснения?
А если все это так, как я описал, то тогда суперпорпозиции НЕТ!
Хочу услышать Ваши мнения.
Возможно я в чем то не прав, тогда подскажите - в чем я заблуждаюсь в своих логических рассуждениях?

NNN | [image] 8148 - 18.07.05 Перенесено с "радианта"

СергеюА
Магнитное поле мерил не датчиком Хола, (следовательно можете критиковать)и результы не в цифрах.
Експерименты были поставлены с компасом и различными проводниками и экранами. Проводник находился на подставке на высоте около 7см. от поверхности. Длина проводника около 15см. Подводящие провода к проводнику идут перпендикулярно окло 20см, чтобы исключить ихнее влияние. Под проводником, посредине, располагался компас (на расстоянии около 6см). Проводник и компас располагались строго с севера на юг. Стрелка компаса в исходном состоянии была параллельна проводнику. Далее подключаем источник постоянного тока и регулировкой тока выставляем стрелку на 45 градусов, запоминаем величину этого тока.
А далее берем с полсотни ферритовых колечек 2000Н и одеваем их по всей длине на проводник. Проводник оказался полностью в магнитном экране, следовательно за ним поле должно ослабнуть. Далее собираем уставновку, выставляем точно такой же ток, как в предыдущем опыте, и смотрим на показания компаса. Показания НЕ УМЕНЬШИЛИСЬ ни на градус! Пробовал ставить различные листовые экраны, показания не менялись. Только если ставить ферромагнитные экраны, то они должны быть расположены поближе к проводнику и подальше от компаса, и полностью размагничены. Иначе комас, естественно, поменяет свои изначальные показания еще до подачи тока. Это обязательно нужно контролировать.

Проводил подобные измерения и в переменном поле (в несколько кГц), только в этом случае датчиком служила миниатюрная катушка на ферритовом сердечнике, ну и естественно - осциллограф. Результаты (у меня почемуто ) были те же.
Возможно не точно поставленный эксперимент, спорить не буду. Хотелось бы , что бы еще ктото это проверил.

NNN | [image] 8149 - 18.07.05 Перенесено с "радианта"

DevilR

То, что ты привел выдержку из словаря, это не плохо. Но все это я знаю. Это из классики... и я думаю, что многие здесь присутствующие это знают как - "Отче наш". Но в классике очень много неувязок...

А вот по поводу экрана для постоянного магнитного поля, то здесь совсем другие требования чем для переменного, и это понятно. А вот то, что для постоянного поля нужны очень толстые экраны - я могу согласится, и это тоже может быть подтведжено экспериментально.

Но, есть небольшое но... Эсли экран будет очень толстым, то напряженность магнитного поля перед экраном и за ним будет разная. За счет того, что вы будете мерять поле на различном расстоянии от источника, и следовательно - за екраном расстояние больше до источника, чем перед ним (а особенно за толстым), и следовательно (еще раз), измеренное поле будет, естественно, будет меньше. И может быть намного меньше - ведь напряженность в вакууме убывает, пропорционально второй степени от расстояния... Это разве уже экранирование?

Но и это может быть не самим важным фактором. Есть еще один - в ферромагнитном экране появляеться индукция в "мю" раз больше, это как бы дополнительное поле того же направления (за счет поворота доменов материала по линиям поля). То есть - мы как бы получили новый дополнительный источник поля. Но в реальных материалах поле не все сосредоточено внутри ферромагнетика, оно всегда вылазит наружу. Вспомните об идукции рассеяния трансформатора и его схеме замещения...

Следовательно из любого не идеального ферромагнетика, индуцированное поле будет вылазить наружу. А так как линии магнитного поля замкнуты, то за экраном это поле будет иметь противоположное направление, чем в источника.

Можете укрупненно разрисовать домены ферромагнетика и проследить, как будут замыкаться их поля, и вы увидите, что за экраном это поле будет иметь противоположное направление ( естественн это поле будет меньше, чем в самом материале в те же "мю" раз).

А что из этого следует? да все то же - появился дополнительный источник поля с противоположным направлением (я рассматриваю область за экраном), естестественно два противоположных поля создадут результирующее воздействие на измерительный датчик - меньшее, или даже будут "скомпенсированы".

Вот вам и экранирование.... Но поле источника то осталолось, и продолжает свой путь дальше....

NNN | [image] 8150 - 18.07.05 Перенесено с "радианта"

DevilR
>>>Я вот не совсем понимаю, чего вы добиваетесь.

... Ваш дополнительный источник, будучи равным по напряженности поля и противоположным по знаку, также будет ослабляется с расстоянием по квадратичному закону. Следовательно, на каком бы расстоянии мы не измеряли - поля уже не будет. Не проще ли вообще отказаться от существования поля за идеальным экраном, чем придумывать мифический "дополнительный источник поля"?...>>>>

Я ничего не добиваюсь..., просто хочется разобраться.

А "дополнительный источник поля" совсем уж не мифический, а вполне реальный поэтому во всех формулах и присутствует "мю". А по поводу одинакового ослабленя поля источника, и доп. противоположного поля экрана - так они ослабевать будут по разному, так как источник и экран физически разнесены в прстранстве, а следовательно и распределение закона убывания поля будет разное в пространстве (хотя ни оба убывают по квадратичному закону)

В ближайшей зоне за экраном поле источника, возможно и будет "скомпенсировани", но дальше нет. Не забывайте, что кривизна линий магнитного поля от источника и доменов экрана будет разная (о геометрии еще комХ писал)и равномерной компенсации по всему пространству мы не получим.

Можно в определенной малой области скомпенсировать магнитное поле Земли слабеньким магнитом, но это не значит, что на более дальнем расстоянии от этого магнитика магнитное поле Земли исчезнет... Подобное и с экраном, вблизи экрана, возможно и будет компенсация, но на более дальнем расстоянии, оно проявиться...

С уважением ICQ 32200984

NNN | [image] 8151 - 18.07.05 Перенесено с "радианта"

Привет всем!

Хотел бы немного рассказать предысторию затеянного разговора. Возможно она кому то будет интересна, а кому то нет, но можно ведь и не читать мою писанину, если не интересно….

Изначально был задан вопрос: все ли материалы создают одинаковое магнитное поле, при пропускании через них одинакового тока? Вопрос на первый взгляд кажется абсурдным… - а разве может быть по другому?

Но в этом вопросе тоже есть своя предыстория… Если Вы слышали о теории «запаздывающих потенциалов» (я думаю, что большинство здесь в курсе). Но чуть напомню (не всем может быть легко доступна информация).

По этой теории – магнитного поля вообще не существует! Есть только электрическое поле. Но при движении заряда (допустим электрона), за счет конечной скорости распространения электромагнитных возмущений, в пространстве ( в вакууме, в эфире – кому как нравится..) как бы - возникает «неравномерность» этого электрического поля, впереди, (допустим) сгущается, а сзади – «разрежение». Все эти объяснения, конечно очень примитивны (и даны только для понимания сути теории), но все же.. И вот эта «неравномерность» как бы и была принята классической физикой за магнитное поле ( со всеми вытекающими эффектами теориями, формулами и последствиями).

Все измеряют, рассчитывают магнитные поля проводника с током - согласно классики. Но я, (размышляя, с учетом той теории), представил ток в проводнике (и все же согласно классики), электроны бегут внутри материала, создают «запаздывающий потенциал» - этакую «неравномерность» электрического поля, которое мы принимаем за магнитное.

Но эти электроны движутся ведь на фоне, и в полном окружении (если не учитывать скин-эффект) положительного заряда атомов. И интуитивно учитывая «запаздывание потенциалов», предположил, что может быть эффект магнитного поля проявляется тогда, когда один вид заряда движется на «фоне» неподвижного другого..

А если электроны движутся в вакууме ( к примеру в ЭЛТ трубке телевизора), создается ли при этом магнитное поле? То, что электронный луч в этих трубках управляется магнитным полем – это всем известно, но создает ли этот поток электронов свое магнитное поле (уже без «фона» противоположного заряда), я ничего в Сети не нашел…

Далее - а что, если будет противоположное движение разноименных зарядов ( к примеру в проводнике с электролита), будет ли такая же напряженность магнитного поля? По классике – да, а на самом деле? Хотелось бы проверить, («доверяй, но хоть иногда -проверяй») В классической теории довольно много проблем…

Все таки я хочу взять тонкую трубку, заполнить электролитом и проверить…, пока еще этого не сделал...

В разных электролитах, подвижность ионов разного знака – разная, возможно необходимо подобрать с одинаковой подвижностью…, возможно найти такой, в которого подвижность положительных ионов больше, чем отрицательных. Я в этой области (химии) не очень…, возможно таких электролитов и не существует...

На первый взгляд – магнитное поле должно быть одинаковое, Но может, все таки не мешало бы проверить? А может уже кто то ставил такие эксперименты, просто я об этом не слышал. (Эти все рассуждения с учетом теории «запаздывающих потенциалов», возможно в ней есть какая то правда).

А эта теория неразрывно связана с существованием ЭФИРА.

Прошу прощения за столь длинный пост…
С уважением. redn@mail.ru ICQ 320200984

NNN | [image] 8152 - 18.07.05 Перенесено с "радианта"

Сергей А
>>>>По моим наблюдениям магнитного поля Вы правы. Но при рассмотрении суперпозиции попробуйте учесть одну вещь. Поля не взаимоуничтожаются, а сталкиваясь, образуют один общий суммарный поток в сторону. Пример тому. Если Вы возьмете две катушки (однослойные), разместите их на одной оси на небольшим расстоянии и включите так, чтобы их поля были встречны, то в середине (при одинаковых полях) линии как-бы изогнутся и пойдут перпендикулярно оси катушки всторону...>>>

Как вы думаете, во сколько раз увеличится плотность магнитных линий, которые рассходятся в стороны, радиально, (к примеру через какую то единичную площадку, расположенную не в зазоре между катушками а возле него на расстоянии чуть больше радиуса от оси, нормаль этой площадки перпедикулярна оси катушек ) по сравнению с одной включенной катушкой? В два раза? Больше?.. (если катушки и токи в них одинаковы)

NNN | [image] 8153 - 18.07.05 Перенесено с "радианта"

Доброго Вам времени суток!

Хотел бы продолжить разговор о магнитных полях.

Возможно, по этой теме необходимо открыть новую ветку, чтобы не отвлекать от «радианта» не заинтересованных в этом людей, но это все так взаимосвязано, что разделить, наверное, просто не получиться…(ну это пока только мое мнение).

Так вот: был задан вопрос (Андреем А) по поводу распределения силовых линий магнитного поля при встречно расположенных соленоидах - (уточнение: при постоянном токе в их обмотках, соленоиды обращены одноименными «полюсами» друг к другу).

Вопрос кажется довольно прозаическим, а учитывая учебники физики с «картинками» распределения магнитных полей, но и не только…, то заданный вопрос вроде бы и не требует дальнейших рассуждений - ведь даже опилки «показывают» это…, и тогда можно было бы и не продолжать разговор, зря тратить время...

Но здесь, похоже, не все так гладко, как кажется на первый взгляд…

Существуют компьютерные программы моделирования распространения магнитных полей в пространстве и в веществе - с полной прорисовкой их распределения плотности и «ходом» силовых линий. Но они все это рассчитывают, строят модели - согласно известным законам, формулам и устоявшимся представлениям «классики».

И многие изделия и приборы строят по этим моделям – и они работают, и будут работать!…, но НЕ ВСЕ!. Я уже с эти сталкивался… (В таких случаях «классика», оказывается, противоречит сама себе и оказывается беспомощной)…

У нее есть «незыблемые» понятия, факты, теории, формулы.., по которым и рассчитывают эти распределения полей в пространстве.

Но у нее также имеется все тоже самое - (теория, формулы, эксперименты,) для расчета взаимодействия магнитного поля с движущимся зарядом или током.

Так вот, если это все свести воедино, (я не предлагаю «влазить» в перепроверку и доказательство выведенных формул - я предлагаю внимательно проанализировать исходные условия, на которых базируются все теоретические и математические выкладки «классики» (а они, оказывается, полностью противоречат друг другу в этом случае.. но и не только) – и в результате получается полный абсурд…

Для информации: (немного по другим эффектам магнитных полей, возможно вы это уже давно знаете, просто хотел напомнить…) почитайте Г.В.Николаева, он же - «Сибирский Коля» - о продольном взаимодействии магнитного поля и движущегося заряда или тока.., приведена масса экспериментов, которые очень не трудно повторить у себя дома и которые полностью противоречат классическому представлению о физике магнитных взаимодействий. Вот Вам и классика…

Просто даже те «знания» классической физики (о которых я завел разговор), нам предлагают в разных разделах учебника(ов), и не связывают их между собой. И любой человек, изучая, все то может принять за неопровержимую истину, и в 95% (если не все 100) принимает... (Я тоже до недавнего времени все это считал истиной, пока не занялся экспериментальной перепроверкой этих «прописных истин»). Правда, до этого шага было много теоретических и логических рассуждений…

Далее о соленоидах: (Эксперимент)

Возьмем два идентичных соленоида (без сердечников, размеры, количество витков и т.д. - сути не меняют), расположим их на одной оси с зазором около 5 мм. По центру зазора (за пределами диаметра катушек, сбоку) расположим измерительную катушку, ось ее перпендикулярна оси расположения описанных соленоидов и все они находятся в одной плоскости.

По компьютерному моделированию распределения полей двух «встречных» катушек: поля в зазоре будут расходится радиально и выходить наружу, (об этом так же писал АндрейА и мы все это знаем, да и опилки говорят тоже  ). Знаем, но похоже – заблуждаемся…

При подключении только одной катушки к источнику тока, магнитное поле катушки распространяется «свободно». При этом измерительную катушку будет пронизывать определенная плотность линий магнитного поля (короче, конкретный магнитный поток – Ф1). При отключении первой катушки, и подключении второй (идентичной по параметрам - первой) к такому же источнику, магнитный поток будет точно такой же, обозначим Ф2. Тогда : Ф1 = Ф2.

Сейчас я рассматриваю все это в статике (с постоянными токами и постоянными магнитными полями), но в динамике – с переменными полями (не высокой частоты) будет та же картина. Сердечников в катушках нет, размерами катушек можно пренебречь, по сравнению с длиной волны переменного тока (частота – всего несколько десятков кГц.). Следовательно, эта «установка» не будет представлять собой систему с распределенными параметрами и эффектов «длинных линий» не будет.

Теперь если мы подключим обе катушки одновременно (встречно) - картину распределения магнитного поля можно найти, практически, в любом учебнике, и такую же самую вам выдаст компьютерная прога по моделированию. Помним, что катушки расположены встречно (одинаковыми полюсами друг к другу – при постоянном токе).

Что мы увидим в предлагаемой нам картине поля?:

В зазоре, между катушками, силовые линии магнитных полей – сжимаются, резко искривляются и выталкиваются радиально наружу. Плотность магнитного потока («выталкиваемого»– возрастает в несколько раз, линии как бы отталкиваясь друг от друга сгущаются и выходят из зазора). Линии поля на этих «картинках» расположены полностью перпендикулярно оси расположения катушек (радиально).

Так вот, если включена только одна катушка - поле распространяется «свободно» (распространяться ему «ничего не мешает»), т.е. имеется определенное количество линий магнитного поля, пронизывающих, измерительную катушку, короче - магнитный поток имеет определенное значение (естественно необходимо учитывать кривизну и угол наклона линий – т.е. с учетом cos угла по отношению к нормали (оси) измерительной катушки).

Другая, рабочая катушка будет создавать точно такое же магнитное поле (при раздельном включении катушек) и, следовательно, воздействие на измерительную катушку.

А теперь, если учитывать мои предположениям в том, что отсутствует суперпозиция магнитных полей, и магнитное поле (а конкретно - НАПРЯЖЕННОСТЬ магнитного поля, не путать с индукцией) - не экранируется ни какими известными материалами в пространстве, то тогда на измерительную катушку будет воздействовать только «удвоенный» (при работе двух катушек одновременно) магнитный поток. И в этом случае мы получим удвоенные показания наших приборов (по сравнению с работой одной катушки).

Эксперимент проводился на 10 кГц, с тремя одинаковыми катушками без сердечников (две «рабочие» на «взаимоотталкивание», зазор между ними 5-6мм., третья – измерительная, посредине и перпендикулярно остальным.) Контролировалось: напряжение, ток на «рабочих» катушках и выходная ЭДС на измерительной.

По результатам эксперимента получается:

поля каждой катушки распределяются так, как они распределялись бы только с одной включенной катушкой. Поле другой, включенной катушки не изменяет распределение или направление поля первой, оно просто добавляет только свой вклад в измерительную катушку, такой, и точно такой, какой он был при воздействии только этой одной катушки.

Воздействие на измерительную катушку (при работе двух катушек одновременно) ТОЧНО равно удвоенному воздействию одной катушки! Вот вам отталкивание, сжимание и выталкивание магнитных силовых линий в зазоре….

Следовательно - нет никакого взаимоотталкивания магнитных полей, нет никакого «сжатия» и «сгущения» магнитных линий в зазоре между встречными катушками - магнитные поля каждой катушки распространяются независимо друг от друга, а так же независимо и от остальных полей. И они ни каким образом не взаимодействуют между собой!.

Они по отдельности воздействуют на «материальный» объект измерения и только на нем уже происходит сложение их воздействия... В пространстве они полностью независимы.

Та же классика говорит - магнитное поле действует только на движущийся заряд, И ВСЕ! Но потом же рисуют «картинки» взаимоотталкивающиеся магнитные силовые линии двух постоянных магнитов или соленоидов, расположенных одноименными полюсами навстречу….???

Каким образом поле может воздействовать на поле? Поле может воздействовать только на другой материальный носитель такого же поля!

Электрическое поле действует на заряд, магнитное поле - на ток или движущийся заряд, гравитационное - на массу. И обратное – заряд порождает электрическое поле, ток - магнитное и т.д.…

Тогда объясните мне, пожалуйста (что то я ни как не могу понять, после стольких лет учебы и работы..), каким образом поля могут взаимодействовать между собой без учета материального носителя этого поля????

И как вы объясните мне и себе отталкивание наших катушек (они включены встречно)? Нам классика говорит - магнитное поле взаимодействует только с током или движущимся зарядом, следовательно, силу отталкивания этих двух катушек вы ни каким другим известным Человечеству образом объяснить не сможете, если только не нарисуете на «картинке» распределения магнитных полей то, что поле одной катушки достигает витков с током другой!!! А поле другой, точно также, воздействует на витки с током первой катушки!!!

То, что же делать? Рисовать линии поля, которые отталкиваются сами от себя, или все таки, рисовать то, что они достигают витков другой катушки?

Что прикажете???

Если поле не достигает витков – не будет силы отталкивания, но она то на самом деле ЕСТЬ! В этом то мы уверены!

Значит что, будем рисовать?

Рисуем: линии магнитного поля одной катушки достигают витков другой катушки и аналогично наоборот. Но если вы это все нарисуете, вы сразу же откажетесь от суперпозиции полей!!!!

Потому, что если следовать закону суперпозиции, вы так нарисовать не имеете права, а в данном случае - вам придется рисовать магнитные линии пересекающимися…!!!

Что скажете? Что будем делать дальше?

Будем выбирать - СУПЕРПОЗИЦИЮ или ОТТАЛКИВАНИЕ????

И то и другое одновременно, к сожалению, никак не получиться, да и третьего вроде пока не дано… Ну что ж, выбирайте, кому, что нравится [image] .

Мне кажется, что от суперпозиции будет отказаться гораздо проще, чем от силы отталкивания….

Я высказал только свое мнение, свои мысли и размышления, а также поставленные эксперименты и не на чем не собираюсь настаивать. Каждый вправе иметь – свое личное мнение. Просто нужно подумать и определится. Можно убедиться в том, что я написал (если кто то захочет, - это не так трудно проверить..). Но можно и отстаивать свою, противоположную позицию, это право каждого.

PS.

Хочется упомянуть еще одно.

Рассмотрите два радиопередатчика, которые расположены на определенном расстоянии друг от друга. Они работают на одной частоте (пускай даже синхронизируются по атомным часам со спутника). Тогда при встрече двух радиоволн от этих передатчиков (а у каждой электромагнитной волны существует магнитная компонента), они что, – должны оттолкнуться друг от друга или начать распространяться перпендикулярно предыдущему направлению распространения?) Это же полный абсурд!

А магнитные поля, что - оказывается, могут отталкиваться друг от друга? Вам не смешно от всего этого? Может для большего смеха привести картинку компьютерного моделирования этих магнитных полей? Вот тогда повеселимся…

Радиоволны создадут только интерференционную картину распределения поля – где то будет «взаимокомпенсация» на конкретном датчике-приемнике (в этой точке волны будут в противофазе) - это минимум поля, где то будет максимум поля. Но это ведь совершенно не значит, что - если в какой то точке пространства произошла «взаимокомпенсация» поля, то поле уже НАВСЕГДА ИСЧЕЗЛО (в прошлых постах я подобное писал об экранах и экранировке, об отсутствии суперпозиции, но мне не поверили [image] . Экран может «скомпенсировать» поле только в локальной области пространства (это еще сильно зависит от физического взаиморасположения источника и экрана).

«Убить» магнитное поле (напряженность магнитного поля) совсем, похоже, нельзя. Оказывается, что после «взаимоуничтожения» (интерференции - в локальной точке пространства, где поле может быть практически равно нулю), но дальше оно прекрасно себя чувствует - и может потом распространяться на тысячи километров!

Я описал пример с электромагнитными волнами просто для наглядности.

Магнитное поле – это БОЛЬШАЯ ЗАГАДКА! И дай Бог нам хоть немного его понять! (и не только его…в первую очередь – надо бы - себя…)

С уважением. (Простите, что опять дак длинно, в дальнейшем постараюсь быть покороче... если получится [image] )

NNN | [image] 8154 - 18.07.05 Перенесено с "радианта"

DevilR

>>>... Измерительная катушка должна быть гораздо меньше излучающих катушек, также, как и для наблюдения (визуального) используют металлические опилки, кои гораздо меньше измеряемого соленоида...>>>>

Солгасен с Вами. Эксперимент ставился также и с такой миниатюрной катушкой, как Вы пишете, правда намотана она была на малюсеньком цилиндрическом ферромагнитном сердечнике. Просто в описанении я это забыл упомянуть.
Результат полностью аналогичный, что и с большой - ЭДС увеличивается ровно в два раза!

NNN | [image] 8155 - 18.07.05 mibor

>>>>>Уважаемый NNN я согласен с Вами. И вот такой штрих.
На отсутствие взаимодействия полей хорошо укажет опыт, где на одну из взаимодействующих катушек подать не переменный, а постоянный ток. Если измерительная катушка никак на это не среагирует, и будет давать то-же значение переменного напряжения , что и от одной катушки с переменным током, то взаимодействия (сложения - вычитания) магнитных полей нет. (В противном случае постоянное магнитное поле "загнуло" силовые линии переменного поля. ). Разумеется самих полей, а не результирующего влияния их на объекты. Вместо Катушки с постоянным током можно взять постоянный магнит. (А это уже, что-то похожее на MEG.. ). Но есть некоторые "гитики". Вот закончу перевод патента о катушках и магнитах и выложу.>>>>>

Пробовал не постоянный ток в одной из катушек, а вместо катушки подносил постоянный магнит. Реакции на измерительной катушке не заметил. (при работе одной катушки на 10кГц. Ни изменения формы сигнала, ни амплитуды.

drol | [image] 8179 - 18.07.05 Какие мысли по пространственной форме маг поля? Ведь опилки не показывают сути. Я вот пробовал подносить постоянный магнит к элт монитору (современные маниторы с функцией размагничивания) - картинка не совсем как рисуют опилки.

Vadim_O | [image] 8189 - 19.07.05 Переменное магнитное поле и постоянное, по всей видимости, не складывается, но складывается их действие или проявление. Допустим, если катушка электромагнита намотана на ферромагнетике, дополнительное поле постоянного магнита сдвигает точку петли гистерезиса и т.п. Суммарное действие может быть и другого плана, допустим притяжение и т.п.
Действие магнитного поля на двигающийся заряд очевидно, а вот обратное действие заряда на магнитное поле (по всем законам оно должно быть)?

Магнитное поле не такая большая загадка, поскольку физически этого поля нет. Вроде в книге Галаева прочитал фразу В.И. Ленина из книги <Материализм и эмпириокритицизм>, - <Материя исчезла, остались одни уравнения>. Точнее это из вступления редактора к этой книге (<Эфирный ветер>). Очень подходит фраза к магнитному полю.

NNN | [image] 8198 - 19.07.05 Vadim_O

>>>...Переменное магнитное поле и постоянное, по всей видимости, не складывается, но складывается их действие или проявление....
...Магнитное поле не такая большая загадка, поскольку физически этого поля нет....>>>

Просто уже многие с подобными "вещами" сталкиваються: придумывают теоретически двигатели и генераторы, которые , вроде должны работать, а они не работают (простейших пример с МЕГом - теретически красиво, а результата нет). Почему, да похоже потому, что нет этого сложения. И тогда все становиться на свои места...
Просто нужно попытаться "придумать" двигатель или устройство с учетом этого - "отсутсвия сложения", а потом проверить. Возможно тогда заработает?

Да по поводу того, что магнитного поля вообще в природе не существует (я уже писал выше - о "запаздывающих потенциалах"), возможно это и правда. Возможно оно ввелось искуственно для более понятного представления и оперирования с проявляющимися "магнитными" эффектами...

valeralap | [image] 8226 - 20.07.05 NNN, Нашел кое что интересное,Ну как?

Безинерциальные заряды и токи 1.pdf

NNN | [image] 8237 - 20.07.05 valeralap

Что то не качается? Проверь пожалуйста, или укажи полный адрес где оно лежит.

valeralap | [image] 8240 - 20.07.05 NNN

NNN | [image] 8241 - 20.07.05 valeralap

Что то я совсем..., зашел на сайт ( но это главная - библиотеки), в поиске задал имя (приведенное тобой) - говорит - ничего не найдено.
Укажи, пожалуйста поный адрес к файлу, где он лежит.

Пришелец | [image] 8242 - 20.07.05 Есть это на этом сайте.
http://www.skif.biz/index.php?name=Files&op=view_file&lid=114>БЕЗИНЕРЦИАЛЬНЫЕ ЗАРЯДЫ Часть1 Описание: Исследуя проблемы калибровки уравнений Максвелла авторы делают выводы, которые опираются на строгое математическое доказательство и не содержат каких-либо гипотез. Сделанные выводы подрывают основы не только классической электродинамики, но и квантовой электродинамики. В то же время, хорошее согласие уравнений Максвелла с экспериментом (например, прекрасно подтвержденная экспериментом теория антенно-фидерных систем)и ряд важных результатов в квантовой электродинамике требуют поиска объяснения этих фактов. В современной литературе нет ясного объяснения процесса распространения энергии от источника, например распространение полей в коаксиальной линии (ТЕМ волна).
http://www.skif.biz/index.php?name=Files&op=view_file&lid=115> БЕЗИНЕРЦИАЛЬНЫЕ ЗАРЯДЫ Часть2 Описание: Эта часть посвящена сравнению свойств и характеристик инерциальных и безынерциальных токов в цепях на низких частотах. Вскрыты их общие и отличительные признаки. Результаты использованы для объяснения эксперимента Авраменко. В заключительном параграфе обсуждаются возможные модели, объясняющие появление и существование безынерциальных токов и зарядов в металлических проводниках.

valeralap | [image] 8243 - 20.07.05 NNN, : kuligin@phys.vsu.ru

Безинерциальные заряды и токи 2.pdf

valeralap | [image] 8275 - 21.07.05 NNN

NNN | [image] 8283 - 22.07.05 Спасибо. Акробат у меня есть. Просто я файлы с инета не мог скачать...

mibor | [image] 8293 - 22.07.05 Ну вот, спасибо админу, появился оригинал и перевод патента на электромагнитное устройство Maccanti. Конечно мне далеко до высот перевода про Перриго сделанного DEDом (класный перевод, дай бог ему здоровья!) но зато есть на что равняться [image] . Подкупает простота описанного устройства (генератор спецсигналов не в счет) да и в жару пилить-свверлить-варить как-то не очень... Все желающие на своих кухнях могут его попытать, пока чада и домочадцы на природе. . Стоит обратить внимание, что запитка катушек устройства производится достаточно высоковольтным несимметричным сигналом (короткие импульсы высокой скважности) да еще с вероятностной компонентой их амплитуды. Вообщем схема генератора простотой не отличается.. :? . Поэтому предложения по варианту схемы этого генератора принимаются с благодарностью. И еще один момент. Посмотрел на рисунок 3а и ...бааа.. :shock: , да это же генератор Хаббарда (генератор Brown, генератор Катера, генератор Серла....он же Гога, он же Гоша.. ). Что то все крутится вокруг какой-то типовой конструкции (знать копаем в нужном направлении.. 8) )
ЗЫ А Perrigo -то видно проходимец (...деньги я у вас возьму, но вы не говорите. 8) ..). Мавродя какой-то..

NNN | [image] 8298 - 22.07.05 Да, по переводу: Сам Perrigo мне тоже не очень понравился, возможно это и в самом деле - полный обман...

igorb4 | [image] 8299 - 22.07.05 NNNПросто я файлы с инета не мог скачать...У меня, кстати, тоже почему-то на doc и pdf файлы при скачивании имя "modules.php" всегда предлагается. :shock: :?

valeralap | [image] 8301 - 22.07.05 ?????

NNN | [image] 8316 - 23.07.05 Провел еще один эксперимент, который более доказательно отвергает суперпозицию полей (прошу меня сильно не судить - это только мое мнение и я его ни кому не навязываю, при желании все остальные это могут проверить. Это очень легко. Я просто сообщаю информацию, а каждый вправе сделать для себя свой вывод).
Более детально выложу (по возможности) в понедельник.

NNN | [image] 8371 - 26.07.05 Привет всем.
Как и обещал, привожу эксперимент, который еще раз опровергает существующие понятия и методики моделирования распостранения силовых линий магнитного поля . Это может быть еще раз подтверждает ОТСУТСТВИЕ суперпозиции этих полей в пространстве…
Не нужно путать это с результирующим воздействием разных полей, с разным направлением, на какой либо объект. Это нас и заводит в тупик суперпозиции. Складываются только воздействия полей на объекте, но в пространстве (в вакууме) поля не «чувствуют» друг друга и распространяются совершенно независимо.

Эксперимент состоит в следующем:
Берем те же две катушки, включенные встречно (как в эксперименте, описанном в посте выше). Подаем на них синусоидальный сигнал 10 кГц с генератора. См. приложенный рисунок.
Но до начала измерений необходимо точно выставить измерительную катушку!!!
Для этого подключаем сначала катушку 1 к генратору и двигая измерительную катушку вдоль катушки 1 (это примерно по середине и зависит от равномерности намотки катушки 1) находим «нулевые показания» осциллографа. Закрепляем в этом месте измерительную катушку.
Далее (уже сам эксперимент), катушку 1 отключаем от генератора, и подключаем катушку 2 – по осциллографу измеряем ЭДС измерительной катушки, запоминаем эти «показания». Теперь, не отключая катушки 2, подключаем катушку 1.
Амплитуда ЭДС на измерительной катушке НЕ ИЗМЕНИЛАСЬ совсем!!! (При условии, что напряжение с генератора не уменьшилось - при подключении двух катушек).
А теперь возьмите и нарисуйте линии магнитного поля катушки 2 (без включения катушки 1) и какова плотность их будет пронизывать измерительную катушку. А теперь, на другом рисунке нарисуйте поля - при одновременном встречном включении обеих катушек.
Если рисовать классически - с учетом суперпозиции, то в таком случае силовые линии магнитного поля катушки 2 не смогут достичь измерительной катушки. Они будут «взаимооталкиваться», «уплотняясь» в зазоре, радиально расходится и замыкаться на другие концы катушек .
Но эксперимент показывает совсем противоположное – магнитное поле катушки 2 достигает измерительной катушки НЕЗАВИСИМО включена ли катушка 1 !!! И если не меняется ни амплитуда, ни форма ЭДС на измерительной катушке не на «йоту» (при подключении катушки 1), следовательно - и плотность, и направление линий катушки 2 тоже совершенно не меняется!
Это очень легко повторить! И каждый из вас в этом может сам убедится, проделав тоже самое!
А далее думайте сами, кто прав – классические представления или эксперимент?
И теперь с учетом всего этого, можно по другому взглянуть и проанализировать работоспособность тех или других предлагаемых устройств (например МЕГа и подобных, а также и всех остальных, в которых имеются магнитные поля). А также попытаться придумать свои …
Благодарю за внимание.

igorb4 | [image] 8372 - 26.07.05 Чёй-то я не пойму, что чему противоречит?БСЭПринцип суперпозиции - принцип наложения, допущение, согласно которому если составляющие сложного процесса воздействия взаимно не влияют друг на друга, то результирующий эффект будет представлять собой сумму эффектов, вызываемых каждым воздействием в отдельности.Что, собственно, в опыте и проявляется. ИМХО интереснее будет тогда, когда среда будет переходить в насыщение... Вот тогда этот принцип срабатывать перестанет:БСЭПринцип суперпозиции строго применим к системам, поведение которых описывается линейными соотношениями (так называемые линейные системы). http://slovari.yandex.ru/art.xml?art=bse/00076/51600.htm&encpage=bse&mrkp=http%3A//hghltd.yandex.com/yandbtm%3Furl%3Dhttp%253A//encycl.yandex.ru/texts/bse/00076/51600.htm%26text%3D%25D1%25F3%25EF%25E5%25F0%25EF%25EE%25E7%25E8%25F6%25E8%25E8%2B%25EF%25F0%25E8%25ED%25F6%25E8%25EF%26reqtext%3D%2528%25D1%25F3%25EF%25E5%25F0%25EF%25EE%25E7%25E8%25F6%25E8%25E8%253A%253A4717578%2B%2526%2526%2B%25EF%25F0%25E8%25ED%25F6%25E8%25EF%253A%253A7868%2529//6%26%26isu%3D2

NNN | [image] 8374 - 26.07.05 igorb4

>>>>....интереснее будет тогда, когда среда будет переходить в насыщение... Вот тогда этот принцип срабатывать перестанет:

Принцип суперпозиции строго применим к системам, поведение которых описывается линейными соотношениями (так называемые линейные системы)....>>>>

О каком насыщении Вы говорите? Я же описал, что катушки БЕЗ сердечников!! Насыщение вакуума?.. Или "насыщение" медных обмоток катушек?
Следовательно система в эксперименте - линейна, а принципа суперпозиции, вроде нет. Вот и противоречие..

igorb4 | [image] 8378 - 26.07.05 NNNО каком насыщении Вы говорите? Я же описал, что катушки БЕЗ сердечников!! Насыщение вакуума?.. Или "насыщение" медных обмоток катушек?В Вашем экперименте насыщения действительно нет. А вот у МЭГа м.б. 8) NNNСледовательно система в эксперименте - линейна, а принципа суперпозиции, вроде нет. Вот и противоречие..:shock: Как же нет? Принцип суперпозиции эта самая "независимость" и есть:NNNмагнитное поле катушки 2 достигает измерительной катушки НЕЗАВИСИМО включена ли катушка 1 !!!БСЭПринцип суперпозиции - принцип наложения, допущение, согласно которому если составляющие сложного процесса воздействия взаимно не влияют друг на друга, то результирующий эффект будет представлять собой сумму эффектов, вызываемых каждым воздействием в отдельности.Вы лишь подтверждаете подчёркнутое

NNN | [image] 8385 - 26.07.05 Подчеркнутое, действительно эксперимент подтверждает. Но тогда на каком основании изображаются линии магнитных полей, к примеру встречно расположенных магнитов или катушек (как в эксперименте), их рисуют, и программа моделирования их строит по принципу наложения и сумирования. И это все применяется как для сердечников, так и в вакууме. А тогда следуя расчитанному распределению полей, поле катушки 2 ни как не может достигать измерительной катушки (по эксперименту)и не наводить в ней ЭДС. Но на самом деле ЭДС есть. Следовательно, моделирование полей в вакууме, работает не правильно, и тем самим многих заводит в заблуждение.

mibor | [image] 8387 - 26.07.05 NNN...Складываются только воздействия полей на объекте, но в пространстве (в вакууме) поля не «чувствуют» друг друга и распространяются совершенно независимо... Вот и хорошо. Суперпозиция наблюдается, а сложения полей (сиречь взаимодействия), судя по всему, в воздушной среде не наблюдается.
А вот что происходит с полями таких катушек, как представленных на рисунке, если на них воздействовать внешним постоянным магнитным полем. Есть опыт с двумя такими катушками, правда намотанных на броневом ферритовом сердечнике. Если приложить к соленоидальной обмотке переменное напряжение (порядка 100кгц), то в этом случае, при воздействии на катушки постоянным магнитом возникает напряжение на торообразной обмотке (а ведь не должно).

NNN...Следовательно, моделирование полей в вакууме, работает не правильно, и тем самим многих заводит в заблуждение... Если результаты расчета устраивают, то и к модели претензий нет. Другое дело, что это повлияет на востприятие реально происходящих процессов.

size: 68.98 KB

SergeyA | [image] 8401 - 26.07.05 mibor,
Если приложить к соленоидальной обмотке переменное напряжение (порядка 100кгц), то в этом случае, при воздействии на катушки постоянным магнитом возникает напряжение на торообразной обмотке (а ведь не должно).
В этом случае в торообразной катушке ток должен возникнуть обязательно, поскольку это как минимум один виток, соосный с соленоидальной катушкой. Можно намотать торообразную катушку "туда-сюда" и проверить. Обратный опыт (питаем торообразную, а снимаем с соленоидальной тоже с магнитопроводом)я проделывал и он имеет нормальное объяснение. Кстати, у Вас был сердечник, а значил суперпозиция участвовала (два поля оказывали влияние на домены магнитопровода).

igorb4 | [image] 8402 - 26.07.05 Сергей АВ этом случае в торообразной катушке ток должен возникнуть обязательно, поскольку это как минимум один виток, соосный с соленоидальной катушкой. Можно намотать торообразную катушку "туда-сюда" и проверить.2 NNN: Присутствует черный виток. См. картинку. 8)NNNНо тогда на каком основании изображаются линии магнитных полей, к примеру встречно расположенных магнитов или катушек (как в эксперименте)Это же "эквипотенциали". Как глубины-высоты на картах.

Виток size: 20.27 KB

mibor | [image] 8403 - 26.07.05 Сергей А...был сердечник, а значил суперпозиция участвовала (два поля оказывали влияние на домены магнитопровода)... При участии магнитных материалов суперпозиция полей наводит в доменах как бы "переизлученное поле" (если я правильно понимаю). 8) , которое и возбуждает ортогональную катушку. А с вакуумным (воздушным) сердечником то как, там доменов нет... :roll:

NNN | [image] 8404 - 26.07.05 mibor

Хочу Вам ответить по поводу появления тока на торообразной обмотке. Обмотки у Вас намотаны на феррите, а это уже среда в которой происходит сложения полей (домены ориентируются по сумарному вектору поля), и следовательно при поднесении постоянного магнита, результирующий вектор ориентации доменов изменит угол и будет колебаться (при воздействии тока в одной из обмоток)уже не перпендикулярно другой обмотке , а, возможно под некоторым углом, и следовательно cos угла уже не будет равен нулю. А если так, то и обязан появится ток.
Вот если провести такой эксперимент на катушках без сердечников, тогда по моим предположениям тока не должно появится. Если он все таки появится, то тогда в моих рассуждениях тоже что то не так.
Обязательно сам это проверю. Спасибо за информацию.

mibor | [image] 8405 - 26.07.05 Сергей А...Можно намотать торообразную катушку "туда-сюда" и проверить.. А если намотать тороидальную обмотку "туда-сюда", то есть от начала до конца и обратно с началу, то по отношению к соленоидальной она будет бифилярной, так? :shock:
И сигнала на ней не будет :?:

mibor | [image] 8407 - 26.07.05 NNN..Вот если провести такой эксперимент на катушках без сердечников, тогда по моим предположениям тока не должно появится... Уважаемый NNN. , так и я том же :!:

igorb4 | [image] 8408 - 26.07.05 miborСергей А...Можно намотать торообразную катушку "туда-сюда" и проверить..А если намотать тороидальную обмотку "туда-сюда", то есть от начала до конца и обратно с началу, то по отношению к соленоидальной она будет бифилярной, так? :shock:Нет, не бифилярка. Просто намотайте "в два слоя" только не оба раза по часовой стрелке, а одну обмотку по часовой, а другую против (если на рисунке смотреть сверху, со стороны магнита). Или сделайте один "обратный" "черный" виток.

mibor | [image] 8409 - 26.07.05 igorb4...Просто намотайте "в два слоя" только не оба раза по часовой стрелке, а одну обмотку по часовой, а другую против (если на рисунке смотреть сверху, со стороны магнита). Или сделайте один "обратный" "черный" виток. ..... :roll: :roll:
Не, лучше намотаю "черный" виток :!:

igorb4 | [image] 8410 - 26.07.05 miborНе, лучше намотаю "черный" виток :!:Так конечно проще [image] но "в два слоя" "туды-сюды" ИМХО было бы корректнее. Потому как у Вас вторичная обмотка расположена "внутри" и "черный" виток "снаружи" может не компенсировать "виртуального" витка. М-м-м, может тогда лучше уж сделать "черный" "обратный" виток также внутри? :?

Обратный виток size: 20.21 KB

mibor | [image] 8414 - 26.07.05 mibor...А если намотать тороидальную обмотку "туда-сюда", то есть от начала до конца... То есть витки тороидальной обмотки укладываются вплотную друг к другу и если смотреть со стороны магнита (сверху) по часовой стрелке.
mibor..и обратно с началу.. То есть пройдя первый слой тороидальной обмотки (до входного вывода), как описано выше, продожаем мотать виток к витку но уже, если смотреть со стороны магнита (сверху) против часовой стрелки продвигаясь обратно к входному вводу, где и заканчиваем сию многострадальную (двухслойную) обмотку оконечным выводом.
igorb4..Просто намотайте "в два слоя" только не оба раза по часовой стрелке, а одну обмотку по часовой, а другую против (если на рисунке смотреть сверху, со стороны магнита)... Уважаемый igorb4, скажите пожалуйста в чем разница. :?:

Arhat | [image] 8422 - 27.07.05 NNNmibor

Хочу Вам ответить по поводу появления тока на торообразной обмотке. Обмотки у Вас намотаны на феррите, ...
Вот если провести такой эксперимент на катушках без сердечников, тогда по моим предположениям тока не должно появится. Если он все таки появится, то тогда в моих рассуждениях тоже что то не так.
Обязательно сам это проверю. Спасибо за информацию.
Уже проверял. Есть ток! И еще какой! Есть даже резонансные явления - форма снимаемого напряжения весьма интересна. Специально из-за такой конструкции и заводил тему "Супертор". У меня еще есть третья обмотка - поперек тороидальной.

igorb4 | [image] 8424 - 27.07.05 miborУважаемый igorb4, скажите пожалуйста в чем разница. :?:Разница между чем и чем? Вы же здесь всё правильно написали (поняли):miborТо есть пройдя первый слой тороидальной обмотки (до входного вывода), как описано выше, продожаем мотать виток к витку но уже, если смотреть со стороны магнита (сверху) против часовой стрелки продвигаясь обратно к входному вводу, где и заканчиваем сию многострадальную (двухслойную) обмотку оконечным выводом.

NNN | [image] 8440 - 27.07.05 Привет всем!
Хотел бы поговорить о затронутой теме.
Хочу, что бы меня поняли - я не собираюсь навязывать и утверждать какие то новые свои теории и знания.
Я сам в этом, что здесь описываю не уверен на все 100%...
Просто я много сталкивался с тем, что по классике должно работать, а оно не работает. И тогда начинаешь задумываться – почему? Возможно, что то здесь не все так, как нам преподнесли…
И тогда появляются определенные мысли, логические рассуждения. Я по типу, вообще логик. И если не нахожу логического объяснения какому либо эффекту, я не могу спокойно жить дальше..
Поэтому, во всем том, что я здесь «понаписывал», я сам не уверен полностью. А пишу лишь потому, что может кто то мыслит по другому, кто то может увидеть мои заблуждения со стороны, на которых я (возможно) зациклился.
Я здесь пытаюсь рассказать то, о чем я думаю и пытаюсь понять, объяснить факты для себя, чтобы идти дальше (и возможно это будет также еще - кому то полезно и тотогда не зря было потрачено время).
Поэтому, я хотел бы слышать Ваше мнение, мне оно очень интересно!
И если вы будете критиковать мою позицию аргументировано, я буду вам очень признателен в этом.
Но только не пишите, что «этого не может быть, потому, что этого не может быть никогда». Я попрошу вас давать конкретные логические возражения, объяснения и соображения.
Простые вырезки цитат из учебников классической физики (без ваших комментариев) не нужно… Я ее немного знаю (конечно) не досконально, но все таки - ориентируюсь. Хотя, иногда и полезно напомнить о том, что может, упустил из виду…
Поэтому, прошу не судить строго.
Мы все здесь хотим познать истину, и давайте вместе будем ее искать. Без упреков и осуждений. У каждого свои познания, но всех нас объединяет одна цель….

NNN | [image] 8442 - 27.07.05 Arhat

Очень интересно. Супертор был намотан без сердечника? И в исходном состоянии ЭДС небыло? А при поднесении магнита, появляется?
Пожалуйста опишите поподробнее, очень интересно.

mibor | [image] 8443 - 27.07.05 NNN...Мы все здесь хотим познать истину, и давайте вместе будем ее искать. Без упреков и осуждений. У каждого свои познания, но всех нас объединяет одна цель... NNN. Полностью Вас поддерживаю. Да прибудет с нами удача.

valeralap | [image] 8449 - 27.07.05 NNN, NNN писал:
...Мы все здесь хотим познать истину, и давайте вместе будем ее искать. Без упреков и осуждений. У каждого свои познания, но всех нас объединяет одна цель...

NNN

NNN | [image] 8484 - 28.07.05 Доброго времени суток всем присутствующим!
Решил проверить сам - эффекты с «супертором» (одна обмотка соленоидальная (кольцевая), вторая поверх –торообразная).
Торообразную мотал по всем «правилам», чтобы не было «лишнего» соленоидального витка. Мотал по кольцу все время в одну сторону, но половину обмотки со сдвигом витков, сначала – вправо, а половину – со сдвигом влево. Обмотка равномерно по всему тору в два слоя. Получилось, что имеются два паразитных соленоидальных витка, но включенных противофазно, следовательно их воздействие взаимоскомпенсируется.
Соленоидальная обмотка - 200 витков провода 0,35мм. Внутренний диаметр намотки 40мм. Торообразная обмотка - 400 витков такого же провода поверх соленоидальной. Между ними изолента, сверху тоже.
Так вот, я хотел проверить влияние постоянного магнита на изменение или появление ЭДС. Как писал mibor выше. Но у него этот супертор был на ферромагнитном сердечнике. И поэтому воздействие может и быть, как я и писал выше. А вот без сердечника, по моим предположениям и по постам выше, такого воздействия не должно быть.
Arhat написал, что у него есть ток и без сердечника. Это меня немного удивило, я ему задал более конкретные вопросы ( см. выше), но ответа не дождался и решил все сам проверить.Я спрашивал , повляется ли ток в торе без сердечника при подносе магнита, если без магнита тока нет.
И вот что я обнаружил: то что написал Arhat, частично неправда. Ток есть, но только в одном случае, и от магнитного поля постоянного магнита он не зависит.
При подключении генератора прямоугольных импульсов на соленоидальную обмотку, на выходе торообразной НИЧЕГО нет во всем диапазоне частот до 100кГц (даже чуть выше). Имеются пиковые всплески совпадающие по фазе с фронтами входного сигнала. Но это больше похоже на наводку.
Далее - поднесение магнитов и керамических и редкоземельников, поднесение «впритык» железных, алюминиевых, медных пластин – никакого эффекта не дает. Этого я и ожидал! И был доволен, что еще раз подтвердил свою «теорию» об отсутствии суперпозиции в вакууме. Но это не все!!!
Самое интересное, оказалось впереди….
Естественно, я попробовал обратное включение: торообразную к генератору, а соленоидальную к осциллографу. Вот здесь и начались сплошные непонятности и казусы…
Вых. генератора – прямоугольник со скважностью 1:3, частота – чуть больше 100кГц. (на такой частоте мой генератор не дает меандра, на более низких – меандр), Амплитуда 13В. однополярные, подключен к обмотке через разделительный кондер 4,7 мкФ. Во всех описанных случаях амплитуда и разделительный кондер не изменялись, менялась только частота.
На выходе соленоидальной обмотки есть сигнал!! Почти чистая синусоида, амплитуда 6 В., частота чуть больше 200кГц. Это резонансная частота (похоже контура образованного индуктивностью обмотки и входной емкости осциллографа). С генератора 200кГц я не смог дать, он у меня до сотни только работает. Поэтому резонанс наступил на второй гармонике входной частоты. При изменении частоты влево, вправо амплитуда падает.
Теперь, при поднесении редкоземельного магнита амплитуда вых. сигнала уменьшается до 4 В. (оказалось ушел резонанс), при подстройки частоты, амплитуда восстановилась до 5,2В.
Но оказалось, что это не воздействие магнитного поля, влияет проводящая среда вблизи тора (редкоземельник покрыт никелем или еще чем то, а он проводник). При поднесении керамического магнита – эффекта влияния практически не наблюдается.
Далее самое интересное:
при поднесении алюминиевой пластины, (толщиной 6мм, размерами 85х160) сверху тора, амплитуда падает, но при подстройки резонанса, возрастает до 6,7В (больше, чем без пластины). А вот при поднесении этой же пластины СНИЗУ тора, амплитуда (с учетом подстройки в резонанс) не подымается выше 1В…!!!!!!??????
При поднесении железной пластины (30х65х3.5) сверху, амплитуда 3,2В. (везде подстраивается в резонанс). При поднесении ее снизу, амплитуда – 1В.
При медной пластине (односторонний фольгированный стеклотекстолит, размерами примерно, как и алюминиевая), 6В – сверху, 1В – снизу.
Вся картина меняется полностью до наоборот при переворачивании тора, и точно так же при перемене выводов обмотки подключаемых к генератору.
При отключении одного вывода обмотки от массы генератора, амплитуда на выходе 6В с алюминиевой пластиной и без пластины, независимо от подключаемого вывода обмотки и расположения пластины (частота резонанса немного уходит при поднесении пластины), но при подстройке, амплитуда практически прежняя, меняется немного форма сигнала.
При нагрузке в 10ком:
При подключении обоих выводов обмотки к генератору, амплитуда 0,8В, при поднесении алюминиевой пластины сверху -2В, снизу -1В. (всегда идет подстройка в резонанс). При смене подключения «полярности» обмотки к генератору, картина меняется – все наоборот.
При той же нагрузке и подключенном только одном выводе обмотки, амплитуда – 2В. С пластиной и без, амплитуда и форма меняются не значительно.
При нагрузке в 1ком:
Резонанса не наблюдается . На частоте 100кГц, сигал очень слабый. Поэтому дальше проводил испытание на 40 кГц. Амплитуда – 0,3В. При медленном поднесении ал. пластины сверху амплитуда медленно падает до нуля, потом меняется фаза вых. сигнала на 180 гр. и далее растет до 0,5В.
При поднесении пластины снизу, амплитуда растет до 1В, фаза не меняется. Форма сигнала – скошенные прямоугольники. Изменение полярности подключения к генератору ничего не изменяет.
Вот такие результаты! Сразу даже трудно что либо сказать по этому поводу.
Возможно здесь играет правосторонняя или левосторонняя намотка тора и, или соленоида?
Нужно думать. Буду рад, если кто то поделится своими соображениями.

valeralap | [image] 8485 - 28.07.05 NNN,

Arhat | [image] 8498 - 28.07.05 NNN
Arhat написал, что у него есть ток и без сердечника. Это меня немного удивило, я ему задал более конкретные вопросы ( см. выше), но ответа не дождался и решил все сам проверить.Я спрашивал , повляется ли ток в торе без сердечника при подносе магнита, если без магнита тока нет...
К сожалдению только сегодня обнаружил Ваш пост.
Детали намотки моей конструкции подробно (в т.ч. и для повторения) изложены в теме "Супертор...", там же и то что обнаружено, тоже максимально подробно. Магниты подносил, но у меня есть в наличии только круглые ферритовые от динамиков... ничего особенного не обнаружил (или не заметил?) Подносил также металлические (железные) пластины и ферритовое кольцо Д=45мм 10000НН - тоже без разницы.

У меня конструкция существенно меньше по количеству витков и аналогичные явления наблюдались на существенно больших частотах. Думаю что резонанс с входом осцилдографа - ни при чем. У меня в резонансе наблюдалось устойчивое УТРОЕНИЕ частоты при очень сложной форме сигнала - затухающие колебания смещенные от центра сильно несимметричной формы (не знаю как описать подробнее). При питании ОДНИМ проводом также есть выход на нагрузке... Вообще искал другие эффекты, поэтому, возможно, не смотрел симметрию или её отсутствие. Схема питалась одноплярными прямоугольными импульсами до 2Мгц с напругой от 4 до 9в. Еще вставлялись гасящие резисторы в 100 ом.
Конструкция меньше потому что там ТРИ обмотки. Мотать тонким проводом вокруг толстого - еще то развлечение, а потом этим сендвичем обматывать соленоидальную обмотку да в "два провода" - еще веселее. Компенсации "черного" витка нету.

Вот. Извиняюсь за задержку с ответом.

mibor | [image] 8507 - 28.07.05 NNN Да, все началось не плохо..
NNN..При подключении генератора прямоугольных импульсов на соленоидальную обмотку, на выходе торообразной НИЧЕГО нет во всем диапазоне частот до 100кГц (даже чуть выше). Имеются пиковые всплески совпадающие по фазе с фронтами входного сигнала. Но это больше похоже на наводку..
..При поднесении керамического магнита – эффекта влияния практически не наблюдается.. Что собственно и подтвердило Ваши предположения, по поводу взаимодействия полей. (взаимодействия нет, а есть суперпозиция).

Получается, что в случае, когда генераторной обмоткой является соленоидальная, а уж она-то в отличие от тороидальной имеет большое внешнее поле, но тогда приемной является тороидальная обмотка, а она "не очень" в качестве приемной - плохо чувствует внешнее поле.
Наоборот, когда генераторной обмоткой является тороидальная и своим внешним полем (уж какое есть) она возбуждает поле в ближайших металлических предметах (пластины, фольга..). Получается что соленоидальная обмотка хороша как приемник, она прекрасно чуствует наведенное поле от металлических предметов.
Эффект ассиметрии, когда при поднесении металлических предметов сверху и снизу тора существенно менялись показаний осцилографа. Это явление можно интерпретировать так. На соленоидальную катушку наводятся два поля. Первое от тора, а второе это поле от металлической пластины, которое наведено в ней той же тороидальной обмоткой. Возможно этот эффект обусловлен некоторой несимметрией расположения соленоидальной обмотки относительно "верха" и "низа" тороидальной.
То, что,возможно, виновата геометрия конструкции подтверждается следующим:
NNN..Вся картина меняется полностью до наоборот при переворачивании тора, и точно так же при перемене выводов обмотки
подключаемых к генератору... Поле наведенное непосредственно на соленоидальную обмотку тороидальной одой фазы, а поле наведенное от металлической пластины - другой. Когда пластина сверху тора - фазы наведенных сигналов совпадают и сигнал на соленоидальной катушке растет, а когда пластина снизу тора - фазы этих сигналов вычитаются и сигнал на соленоидальной катушке падает. Это и регистрирует осциллограф.
Казалось бы что так, но -
NNN...При отключении одного вывода обмотки от массы генератора, амплитуда на выходе 6В с алюминиевой пластиной и без пластины, независимо от подключаемого вывода обмотки и расположения пластины (частота резонанса немного уходит при поднесении пластины), но при подстройке, амплитуда практически прежняя, меняется немного форма сигнала... - да, все не так уж просто.

Падение сигнала с ростом нагрузки (до 1ком) можно объяснить плохим потокосцеплением (которое вообще-то трудно было ожидать).

Уважаемый NNN, а какова частота сигнала на соленоидальной обмотке при подачи на тороидальную синусоидального сигнала в 100кгц?

Спасибо за информацию, Вы дали замечательный повод попробовать эту конструкцию индивидуально для осмысления происходящих явлений и дальнейшего совмесного обсуждения. Как мне кажется, надо попробовать сместится вниз по частотному диапазону увеличив индуктивность (и геометрию) катушек с целью уменьшения ВЧ эффектов ("наводок" и "пролазов"), хотя, возможно, эффект влияния металлических предметов должен ослабеть.

igorb4 | [image] 8511 - 28.07.05 miborЧто собственно и подтвердило Ваши предположения, по поводу взаимодействия полей. (взаимодействия нет, а есть суперпозиция).Хм, интересно, там суперпозиция. А здесь: http://www.spinor.kiev.ua/russian/prod_ru.htm например :?: "ФОРПОСТ-1" - генератор правого торсионного поля, отклоняющий левое торсионное поле монитора на 180 градусов в зону его правого поля, т.е. в противоположную от пользователя сторону. В результате взаимодействия правого и отклоненного левого полей монитора они взаимно компенсируются, создавая безопасную зону как перед монитором, так и сзади его.Непонятно - они всё-таки отклоняются или взаимокомпенсируются?

mibor | [image] 8514 - 28.07.05 Можно предложить такой синоним: суперпозиция полей как сочетание полей
igorb4...торсионное поле монитора... А это совсем другая история... 8)

NNN | [image] 8517 - 28.07.05 mibor

>>>>Уважаемый NNN, а какова частота сигнала на соленоидальной обмотке при подачи на тороидальную синусоидального сигнала в 100кгц? >>>>>

Частота на соленоидальной обмотке 200кГц (ну это только в резонансе, просто резонирует на 2 гармонике), при уходе частоты ниже, сигнал практически пропадает полностью. И появляется гдето на 50 кГц и ниже. Но в этом случае частота уже равна входной, там резонансов нет. И при нагрузке в 1ком, тоже никаких резонансов и частота соответствует входной. Подать синусодальный сигнал пока немогу, нет генератора, есть только импульсный.
Насчет того, что тор у меня получился несиметричным чисто конструктивно... незнаю.
Соленоидальную обмотку обматал изолентой, поверх торообразная обмотка...
Каким образом соленоидальная обмотка могла бы оказаться ближе к одной из стенок тора, я не могу представить.
Просто попробую изготовить еще один тор, если и там будет подобная ассиметрия, то что то там другое. Возможно играет роль намотка правосторонняя или лево и возможно совместно друг с другом.
Эта ассиметрия меня и поразила больше всего.

>>>Падение сигнала с ростом нагрузки (до 1ком) можно объяснить плохим потокосцеплением (которое вообще-то трудно было ожидать). >>>

Я тоже не ожидал, что будет сигнал при прямом и обратном включении, но он есть во втором случае, а в первом его нет.
Это тоже очень интересный момент в прикладном качестве. Если такой тор использовать в качестве трансформатора, то у него будет полностью отсутствовать воздействие вторички на первичку, при сохранении воздействия в прямом направлении. Тогда подключенная нагрузка на вторичке не будет приводить к повышению тока первички. А это очень хорошее свойство для нас...

igorb4 | [image] 8519 - 28.07.05 miborА это совсем другая история... 8)Я просто более чем уверен, что это именно та самая составляющая, которая не учитывается по-классике, но если её "поймать", то и КПД будет >100% классического 8) В доказательство, например, передача энергии по одному проводу у Авраменко. Всё бы ничего, да вот только на частоте всего-то 8 кГц термодатчик на проводе между трансформатором и диодной вилкой практически не греется!!! А именно он и меряет "классику" ИМХО :wink: А тогда весь "свет" просто уходит "в Землю", а нам достаются лишь крохи. :shock: Вот Земля и пухнет

mibor | [image] 8527 - 28.07.05 igorb4...на частоте всего-то 8 кГц термодатчик на проводе между трансформатором и диодной вилкой практически не греется!!! А именно он и меряет "классику"... По поводу измерений при построении своих "вечнячков" (или если угодно Over-unity) очень интересные замечания сделал Роберт Адамс при описании построения и работы "своего детища" мотора-генератора. Обычные приборы при попытке определения мощности, по утверждению Адамса, бессовесно врут. (Скоро перевод выложу на сайте).
igorb4...В доказательство, например, передача энергии по одному проводу у Авраменко... Так ведь и у NNN при однопроводной запитке тороидальной обмотки что-то было на выходе соленоидальной (да еще с нагрузкой).
NNN...При той же нагрузке и подключенном только одном выводе обмотки, амплитуда – 2В. С пластиной и без, амплитуда и форма меняются не значительно...
А по поводу торсионики, конечно тема тоже очень интересная, но к сожалению я пока с ней слабо знаком.

mibor | [image] 8529 - 28.07.05 NNN...Если такой тор использовать в качестве трансформатора, то у него будет полностью отсутствовать воздействие вторички на первичку, при сохранении воздействия в прямом направлении. Тогда подключенная нагрузка на вторичке не будет приводить к повышению тока первички. А это очень хорошее свойство для нас... А если можно, то пожалуйста по-подробнее Ваше видение по развитию этой конструкции.

SergeyA | [image] 8550 - 29.07.05 NNN...Если такой тор использовать в качестве трансформатора, то у него будет полностью отсутствовать воздействие вторички на первичку, при сохранении воздействия в прямом направлении. Тогда подключенная нагрузка на вторичке не будет приводить к повышению тока первички. А это очень хорошее свойство для нас...
Оно может быть хорошее, но пока бесполезное. Повторюсь, надеюсь не зря. Я с этими трансами и катушками уже достаточно накрутился. Сделать ассиметрию и добиться отсутствия влияния вторички на первичку несложно, есть сколько-то способов. Проблема "халявного" источника по этой схеме другая. Это действие самоиндукции вторички на саму же вторичку. То есть при наличии любого магнитопровода (как мне видится) потоки возбуждения и самоиндукции будут совпадать и больше чем выдает первичка получить не удается, проверено на разных конфигурациях. Так что надо искать второй ключик, и как я думаю - основной. Это разделение потоков индукции и самоиндукции на вторичке. Не знаю, возможно ли это вообще

NNN | [image] 8554 - 29.07.05 Привет!
Хочу сообщить уточненные данные предыдущего эксперимента с «супертором».
То, что я писал, что имеется только односторонняя связь между обмотками – НЕ ВЕРНО!.
При подключении соленоидальной обмотки к генератору прямоугольных импульсов – имеется ЭДС и в торообразной катушке!
Те всплески на выходе, которые совпадали по фазе с фронтами входного сигнала с генератора и которые я принял за наводку – это и была наведенная ЭДС.
Всплески были очень узкие с быстрозатухающими колебаниями, это меня и сбило с толку. Эти колебания как раз и были резонансной частотой образованного контура торообразной катушки, емкостью входа осциллографа и паразитной емкостью. (это также относится и к обратному включению)
При подключении на выход торообразной катушки емкости в 4700пФ, эти всплески стали почти нормальным синусом с резонансной частотой, примерно в 330-340кГц. Резонанс был на 2 гармонике генератора (помните, что он у меня выдает только немного больше 150кГц), следовательно запитать обмотку с этой резонансной частотой я не смог, и следовательно - амплитуды выходных напряжений получились намного меньше, чем могли бы быть если бы подавал 330кГц на вход соленоида.
Выход генератора тот же – прямоугольник, однополярный, амплитудой 13В, через разделительный кондер 4,7 мкФ.
Так вот, амплитуда на выходе (при резонансе на 2 гармонике) 200мВ без алюминиевой пластины. С пластиной снизу – 300мВ, сверху - 130мВ.(без нагрузки)
С нагрузкой в 1ком : без пластины -150мВ, с пластиной снизу – 180мВ, сверху – 50мВ.
Обратное включение: генератор на тор, снимаем с соленоида.
На соленоид подключаем параллельно тот же кондер в 4700пФ.
Резонансная частота (теперь уже на первой гармонике генератора) 40кГц. Амплитуда без пластины и без нагрузки 15В (чистый синус). С пластиной снизу 15В (резонанс съехал – около 50кГц), пластина сверху - 7,5В(резонанс – тот же).
С нагрузкой 1ком: без пластины – 0,5В, с пластиной снизу - 1,5В, сверху – 0,7В (резонанс не ушел, синус немного исказился).
Вот теперь немного стало понятней. Взаимоиндукция , похоже одинаковая при обеих включениях. Просто индуктивности соленоидальной и торообразной обмоток – сильно различаются. Следовательно, при одинаковом входном напряжении с генератора, ток при разных включениях будет сильно различаться, и следовательно будет сильно различаться и наводимая ЭДС (что мы и увидели). Так что здесь все в порядке.
Теоретически в идеале, вроде не должно быть взаимосвязи между обмотками, но тор то реальный, есть погрешности изготовления, вот и появилась взаимоиндукция.
Но по поводу асимметричности, вопрос остается открытым…
Амплитуды разнятся в 2-3 раза и плюс с одной стороны еще и переворачивается фаза (при поднесении пластины).
Чисто конструктивные погрешности – я в этом немного сомневаюсь, пускай бы на несколько процентов, тогда бы я и не стал задумываться.
Но в ДВА-ТРИ раза различаться???!!! В этом, похоже нужно разбираться.
Для начала сделаю еще один такой же тор, а может и два Четко все зарисую – начала, концы обмоток, направление намотки и проверю какая будет асимметрия, и будет ли она вообще?. Вот тогда может что то и прояснится.

PS

При поднесении ферритовых колец (два кольца сложенных вместе, размер одного 40х25х11) – сверху, амплитуда 35В, снизу - 2,3В без нагрузки (при резонансе). С нагрузкой 1ком, соответственно – 1,3В (снизу) и 80мВ (пластина сверху). Частота чуть меньше 30кГц. Вот это асимметрия!!!
Без колец на нагрузке 1ком - 0,5В, частота немного меньше 40кГц.

NNN | [image] 8569 - 29.07.05 mibor

>>>>А если можно, то пожалуйста по-подробнее Ваше видение по развитию этой конструкции. >>>>

По последнему моему посту, похоже взаимовлияние обмоток одинаковое, поэтому пока никакого применения....

FindZimorodok | [image] 8651 - 02.08.05 Ну допустим, что взаимодействуют только поле и материал,а силовые линии друг на друга не оказывают воздействия, в таком случае получалось бы, что магнит должен всегда притягиваться к материалу, как тогда объяснить отталкивание магнитов одноименными полюсами?
Да и еще по поводу магнитов, уже давно где-то читал обсуждение по поводу кольцевых магнитов, там стоял вопрос о том что при вращении кольцевого магнита вокруг своей продольной оси будет ли магнитное поле крутиться вместе с магнитом, вроде как опилки металлические движения поля не регистрируют, кто что думает?

igorb4 | [image] 8652 - 02.08.05 FindZimorodokДа и еще по поводу магнитов, уже давно где-то читал обсуждение по поводу кольцевых магнитов, там стоял вопрос о том что при вращении кольцевого магнита вокруг своей продольной оси будет ли магнитное поле крутиться вместе с магнитом, вроде как опилки металлические движения поля не регистрируют, кто что думает?Коробейников Владимир Иванович здесь http://www.qrz.ru/schemes/contribute/antenns/eh/Постараюсь еще раз уточнить разницу между движущимся и изменяющемся эл.маг. полем. Возьмем опыт "тик-так" постоянного магнита. Колцевой постоянный магнит за стеной и он крутится на оси. Мы находимся с этой стороны стены и не видим крутится магнит на оси или остановлен, а это и есть информация. Полагаем, что с этой стороны стены в точке контроля, где хотим определять вращается или нет за стеной постоянный магнит величина магнитного поля застенного магнита составляет 0,001 Тесла. Крутится он или нет эта величина ПОСТОЯННА. Изменение магнитного потока dФ/dt=0 в данной точке. Колебательный контур или антенна, помещенные в этом месте на своих выходных клеммах всегда будут показывать 0.

Ничего не происходит крутится или нет магнит за стеной. Эти опыты прекрасно с контуром и проводниками описаны Э.Парселом в Берклеевском курсе физики.

Так как же быть? Как зацепить информацию - крутится магнит или нет, если входной контур и антенна не реагируют, поскольку нет изменения (движется, но не изменяется) величины маг. поля, которое и наводит в них э.д.с.? Фундаментальная проблема.

А решение есть и очень простое. Обыкновенная медная пластинка мгновенно чувствует движется или нет это постоянное магнитное поле. Если в ней происходит разделение эл. зарядов, то маг. поле движется, а если нет, то остановлено. Если происходит разделение зарядов, то в пластине и вихревые "токи Фуко" возникают. Значит поле двигается и обратное - если "токи Фуко" исчезли - поле остановлено. До плебейства примитивно, но вот здесь то мозги разбиваются на части и все извилины заплетаются.

КАК И КУДА ПОДКЛЮЧИТЬСЯ К "ТОКАМ ФУКО" в медной пластине, чтобы два проводка от пластины воткнуть в антенный вход простого приемника или усилителя. Вот тут профессиональные радиоэлектронщики начинают растерянно моргать глазами и искренне не понимать В ЧЕМ ДЕЛО? Вот почему обычная радиосвязь и эта в самом прямом смысле не видят друг-друга. Озадачьте своих знакомых радиоэлектронщиков таким вопросом, а можно и "СЗ" 160 человек. Решение, при всей кажущейся примитивности, представляет "фунт лиха".

NNN | [image] 8657 - 02.08.05 FindZimorodok

>>>>Ну допустим, что взаимодействуют только поле и материал,а силовые линии друг на друга не оказывают воздействия, в таком случае получалось бы, что магнит должен всегда притягиваться к материалу, как тогда объяснить отталкивание магнитов одноименными полюсами?>>>>

В начале, в прошлых постах я писал почему магниты отталкиваются...

NNN | [image] 8664 - 03.08.05 Привет!
Что то затишье…лето, похоже все отдыхают…. Ну это тоже очень нужно. А я отдыхать буду чуть позже…
Ну а теперь к делу…
Как и обещал, изготовил и проверил еще один «супертор».
Некоторые неясности – прояснились, но некоторые остались..
Выяснилось, окончательно то, что взаимосвязь между обмотками есть. И она практически одинакова в «обоих направлениях». Но остался эффект асимметрии!
В этот раз мотал довольно тщательно. Взял катушку из под лески наружный диаметр около 5 см. Намотал соленоидальную обмотку «под завязку». Влезло ровно 1000 витков (поразительно) провода 0.35мм. Каркас «идеально симметричный» с обоих сторон – толщина стенок одинакова (проверял штангелем). Далее обмотал (торообразно) изолентой и намотал торообразную обмотку, тем же проводом и то же количество витков - 1000, (здесь пришлось немного «помучится»). Торообразную - мотал с «компенсацией» «черных» или паразитных витков. Тор получился ( по моему) довольно не плохой – асимметрии по оси , практически не должно быть.
Теперь цифры:
Параллельно вторичке, всегда подключал кондер 4700пФ. Вых. генератора, как и в предыдущих экспериментах: однополярные прямоугольники, амплитудой 13В, поданные через кондер 4,7мкФ.
Сначала генератор подключаем к торообразной обмотке. Подбираем частоту в резонанс (на вых. соленоидальной). Частота – около 9 кГц, амплитуда 9В.
Подносим алюминиевую пластину сверху – 0,6В, частота – около 12 кГц.
Пластина снизу – амплитуда 2,5В, частота та же.
Подносим ферритовое кольцо сверху (примерно такого же размера, как и тор, проницаемость – 2000) – амплитуда 1В, частота – 8кГц, снизу – 4В.
Подносим медную пластину сверху – 100мВ, снизу – 450мВ, частота около 10кГц.
В результате имеем две странности: первая - асимметричность (это мы уже видели раньше), а вторая – при поднесении медной пластины частота резонанса, оказывается ниже, чем при поднесении алюминиевой! А ведь медь – диамагнетик, а алюминий парамагнетик. Должно быть все наоборот…
А вот при поднесении ферритового кольца, частота падает, что вроде нормально…
Далее проводим обратное включение – соленоид на генератор, тор – на осциллограф (не забывайте о параллельном кондере 4700пФ на выходной обмотке).
На выходе 1,2В (все в резонансе).
Поднесение ферритового кольца сверху и снизу, практически ни какого эффекта не дает. Алюминий сверху, снизу – амплитуда 1,1В, частота около 9кГц., медь – то же самое. Асимметрии практически нет….
Ну вот пока и все. Но в одном включении асимметрия осталась! А это пока (для меня) не поддается объяснению….
Хотел бы предложить Вам, у кого есть синусоидальный генератор, проверить на нем, возможно здесь играет роль направления намотки, расположение этого направления по отношению к пластине и подаче ассиметричного сигнала…. Ведь у меня генератор даже на более низких частотах не выдает «чистый» меандр…, следовательно есть асимметрия по времени и амплитуде сигнала… И возможно, в этом что то и кроется… А при перевороте катушки на 180 градусов по вертикали, а также при изменении «полярности» подключения генератора к выводам, все меняется полностью до наоборот. При теоретической «прорисовке» направлений полей, а также предположений о неравномерном воздействии несимметричного входного сигнала (пока не понятно каком), появляются идеи о каком то неравномерном распределении (возможно потоков или плотности Эфира в «пустом» пространстве с одной стороны тора (без пластины) и с алюминиевой пластиной на пути - с другой стороны тора…
Первая мысль, которая пришла - это влияние Земли снизу, и «свободное» пространство Космоса - сверху. Но это не подтвердилось… При расположении тора вертикально, эффекты асимметричности «работают» точно так же как и в горизонтальном положении.
Следовательно, с помощью алюминиевой пластины и «несимметричном» входном сигнале, что то происходит с окружающей нас средой – Эфиром, по разным сторонам тора…
Тор ведь «полностью» симметричен снизу и сверху, И РАЗНИЦЫ В ВОЗДЕЙСТВИИ ПЛАСТИНЫ НЕ ДОЛЖНО БЫТЬ!
Возможно здесь играет роль «правосторонняя или левосторонняя» намотка тора по отношению к пластине, а также несимметричность входного сигнала)…
Может это все будет более интересно в теме по АНТИГРАВИТАЦИИ, похоже, все это очень тесно связано…
Может необходимо проверить, имеется ли хоть какая то разница в весе данного тора, при разных расположениях его и пластины, а также «полярности» несимметричного входного сигнала?…

NNN | [image] 8665 - 03.08.05 (Мой пост скопирован с другого форума, намного раньше открытия данной темы здесь на Скифе)

Привет, всем!
Все ближайшие предыдущие посты (в основном Андрея и мои) по поводу распространения магнитного поля ферромагнетике, склоняют к обдумыванию и попытки логического объяснения известных эффектов.
Эффекта – отсутствия экспериментальных данных задержки распространения магнитного поля в сердечнике. Хотя все прекрасно понимают и знают, что магнитное поле в сердечнике увеличивается в «мю» раз (пропорционально магнитной проницаемости материала сердечника). И также, все знают какова физика прцесса - увеличение магнитного поля в сердечнике происходит за счет изменения ориентации магнитных моментов доменов ферромагнетика (это поворот микроскопических «магнитиков» внутри сердечника в направлении внешнего магнитного поля, и за счет их переориентации, поле и увеличивается, и этот их вклад бывает очень громадным. Проницаемость пермаллоя составляет: от нескольких десятков тысяч, до нескольких сотен тысяч. В итоге - поле в сердечнике будет усилено в столько же раз).
Прошу прощения, что пытаюсь объяснять «как для первоклассников» и так «разжевывать», просто в форуме участвуют не только физики и математики, а и обычные люди, гуманитарии, и др., но всех нас объединяет общий интерес и поэтому, я считаю, нужно и к ним относиться довольно уважительно.
Исходя из этого, я и объясняю так, что бы всем присутствующим было понятно, и желал бы от остальных того же (простите за дерзость, а также извините, для кого все это прописные истины). Просто я думаю, что все мы, от части, немного зациклились на классике, и новые идеи от людей, даже далеких от физики, нам только в помощь ( пускай по началу - даже бредовые идеи, но после их обдумывания, а не мгновенного отрицания, в этих идеях могут оказатся рациональные зерна...).
Ну ладно, это было отступление, продолжим.
Так вот, увеличение магнитного поля в сердечнике происходит за счет переориентации его магнитных доменов вдоль внешнего поля. Но все мы также знаем, что поворот магнитных доменов происходит не мгновенно. Поэтому и существуют сердечники для низкочастотных полей и для ВЧ. И это однозначно - они изменяют свою ориентацию не мгновенно! Следовательно, на другом конце магнитопровода индукция магнитного поля (вроде) не может достигнуть «мгновенно» (я имею ввиду со скоростью света) той величины, которая имеется на первом конце.
Если кто то имеет аргументированные возражения, рад буду Вас выслушать.
А теперь далее - исходя из выше сказаного, рассмотрим механизм движения магнитного потока по сердечнику:
На одном конце сердечника имеется катушка провода, подадим на нее импульс тока, в катушке возникнет ток, который создаст напряженность магнитного поля, эта напряженность воздействует на сердечник и в нем начинается появляется индукция магнітного поля - переориентация доменов. Но это в ближайшей области катушки. Далее, те домены, которые уже изменили свою ориентацию в сердечнике, внутри катушки, начинают воздействовать своим полем на соседние домены, а те в свою очередь переореентируясь, воздействуют на другие… И таким образом волна переориентации пошла вдоль сердечника. Если не логично, прошу высказываться!
Следовательно, задержка на другом конце магнитопровода должна быть очевидна?
Но, ее похоже, до сих пор никто не видел!!!! Значит, что то здесь не так.
Тогда давайте рассуждать в другом направлении. Я уже выше чуть об этом писал.
Другая версия:
Сердечник намагничивается НЕ посредством передачи магнитного момента от соседних доменов сердечника близлежащим и так далее по всей его длине… Тогда, уместно предложить, что какая то другая «сила» заставляет сердечник перемагничиваться практически мгновенно (я думаю - примерно со скоростью света) по всей длине этого сердечника. Что это за такая сила может быть?
Ну, первое, что приходит в голову, это те же электромагнитные (ЭМ) волны. Аналогично, как происходит в обычном проводнике. Электроны в нем движутся довольно медленно (по направлению тока), но сигнал с одного конца провода достигает другого со скоростью света. Из теорий известно, что вдоль провода распространяеться ЭМ волна, которая и заставляет, практически сразу, двигаться электроны на всем протяжении проводника.
Не напоминает ли Вам это картину - с распространением магнитного поля в сердечнике (отсутствие видимой задержки на не очень протяженных магнитопроводах).
Из этого вроде бы можно предположить, что и вдоль ферромагнитного сердечника распространяется ЭМ волна, которая и заставляет перемагничиваться сердечник сразу по всей его длине и со скоростью света (подобно проводнику с током).
Но здесь не все так гладко, как с проводником. ЭМ волна свободно распространяется вдоль проводника за счет его хорошей проводимости. Но каким образом ЭМ волна может распространяться вдоль диэлектрика? Ведь, хороший ферромагнетик имеет очень высокое удельное сопротивление.
Я знаком с опытами Авраменко, токами смещения и т.д. Но здесь это немного другое. Чтобы эффективно работали токи смещения в диэлектрике (через который можно передавать достаточную энергию) необходимы очень высокие напряжения и частоты – десятки, сотни, а то и тысячи киловольт, как в экспериментах Теслы. Там очень громадные напряжения, но мизерные токи.
Но, насколько мы знаем - напряженность магнитного поля (а следовательно индукцию и магнитный поток) создает только ток, но не напряжение. И в нашем случае напряжения могут быть несколько вольт или десятков вольт, но трансформаторы и при этом успешно работают. Тогда каким образом может передаваться ЭМ волна вдоль непроводящего ферромагнитного сердечника транса с минимальными потерями.
Все это немного странно…
Так может нам тогда нужно заэкранировать первичную катушку транса от возможности распространения ЭМ поля вдоль сердечника, а оставить только возможность прохождения магнитного поля по сердечнику. Возможно тогда будет получена желаемая задержка. (я это уже упоминал выше). А если она будет, то тогда я думаю, это явный ключ к решению нашей задачи.

PS.
И еще раз хочу обострить Ваше внимание на том, что магнитное поле в сердечнике, а также - магнитные волны, это продольные волны, а не поперечные как ЭМ, с которыми мы знаем как общаться.
Может необходимо всем немножко еще ознакомиться с ЕН антеннами (если кто о них еще не читал). В них тоже, похоже, используется только магнитная составляющая ЭМ поля…, и волны, излучаемые такими антеннами – тоже продольные, и из за этого у них проявляются необычные свойства - большая проникающая способность и малое затухание в среде…

NNN | [image] 8666 - 03.08.05 (Мой пост, примерно около годичной давности, скопирован с другого форума (МГ)

Привет всем!
Давно уже не писал. Сейчас «вдарился» в теоретические рассуждения.
К чисто механическому варианту немного охладел…
..... Очень мне не нравятся особо не вращательные движения – много механики…
Так вот, после некоторого времени чисто теоретических изысканий, родилось несколько идей, чисто электронных (без механики), типа «Триода», но не совсем…
Я пока пытался рассуждать только известными законами физики, без привлечения гипотетических…
Я пытался найти идею, возможность, метод, конструкцию, и т.д. которая позволила бы избавиться от «вредного» обратного воздействия вторичной цепи на первичную в трансе.
Короче – это трансформатор, только особой конструкции, в которой используются ортогональные магнитные поля, в которой используются и постоянные магниты. Принцип – это изменение вектора магнитной индукции постоянных магнитов с помощью магнитного поля первичной обмотки. Но это не МЕГ!
С МЕГом, я провозился довольно много времени еще года 3 назад, но результата ни какого – обычный транс, магниты ничего не дают ( только, если не очень сильные, и не вводят сердечник в насыщение).
Здесь немного другой принцип. Здесь нет переключения магнитных потоков, здесь изменяется вектор его направления, а вторичной обмотке работает (должна работать) сила Лоренца (чуть наоборот). И в такой конструкции совершенно нет влияния вторички на первичку (теоретически). Здесь поля первички взаимно компенсируются и плюс еще и ортогональны, и не наводят ЭДС во вторичке непосредственно. ЭДС наводится колеблющимся вектором магнитной индукции поля постоянных магнитов. Аналогично и в первичке не наводится противо-ЭДС от проходящего тока во вторичке. Все вроде бы очень хорошо, с точки зрения ортодоксальной физики…
Но, оказывается, законы известной нам физики в этом случае совершенно не работают!!! Эффект – «ПОРАЗИТЕЛЬНЫЙ», его нет вообще! Хотя по теории, он должен быть!!!
Создается впечатление, что в случае использования постоянных магнитов и электромагнитов, суперпозиции полей (сложения их векторов магнитной индукции) не происходит! Поля ведут себя, как бы совершенно не зависимо друг от друга. Магнитное поле постоянного магнита – само по себе, а поле электромагнита – тоже само по себе…они не складываются!
Хотя, если взять постоянный магнит и электромагнит, они при взаимодействии между собой ведут себя как обычные два постоянные магнита – одноименными полюсами отталкиваются, разноименными – притягиваются… Но может это только внешнее впечатление такое, может в этом случае происходит совершенно другие явления - взаимодействие магнитного поля постоянного магнита с проходящим током в электромагните, а не чистое взаимодействие магнитных полей… Возможно принцип суперпозиции полей можно применять только к полям – порожденными только совершенно одинаковыми методами.. Сейчас у меня появилась масса вопросов. Нужно еще ставить кучу экспериментов, чтобы определиться.
Получается, что основываться на ортодоксальной науке – нельзя, на ней мы ничего не построим, и она в таких вариантах, оказывается - не работает. Получается, что она работает только в определенно узких рамках, на которых и построена вся наша энергетическая промышленность.
А нам необходима другая теория, с помощью которой можно двигаться дальше, с помощью которой можно ( хотя бы для начала) объяснить результат моего эксперимента, а также сотни других.. . Без какой либо теории – это будет только перебор всевозможных вариантов, а их бесконечное множество. На это не хватит жизни. Возможно, кому то и повезет, как в лотерею..
Если кому интересно и кто то хочет сам проверить это , пишите мне на почту, объясню, что я делал и вышлю рисунок. Будем думать вместе…

igorb4 | [image] 8667 - 03.08.05 NNNСледовательно, задержка на другом конце магнитопровода должна быть очевидна? Но, ее похоже, до сих пор никто не видел!!!!Кажется, "линия задержки" в телевизорах, а также в преобразователях PAL-SECAM именно сей эффект (задержку) и использует. :?

NNN | [image] 8670 - 03.08.05 igorb4,

>>>>Кажется, "линия задержки" в телевизорах, а также в преобразователях PAL-SECAM именно сей эффект (задержку) и использует. >>>>

Нет, в телевизорах стоят ультразвуковые линии задержки. А излучатель и приемник выполнены с пьезоэлементов. Так, что это не то, магнитных поле там нет..

mibor | [image] 8672 - 03.08.05 NNN...Следовательно, задержка на другом конце магнитопровода должна быть очевидна?
Но, ее похоже, до сих пор никто не видел!!!! Значит, что то здесь не так.. Позвольте высказаться по поводу распространения магнитной волны в феррите. Эта тема была затронута ранее в другом сайте. Был проделан следующий опыт.
На ферритовый стержень (диаметр 10мм, длина 200мм, по заверениям продавцов М=400) были установлены две катушки на бумажном каркасе (катушка 32 витка намотана проводом МГТФ 0,2мм2) с возможностью перемещения по длине стержня. Генераторная катушка L1 через дифф цепь подключалась к генератору меандра (частота 70кгц, фронт приблизительно 20-30 нсек). Приемная катушка L2 (для уменьшения ВЧ "дребезга" демфировалась резистором 560 ом) подключалась к овцеллографу С1-65А. Выходная амплитуда L2 менялась от 80мв до 360мв при перемещении катушек по длине стержня. (80мв - катушки рядом, 360мв - на противоположных концах). Задержка импульса, при контролируемом отсчете порядка 20нсек, обнаружена не была..
При увеличении длины стержня до 400 мм (два плотно прижатых торцами стержня) амплитуда выходного импульса менялась от 80мв (140мм - ближе катушки не сдвигались из-за муфты соединения стержней) до 10мв по краям конструкции (длина 400мм). Задержка импульса, при контролируемом отсчете порядка 20нсек, обнаружена не была..
За 1 нсек свет в ваккуме проходит около 300 миллметров. Вероятно скорость распространения магнитной волны в феррите выше 1/20 скорости света. Для уточнения этого вопроса нужны генераторы с более крутым фронтом и более скоростные сцилоскопы. Может у кого они есть - попробуют...
Дело происходило ессно ночью.. , но осталось ощущение уменьшения задержки импульса с удалением катушек...
Но повторюсь это только ощущения. Точность установки не позволяет зарегестрировать задержку менее 6 метров, т.е. скорость распространения магнитной волны выше 15.000.000 метров в секунду.
>>Вопрос: И что, если взять и заэкранировать ЭМ волну вдоль сердечника, а оставить только путь для магнитного поля. Может тогда мы увидим задержку . И эта задержка тогда, возможно будет пропорциональна, скорости поворота доменов?
Ответ: Если приемную и передающую катушки расположить каждую на своем стержене (диаметр стержня 10мм, длина - 200мм), а в зазор между этими стержнями, установленными торцами друг к другу, ставить кусок аллюминиевой фольги (пищевая, толщина 0,05мм, размер не меньше 5 диаметров стержня) или кусок жести от пивной банки (сталь, толщина 0,15мм) (....а пиво, кстати, было неплохое!.. ), то наблюдается ослабление импульса в 5-10 раз. Неполное перекрытие стыков стержней металлом мало влияет на амплитуду импульса.
Ну очень похоже на распространение электромагнитной волны. Кстати, электромагнитная волна прекрасно распространяется и диэлектрике (воздух, оптические кабели, диэлектрические волноводы).

mibor | [image] 8675 - 03.08.05 Хоть и лето, и многие отдыхают, но замечательно NNN, что у Вас нашлось время на прикладное продолжение темы.
Ваш новый опыт подтвердил ассиметрию в реакции супертора на воздействия металлическими предметами, а вот действительно, никакой модели происходящего пока на ум не приходит.. :roll:
NNN...Хотел бы предложить Вам, у кого есть синусоидальный генератор, проверить на нем, возможно здесь играет роль направления намотки, расположение этого направления по отношению к пластине и подаче ассиметричного сигнала… Генератор синуса у меня есть. Сейчас заканчиваю изготовление супертора. Как только закончу, испытаю и все напишу.
NNN...Сначала генератор подключаем к торообразной обмотке. Подбираем частоту в резонанс (на вых. соленоидальной). Частота – около 9 кГц, амплитуда 9В... Вопрос, а каково исходное напряжение на соленоидальной обмотке без воздействия металлическими предметами?
NNN...Может необходимо проверить, имеется ли хоть какая то разница в весе данного тора, при разных расположениях его и пластины, а также «полярности» несимметричного входного сигнала?... Это очень интересная идея, но надо поготовится для ее проверки.

maug | [image] 8676 - 03.08.05 >>>...Может необходимо проверить, имеется ли хоть какая то разница в весе данного тора, при разных расположениях его и пластины, а также «полярности» несимметричного входного сигнала?...

А еще попробуйте подать сигналы на обе катушки, с разными параметрами (частота, фаза, амплитуда...)

NNN | [image] 8678 - 03.08.05 mibor,

>>>>NNN писал:
...Сначала генератор подключаем к торообразной обмотке. Подбираем частоту в резонанс (на вых. соленоидальной). Частота – около 9 кГц, амплитуда 9В...

Вопрос, а каково исходное напряжение на соленоидальной обмотке без воздействия металлическими предметами?
>>>>

Так это как раз (Частота – около 9 кГц, амплитуда 9В) без воздействия метал. предметов, а дальше (см. пост) данные с алюминием..
Я всегда вначале вроде сразу писал исходные параметры без воздействия, а после уже с пластинами...

А по поводу задержки сигнала в феррите, спасибо за информацию по эксперименту. Подобный и я тоже проводил, но тоже ничего не смог заметить. Правда я предполагал, что задержка, вроде должна быть ощутимая, из за "медленной" переориентации доменов, но оказалось, что это не так... Похоже всетаки, что они все одновременно, сразу по всему сердечнику начинают поворачиваться. Это, как я писал про аналогию с током - электроны бегут по проводнику медленно, но ток на другом конце появляется со скоростью света... И здесь тоже что то подобное...

mibor | [image] 8679 - 03.08.05 to NNN
Извините. , видно перегрелся. :?

NNN | [image] 8687 - 03.08.05 mibor,

>>>Ну очень похоже на распространение электромагнитной волны. Кстати, электромагнитная волна прекрасно распространяется и диэлектрике (воздух, оптические кабели, диэлектрические волноводы).>>>>

Да, Вы правы, ЭМ волна может распространяться в диэлектрических волноводах, в воздухе и т. д. Но 70кГц, по диэлектрическому волноводу не очень побегут..., по воздуху - возможно, но тогда в нашем случае, при раздвижении двух стержней (вашем эксперименте)на небольшое расстояние (к примеру 1см.) должно уменьшать ЭДС в приемной катушке совсем не значительно. А в эксперименте?

>>>Если приемную и передающую катушки расположить каждую на своем стержене (диаметр стержня 10мм, длина - 200мм), а в зазор между этими стержнями, установленными торцами друг к другу, ставить кусок аллюминиевой фольги (пищевая, толщина 0,05мм, размер не меньше 5 диаметров стержня) или кусок жести от пивной банки (сталь, толщина 0,15мм) (....а пиво, кстати, было неплохое!.. ), то наблюдается ослабление импульса в 5-10 раз. >>>>

По поводу вставки , то здесь очень простое объяснение - в фольге наводятся токи Фуко, а магнитный поток от них, всегда имеет противоположное направление, чем исходное поле. И в результате имеем уменьшенный результирующий маг. поток в стержне, а следовательно и уменьшение выходной ЭДС. Это также похоже на простой короткозамкнутый виток.

>>>>Неполное перекрытие стыков стержней металлом мало влияет на амплитуду импульса. >>>>>

А это как раз и подтверждает о короткозамкнутом витке : при неполном перекрытии стержней, короткозамкнутого витка почти и нет, естественно и амплитуда почти не меняется.

igorb4 | [image] 8690 - 03.08.05 Честно говоря напрашивается простейший эксперимент: взять кусок прямого провода и взять катушку такой же длины с сердечником и без. Подать на один конец синус, а на другом смотреть между собой - будет сдвиг фаз или нет?

Измерение скорости size: 1.93 KB

FindZimorodok | [image] 8695 - 03.08.05 Кстати ув. NNN а вы разделяете понятия поля магнита и электромагнитное поле, если от магнитных полей нет экранов, как я понял из пред постов , но ведь обычное элмаг поле от тех же радио-передатчиков прекрасно экранируется.
Если нет экрана против постоянного потенциального поля магнита тогда нужно искать искать что-то типа ЕН-приемника для регистрации поля когда заэкранирован прием радиопередатчика?

maug | [image] 8698 - 04.08.05 Немного не по теме, но может вы объясните суть явления:
Короче провел следующий эксперимент, на ферритовое кольцо 1000HH 65*40*9 намотал две одинаковые обмотки по 15 витков проводом 0.45мм.
Суть эксперимента в следующем, подаем Sin от генератора через ограничительный резистор, с другой катушки снимаем сигнал осцилографом (100МГц). Так вот как и нужно коэф. трансформации = 1 Следовательно напряжение на вых кактушке равно напряжение на вх (за исключением потель), но все это работает до определенной частоты, начиная с 1Мгц наблюдается увеличение выходного сигнала на хх. Уже при 2Мгц следующие цифры на Uвх=7в Uвых=29.8в (сигнал чистая синусоида). То же самое наблюдается и при подсоединении нагрузки 2.2к
Может проблемы в измерении, хотя непонятно, напр-е мерилось осцилом GDS-820C непосредственно на катушках. Схема работала не в резонансе.
Кстати подскажите как контролируете резонанс, по совпадению фазы сигнала U и I?

Здесь же провел еще простейший эксперимент, намотал еще одну катушку, так вот при пропускании через одну катушку постоянного тока, мощьность передаваемую в нагрузку уменьшаеться, независимо от направления магнитного поля соленоида. Здесь наверное и кроеться проблема с МЕГом.

igorb4 | [image] 8702 - 04.08.05 Насчёт последнего давно известно. Кажется это называется классический параметрический трансформатор. Коэффицент трансформации изменяется (уменьшается) с увеличением пост.напряжения на доп.обмотке. Также происходит и удвоение частоты на нём за счёт выхода за петлю гистерезиса. Т.о. их можно включать в цепочку с последовательным удвоением частоты...maugМожет проблемы в измерении, хотя непонятно, напр-е мерилось осцилом GDS-820C непосредственно на катушках. Схема работала не в резонансе.Думаю, из-за того, что вход осцилографа тоже имеет ёмкость и схема стала приближаться к резонансу. А в резонансе ИМХО "отвод мощности" уменьшается и происходит какбы её накопление.

maug | [image] 8703 - 04.08.05 >>>Кажется это называется классический параметрический трансформатор. Коэффицент трансформации изменяется (уменьшается) с увеличением пост.напряжения на доп.обмотке.

Я думал так, по класике, типа диполи внутри феррита под действием магнитного поля соленоида, выстраиваються в определенном направлении, и для того чтобы повернуть их необходимо затратить дополнительную энергию, следовательно напряжение на вторичке меньше. Это мое мнение. Кстати насколько я помню напряжение на вторичке уменьшаеться, также если поднести магнит сбоку кольца (под 90 град к полю катушки).

Не подскажите как посчитать индуктивность такой катушки. (с учетом сердечника)

NNN | [image] 8712 - 04.08.05 FindZimorodok,

>>> Кстати ув. NNN а вы разделяете понятия поля магнита и электромагнитное поле, если от магнитных полей нет экранов, как я понял из пред постов , но ведь обычное элмаг поле от тех же радио-передатчиков прекрасно экранируется.
Если нет экрана против постоянного потенциального поля магнита тогда нужно искать искать что-то типа ЕН-приемника для регистрации поля когда заэкранирован прием радиопередатчика?
>>>>

Я думаю, что электромагнитное поле очень неплохо экранируется по той причине, что в ЭМ волне присутствует как магнитная так и электрическая компонента поля (по классике). А электрическое поле очень хорошо экранируется. Ну а если с ЭМ волны убрать электрическую составляющую, то волна просто перестанет существовать.
А чисто магнитное поле (напряженность его) не экранируется. И еще, магнитные волны, похоже являются продольными, а не поперечными, как ЭМ волны. А продольные волны имеют очень хорошую проникающую способность.
По поводу ЕН приемника, это целая область, очень интересная....
Но не только потенциальное магнитное поле не экранируется, в предыдущих постах я писал, что точно также не экранируется и переменное магнитное поле (проверял только на небольших частотах, порядка несколько десятков кГц) как будет с более высокими не знаю...

NNN | [image] 8715 - 04.08.05 maug,

>>>>> Может проблемы в измерении, хотя непонятно, напр-е мерилось осцилом GDS-820C непосредственно на катушках. Схема работала не в резонансе.
Кстати подскажите как контролируете резонанс, по совпадению фазы сигнала U и I?

Здесь же провел еще простейший эксперимент, намотал еще одну катушку, так вот при пропускании через одну катушку постоянного тока, мощьность передаваемую в нагрузку уменьшаеться, независимо от направления магнитного поля соленоида. Здесь наверное и кроеться проблема с МЕГом.
>>>>>>

Возможно Вы действительно приближались к резонансу, ведь паразитная и входящая емкость осцила - всегда есть... А может быть увеличение вых. сигнала с повышением частоты связано еще и с переходной емкостью между двумя катушками - с ростом частоты будет увеличиваться коэф. связи между катушками.
А Вы не пробовали повышать частоту еще больше, найти момент, когда амплитуда начнет снова уменьшатся.

Резонанс находил только по максимуму амплитуды на вых. при перестройке по частоте, фазу на выходе между током и напряжением не мерял...

А по поводу пропускания постоянного тока через доп. катушку и снижения амплитуды на вых., это обычные явления постоянного подмагничивания сердечника (при этом снижается его магнитная восприимчивость) и давно используется в магнитных усилителях...

maug | [image] 8723 - 05.08.05 NNN
А Вы не пробовали повышать частоту еще больше, найти момент, когда амплитуда начнет снова уменьшатся.

К сожелению я использовал генератор входящий в систему MS-9150, а он более 2Мгц не выдает, думаю нужно будет намотать новые катушки с большей индуктивностю, тогда можно будет эксперементировать.

На днях обнаружил еще один прикол:
С выше упомянутого генератора подаею сигнал на диодный мост, точнее только сигнальный провод к выв.~ моста (2МГц, 10В), на выходе сигнал причем очень даже неплохой (параметры не помню), на выводы + - подключаю светодиод, он горит, во думаю здорово! Но потом одключаю осцил от моста, опа... диод не горит!!! Тогда получаеться между приборами есть связь! Какая? Емкостная или по сети? Приборы вроде не из простых, так что гальванической связи с сетью быть не может (да и не положено). Остаеться емкостная... Но оба прибора не заземлены, располагаються на растоянии 1м Вот

NNN | [image] 8731 - 05.08.05 mibor
Привет!
По просьбе mibor описываю детали эксперимента (вариант Магнитного Триода), о котором я в посту выше сказал, что результат ПОРАЗИТЕЛЬНЫЙ – его нет вообще!
Исходная схема установки изображена на Рис 1. Два кольцевых магнита от динамиков, между ними три плоские обмотки. Первичка состоит из двух половинок по обеим сторонам вторички, включены полуобмотки встречно. Вторичка – тоже плоская обмотка, расположена между половинками вторички.
Распределение магнитных силовых линий напряженности магнитного поля (по классике) при одной полярности питания первички, изображено на Рис 2.
Силовые линии магнитного поля постоянных магнитов (при выключенных полуобмотках первички) идут строго вертикально сверху – вниз (с северного полюса на южный – опять согласно классике) это я не рисовал…
Теперь если в присутствии постоянных магнитов подать на первичку определенную полярность тока, согласно той же классики мы должны получить следующее распределение направления силовых линий результирующего магнитного поля, см. Рис 3. (вторичка условно не показана)
При обратной полярности подачи тока на первичку получим отклонение в другую сторону – см. Рис 4.
Таким образом, при подаче переменного напряжения на первичку, результирующий вектор магнитного поля должен будет колебаться радиально в зазоре между полуобмотками первички. Это тоже все согласно классики, согласно сложению магнитных полей и их суперпозиции.
А теперь если Вы посмотрите на Рис 1, где изображена и вторичка, то по закону Фарадея или Лоренца (по классике это взаимосвязано) мы увидим , что при подаче переменного напряжения на первичку, во вторичке должен наводится ток, направление его можно определить по правилу «правой руки».
Рассмотрите это, пожалуйста, более тетально на бумаге и Вы убедитесь, что ток во вторичке должен быть…. Это подобно движению проводника в магнитном поле, или наоборот, движение магнитных линий перпендикулярно проводнику – должен наводится ток. Этому нас учили…
Но, эксперимент показывает, как я и писал ПОРАЗИТЕЛЬНЫЙ результат – отсутствие такового!
А о чем это говорит? А это говорит о том, что в пространстве нет никакого суммарного результирующего вектора магнитного поля, который колеблется перпендикулярно виткам вторички!.
Есть отдельный неподвижный магнитный поток от постоянных магнитов, который, естественно не наводит ни какой ЭДС во вторичке, и есть переменный магнитный поток от первички, но он изменяется радиально по направлению и при таком расположении катушек первички и вторички, ЭДС во вторичке не будет наводится!
В чем я и убедился в этом эксперименте. Хотя, я очень тогда надеялся на положительный результат и хотел на этом принципе построить магнитный триод. Я тогда слепо следовал классике…. а оказалось зря.
А вот теперь, по моим предположениям, изложенным в постах выше – такой результат и должен был быть!
И не стоило все это строить и проверять, все сразу становится ясно.
Но тогда я еще этого не знал. И только после многих подобных (неудачных) экспериментов, пришел к выводу об отсутствии сложения магнитных полей и перестал слепо доверять тому, чему нас учили….

mibor | [image] 8739 - 05.08.05 Спасибо за приведенную информацию. Опыт интересный, но, мне кажется, что место размещения "вторички" несколько неудачное. Это непростая область - "плоскость Кулона". С классической точки зрения сложения магнитных полей результирующий вектор маг поля выглядит примерно так (зеленая линия в прилагаемом рисунке, извините за примитивизм. ). И в месте расположения "вторички" колебания (или эволюции) этого вектора, как мне кажется, будут весьма незначительными (область выделена красным кружком). Это собственно и привело к отсутствию ожидаемых результатов. По версии о невзаимодействии полей тоже получается "сплошной ноль" наведенной во "вторичке" ЭДС. Вероятно, если остался интерес к вопросу о взаимодействии полей, установка по регистрации их сложения должна напоминать эксперимент по определению эффекта Холла. Но там присутствует полупроводящая среда (а в нашем случае это получается ферромагнетик?). А это все в свою очередь здорово смахивает на некоторые конструкции MEG (с известными результатами).. :?

size: 47.23 KB

NNN | [image] 8742 - 05.08.05 mibor,

Все верно. Я частично привел раннюю копию описания эксперимента.
Потом, начиная анализировать, пришел к такому же выводу, что результирующий вектор будет колебаться относительно центра (между полуобмотками) в разные стороны (как Вы и нарисовали).
После этого я изменил схему эксперимента. Изменил расположение и намотку катушек первички. В таком варианте картина поля другая.... Если интересно, могу привести. Но и в этом случае я тоже не получил ожидаемого результата....

drol | [image] 8766 - 07.08.05 Для NNN
Вы пробовали помещать две пластины одновременно с обоих сторон тороида когда наблюдали ассиметрию (я вроде внимательно читал Ваши посты, может упустил). Есть ли при этом что нибудь интересное?

NNN | [image] 8768 - 07.08.05 drolДля NNN
Вы пробовали помещать две пластины одновременно с обоих сторон тороида когда наблюдали ассиметрию (я вроде внимательно читал Ваши посты, может упустил). Есть ли при этом что нибудь интересное?
Пробовал, ничего интересного не заметил...

NNN | [image] 8821 - 09.08.05 Доброго времени суток!
Привожу рисунок видоизмененного эксперимента по «триоду», который был поставлен сразу после отрицательного результата и анализа первого.
В предыдущем варианте были допущены теоретические ошибки по предполагаемому распределению результирующего поля - переменного поля первички и поля постоянных магнитов.
Во втором варианте, возможно, та ошибка отсутствует. Если кто то выскажется аргументировано против, буду очень признателен. Так как я сам ищу «истину», а не слепо защищаю свои предположения, высказанные здесь выше, (возможно они совсем и не верны – но время покажет).
Измененный вариант представлен на прилагаемом рисунке. Думаю, что пояснения здесь и не нужны. В этом варианте - две плоские полуобмотки первички вынесены за пределы постоянных магнитов.
Кто хочет разобратся, попытайтесь разрисовать результирующее поле при разном направлении тока в первичке. Похоже, в этом варианте оно будет «колебаться» (в области вторички) не так как нарисовал…… И в этом случае (мне кажется) должна наводится ЭДС во вторичке.
Но в эксперименте – я ее почему то, НЕ ОБНАРУЖИЛ так же, как и в первом.
Рад буду услышать Ваши замечания и предложения.

NNN | [image] 8822 - 09.08.05 Еще одна версия эксперимента.
Эксперимент еще не поставлен, родилась она на днях. В ближайшее время проверю. С рисунка думаю все понятно. На рисунке условно изображены только линии магнитного поля первички при одной полярности входного сигнала.
А сейчас я хотел бы задать пару вопросов (прошу простить меня за дерзость).
Как Вы думаете, будет ли результирующий вектор магнитного поля (от постоянного магнита и переменного тока первички) колебаться перпендикулярно плоскости витков левого края (как на рисунке) вторички? А если будет, то должна ли в этом случае наводится ЭДС в витках вторички по закону Фарадея или Лоренца? И будет ли она наводится при отсутствии постоянного магнита и наличии переменного тока в первичке? (при условии, что расположение катушек строго симметрично и перпендикулярно друг к другу).
Эксперимент будет поставлен завтра, но результаты я хочу выложить только после Ваших предположений и высказываний по этому поводу.
Мои предположения, я думаю, Вы догадываетесь какие – ЭДС во вторичке не должно быть вне зависимости от наличия или отсутствия постоянного магнита…

mibor | [image] 8851 - 11.08.05 NNN..ЭДС во вторичке не должно быть вне зависимости от наличия или отсутствия постоянного магнита… Уважаемый NNN, так кто же ить спорит [image] , вроде выяснили, что сложения магнитных полей (в нашем случае от пост магнита и двух плоских катушкек) нет. Есть только периодическая, согласно частоте подаваемого тока, смена направленности вектора магнитного поля от центра вдоль плоскости катушек и наоборот (согласно Вашему рисунку), которая во вторичке ничего не наводит (рис. triod1).
Да и во втором случае (рис. triod2), если поле соленоида скромное, то же вроде нет классического "пересечения силовыми линиями проводника с током по правилу "правой руки". Если и появится какая-то ЭДС, то очень незначительная (скорее всего из-за неточностей, несимметричностей и паразитных связей). Другое дело, если соленоид генерирует мощное магнитное поле существенно превышающее поле постоянного магнита, то в области его полюса может возникнуть "синдуцированный магнитик", вектор силовых линий которого не будет совпадать с вектором поля основнго магнита. (В предельном случае сверхмощный соленоид просто перемагнитит магнит в другом направлении). Вот "векторёночек" этого магнита и сможет навести в плоской катушке некоторую ЭДС.
Успехов.

Vadim_O | [image] 8867 - 12.08.05 Дело наверное не только в отсутствии сложения полей – взаимодействие двигающихся зарядов остается. Отсутствие ЭДС в контуре не означает отсутствие движения зарядов (оно может быть скомпенсировано). Согласно правилу Ленца магнит (точнее, то что делает его магнитом), должно «сопротивляться» изменению внешнего потока от переменного поля катушки. Другими словами, в самом магните должна наводиться некая ЭДС, а значит меняться магнитный поток (или появляться дополнительный переменный). На вторичную катушку может идти два переменных воздействия, т.е. от первички и от магнита. Можно попытаться учесть это в схеме расположения катушек (или добавить дополнительные).

К особенностям магнита можно отнести то, что в нем нет тепловых потерь (если воздействия умеренные), что делает его наводимую переменную ЭДС <бесплатной>.

NNN | [image] 8873 - 12.08.05 Vadim_O
Отсутствие ЭДС в контуре не означает отсутствие движения зарядов (оно может быть скомпенсировано). Согласно правилу Ленца магнит (точнее, то что делает его магнитом), должно «сопротивляться» изменению внешнего потока от переменного поля катушки. Другими словами, в самом магните должна наводиться некая ЭДС, а значит меняться магнитный поток (или появляться дополнительный переменный.
Вроде все правильно и логично. Ну это в том случае, если предположить, что магнит делают "магнитом" какие то токи - атомарные, молекулярные или еще какие то. Но возможно это не правильное предположение, возможно магнит - это не ток, Все знают, что элементарные частицы имеют такой атрибут как магнитный момент. И этот магнитный момент, такой же атрибут частицы, как и заряд. А это уже вроде и не ток. А если теперь повернуть эти магнитные моменты элементарных частиц в одном направлении, то мы получим постоянный магнит, но тока там вроде и не будет.
Очень много не понятного...

mibor | [image] 8883 - 12.08.05 Привет, всем. Как и обещал привожу результаты своего опыта по тороидально-соленоидальному трансформатору. Каркас трансформатора из ПВХ (кусочек сантехнической трубы) диаметр - 50мм, высота - 25мм. Соленоидальная обмотка - 180 витков провода 0,36мм, тороидальная - 470 витков, того же провода. Между соленоидальной и тороидальной обмоками установлен экран. Это лента из алюминиевой фольги изолированной с двух сторон и намотанной в один слой на тороидальную обмотку. Ширина ленты 15мм длина 800мм.

Подаем синусоидальный сигнал на тороидальную обмотку.
Частота 100кгц, амплитуда 4,7 вольта. Резонанс далеко. На выходе соленоидальной обмотки без нагрузки 80 mV, при подключении экрана к любой земле (генератора или осциллографа) амплитуда выходного сигнала падает вдвое. Поднесение к трансформатору Феррита сверху и снизу трансформатора увеличивает Uвых на примерно 30-50%.
Аллюминий сверху и снизу трансформатора увеличивает Uвых на 15-20%.
Резонанс трансфоматора определился на 180кгц. На выходе соленоидальной обмотки без нагрузки 0,9V (без заземления экрана). Если экран подключить к земле генератора - Uвых составит 4,4V. При подключении экрана к земле осциллографа - Uвых составит 0,46V.
Поднесение к трансформатору ферритового стержня или аллюминиевой пластины (донышко от аэрозольного баллончика) на Uвых влияет слабо.
Аллюминий сверху и снизу трансформатора уменьшает Uвых на 20-30%. Феррит сверху и снизу трансформатора уменьшает Uвых на примерно 10%.
Постоянный магнит система не чувствует.

При подаче импульсного сигнала на тороидальную обмотку. Частота 100кгц, Скважность - 1:4. Для уменьшения дребезга вторичная обмотка нагружена резистором 910 ом. На выходе соленоидальной обмотки - 0,5V (без заземленного экрана). Если экран подключить к земле генератора - амплитуда выходных импульсов составит 1,5V.
Поднесение к трансформатору аллюминия сверху и снизу вызывает несимметричные изменения Uвых на 5%.
При инвертировании импульсной последовательности несимметрия сохраняется.

Подаем синусоидальный сигнал на соленоидальную обмотку.
Частота 100кгц, амплитуда 4,7 вольта. Резонанс далеко. вторичная тороидальная обмотка нагружена резистором 910 ом, при этом Uвых примерно 10 mV. Подключение экрана к любой земле (генератора или осциллографа) на амплитуда выходного сигнала влияет слабо.
Аллюминий сверху и снизу трансформатора влияет несиммметрично: сверху - увеличивает Uвых примерно на 10%, снизу - уменьшает Uвых примерно на -30%.
Резонанс трансфоматора находился на 430кгц. На выходе тороидальной обмотки без нагрузки 0,2V (заземление экрана на входе осцилографа). Несимметрия влияния аллюминия сверху и снизу трансформатора присутствует: сверху - +20%, снизу - -20%.
Если экран не заземлять, слабая несимметрия влияния аллюминия все равно присутствует, но меняет знак: сверху - -5%, снизу - +5%.

Подаем импульсный сигнал на соленоидальную обмотку. Частота 100кгц, Скважность - 1:4. Для уменьшения дребезга вторичная обмотка нагружена резистором 910 ом.
Несимметрия влияния аллюминия сверху и снизу трансформатора увеличилась: сверху - +30%, снизу - -30%. При инвертировании импульсной последовательности несимметрия сохраняется.
Реакция на феррит сверху и снизу трансформатора одинакова и вызывает увеличение Uвых.

Пропускание тока через дополнительную соленоидальную обмотку от 0 до 2А не влияет на выходное напряжение с тороидальной обмотки.

Подаем синусоидальный сигнал на соленоидальную обмотку при однополюсном подлючении генератора (без земли). Частота резонанса 470кгц, нагрузка и экран не подключены. выходное напряжение с тороидальной обмотки - 4,5V. Влияние на Феррит и аллюминий подносимый сверху и снизу трансформатора - отсутствует. Если зкран подключен к земле осциллографа (а он подключен к нагрузке) то частота резонанса становится 280кгц, Uвых - 100mV на нагрузке в 910 ом.

Несимметрия влияния аллюминиевой пластины на трансфоматор выражена наиболее ярко при подаче импульсного напряжения (не меандр) на соленоидальную обмотку. (Это же надо же как уважаемый NNN ловко угадал характеристики возбуждающего сигнала! ). Весьма слабо несимметрия выражена при подаче синусоидального сигнала на тороидальную обмотку. И совсем пропадает при однополюсном включении генератора.

Корреляция с опытами NNN вроде присутствует. И я кажется ничего не забыл.

NNN | [image] 8890 - 12.08.05 mibor,
Спасибо за информацию. Теперь осталось както теоретически обосновать асимметричность. Возможно с этого может что то интересное и "вылезет" (в прикладных целях)... Возможно алюминий, несиметричный импульсный сигнал, создает некоторые асимметричные возбуждения эфира вблизи тора и это проявляется на вых. напряжении. Короче, нужно думать....

valeralap | [image] 8891 - 12.08.05 mibor

Несимметрия влияния аллюминиевой пластины на трансфоматор выражена наиболее ярко при подаче импульсного напряжения (не меандр) на соленоидальную обмотку. (Это же надо же как уважаемый NNN ловко угадал характеристики возбуждающего сигнала! ). Весьма слабо несимметрия выражена при подаче синусоидального сигнала на тороидальную обмотку. И совсем пропадает при однополюсном включении генератора.

Корреляция с опытами NNN вроде присутствует. И я кажется ничего не забыл.Позвольте вякнуть. Вы в своих исследованиях не вольно натолкнулись на явление так называемого, ПАРАМАГНИТНЫЙ РЕЗОНАНС если вы о нем почитаете, то с асимметрией будет все понятно.

mibor | [image] 8894 - 12.08.05 valeralap...не вольно натолкнулись на явление так называемого, ПАРАМАГНИТНЫЙ РЕЗОНАНС если вы о нем почитаете, то с асимметрией будет все понятно. Уважаемый valeralap позвольте засумлеваться однако. . Возможно конечно, возбуждение парамагнетика на столь низких частотах, а это по всей видимости будет не резонанс атомов, а молекул или даже каких то кластеров. Тем самым часть энергии уйдет на возбуждение вещества, но релаксация с энергитических уровней или спонтанная генерация сигнала будет происходить на той же или существенно на более низких частотах. При этом для усиления эффекта парамагнитное вещество надо бы сильно охладить для повышения разницы в количестве возбужденных частиц на энергетических уровнях (если не ошибаюсь, снизить тепловое Больцмановское распределение по уровням). Но, позвольте, как все это может проявиться в виде эффекта ассимметрии величины Uвых от положения аллюминиевой пластины в нашем трансформаторе, поясните пожалуйста.

NNN | [image] 8897 - 12.08.05 Уважаемый valeralap!
По поводу парамагнитного резонанса.
Да, аллюминий - парамагнетик, но при поднесении подобной МЕДНОЙ пластины - эффект практически такой же (в предыдущих постах я это писал), но медь то, не парамагнетик, а диамагнетик...
Похоже здесь что то другое....

valeralap | [image] 8899 - 12.08.05 NNNУважаемый valeralap!
По поводу парамагнитного резонанса.
Да, аллюминий - парамагнетик, но при поднесении подобной МЕДНОЙ пластины - эффект практически такой же (в предыдущих постах я это писал), но медь то, не парамагнетик, а диамагнетик...
Похоже здесь что то другое. [На этой ссылке объемный материал много интересного есть ответ и наваш вопрос. С уважением./quote>http://www.chemport.ru/electronspinresonance.shtml

KomX | [image] 8900 - 12.08.05 valeralap, здаётся в дебри Вы лезете с парамагнитным резонансом.
NNN, mibor, скорее всего ключевую роль здесь играют тока Фуко, образующие "кривое зеркало", которое и воздействует на вторичные цепи. Как аргумент, уход резонансной частоты.
Предлагаю рассечь пластины радиально сектора для случая солиноидальной первички или на концентрические кольца для случая тороидальной первички.

Sergh | [image] 8907 - 13.08.05 to mibor
Если считать что витки тороидальной катушки являются частью сердечника соленоидальной то что-то в этой конструкции есть от мифического magnetic flux accelerator - ускорителя магнитного потока.
Пропуская ток через сердечник соленоидальной катушки, ускоряем магнитный поток. :roll:

Автор - Hans Cooler .

http://www.geocities.com/CapitolHill/3752/hcoler1.htm

Ассиметрия связана с направлением тока в катушках.

Vadim_O | [image] 8913 - 13.08.05 NNN,
По поводу магнитного момента частиц, круговое движение электрического заряда или его вращение (так называемый конвективный ток) приводит к появлению магнитного поля. Магнитный момент у электрически нейтральной частицы вызван взаимным вращением разнополярных зарядов «внутри» ее. Конвективный ток не имеет тепловых потерь в отличии от обычного электрического тока. Но это не значит, что этот ток не подчиняется закону Ленца (поскольку имеет магнитные проявления).

mibor,
Тороидальный трансформатор, описанный выше, имеет ряд особенностей. Внешняя обмотка – это по сути распределенный один виток обычной обмотки, но у него «работают» внешние и внутренние части, поэтому поднесение замкнутого витка (пластины), перераспределяет потоки рассеяния, что приводит к изменению суммарного (от внутренней и внешней частей витка) выходного напряжения.
По рисунку не совсем понятно разрезан ли экран? Он должен быть вроде разрезан, чтобы не образовывать КЗ виток по отношению к первичной обмотке. Вихревые токи в экране могут наводить некоторую ЭДС в вторичной, которая будет суммироваться с одновитковой.

Асимметричность может быть связана с небольшой асимметричностью конструкции трансформатора. Вот такие размышления. Также движение зарядов во вторичной катушке подвержены аналогу эффекта Холла, что может давать несимметричную <добавку> напряжения (искажения кривой). Вообще интересно.

NNN | [image] 8916 - 13.08.05 Vadim_O,

>>>>>Внешняя обмотка – это по сути распределенный один виток обычной обмотки, но у него «работают» внешние и внутренние части, поэтому поднесение замкнутого витка (пластины), перераспределяет потоки рассеяния, что приводит к изменению суммарного (от внутренней и внешней частей витка) выходного напряжения.
>>>>>

Но я в своих тороидах всегда делал компенсацию (я писал выше) "черного" витка торообразной обмотки. Следовательно эффект о котором Вы пишете не должен присутствовать...

NNN | [image] 8917 - 13.08.05 Доброго времени суток всем присутствующим!
Поразмышляв немного по поводу асимметричности «супертора», родилась гипотеза. Может даже не совсем гипотеза, а пока только так – некоторые наметки…
Хотел бы для начала сделать небольшое вступление и немного сказать об - асимметричности нашего Мира.
Все знают, что в нашем Мире присутствует в основном материя. Антиматерия, античастицы - очень редки здесь (возможно в какой то другой, неизвестной нам Вселенной, все наоборот, но это тема другого разговора).
Далее, кто знаком с преобразованиями Фурье, тот знает, что математически, спектр любого сигнала симметричен по частоте - существует область положительных частот (которыми мы и пользуемся), но точно также равноправно - существует и область отрицательных частот, которую мы не учитываем («отбрасываем»), потому что мы не знаем, что это такое, не можем понять!
Как можно представить себе отрицательную частоту? Что это за «зверь» такой? Каким образом ее обнаружить, чем измерить ?!!!...
Но эта область отрицательных частот вытекает из математических выкладок…и может во всем этом тоже что то есть, может об этом тоже стоит задуматься…?.
Далее - движение Времени - в одну сторону, гравитация – только одного знака – притяжение, масса – только положительная (ну это связано с гравитацией и, похоже величины одного плана)…. И еще много чего другого (можно было бы продолжить, но думаю пока достаточно).
Из всего сказанного вытекает то, что наш Мир (я пока рассматриваю только наш Земной мир, мир где мы с Вами живем, возможно это только мир нашей Солнечной системы. Что за ее пределами, мы можем только догадываться и предполагать…). И этот Мир оказывается – асимметричен!
Следовательно, наблюдаемый эффект асимметричности «супертора» - вполне «нормальный» эффект для нашего Мира….
Это было небольшое отступление, а теперь хотел бы высказать свою гипотезу.
Так вот, если продолжать логические рассуждения о частичной асимметрии нашего наблюдаемого Мира, можно предположить, что и Вакуум (Эфир или еще что то, не важно как Вы его назовете) тоже частично асимметричен.
Тогда можно предположить, что он состоит (например – согласно теории строения Вакуума по Шипову и Акимову ) из взаимоскомпенсированных «вложений» друг в друга обоих «знаков» зарядов, противоположных направлений магнитных моментов, спинов, и т.д. И в исходном состоянии является полностью «нейтральной» средой.
Но это в «обычном» проявлении. А если предположить, что при некотором воздействии на этот Вакуум, в нем могут проявиться несимметричные эффекты. Мне кажется это вполне допустимым…
Тогда, если предположить, что некоторая «субстанция» этого Вакуума, которая ответственна за магнитные эффекты, и также «чувствительная» к магнитным полям физических объектов имеет некоторую асимметричность - можно построить определенную гипотезу:
Нас окружает Эфир, в котором, возможно имеются «какие то вихревые, торообразные (возможно еще какие то) образования какой то (пока не известной) субстанции. Они исходят к нам с разных сторон Вселенной (подобно реликтовому излучению). По этой теме интересно почитать Эфиродинамику Ацюковского.
Так вот (по моему предположению), эти вихри могут быть также «взаимовложенными» друг в друга, но иметь некоторую (в нашем Мире) асимметрию. К примеру – правовинтовые, могут чем то отличаться от левовинтовых. Не знаю чем, может константой взаимодействия с нашим физическим миром (возможно правосторонняя закрутка в большей степени взаимодействует с нашим физическим Миром, а левосторонняя слабее с нашим, но сильнее с Тонким Миром, или наоборот…). Все это довольно сложно и неизведано… Я просто поражаюсь – как безграничен, неисчерпаем и не познан этот Мир, в котором мы живем, насколько все интересно!!!…
Я написал весь этот «бред» лишь только для того, что бы Вы немного представили ход моих мыслей и рассуждений и то, что я хотел сказать…
А теперь немного к физическому плану..
Считается, что торообразная обмотка имеет минимальное поле рассеяния – все поле сосредоточено внутри тора... Но на самом деле это не так!
Рассмотрите магнитное поле отдельного витка торообразной катушки и скажите, куда делось поле (если оно в основном сосредоточено внутри тора - по классике) с наружной стороны этого витка (не прилягающей к сердечнику), оно что - просто исчезло? Или куда оно подевалось – «залезло в сердечник» (если он есть)?
Да нет, оно существует независимо от наличия сердечника или его отсутствия.
Это наружное поле тора (напряженность магнитного поля) этой обмотки будет присутствовать за пределами тора, и будет иметь тот же кольцеобразный характер, только направление поля будет противоположно направлению поля внутри тора!
А вот если есть сердечник, то в этом сердечнике, естественно, индукция (но не напряженность) будет в «мю» раз больше. И по сравнению с индукцией в сердечнике, поле снаружи будет намного меньше (в «мю» раз – а это тысячи раз), но оно БУДЕТ вне тора!
Тогда, при поднесении к тору проводящих пластин (к примеру алюминия), в ней будут наводиться вихревые токи Фуко.
Но если рассмотреть направление этих наведенных токов, то они вроде не должны оказывать никакого воздействия на соленоидальную обмотку… Но в эксперименте воздействие есть…
Следовательно, я предположил, что помимо наведения в пластине «обычного» тока - согласно закону электромагнитной индукции, наводится ЕЩЕ и ДОПОЛНИТЕЛЬНЫЙ ПРОДОЛЬНЫЙ ток – параллельный направлению хода силовых линий магнитного поля, то есть – СОЛЕНОИДАЛЬНЫЙ ТОК.
А если в пластине будет наводится соленоидальный ток, то он и внесет свой вклад в измеряемую ЭДС в этой обмотке. И этот вклад его будет зависеть уже от направления намотки этой соленоидальной обмотки тора по отношению к этому наведенному току в пластине и продольному току, наведенному в самой соленоидальной обмотке. И если ток в пластине будет совпадать с направлением намотки - ЭДС будет возрастать, если нет – падать (или наоборот).
Все это может объяснить наведение ЭДС в соленоидальной обмотке, а также может объяснить воздействие поднесенной проводящей пластины на величину наведенной ЭДС.
Но это не объясняет асимметричности при поднесении пластины с разных сторон тора и асимметричном входном сигнале…
Пока по высказанному выше, влияние пластины будет, но оно будет симметричным. А у нас в эксперименте имеется асимметрия!!!…
И вот теперь осталась самая «гипотетическая» и «бредовая» версия…
Если принять во внимание асимметричный ток в торообразной катушке (к примеру - положительный импульс короче, но большей амплитуды, а отрицательный длиннее, но меньшей амплитуды – постоянной составляющей нет), то тогда и наведенный ток (Фуко) в пластине будет иметь те же параметры – ток одного направления (правостороннего или левостороннего) будет иметь длительность и величину одну, а другого – другую.
А теперь вспомните мое «философское» вступление по поводу несимметричности нашего Мира и возможно Эфира.
Учитывая все это, можно предположить, что этот ток, одной «закрутки» (к примеру – правовинтовой), определенной длительности импульса и амплитуды - сильнее взаимодействует с Эфирными торообразными образованиями (ответственными за магнитные явления в нашем Мире), чем левосторонний (и с другими параметрами импульса), и тем самим, возможно и по разному наводится ЭДС в соленоидальной обмотке.
А если теперь все это рассмотреть с другой стороны тора, с тем же асимметричным сигналом на входе торообразной катушки, с алюминиевой пластиной, с «асимметричной» взаимосвязью между правовинтовой «закруткой» Эфира и "левовинтовой", а также учитывая равнозначность всех направлений в пространстве и одинаковое «давление» этих Эфирных «образований» с разных сторон тора, то мы увидим, что асимметричность в этом случае должна присутствовать при разном расположении пластины, в зависимости от взаимного направления намоток соленоидальной и торообразной катушек, «полярности» подачи асимметричного сигнала на торообразную обмотку….
Вот это пока и все измышления.
Возможно все плохо объяснил, непонятно.. Ну не судите строго, как уж смог.. Пока другие объяснения в голову не приходят.
Да и похоже их будет трудновато найти, если руководствоваться только тем, что окружающая нас среда (Вакуум, Эфир, ….) полностью симметричен в нашем проявлении.
Хотел бы услышать Вас…

mibor | [image] 8918 - 13.08.05 KomX..здаётся в дебри Вы лезете с парамагнитным резонансом.скорее всего ключевую роль здесь играют тока Фуко, образующие "кривое зеркало", которое и воздействует на вторичные цепи. Как аргумент, уход резонансной частоты. Привет KomX! С возвращеним, надеюсь полным сил и здоровья.
Да, очень похоже на наведенку от фучьих токов, но смущает несимметрия этого воздействия (снизу и сверху трасформатора).

Sergh...витки тороидальной катушки являются частью сердечника соленоидальной что-то в этой конструкции есть от мифического magnetic flux accelerator - ускорителя магнитного потока. Пропуская ток через сердечник соленоидальной катушки, ускоряем магнитный поток..Hans Cooler.. Да, что то в этом есть. По крайней мере, с этой точки зрения, устройство асимметрично относительно подносимой аллюмиевой пластины.
Hans Cooler - тема интересная, вскользь смотрел, но я до неё, извините, не добрался. Думаю в ближайшее время попробовать девайсы Роберта Адамса и Гарольда Аспдена. Интересна идея о разности энергии размагничивания и энергии востановления магнитного поля в тему нашей "Большой загадки".

Vadim_O..поднесение замкнутого витка (пластины), перераспределяет потоки рассеяния, что приводит к изменению суммарного (от внутренней и внешней частей витка) выходного напряжения.. Очень даже возможно. И KomX про то же. Хотя я тороидальную обмотку мотал бифилярно, для компенсации создаваемого ей соленоидального витка (см. начало темы).
Vadim_O..По рисунку не совсем понятно разрезан ли экран? Он должен быть вроде разрезан, чтобы не образовывать КЗ виток по отношению к первичной обмотке.. Между соленоидальной и тороидальной обмоками установлен экран. Это лента из алюминиевой фольги изолированной с двух сторон и намотанной в один слой на тороидальную обмотку. Ширина ленты 15мм длина 800мм
Vadim_O..Асимметричность может быть связана с небольшой асимметричностью конструкции трансформатора.. Это то же обсуждали ранее. Нет, на механическую природу асимметрии не похоже.
Vadim_O..Также движение зарядов во вторичной катушке подвержены аналогу эффекта Холла.. А где та, полупроводящая или просто среда для него?

valeralap | [image] 8922 - 13.08.05 mibor, Как я понял асимметрия это по вашему лазейка в закон сохранения энергий. Повторите полностью ваш эксперимент только все время измеряйте потребляемую мощность и мощность нагрузки. Если потребляемая будет в каком небудь из случаев, при поднесений алюминиевой пластины сверху или снизу меньше мощности в нагрузке, значит налицо асимметрия.

mibor | [image] 8924 - 13.08.05 valeralap..Как я понял асимметрия это по вашему лазейка в закон сохранения энергий.. Я этого не говорил. Но пока надо разобраться с ее природой. Весьма возможно, что придется что то еще померить, а перед этим хорошенько подумать.

Vadim_O | [image] 8931 - 14.08.05 Надо всю тему почитать. По поводу экрана из изолированной ленты.
Получается что это не экран, а еще одна обмотка из плоского провода, причем обмотка подобная тороидальной. Поэтому и влияет точка ее заземления, поскольку на высоких гармониках эта плоская обмотка (да еще с вихревыми токами в ней) будет создавать различные «помехи». Вообще зачем этот «экран» нужен? Экраны ставятся для замыкания высших гармоник и т.п., или «антенного улавливания» радиочастот, т.е. значительно превышающих рабочую частоту. А если этот экран – обмотка что то отводит, значит и ток в ней будет, будет магнитное поле и т.п. Вообще не понятно назначение этого «экрана».

Эффект Холла - это вроде появление перпендикулярной ЭДС (по отношению к основной ЭДС или точнее току) в магнитном поле (естественно в проводнике или полупроводнике - какая разница), может что путаю?

mibor | [image] 8933 - 14.08.05 Vadim_O..Получается что это не экран, а еще одна обмотка из плоского провода.. Да, но только с одним выводом.
Vadim_O..(да еще с вихревыми токами в ней) будет создавать различные «помехи».. Увы, увы... Радует только, что это величина не первого порядка.
Vadim_O..Экраны ставятся для замыкания высших гармоник и т.п...Вообще зачем этот «экран» нужен?.. Я представлял задачу этого экрана весьма простой: минимизировать ёмкость между соленоидальной и тороидальными обмотками. Конечно, экран сам есть обкладка конденсатора и конечно ее подключение к схеме влияет на результат, но идея его применения была в устранении (или минимизации) сквозного сигнала на выходной обмотке из-за паразитной ёмкости между входной и выходной обмотками, тем самым оставить между обмотками сугубо магнитное взаимодействие. Хотя, согласен, полученный эффект какой-то не однозначный.
Vadim_O..Также движение зарядов во вторичной катушке подвержены аналогу эффекта Холла, что может давать несимметричную «добавку» напряжения (искажения кривой)... Простите за бестолковость и поясните пожалуйста, как в приложении к нашему трансформатору Вы это представляете?

NNN | [image] 8937 - 14.08.05 valeralap,

>>>>>>
Как я понял асимметрия это по вашему лазейка в закон сохранения энергий.
>>>>

Простите, что влез , но асимметрития еще ничего не говорит о нарушении ЗСЭ, и я думаю, что нарушения закона сохранения никогда не будет и, и возможно его нет совсем...
Просто нет и не может никогда существовать реальных закрытых, изолированных систем (их можно представить только теоретически).
А поэтому если и будет получено больше энергии на выходе, чем на входе, то это никак не значит, что нарушился закон сохранения. В таком случае энергия поступает извне, откуда, как, и в каком "виде".. - таких вопросов может быть бесконечное количество. Мы пока этого точно не знаем, а можем только догадываться и предполагать.
А наша задача как раз и стоит в том, чтобы научиться получать энергию извне в удобном для нас виде, для последующего ее использования (к примеру - электрическую..)

mibor | [image] 8938 - 14.08.05 NNN..Просто нет и не может никогда существовать реальных закрытых, изолированных систем (их можно представить только теоретически). А поэтому если и будет получено больше энергии на выходе, чем на входе, то это никак не значит, что нарушился закон сохранения. Полностью с Вами согласен.
NNN..В таком случае энергия поступает извне, откуда, как, и в каком "виде".. Например в виде конвертации тепловой энергии. (кто то должен убирать "тепловые отходы". .). Об эффекте охлаждения сверхединичных устройств писали многие: Флойд Свит, Роберт Адамс (кстати он советует следить за эффектом охлаждения элементов устройства, как за явным признаком сверхединичности), установка Рощина и Година и др.

KomX | [image] 8941 - 14.08.05 Замечу, что "тепловые отходы" - это ИК-излучение, источником которого является наше Солнышко. Это излучение поглащается Землей и переизлучается в виде радиочастот. Дельта данного переноса по частоте идет на жизнедеятельность Земли и паразитирующих на ней сущностей
Вот и стоит у нас задача - научиться подключаться к этому неиссякаемому потоку.

valeralap | [image] 8945 - 14.08.05 NNNvaleralap,

>>>>>>
Как я понял асимметрия это по вашему лазейка в закон сохранения энергий.
>>>>

Простите, что влез , но асимметрития еще ничего не говорит о нарушении ЗСЭ, и я думаю, что нарушения закона сохранения никогда не будет и, и возможно его нет совсем... Мое присутствие на сайте объясняется одним желанием помочь в поиске альтернативной анергий. По этому яза то чтобы опыты тщательно измерялись. Также нельзя без доказательств, пренебрегать известными законами физики. Я не намерен за нематся критикой, все мы тратим свое время на поиск истины. К сожалению, получить асимметрию мощности мне не удалось. Я изготовил несколько конструкций трансформаторов Кулдашина а также делал трансформатор Анквича разачеровался но веру не потерял. Буду искать новую идею.

Vadim_O | [image] 8964 - 15.08.05 mibor,
По поводу «сугубо магнитного взаимодействия» между обмотками, ну раз есть обмотки, емкость все равно будет – сделать ее менее заметной можно понизив частоту и увеличив ток в первичной обмотке (насыщаться там нечему, т.е. сердечника нет) и конечно никакие экраны не нужны. Большой ток – большое магнитное поле, правда обмотки должны быть жесткие, поскольку возникнут механические усилия в них (подразумевается первичная).
По поводу эффекта Холла (применительно к схеме трансформатора) - при движении зарядов в магнитном поле (пересекая линии) на них действует сила (радиус вращения зависит от скорости и величины магнитного поля). Предполагалось следующее: ток вторичной катушки в общем случае имеет движение поперек поля первичной катушки, поэтому величина магнитного поля, как бы изменяет суммарное сопротивление вторичной катушки. Поднесение замкнутого витки (пластины) <гасит> поле первичной, поскольку питание первичной не стабилизировано, оно меняется, но влияние на вторичную связано с ее размерами и т.п., а поднесение с одной стороны приводит как бы к появлению некой постоянной составляющей во вторичной. Хотя может это и не так.

NNN | [image] 8982 - 15.08.05 Vadim_O,

>>>>Предполагалось следующее: ток вторичной катушки в общем случае имеет движение поперек поля первичной катушки, поэтому величина магнитного поля, как бы изменяет суммарное сопротивление вторичной катушки.>>>>

Немного не понял Вашего заявления.
Насколько я понимаю, то ток вторички (соленоида) "идет" параллельно линиям магнитного поля первички, а не поперек.....

NNN | [image] 8998 - 15.08.05 По поводу ПРОДОЛЬНОГО ТОКА, о котором я написал в посту выше.
Это оказывается то же самое (только обратное) обнаруженного "Сибирским Колей" продольного магнитного поля. И на этом эффекте Сибирского Коли - наличия, помимо "обычного" магнитного поля у проводника с током, еще и продольного, очень легко объяснить получение в экспериментах ЭДС в ортогональных обмотках "супертора". Это еще раз подтверждает его теорию... Потому что, объяснить наличие ЭДС только несимметричностью конструкции, полностью похоже не удастся, так как имеется довольно уж существенное влияние первички на вторичку...
Но наличие продольного поля, вроде тоже, не может объяснить наличие асимметрии.
Ну похоже нужно копать в этом направлении и рассматривать воздействия всех полей вместе - поперечных (классических) и продольных - Сибирского Коли.
Нужно досконально все проанализировать.

Vadim_O | [image] 9008 - 16.08.05 NNN,
Просто не совсем внимательно все читаю, в описании проверки трансформатора первичка и вторичка меняются местами. Но суть не в этом. В общем случае имеется два контура с током, которые оказывают влияние друг на друга, причем достаточно специфическое. Поэтому при измерениях требуется по идее контролировать параметры в обоих контурах, т.е. их взаимное изменение при изменении как внешних условий, так и входных. Для случае тороидальной первички по внутренней части будет большая плотность магнитных линий, которая будет меняться при поднесении КЗ-витка по центру (за счет полей рассеяния), но КЗ-виток будет и нагрузкой вторичной обмотки. Т.е. там куча взаимных влияний.

По поводу продольного поля тока (по Николаеву), есть сомнение в его наличии.
Кратко поясню, электрический ток в металлическом проводнике имеет особенность – движение одних зарядов происходит на фоне неподвижных других (которые должны испытывать аналогичную «потребность» к движению). Это раз, далее омическое сопротивление приводит к появлению градиента заряда вдоль металлического проводника, начнется дополнительное взаимодействие токов (контуров) по законам электростатики и т.п. На переменном ток (Николаев оперирует вроде в основном постоянными) появится самоиндукция и взаимная индукция.
Взять тороидальный трансформатор с обмоткой внутри - разобраться откуда что берется не так просто. Но все эти влияния не столь значительны (вроде представляют в основном теоретический интерес). Поэтому, если найти влияние на токи в контурах постоянного магнита (можно и составного, типа <Сибирский Коля>), без помех от ферромагнитного сердечника, на этом эффекте уже можно что то делать.

Vadim_O | [image] 9009 - 16.08.05 Вот простой пример. Берем плоскую однослойную спиральную катушку (один подвод в центре (ось), другой по периметру, можно на кольцо), катушка имеет возможность вращать на своей оси. Помещаем ее в поле постоянного магнита (или двух, сверху и снизу), подаем на катушку постоянный ток.

Каким образом изменится величина тока при самовращении (вращении) катушки и при ее неподвижности? Изменится ли ток при отсутствии магнитного поля? Как на все это повлияет вращение, когда магнит будет прикреплен к катушке, которая может вращаться вместе с ним? Как влияет полярность тока?

NNN | [image] 9012 - 16.08.05 Vadim_O,

>>>Берем плоскую однослойную спиральную катушку (один подвод в центре (ось), другой по периметру, можно на кольцо), катушка имеет возможность вращать на своей оси. Помещаем ее в поле постоянного магнита (или двух, сверху и снизу), подаем на катушку постоянный ток.

Каким образом изменится величина тока при самовращении (вращении) катушки и при ее неподвижности? Изменится ли ток при отсутствии магнитного поля? Как на все это повлияет вращение, когда магнит будет прикреплен к катушке, которая может вращаться вместе с ним? Как влияет полярность тока?
>>>>>

Ну это тема по униполярному генератору Фарадея и Теслы.... Эти вопросы рассматривались на других форумах довольно обширно. Но я досконально в это не вникал...

>>>>Поэтому при измерениях требуется по идее контролировать параметры в обоих контурах, т.е. их взаимное изменение при изменении как внешних условий, так и входных. Для случае тороидальной первички по внутренней части будет большая плотность магнитных линий, которая будет меняться при поднесении КЗ-витка по центру (за счет полей рассеяния), но КЗ-виток будет и нагрузкой вторичной обмотки. Т.е. там куча взаимных влияний.
>>>>

Совершенно согласен. Необходимо контролировать и изменение тока потребления первички и его формы. А мы это в основном не контролировали.

Еще, есть одна просьба к mibor(у). Если имеется возможность, проверить как меняется эффект асимметрии при изменении скважности входного сигнала. Имеется ли корреляция между ними.
И еще желательно проверить изменение асимметрии от толщины пластины.
Я к сожалению, немного написал неточность о пластине, она у меня не чисто аллюминиевая, а сплав - дюраль. Ну вожможно это и не сильно что либо поменяет...

igorb4 | [image] 9016 - 16.08.05 Vadim_OПо поводу продольного поля тока (по Николаеву), есть сомнение в его наличии.Я вот не пойму, если пишут, что какие-то там волны (пусть продольные, торсионные, или др.) распространяются быстрее скорости света, то почему тогда скорость взаимодействия (их проявления на другом конце) равна "с"? :?

Vadim_O | [image] 9036 - 17.08.05 По поводу Фарадея и Теслы, по всей видимости, что бы уловить все особенности взаимодействия контуров с током и индуктивного влияния, не мешает понять есть ли отклонения или аномалии в самых простых электрических и магнитных взаимодействия.

А они наверняка есть. Взять например переменный ток, особенно высоких частот, какой <путь> успевают пройти носители зарядов в металлических проводниках (т.е. какова амплитуда смещения зарядов образующая переменный ток)? Даже если не брать совсем высокие частоты, когда образуются <загущения> зарядов по длине проводника.

Zubaziga | [image] 9037 - 17.08.05 Пришла в голову мысль.
1. Если принять что эфир обладает жидкостными свойствами, то магнитное поле (или может даже магнит сам по себе ?) - материально для эфирной среды. По аналогии с гребным винтом можно попытаться создать вращающееся магнитное поле "винтовой" конфигурации, которое, говоря примитивным языком, "будет черпать и отбрасывать эфирный кисель", создавая эфирный ветер или просто локальное возмущение среды.

2. Если магниты - своеобразные артефакты, "сквозь которые эфир не течет", то МП - это сгущение эфира, который вынужден обтекать оных. Направление течения эфира многомерно в этом случае. Притяжение/отталкивание - пониженная/повышенная область давления в зоне ламинарного/турбулентного потока.

Резюме. Очень хочется придумать эксперимент :P .
______________________________
Бредовое идея? Их есть у меня!

SergeyA | [image] 9039 - 17.08.05 ZubazigaПришла в голову мысль.
1. Если принять что эфир обладает жидкостными свойствами, то магнитное поле (или может даже магнит сам по себе ?) - материально для эфирной среды. По аналогии с гребным винтом можно попытаться создать вращающееся магнитное поле "винтовой" конфигурации, которое, говоря примитивным языком, "будет черпать и отбрасывать эфирный кисель", создавая эфирный ветер или просто локальное возмущение среды.
Этот вопрос уже не раз поднимался и остается открытым, принадлежит ли магниту его магнитное поле. Если исходить из одного из объяснений работы униполярного генератора Фарадея, то получается что не принадлежит, т.е. при движении магнита магнитное поле не движется вместе с ним, а возбуждается заново в каждой новой точке пространства куда попадает магнит (ИМХО).
Поэтому-то и нет разницы - крутить магнит с диском или одтельно диск.

igorb4 | [image] 9041 - 17.08.05 Любая бредовая идея всяк лучше их отсутствия.Zubazigaто магнитное поле - материально для эфирной среды. По аналогии с гребным винтом можно попытаться создать вращающееся магнитное поле "винтовой" конфигурации, которое, говоря примитивным языком, "будет черпать и отбрасывать эфирный кисель", создавая эфирный ветер или просто локальное возмущение среды.
______________________________
Бредовое идея? Их есть у меня!Вот и получается - надо создать конфигурацию магнитного поля в виде "гребного винта" и вращать им. А другим, точно таким же, винтом этот поток принимать. :shock: :? 8)

KomX | [image] 9043 - 17.08.05 "Вращение... магниты..."
Давайте же разберемся почему магнит - магнитит, создает магнитное поле.
Гипотеза:
Пусть некая атомарно-доменная структура создает напряжение среды, которую мы детектируем и условились называть магнитным полем. Если положить, что силовая линия МП замыкается сама на себя, то скорее всего мы не получим ничего... (контур замкнут - работа и внешняя и внутренняя нулевая).
Если же завершение "оборота" силовых линий МП имеет некоторый разрыв (так сказать, "шаг резьбы"), то мы будем иметь "картинку" МП созданную, скажем в первом приближении, катушкой индуктивности. Здесь у нас относительно небольшой ток "замыкает" собой виток МП.
В случае же с постоянным магнитом мы имеем значительный "ток", созданный в момент намагничивания "куска железа", элементарные фрагменты этог "тока" замыкает "витки тороидальной катушки" из силовых линий МП.
Возникает резонный вопрос - Почему постоянный магнит относительно стабилен? Относительно чего он стабилен?
Можно предположить, что стабильность обусловлена балансом отношений трех вращений:
1.силовых линий МП;
2."тока", замыкающего разрыв линий;
3.системы отсчета в которой мы наблюдаем постоянный магнит.
Нарушение баланса отношений вращений сторонними силами приводит к появлению дополнительных явлений, которые призваны стабилизировать относительность вращений системы в целом.

Вот таковы мысли... Ваше мнение.

igorb4 | [image] 9044 - 17.08.05 KomX"Вращение... магниты..." Давайте же разберемся почему магнит - магнитит, создает магнитное поле...
Вот таковы мысли... Ваше мнение.Моё мнение таково:ZubazigaРезюме. Очень хочется придумать эксперимент.Zubaziga попросил - я предложил вариант экперимента. А что такое магнит...??? :roll: Мы, выясняется, не знаем что такое эл.поле, фотоны, электроны и др. 8)

mibor | [image] 9048 - 17.08.05 NNN...есть одна просьба к mibor(у). Если имеется возможность, проверить как меняется эффект асимметрии при изменении скважности входного сигнала. Имеется ли корреляция между ними. И еще желательно проверить изменение асимметрии от толщины пластины.. Продолжаем опыт (по пожеланиям трудящихся. .).
>>как меняется эффект асимметрии при изменении скважности входного сигнала.
Довольно слабо. Скорее на эмоциональном уровне, чем на метрическом.
>>Имеется ли корреляция между ними.
По ощущениям, с ростом скважности (период большой, а импульс наоборот, маленький) эффект несимметрии увеличивается. Это связано с тем, что при поднесении аллюминиевой пластины снизу - амплитуда сигнала падает, причем уменьшаются как гармоники сигнала верхних частот (фронты и прилегающая область), так и плоская часть импульса (гармоники нижних частот). При поднесении пластины сверху - импульс перекашивается. Его фронты и прилегающая область - поднимаются, а плоская часть импульса несколько приседает. Подъем фронтальной части более значителен, по сравнению с опусканием плоской. Это и воспринимается, как увеличение амплитуды импульса в целом. Измерения проводились при выходном напряжении генератора 10 вольт, частота- 100кгц, импульсы -прямоугольники, скважность от 1:1 до 1:5, выходная обмотка, для минимизации влияния резонанса нагружена резистором - 470ом.
>>изменение асимметрии от толщины пластины.
Вместо донышка от аллюминиевого баллончика (диаметр 60мм, толщина около 1мм) подносил большой аллюминиевый радиатор (одна сторона у него плоская, её толщина около 7мм). Эффект такой же как и от донышка. Положение донышка относительно трансформатора более критично (точно по центру), по сравнению с позиционированием радиатора.
Еще одна особенность. Прикладывая ферритовый стержень (плоский от одноименной антенны) так и эдак заметил, что кроме эффекта поднесения феррита сверху и снизу трансформатора, при котором увеличивается амплитуда сигнала, поднимается плоская часть импульса (растут низкочастотные компоненты сигнала) возникает и еще одно интересное явление. При перемещении конца ферритового стержня в пространстве внутри трансформатора есть область, где резко падает выходной сигнал - она находится около точки выводов соленоидальной обмотки внутри трансформатора. С чем это связано - непонятно.
Vadim_O..По поводу Фарадея и Теслы, по всей видимости, что бы уловить все особенности взаимодействия контуров с током и индуктивного влияния, не мешает понять есть ли отклонения или аномалии в самых простых электрических и магнитных взаимодействия.. Чему собственно и подчинена эта тема сайта.
Vadim_O..какой «путь» успевают пройти носители зарядов в металлических проводниках (т.е. какова амплитуда смещения зарядов образующая переменный ток)?.. По всей видимости, это незначительные по расстоянию колебания вдоль проводника в тонком пограничном слое проводника. Эта пограничная область вообще отдельная песня. Смотрите какие метаморфозы претерпевает передающая линия от частоты: проводник, полосковая линия, коаксиал, волновод (в том числе и диэлектрический), оптоволоконные кабели. Ну это так к слову.
Zubaziga..можно попытаться создать вращающееся магнитное поле "винтовой" конфигурации, которое, говоря примитивным языком, "будет черпать и отбрасывать эфирный кисель".. О! Вращающееся магнитное поле это весьма интересная тема. Надеюсь до неё впоследствии доберемся.
Zubaziga..Очень хочется придумать эксперимент.. Так дерзайте!!

Lolik-Bolik | [image] 9049 - 17.08.05 igorb4 Вот и получается - надо создать конфигурацию магнитного поля в виде "гребного винта" и вращать им. А другим, точно таким же, винтом этот поток принимать. :shock: :? 8)
магнитный вихрь по идее и является следом "гребного винта". Наудин пробовал пару лет назад раскрутить магнитное поле подобным винтом. Картинки магнитного поля получились красивые

взято из:
http://jnaudin.free.fr/html/magvtx.htm

size: 16.19 KB
size: 37.81 KB

igorb4 | [image] 9052 - 17.08.05 Lolik-BolikНаудин пробовал пару лет назад раскрутить магнитное поле подобным винтом.Сайт Наудина мне стал напоминать конструктор "Сделай сам". Просто в отдельности ничего не работает, но зато создаёт некий задел (критическую массу). При сборе отдельных элементов которого может что-то и проявляться!
PS: Наудин, судя по конструкции, сам транс не крутил... :?

Lolik-Bolik | [image] 9055 - 17.08.05 igorb4,

иногда сделай сам помогает не наступить на грабли, на котороые уже наступали другие
А Наудин пишет что взял конструкцию у Родина (Rodin's coil):
http://jnaudin.free.fr/html/rcoil.htm

igorb4 | [image] 9057 - 17.08.05 igorb4сам транс не крутил...Я имел ввиду, что намотав, он его не вращал. Потому как конструкция этого не позволяет делать.

NNN | [image] 9086 - 18.08.05 Сергей А,

>>>>...Если исходить из одного из объяснений работы униполярного генератора Фарадея, то получается что не принадлежит, т.е. при движении магнита магнитное поле не движется вместе с ним, а возбуждается заново в каждой новой точке пространства куда попадает магнит (ИМХО).

Поэтому-то и нет разницы - крутить магнит с диском или одтельно диск...
>>>>>

....Или просто крутить только одни токосъемние щетки вокруг диска с магнитами.... эффект тот же

Vadim_O | [image] 9104 - 19.08.05 Вообще, вращение магнита вокруг оси поляризации может (в зависимости от направления вращения) либо усиливать поле, либо ослаблять.

По поводу магнитного поля, оно ведь принадлежит не собственно магниту, а тем зарядам внутри его. А они вращаются либо вокруг своей оси (условно это ось поляризации магнит), либо по круговым орбитам (ось та же). Так каким образом вращение тела магнита скажется на этих зарядах, т.е. на их магнитные свойства?

NNN | [image] 9106 - 19.08.05 Vadim_O,

>>>> Вообще, вращение магнита вокруг оси поляризации может (в зависимости от направления вращения) либо усиливать поле, либо ослаблять....
>>>>>

А кто нибудь пытался экспериментально проверять усиление или ослабление магнитного поля при вращении магнита? Или это только теоретические размышления?
На чистой теории далеко не заедем, нужны эксперименты....

NNN | [image] 9108 - 19.08.05 mibor

Большая просьба к Вам, если есть возможность. Я и сам попытаюсь проверить, но немного позже.
Сделайте две отдельные соленоидальные обмотки без сердечника диаметром примерно как супертор.
Расположите их - одну сверху, а другую снизу (подобно, как мы подносили аллюминиевую пластину). И при запитке торообразной от генератора необходимо проверить наличие ЭДС в этих двух обмотках и их ФАЗУ. Будет ли величина и фаза ЭДС разная на этих обмотках?
А потом попытаться закоротить витки одной из эих обмоток и проверить меняется ли величина ЭДС на соленоидальной обмотке супертора.
Этим мы как бы симитируем наличие алюминиевой пластины и соленоидальных токов Фуко в ней. Если эффект будет подобным как от пластины, следовательно версия о токах Фуко - верна. Также необходимо проверить наличие асимметрии при поднесении закороченной обмотки сверху и потом снизу..

mibor | [image] 9113 - 19.08.05 NNN, непременно, при ближайшей возможности это сделаю. Тем более представляется такая возможность испытать новый (ну, относительно новый) двухлучевой осциллоскоп.. (Слава спонсору, ура! :P)
P.S. Да еще попробую намотать новый супертор без межобмоточного экрана (прислушиваюсь к мнению Vadim_O), за одно и проверим как влияет межобмоточная емкость на работу нашего трансформатора.

NNN | [image] 9130 - 19.08.05 mibor, А у Вас в генераторе, случайно нет симметричного выхода (не связанного с корпусом)?
Возможно ассиметрия может частично возникать еще из за того, что один из выводов генератора "сидит" на корпусе, а при двухслойной обмотке тора, ближний слой к алюм. пластине ( т.е. верхний), возможно сильнее оказывает влияние на токи Фуко. И если этот вывод будет земляной или сигнальный, то возможно может и быть некоторое различие и асимметрия.
Поэтому я и хочу уйти от этого, подключить тор на симметричный выход генератора.
Ну если такого выхода в генераторе нет, то в принципе нетрудно намотать на ферритовом кольце простенький согласующий транс с независимой и незаземленной вторичкой и уже с нее запитать супертор.
Немного попозже проверю и сам...

zam | [image] 9139 - 20.08.05 В подобной системе эдс будет наводится только из-за нелинейности вакуума (эфира),
а его упругость огромна.
Соленоид можно расположить вне тороидальной катушки эффект будет тот же.

Vadim_O | [image] 9140 - 20.08.05 NNN,
По поводу вращения магнита и его поля. Ну во первых, эксперименты из классики (уже история физики) – вращение заряженного шара и появление магнитного поля при этом. Далее, тоже из классики – в целом нейтральная система (два диска вращаются навстречу и заряжены противоположно). В принципе, все это разновидности конвективных круговых токов.
Вообще, с вращением магнита, видно перегнул. Получается, при вращении магнита (по оси поляризации) – его магнитное поле не изменится (магнит электрически нейтрален).

Попутно добавлю (до кучи), поскольку магнит будет вращаться в воздухе, это приведет к увлечению воздуха и его вращению в близлежащем слое. Движение же воздуха в магнитном поле (ионный проводник) приведет разделению существующих в нем зарядов, что приведет к дальнейшей его ионизации и образованию некого кругового <конденсатора> с достаточно высоким зарядом. Это наблюдалось при вращении магнитов Серла. Так вот данный <конденсатор>, при определенных условиях, может усиливать поле магнита своим магнитным полем; либо произойдет взаимодействие их магнитных полей (мнимая потеря веса и т.п.). Тут теория и практика не расходятся.

Zubaziga | [image] 9141 - 20.08.05 www.scintoy.com/experiment.htm

интерес представляет конструкция с катушкой Тесла. И разряд от сердечника(?) оной.

На корейском языке. Перевести можно копи-пастом на babelfish.altavista.com (на англицкий) Перевод будет корявый, конечно.

NNN | [image] 9144 - 20.08.05 mibor,

>>>> А по поводу торсионики, конечно тема тоже очень интересная, но к сожалению я пока с ней слабо знаком. >>>>

Вот выложил кое что по торсинке, возможно комуто будет интересно. Правда это не совсем в тему, но оно все взаимосвязано...

http://dl3.rapidshare.de/files/4171578/45627323/Torsion1.rar
http://dl3.rapidshare.de/files/4171892/45645576/Torsion2.rar
http://dl3.rapidshare.de/files/4172030/45657592/Torsion3.rar

(в открывшемся окне спускаетесь вниз, жмите кнопку free, потом снова внизу окна через некоторое время появится Download: Torsion1.rar, жмите и пойдет загрузка)

zam | [image] 9145 - 20.08.05 NNN, А кто нибудь пытался экспериментально проверять усиление или ослабление магнитного поля при вращении магнита? Или это только теоретические размышления?
На чистой теории далеко не заедем, нужны эксперименты....
Магнит только возмущает среду вокруг себя ,а не увлекает ее и не вращает.
Если магнит проводящий то между центром и периферией ,при вращении ,возникает разность потениалов в следствии движения электронов в собственном маг. поле,а напряженность поля при вращении не меняется сам проверял.

Lolik-Bolik | [image] 9146 - 20.08.05 zam Магнит только возмущает среду вокруг себя ,а не увлекает ее и не вращает. Если магнит проводящий то между центром и периферией ,при вращении ,возникает разность потениалов в следствии движения электронов в собственном маг. поле,а напряженность поля при вращении не меняется сам проверял.
Если верить торсионщикам, то вращающийся магнит перпендикулярно направлению своего поля, поляризует вдоль оси своего вращения спины нейтрино или фитонов (частицы без массы и заряда). Т.е. они настраивают свои оси вращения в одном направлении. Как проверить или иземрить не знаю, но похоже что можно неплохо облучиться...

zam | [image] 9147 - 20.08.05 Lolik-Bolik

Если верить торсионщикам, то вращающийся магнит перпендикулярно направлению своего поля, поляризует вдоль оси своего вращения спины нейтрино или фитонов (частицы без массы и заряда). Т.е. они настраивают свои оси вращения в одном направлении. Как проверить или иземрить не знаю, но похоже что можно неплохо облучиться... Не стоит им верить.Я рассматриваю эфир как реальный газ поэтому фотоны имеют массу .Излучений боятсся мгнитов не вращать -энергии не видать.

NNN | [image] 9153 - 21.08.05 Здравия, всем!

Вот и рухнула еще одна «зацепка»... Я в «печали»….

Изготовил еще один супертор. Торообразную обмотку мотал в один слой, чтобы исключить различное расстояние от разных слоев к соленоидальной обмотке и к подносимой пластине, и этим исключить разное емкостное влияния несимметричного выхода генератора (вспомните - при переполюсовке подключаемых выводов генератора, картина асимметрии менялась наоборот).
Но торообразная обмотка моталась все равно с компенсацией «черного» витка.
Намотал со сдвигом в одну сторону (по часовой стрелке, к примеру, если смотреть сверху по оси тора) с шагом на толщину провода. Потом мотал со сдвигом в другую сторону, но витки укладывал между существующими. «Перехлест» делал на боковинках тора, чтобы верх и низ тора были идентичны и намотаны в один слой. Между соленоидальной обмоткой и торообразной сделал зазор около 5 мм., чтобы уменьшить переходную емкость. Зазор получил следующим образом – обмотал соленоидальную обмотку несколькими слоями лентой из тонкого картона, а после еще и несколько слоев изоленты.
Соленоидальная – 100 витков, торообразная – 177, средний диаметр тора - 67 мм.
Еще изготовил отдельно, точно такую же, но чисто соленоидальную (контрольную) обмотку. (все без сердечников).
В прошлом посту я просил mibora поставить эксперимент с супертором и отдельными соленоидальными обмотками… Но удалось «выкроить» время самому..

Сначала проверил суппертор на асимметрию с алюминиевой платиной (как и раньше) – асимметрия есть.
Потом, для подтвеждения версии о влиянии токов Фуко в этой пластине, поднес отдельную закороченную соленоидальную обмотку. Сверху и снизу – эффект асимметрии есть, и подобен поднесению алюминиевой пластины. Цифры приводить не буду, смысла в них уже нет…
Ну это вроде пока еще все и нормально – асимметрия осталась, результат воздействия немного прояснился – это токи Фуко. Но причина асимметрии пока не известна..
Но все оказалось очень прозаично…
После я подключил эту чисто соленоидальную обмотку (контрольную) к осциллографу и обнаружил, что сверху тора в ней наводится ЭДС больше, чем снизу. При отдалении обмотки от супертора сверху – на определенном расстоянии меняется фаза сигнала, снизу – нет. Вот и понятно влияние пластины.. Но пока непонятно почему.
А все очень просто ( кто то, раньше уже не помню, говорил о неточности изготовления суппертора, но я не поверил, что разница в асимметрии от неточности изготовления может быть в несколько раз, а не на несколько процентов), так это как раз оно и есть.
Малейшая неточность намотки торообразной обмотки (диаметр, шаг..) и поле сразу «лезет» неравномерно наружу тора, и следовательно появляется асимметрия – с одной стороны витки где то плотнее, чем с другой.
И вдоль тора я обнаружил минимумы поля, максимумы, изменение фазы (это все контролировалось при перемещении и сдвига по тору внешней контрольной соленоидальной обмотки). И если в одном месте супертора сверху оказался минимум, то точно в том же месте снизу – максимум поля. А где то максимум оказывается не сверху и не снизу, а сбоку… Следовательно результирующее воздействие и будет ассиметричным с разных сторон тора.
А я уже было понадеялся с этой асимметрии что то «вытянуть» полезное…., а жаль…

KomX | [image] 9154 - 21.08.05 И если в одном месте супертора сверху оказался минимум, то точно в том же месте снизу – максимум поля. А где то максимум оказывается не сверху и не снизу, а сбоку… Следовательно результирующее воздействие и будет ассиметричным с разных сторон тора.
А я уже было понадеялся с этой асимметрии что то «вытянуть» полезное…., а жаль…
"Лезет тут всякая гадость!" - сказал углекоп углекопу, обходя золотоносную жилу...

zam | [image] 9156 - 21.08.05 NNNЗдравия, всем!

Вот и рухнула еще одна «зацепка»... Я в «печали»….

Не печалься ,а проверь лучше закон полного тока.Ацюковский утверждает
что наряженность магнитного поля проводника с током убывает не по гиперболическому ЗАКОНУ ( h=I/2Пr )

Энергия из эфира - Ацюковский.rgo

NNN | [image] 9157 - 21.08.05 zam

Чтото не грузится прикрепленный файл: VAA2005.doc.

zam | [image] 9158 - 21.08.05 NNN

Чтото не грузится прикрепленный файл: VAA2005.doc. Посмотри 2-ой эксперимент Ацюковский В.А. "12 экспериментов по эфиродинамике." http://www.skif.biz/index.php?name=Files&op=view_file&lid=135

NNN | [image] 9194 - 23.08.05 zam, >>>>Посмотри 2-ой эксперимент Ацюковский В.А. "12 экспериментов по эфиродинамике>>>>>

Посмотрел... Какие есть предложения?

NNN | [image] 9195 - 23.08.05 KomX,>>>> "Лезет тут всякая гадость!" - сказал углекоп углекопу, обходя золотоносную жилу... >>>>

Подскажите, где же она золотоносная эта жила?

KomX | [image] 9197 - 23.08.05 Те самые "лучи", которые тебя так расстроили.
Надо думать, они в зависимости от многих параметров меняют свое местоположение. Дело за малым, - ввести это колебание положения в резонанс.

zam | [image] 9199 - 23.08.05 NNN

Посмотрел... Какие есть предложения? У меня нет магнитометра, поэтому если есть хорошие приборы можно сделать двухметровый контур и измерить при разных токах напряженность поля .
Если прав Ац-й то при изменении тока ,например в десять раз,напряженность поля изенится в 20-ть в 30-ть к примеру,а не в 10 раз
Измерение проводить в 10-15 см от проводника.
диаметр проводника 2-3мм,ток от 0,1 до 10 ампер
Все это будет означать сжатие поля и накопление гораздо большей энергии чем считается ныне ,тогда возможно получим асиметрию взаимоиндукции и сделаем эфирный генератор

NNN | [image] 9213 - 24.08.05 zam

>>>У меня нет магнитометра, поэтому если есть хорошие приборы можно сделать двухметровый контур и измерить при разных токах напряженность поля .
Если прав Ац-й то при изменении тока ,например в десять раз,напряженность поля изенится в 20-ть в 30-ть к примеру,а не в 10 раз
Измерение проводить в 10-15 см от проводника.
диаметр проводника 2-3мм,ток от 0,1 до 10 ампер
>>>>>

Это интересно, но перечитав Ацюковского, я в его эксперименте понял, то, что напряженность поля убывает с расстоянием по другому закону, чем предполагается в классике.
Но это совсем не означает, что она в несколько раз больше, чем по классике...
А следовательно - я пока не вижу каким образом получить "дополнительную" мощность...

NNN | [image] 9214 - 24.08.05 KomX, Те самые "лучи", которые тебя так расстроили.
Надо думать, они в зависимости от многих параметров меняют свое местоположение. Дело за малым, - ввести это колебание положения в резонанс. >>>

Идея интересная, нужно подумать, как с нее что то "высосать".....

NNN | [image] 9215 - 24.08.05 Решил подкинуть Вам инфу для размышления, а сам наконец то ухожу в отпуск.....

Немного старая идея, но нового направления на этой ветке (возможно многие это уже читали, но для тех кто не читал, решил скопировать свои посты и ответы других с форума Лорда..
Возможно продолжение темы будет здесь, там интерес к этому не появился и похоже никто не перепроверил это....

>>>>
fort

Обнаружен эффект генерации тока в торообразной обмотке на ферромагнитном сердечнике (одна обмотка намотана равномерно по всему кольцу тора) при воздействии на него вращающимися магнитными полями постоянных магнитов в осевой плоскости.
При нагрузке обмотки, возникающий магнитный поток от проходящего тока в ней - практически полностью будет находиться внутри ферромагнитного тора и воздействия на вращающийся ротор не должен оказывать. В такой обмотке не содаются полюса и неравномерности магнитного поля, следовательно - и дополнительного торможения ротору при нагрузке в ней.

>>>>>

>>>>>
SKAT

fort, очень интересно, а поподробней можно ?
Всмысле реальный ток, или просто немного колышется ,вообщем в цифрах ?
>>>>>
>>>>>
fort

Вполне реальный ток - на нагрузке в 1 Ом. амплитуда около 0,5 В. Без нагрузки около 1,5 В. И это с учетом того, что зазоры между магнитами и кольцом около 6-7 мм.
На кольце 100 витков провода 0.65мм. Магнитов два - редкоземы с винта - разрезанные пополам, расположены диаметрально. Кольцо - феррит 2000НН, диаметр около 45 см. Магниты расположены одинаковыми полюсами наружу.
Но чисто при такой конфигурации магнитов и их вращении, ток в сплошной торообразной обмотке не наводится (имеются некоторые флуктуации ЭДС в сотню мВ, но это похоже - от неравномерности обмотки на торе) ...
Даже если расположить полюса магнитов разноименными полюсами - тока, в сплошной равномерной торообразной обмотке, не будет. Ток появиться в том случае, если обмотку намотать только на половине сердечника. Но такой вариант не подходит - потому, что в этом варианте при нагрузге будет создаваться неравномерность поля в сердечнике, и следовательно - торможение ротора . Можете проверить.
Для того, что бы наводился ток в сплошной, равномерной торообразной обмотке имеется некоторый нюанс..
Если у присутствующих имеется интерес к этому, тогда продолжим разговор и я опишу и этот нюанс..
>>>>>
>>>>>

Mibor
...да еще какой..!!
Хотелось бы подробностев, ну там чертежик, ..понимаеш..
>>>>>
>>>>>
fort

Рисунок, возможно позже (если будет необходимость).
А по поводу ньюанса - все просто, необходимо прилепить еще один такой же магнит на торообраную обмотку с противоположной стороны, только обратным полюсом, чем у вращающихся (короче - на притяжение с вращающимися магнитами).
Вот и все. Выходной ток не синусоидальный, но если прилепить еще один такой же магнит на расстоянии 40-50 градусов от первого, форма становиться пожа на синус, а немного меняя угол можно получить почти затянутые прямоугольные. Можете проверить, это не сложно.
Торможение ротора немного наблюдается (потребляемый ток двигателя ворастает на 6-7 мА при нагрузке торообразной обмотки, при общем потреблении двигателея в 120мА, напряжение на двигателе 20 В.)
По моему анализу - небольшое торможение возникает из-за частичного насыщения сердечника (магниты сильные, а индукция насыщения для феррита не большая - около 0.3 Тл.) Чтобы исключить это, хочу попробовать на торообразном железном от транса, у железа мах. индукция раз в 5 больше.
>>>>

С уважением. И до встречи.

zam | [image] 9216 - 24.08.05 NNNЭто интересно, но перечитав Ацюковского, я в его эксперименте понял, то, что напряженность поля убывает с расстоянием по другому закону, чем предполагается в классике.
Но это совсем не означает, что она в несколько раз больше, чем по классике...

А следовательно - я пока не вижу каким образом получить "дополнительную" мощность... Но проверть то стоит!я же как раз и толкую про иной закон убывания H.
По Ацюковскому в центре большого витка с током (D=1-2м) напряженность ,при токах в десятки ампер ,будет более чем по ф-е H=I/2r http://www.college.ru/physics/courses/op25part2/
content/chapter1/section/paragraph17/theory.html
Возможно длинный соленоид (L=0,5м D=5-10см) ,в центре большого витка 1-1,5м наводит ЭДС меньшую ,чем виток(контур) на соленоид ,при одинаковых токах .

Vadim_O | [image] 9228 - 25.08.05 NNN,
По поводу тороидального генератора на кольце и магнитов. Вроде работать должно, поскольку один магнит создает некоторое поле в кольце (который не двигается), а подвижные аналогично создают, но эффект в суммарном (от всех магнитов) периодическом насыщении сердечника (или частичном насыщении), что приводит к изменению магнитного потока в нем. Соответственно и генерация будет.
С энергетическим балансом надо разбираться. Ток нагрузки создает свое поле в сердечнике, которое по закону Ленца будет мешать изменению потока в сердечнике. О синусоиде говорить сложно, но что то импульсное вполне возможно.

NNN | [image] 9252 - 25.08.05 Vadim_O

>>>... а подвижные аналогично создают, но эффект в суммарном (от всех магнитов) периодическом насыщении сердечника (или частичном насыщении), что приводит к изменению магнитного потока в нем. Соответственно и генерация будет.
>>>>>

Частичное насыщение ферромагнитного сердечника возможно, но это недостаток эксперимента. Необходимо повторить его на железном , в котором насыщение еще не будет наступать(я писал об этом, но так пока и не повторил).
А изначально предполагалось провести эксперимент с вращающимися магнитами с обоих сторон тора. Магниты должны быть расположены одноименными полюсами к тору (к примеру - N) с одной стороны тора и тоже одноименными с другой стороны, но S полюсом к тору. Магнитов по два скаждой стороны и расположены радиально симметрично. Вращение предполагалось в противоположные стороны (как диски в Тестатике)...

Vadim_O | [image] 9271 - 26.08.05 NNN,
На железном сердечнике будет аналогичный эффект насыщения (может более локальный), магниты сильные – поэтому если не насыщение, так будет сдвиг по петле гистерезиса. Только вот не пойму, чем не нравится насыщение? На изменении магнитных свойств сердечников можно много интересного сделать.
Конечно это не совсем искомые эффекты, но эти вполне реальные.

Допустим, (по этой же схеме) берем тороидальный сердечник (материал работает в режиме насыщения), на нем три катушки (120 град.) и врезаны три сильных магнита (или три пары), еще две пары встречных магнитов вращается. Импульсы с катушек выпрямляются и допустим на зарядку аккумулятора или т.п., (импульсный блок питания). Ток нагрузки вроде не должен тормозить вращение, поскольку будет взаимодействовать с врезанными магнитами, т.е. потери на трение в основном.

Если еще как то их согласовать с температурными изменениями магнитных свойств сердечников, то можно вообще интересные генераторы делать. На простых сердечниках конечно сложно, но есть тонкие пленки, слоистые материалы, с различными проводящими эффектами – тут широкое поле деятельности (да и магнитные материалы сейчас достаточно энергоемкие).
Вообще «копаться» стоит там, где сильные взаимодействия – магнитные, статические, токовые, тепловые и т.п.

Кстати, по коротким токовым импульсам и по новой технике на этой основе есть статья профессора Месяца, открывателя эктонов и основателя института по этой теме. Там интересные факты приведены по этой сильнотоковой импульсной технике. Допустим, по тонкому кабелю (вроде пикосекундными) импульсами можно передавать очень большие мощности, причем значительно уменьшаются и размеры самой высоковольтной техники (по сравнению с постоянным током высокого напряжения).
http://zanoza.lv/blog/gordon статья <Эктоны>. Точной ссылки нет.

KomX | [image] 9273 - 26.08.05 Более точная http://www.ntv.ru/gordon/archive/18873/>ссылка на передачу А.Гордона "Эктоны" от 29.10.2003.

http://www.ufn.ru/ufn95/ufn95_6/Russian/rper956a.pdf>Месяц Г. А. "Эктон - лавина электронов из металла (Обзоры актуальных проблем)" Успехи Физических Наук - Выпуск 6, 1995

Vadim_O | [image] 9306 - 27.08.05 И еще по поводу эктонов, то что они есть понятно, но причина их образования не совсем ясна. Вполне возможно, в момент образования эктона, как раз и нарушается баланс между ионами решетки металла и электронами проводимости, что и приводит к маленькому взрыву за счет кулоновских сил (очень большие скорости разлета положительных ионов).

valeralap | [image] 9319 - 27.08.05 Vadim_O, И еще по поводу эктонов, А дома их посмотреть можно?...

Vadim_O | [image] 9335 - 28.08.05 valeralap,
Посмотреть проблем нет, любая искра или дуга, т.е. любой разрыв или иногда замыкание электрической цепи - из них в основном и состоит. Другое дело разглядеть, тут уже некоторая аппаратура потребуется. А вообще стоит почитать статьи Месяца.

valeralap | [image] 9340 - 28.08.05 Vadim_O, А вообще стоит почитать статьи Месяца.Подскажите где можно прочесть или я что-то пропустил. C уважением.

Zubaziga | [image] 9350 - 29.08.05 http://data.ufn.ru//ufn95/ufn95_6/Russian/r956a.pdf

Более точная ссылка на "эктоны".

valeralap | [image] 9366 - 29.08.05 Zubaziga, Спасибо скачал, читаю, весьма интересная работа.C уважением.

NNN | [image] 9531 - 04.09.05 Vadim_O, Допустим, (по этой же схеме) берем тороидальный сердечник (материал работает в режиме насыщения), на нем три катушки (120 град.) и врезаны три сильных магнита (или три пары), еще две пары встречных магнитов вращается. Импульсы с катушек выпрямляются и допустим на зарядку аккумулятора или т.п., (импульсный блок питания). Ток нагрузки вроде не должен тормозить вращение, поскольку будет взаимодействовать с врезанными магнитами, т.е. потери на трение в основном. >>>

В случае насыщения сердечника, торможение вращению, будет возникать. Если насыщение сердечника будет происходить не равномерно по всему объему, а локально, в местах близрасположенных к вращающимся магнитам, то магнитная восприимчивость и проницаемость сердечника в этих местах будет сильно отличаться от остальной. И в этом случае магнитное поле от проходящего тока в нагрузке не будет равномерно распределено вдоль сердечника (оно начнет вылазить с него в местах насыщения), следовательно - возникнет торможение.
Идея была в том, чтобы создать такие условия, при которых ток нагрузки создавал бы максимально равномерное поле в сердечнике и тем самим не тормозил вращение, а это более-менее возможно сделать только при полностью равномерной обмотке вдоль всего сердечника и работе сердечника вдали от насыщения, чтобы его параметры (проницаемость, восприимчивость и т.д.)практически не отличались по всему его объему.

PPG | [image] 9608 - 06.09.05 Гляньте тут:

http://galactic.org.ua/pr-nep/Fiz-8.htm

Чего скажите?

Вот почитать бы его монографию - да в Питер далековато ехать.
Вадим - если есть интерес - заехал бы в библиотеку и нам поведал бы.

igorb4 | [image] 9618 - 06.09.05 1. В библиотеках до сих пор действует такая услуга, как МБА.
2. Книгу на дом не дадут, только в зал, а отсканировать можно будет только за деньги (думаю рубля 1-5 за лист) * на 108 страниц...

PPG | [image] 9628 - 06.09.05 Дык её еще найти надо - не факт, что она там действит. есть. Ну а всю сканить наверно и нужды нет - важные места и важные рисунки если есть. Короче - по обстановке. А если действит. стоящий материал - можно и скинуться на полную копию - пусть народ читает и шевелит извилинами.

Готов поучаствовать в ьаком полезном деле. На всю сумму моя жаба будет ругаться, а на 2-3 раскидать - умолкнет

NNN | [image] 9653 - 10.09.05 zam,По Ацюковскому в центре большого витка с током (D=1-2м) напряженность ,при токах в десятки ампер ,будет более чем по ф-е H=I/2r http://www.college.ru/physics/courses/op25part2/
content/chapter1/section/paragraph17/theory.html
Возможно длинный соленоид (L=0,5м D=5-10см) ,в центре большого витка 1-1,5м наводит ЭДС меньшую ,чем виток(контур) на соленоид ,при одинаковых токах .

Так это как раз и подтверждает конструкция транса Теслы. Ведь первичка у него большого диаметра, а вторичка намного меньшего и в центре.....
Не зря все это, нужно проверять.
Сейчас достал книгу Ацюковского "Эфиродинамика", решил почитать более досконально. Раньше я его читал но частично. Он пишет, что Эфир сжимаем как газ, и возможно при возбуждении короткими импульсами первички (большой диаметр) сжатие Эфира распространяется в центр этой катушки (как уплотненный тор), а там как раз и стоит наша вторичка, на которой можно и получить доп. мощность. А проходящий импульс тока во вторичке тоже возможно даст торообразное сжатие Эфира, но опять в центр - а там у нас "пустота". А вот распространение наружу этого тора будет способствовать его расширению и рассасыванию. Следовательно, когда он достигнет витков первички, его энергия будет намного меньше (а может он даже успеет частично и "расспасться", ведь торообразные вихри в газах - сначала сжимаются, потом расширяясь распадаются), следовательно тогда и влияние вторички на первичку будет намного меньшим, чем в обратную сторону..
Но это согласно Ацюковского (только по моим понятиям в настоящее время, возможно я ошибаюсь, я еще его не дочитал до конца..)
Возможно для создания подобного устойчивого торообразного вихря Эфира, который потом может сжаться в центре, и нужны очень короткие возбуждающие импульсы первички. Возможно при более длинных импульсах таких вихрей не образуется. Или образуются но они слабые и не происходит их сжатие...
Незря ведь Тесла делал разрядники с прерыванием дуги различными способами, для получения как можно более коротких импульсов. Все это немного сходится, возможно в этом что то есть.
Да, была бы теория Теслы, мы бы уже точно знали куда и как двигаться. Но возможно как раз Ацюковский и пролил на все это свет. ну для начала нужно хотя прочитать всю его "Эфиродинамику", что бы сделать некоторые выводы для себя..

zam | [image] 9655 - 10.09.05 NNN

Но возможно как раз Ацюковский и пролил на все это свет. ну для начала нужно хотя прочитать всю его "Эфиродинамику", что бы сделать некоторые выводы для себя..
С уважением. Но возможно асиметрия проявится при умеренных частотах 1-2 Мгц и меньше.
Прочти внимательнее о его проверке закона полного тока .А с искрой и короткими импульсами дело темное , возможно в самой искре рождаетя энергия ведь электроны разгоняются до 10000 км в секунду, завихряют эфир,создавая условия самоуплотнения и набора скрости в теле тороида ,а затем тем при спаде тока этот тор-й вихрь толкает электроны в ионизированном газе причем намного дольше.Получается уже асиметричная самоиндукция ,во время быстрого (1-2 нс)нарастания тока в искре тратися малая энергия на образование вихря около разрядника ,а затем ,сравнительо дого,тор-й вихрь подгоняет свободные электроны отдавая им в сотни раз большую энергию ,катушки в этом случае только для отбора энергии.
Не забывай что эфиродинамика Ацюковсого лишь предварительная наработка ,местами ошибочна

NNN | [image] 9725 - 14.09.05 zam, Не забывай что эфиродинамика Ацюковсого лишь предварительная наработка ,местами ошибочна >>>

А это не отрицает и сам Ацюковский... Он говорил, что его теория будет дорабатываться согласно получаемым экспериментам, а не отбрасывание экспериментов, которые противоречат его теории.

Немного по генератору Фарадея:
Если вращать диск - ЭДС наводится, если вращать диск и магниты одновременно -ЭДС тоже наводится, если диск и магниты не подвижны, а вращать только токосъмную щетку с диска - ЭДС тоже наводится!!!
Так вот, не будем вращать щетки!, вокруг диска ставим кучу полевиков, подключаем их к диску и переключаем их по очереди (бегущий огонь) - будет аналог вращения щетки. Переключать сможем очень быстро хоть мегагерцовой частотой - это будет аналог вращения с невиданной скоростью - хоть более 100000 об/мин, следовательно ЭДС может быть очень значительна (она ведь зависит от скорости вращения)
Бедет ли в этом случае наодиться ЭДС??? А если будет! ......
Ваши мнения ГОСПОДА!

SergeyA | [image] 9745 - 15.09.05 NNN, переключаем их по очереди (бегущий огонь) - будет аналог вращения щетки.
К сожалению, не будет
Ведь при движении щетки электроны в ней движутся вместе с самой щеткой в магнитном поле. Вот и происходит разделение зарядов, а значит и ток
Если переключать, то ничего двигаться не будет
ИМХО

NNN | [image] 9748 - 15.09.05 странно, только что отправил сообщение, а его здесь не оказалось.

Попытаюсь повторить.

Похоже на правдуСергей А, я и сам сомневался или предполагал подобное.
Но тогда получается, что в генераторе Фарадея (при одновременном вращении диска и магнитов) ток наводится только в подводящих проводах и щетках, а в самом диске не наводится???

SergeyA | [image] 9750 - 15.09.05 NNN,
Почему же? Сам диск движется в магнитном поле, значит присутствует разделение зарядов. Механизмы очень похожие, но немного отличаются.

Это только мое личное мнение. Экспериментальных подтверждений у меня нет.

NNN | [image] 9752 - 15.09.05 Но тогда если перейти к другой системе отсчета - диск с магнитами стоит, а движутся только щетки, ЭДС тоже должна генериться не только на щетках и подводящих проводах, а и в самом диске тоже?

zam | [image] 9754 - 15.09.05 NNN
Но в этом случае только щетки и внешняя цепь пересекают силовые линии ,поэтому только в них и будет эдс

zam | [image] 9755 - 15.09.05 Сергей А

Это только мое личное мнение. Экспериментальных подтверждений у меня нет. Экспериментальные подтверждения есть металлический лепесток в центре магнита ,при вращении ,отклонается

NNN | [image] 9759 - 15.09.05 А пробовал ли кто в Фарадееевском генераторе вращать магниты, а диск нет? И наводится ли ЭДС в таком случае?
Ведь по объяснению - почему наводится ЭДС в случае, когда одновременно вращаются диск и магниты, предполагают, что магнитное поле не вращается вместе с магнитами, поэтому и есть ЭДС. Но тогда при вращении магнитов и не вращающемся диске не должна наводится ЭДС, потому что поле ведь не вращается вместе с магнитами (по такому предположению). Так ли это?

zam | [image] 9762 - 15.09.05 NNNА пробовал ли кто в Фарадееевском генераторе вращать магниты, а диск нет? И наводится ли ЭДС в таком случае?
Не наводится если и внешние проводники относительно диска неподвижны
Все это уже пробовал Родинов .Важно лишь вращение одной части цепи относительно другой в магнитнном поле

valeralap | [image] 9777 - 17.09.05 Малость накопал в инете про торсионные поля, но это не мой взгляд.

size: 17.10 KB

igorb4 | [image] 9898 - 23.09.05 PPGГляньте тут: http://galactic.org.ua/pr-nep/Fiz-8.htm Чего скажите?
Вот почитать бы его монографию - да в Питер далековато ехать.

Дык её еще найти надо - не факт, что она там действит. есть. Ну а всю сканить наверно и нужды нет - важные места и важные рисунки если есть. Короче - по обстановке. А если действит. стоящий материал - можно и скинуться на полную копию - пусть народ читает и шевелит извилинами.

Готов поучаствовать в ьаком полезном деле. На всю сумму моя жаба будет ругаться, а на 2-3 раскидать - умолкнет [image] Проявилась 8) См. тут: http://komx.rundex.ru/lib :arrow: Остриков М.Ф. "Новые проявления магнетизма." 1,87 Мб

mibor | [image] 10492 - 11.10.05 Продолжаем разговор.
В своё время я попробовал различные варианты конструкции трансформатора Анквича с весьма скромными результатами, (а может делал что то не так. ). И вот теперь поводом к раздумьям послужил пост
(http://energy.org.ru/modules.php?name=Forums&file=viewtopic&t=16&postdays=0&postorder=asc&start=400)
В устройстве изготовленным Stranics`ом просматривалась знакомая концепция Анквича: максимальное влияние первички на вторичку и минимальное вторички на первичку, но при этом автор получил прекрасные результаты по преобразованию реактивной энергии сети в активную.
Я решил попробовать один вариант, как родственный основной идеи Анквичевского фуко-генератора. Устройство (см. рис) имеет две обмотки. Первичная на стержне от ферритовой антенны, а вторичная намотана поверх длинного ферритового цилиндра составленного из 4 коротких, @20 х @10 х 31 (высота), мю 700. Первичная обмотка на стержне вставлена внутрь этого длинного ферритового цилиндра. Измерения проводились начастотах выше 15 кгц.
И вот что получилось.
При отсутствии резонансных явлений в таком трансформаторе (для удобства назовем его трансформатор с коаксиальным магнитопроводом - "ТКМ") невольно вспоминаются слова NNN:
"Собирал подобное на броневом ферритовом.
на наружной обмотке - практически мизер..."
Да так оно и есть. Соотношение подводимой и снимаемой мощности болтается около 1 процента. прикладывание ферритовых донышек к трансформатору практически на результат не влияет. То же самое происходит и при перемене местами вторичной и первичной обмоток (сигнал от генератора подан на внешнюю обмотку на цилиндрическом магнитопроводе).
Но вот на 270 кгц возник резонанс вторичной обмотки (с входной емкостью осциллографа). Без нагрузки - 60V, с 100ком -ной нагрузкой 10V. (А ведь обычно значения U2 были менее вольта!). Ну и соответственно соотношение подводимой и снимаемой мощности подпрыгнуло до 50%. А вот ввести в резонанс первичку подсказал Stranics. Ведь это так очевидно! (Правда, когда тебе это подсказали [image] ).
Так вот работа двух обмоток (первичной и вторичной) в резонас повысило соотношение подводимой и снимаемой мощности до 50-60% (магнитопроводы не замкнуты). Но величина нагрузочного сопротивления при этом значительная (1ком). Большие (ударение на о) нагрузки вторичная обмотка не держит, U2 резко падает, но это обстоятельство слабо влияет на ток первичной обмотки. Да же КЗ на I1 практически не отражается. Вот эта особенность и подсказала использовать еще один внешний цилиндрический магнитопровод с расположенной на нем третичной обмоткой. Идея проста если вторичная слабо влияет на первичную, то уж третичная на первичку вообще никак. :!:
Цилиндрический магнитопровод третичной обмотки ТКМ получился коротким (примерно 50% длины двух других магнитопроводов). (Просто больше не было нужного диаметра ферритовых колец). Первичная и вторичная обмотки настроены в резонанс (частота около 33кгц). Причем первичка на последовательный, а вторичка на параллельный.
Нагрузка подключалась к третичной обмотке.
Результат:
ток первичной обмотки около 90мкA
напряжение Uдоб около 3mV
напряжение U1 2,8V
напряжение U3 0,5V
R нагрузки 1ком
ток третичной обмотки около 0,5mA
при этом мощность потребляемая от генератора 0,2545mW, мощность на нагрузке 0,25mW, их отношение 98%. :P
Концы всех магнитопроводов разомкнуты (нет ферритовых донышек). См. рис.
Несмотря на скромные значения напряжений, токов и мощностей представленного девайса, мне кажется что есть повод поисследовать этот тип трансформатора более детально.

FM | [image] 10497 - 11.10.05 У <jnaudin.free.fr> где то было исследование длинных резонансных линий, состоящих и множества сцепленных контуров - так вот там как помню, после 3-4 контуров - энергия увеличилась болше чем на входе и дале по линии уже мало увеличивалась.

Может и вам стоит еще пару контуров в промежутке между входом и нагрузкой...

Мне кажется (чисто размышления) наличие резонансных контуров в линии передачи энергии создает последовательный сдвиг фоаз в каждом из них и этим затрудняеся обратная связь
нагрузка --> вход (повидимому за счет времени перенастройки фаз контуров для обратной передачи энергии...)

Кстати эта конструкция уже начинает напоминать внутреннюю катушку тарансформатора Хабарда.....

valeralap | [image] 10498 - 11.10.05 mibor, Я тоже изготавливал подобный транс, у меня вопрос не пробовал на первичке медленно увеличивать напряжение, а на вторичке смотреть осциллом у меня наблюдалась точка перехода и очень странно выглядела. Будет ли в твоем случае повторятся тоже что и у меня?

FM | [image] 10501 - 11.10.05 Позволю себе заиметить - наличие магнитных цилиндров у каждой обмотки сдвигает фазу сигнала между ними.

Когда один сердечник намагнитится, магнитное поле переходит к следующему,
вот и происходят странный броски напряжений

Тоже в трансформаторе Хабарда-Катера - я такой собирал, только с жестяными цилиндрами вместо ферритовых, там тоже сдвиг по фазе от одной обмотки до другой - это еще напоминает трансформатор Теслы - там где магнитный экран между обмотками.(там где то тоже говорилось что нужно не менее 3 слоев для правильной работы)

А вот что их организовать каждый слой(обмотку) как собственный колебательный контур - это интересно.

mibor | [image] 10502 - 11.10.05 valeralapmibor,...не пробовал на первичке медленно увеличивать напряжение, а на вторичке смотреть осциллом у меня наблюдалась точка перехода и очень странно выглядела.... А какие были индуктивности первичной и вторичной обмотки и на какой частоте это присходило. Ну и конечно при каких значения U генератора.

mibor | 10505 - 11.10.05 FM..Может и вам стоит еще пару контуров в промежутке между входом и нагрузкой... Пожалуйста по-подробнее, как Вы это представляете. Где их разместить?
FM..Тоже в трансформаторе Хабарда-Катера - я такой собирал, только с жестяными цилиндрами вместо ферритовых, там тоже сдвиг по фазе от одной обмотки до другой - это еще напоминает трансформатор Теслы - там где магнитный экран между обмотками.(там где то тоже говорилось что нужно не менее 3 слоев для правильной работы)... Браво FM!! У меня точно такие же соображения. И буду двигаться в этом направлении.

NNN | 10506 - 11.10.05 Эксперимент mibor мне чемто напомнил свой:
Я давно проводил немного другой эксперимент. Мотал соленоидальную бмотку (колечко такое из 20-30 витков. Но мотал ее, протягивая через феритовые колечки. Короче сверху обмотка оказалась покрыта ферритовыми колечками. Теперь такую обмотку одевал на сердечник с под ТВСа. другая обмотка точно такого диаметра и столько же витков, только без колечек.
Так вот, На холостом ходу коэффициент трансформации практически равен 1. КЗ во вторичке, практически не чувствует первичка. Замыкание, размыкание магнитопровода от ТВС тоже, почти не чувствуется на потреблении первички.
Все вроде неплохо, вот только тока со вторички практически не взять! Даже при небольшой нагрузке во вторичке, напряжение на ней сильно падает.
Так что дальше и не продолжал в этом направлении.

valeralap | 10507 - 11.10.05 mibor, У меня генератор с 20гц до 10мгц U плавно меняется с 0до10вольт

mibor | 10508 - 11.10.05 NNN..КЗ во вторичке, практически не чувствует первичка. Замыкание, размыкание магнитопровода от ТВС тоже, почти не чувствуется на потреблении первички.
Все вроде неплохо, вот только така со вторички не практически взять! При даже небольшой нагрузке во вторичке, напряжение на ней сильно падает.. Да и у меня то же наблюдается с двумя обмотками. Никакого ошутимого тока во вторичке такой транс не держит. Но вроде с применением третички ситуация меняется. Попробую повторить опыт на самых больших значениях Uген и проверить нагрузочную способность устройства.

FM | 10509 - 11.10.05 ..Может и вам стоит еще пару контуров в промежутке между входом и нагрузкой...

Пожалуйста по-подробнее, как Вы это представляете. Где их разместить?

1 вариант - это еще слой и еще одна обмотка, тоесть после входной обмотки еще 3 и последней (тоже с емкостью) снять нагрузку, может с части виков, что бы не потерять резонанс.

2 вариант подключить еще один транс между нагрузкой и вашим трансом (в смысле можно использоать несколько обычных трансов на фер.колечках в цепочке друг за другом - и каждый как резонансный контур (некий товарищ с ником "DWD" включая дополинтельный транс на выход другого транса и в резонансе получал повышение КПД, а если еще один продключить?....) ведь любое закольцовывание требует не меньше 3 элементов, а то даже 3х фазный мотор подключив к 2 фазам - незнает куда крутится, нужно формировать еще одну с помощью емкости.

По моим размышлениям - эту конструкцию думаю можно заменить на эквивалентную схему из цепочки обычных трансов - получается такая длинная линия из резонансных элементов, в которой колебания если начнут распространятся, то выстраивают по все длинне свои фазы (каждый транс поворачивает сигнал 90 град) а вот когда на выходе нагрузить нагрузкой - она собственно сдвигает фазу - но повлиять через всю цепочку (обратно) на вход уже трудно.

mibor | 10510 - 11.10.05 valeralapmibor..У меня генератор с 20гц до 10мгц U плавно меняется с 0до10вольт А какие были индуктивности первичной и вторичной обмотки Вашего трансформатора и на какой частоте это присходило?

valeralap | 10511 - 11.10.05 mibor, Индуктивность не мерял а частота порядка 32кгц.

mibor | 10512 - 11.10.05 FM..1 вариант - это еще слой и еще одна обмотка, тоесть после входной обмотки еще 3 и последней (тоже с емкостью) снять нагрузку... Сложность в том что мои цилиндрические магнитопроводы расположены коаксиально (один внутри другого) и для четвертого магнитопровода у меня нет подходящих колец. (Внутренний диаметр 50-55мм, мю 1000-3000).
А как сделать другой вариант исполнения коаксиальных магнитопроводов я не знаю.
FM..2 вариант подключить еще один транс между нагрузкой и вашим трансом..некий товарищ с ником "DWD" включая дополинтельный транс на выход другого транса и в резонансе получал повышение КПД.. Игра идет в другом, а именно на взаимодействии полей этих магнитопроводов. Отдельные трансформаторы, это отдельные трансформаторы... А уважаемый DWD экспериментировал ф-трансформатором, а у него несколько другие свойства.
FM..эту конструкцию думаю можно заменить на эквивалентную схему из цепочки обычных трансов... Ну а мне кажется это совсем другая история.

mibor | 10513 - 11.10.05 valeralapmibor...у меня наблюдалась точка перехода и очень странно выглядела... Опишите пожалуйста как выглядело это явление?

valeralap | 10516 - 11.10.05 mibor, На месте перехода синуса через ноль возникает маленькая петелька ;колечко;. Еще одно замечание, верхняя часть синуса чуть шире по площади нижней на эти завороты ;колечки;

mibor | 10517 - 11.10.05 valeralapmibor, На месте перехода синуса через ноль возникает маленькая петелька ;колечко;. Нет, у меня такого не наблюдалось. Попробуйте увеличить скорость развертки. Может это так выглядят высокочастотные "вспышки" сигнала. Всякие "бяки" при переходе синуса через нуль могут возникать в мощных выходных каскадах (Искажения типа "ступенька"). А может еще что.. :roll:

FM | 10518 - 11.10.05 Сложность в том что мои цилиндрические магнитопроводы расположены коаксиально (один внутри другого) и для четвертого магнитопровода у меня нет подходящих колец

В других конструкциях рекомендуют сделал ферритовый порошок, а из него пасту на клею (раньше рекомедовали БФ) и перед намоткой слоя катушки мазал бы такой пастой с фер.наполнителем. кстати рекомендуют обмазывать и поверх катушки тоже.
Или сделать бумажную ленту с фер.магнитным покрытием из такой пасты, высушить
и намотать нужную толщину.

Можно на липучке много-много маленьких ферритовых цилиндрических сердечников
и расположить с помощью липучки вокруг предыдущей катушки.

Но если работать на нижних частотах, то в качестве колец используется обычная мягкая жесть от советских! консервных банок - наматать нужную толщину (а можно полосу или пермалой от какого нибудь латора)

------------
Отдельно рекомендуют делать небольшой зазаор между такими слоями катушек, иначе маг.поле не будет резко скакать по слоям(зачем не знаю), а будет плавно перекатываться. Причем начальной мощности сигнала (или витков) должно хватить что бы выводить слои в насыщение поочереди.

С хитрее. На картинках с забугорских сайтов видел что витки катушки на растоянии распологаются, это связано с пробоем или как?

NNN | 13608 - 24.11.05 В бифилярке Тесла нет компенсации магнитного поля, там токи во всех витках идут в одном направлении.
Просто в такой катушке имеется своя емкость, которая намного больше, чем в обычной. И такая катущка образовывает колебательную систему, без доп. кондера. Иее реактивное сопротивление на низких частотах имеет индуктивный характер, а на высоких емкостной.. и отсутствие такового на ее резонансной частоте.
А эффекта бифилярки (натуральной) там нет.

Sergh | 13614 - 24.11.05 SerghЕсли сматываем пары не перекручивая в катушку - получаем бифилярку.
Имелась ввиду не та бифилярка, что в патенте (которая, вероятно, для приемника), а та что в трансформаторе Тесла - две разнесенных на небольшое расстояние плоские катушки, намотанные в противоположную сторону = смотанная в два клубка медная шина из рисунка вверху.

FindZimorodok | 13636 - 25.11.05 HopperДумается что в бифилярке Тесла начало с концом соединены, так что процессы хитрее должны протекать. Примерно в два раза хитрее. На картинках с забугорских сайтов видел что витки катушки на растоянии распологаются, это связано с пробоем или как?

size: 23.74 KB

NNN | 13639 - 25.11.05 Привет!
Похоже, смог немного подойти к разгадке принципа работы трубки Грея, трансформаторов Тесла, смысла применения им спиральных катушек (пока я не говорю о бифиляре Тесла), почему Тесла придумал именно такую геометрию катушки, с каких соображений и для каких результатов?
Почему вторичка в «обычном» трансе Теслы не большая в диаметре, но имеет большую длину, а первичка имеет всего один или несколько витков, но практически всегда расположена с одного конца вторички?
Или почему, в спиральном трансформаторе Теслы, первичка всегда находится снаружи спиральной катушки и расположена в одной плоскости с ней?
На эти вопросы, похоже появились ответы.
Также и Тестатика, наверное, работает на том же принципе, а вращающиеся диски, это не главный элемент «сверединичности» в этом устройстве…
В трансформаторах Теслы, классический коэффициент связи между обмотками очень мал, следовательно и КПД по классике должен быть тоже мал..
Но в его трансформаторе, не используется классический принцип работы. Коэффициент связи между обмотками - это просто следствия «обычной» классической взаимоиндукции между катушками, которая для него, в обычном представлении взаимоиндукции контуров, не нужна.
У него основной принцип наведения ЭДС во вторичке совершенно другой.
В трубке Грея используется тот же самый принцип, а не электростатический, о котором иногда вспоминают…, у него только конструктив другой, а физика процесса та же. И почему Грей применил несколько цилиндров для съема «радианта» вокруг электрода, хотя они потом соединены? Или можно применить один, но толстостенный, и чем толще, тем больше будет эффективность выхода.
Многие объясняют это, какими то неизвестными, гипотетическими частицами, излучающимися с электрода и наводящие потенциал на цилиндрах трубки, электростатическим наведением и т.д.
Можно также предположить, что Эфир как то возбуждается и потом, приходя в «равновесие» наводит потенциал, ток т.п.
Но эти все предположения не очень информативны, это только предположения, они не объясняют саму физику процесса! Каким образом это все должно происходить? И по таким предположениям нельзя что то спроектировать, если мы не понимаем как оно должно работать. Мы можем только попытаться повторить это вслепую..
Но оказывается, принцип работы, наверное, намного проще!
По моим соображениям, можно уже, кое что прикинуть и пока еще очень примерно, даже рассчитать, что и как нужно делать и какого результата можно ожидать, а не перебирать все возможные варианты.
Ну опять, пока это только теоретические измышления…
Подождем экспериментов, только они, смогут подтвердить или опровергнуть это…

Ну пока и все.

mibor | 13641 - 25.11.05 NNN..Похоже, смог немного подойти к разгадке принципа работы трубки Грея, трансформаторов Тесла, смысла применения им спиральных катушек... Уважаемый NNN, но Вы заинтриговали..:shock:. Успехов Вам в ваших опытах и с нетерпением жду продолжения приоткрытия тайн магнитного поля..

Hopper | 13648 - 25.11.05 Не пинайте сильно.
В бифилярке Тесла ток в смежных проводниках движется в одном направлении. Посмотрите на кольца сигаретного дыма, он выкручивается изнутри. Если подавать высокопотенциальный импульс в его катушку получается точно такой же изворот. Поэтому и вторичка стоит с одной стороны первички. Это поле точно так же проходит вокруг вторички - как кольцо дыма вокруг карандаша. Если будет несколько подобных вторичек то и выход будет больше. Я не могу сказать что это за поле из его катушки. Но с некоторой долей уверености можно предположить что оно подверженно тем же законам динамики.

Arhat | 13663 - 25.11.05 1. Магнитное поле плоской, спиральной катушки - расположено радиально... но! а кто сказал, что у Теслы катушка именно ПЛОСКАЯ? А если её согнуть в форму параболоида вращения... при импульсном питании - будет формироваться "сигаретное кольцо" из магнитного поля и отрываться от катушки?
2. Бифилярка Теслы - это РАСПРЕДЕЛЕННАЯ система (типа "длиной линии") с линейно изменяющимся параметром (радиус витка)... в связи с чем её никак нельзя заменить эквивалентной схемой в виде двух последовательных половинок связанной индуктивности и эффективной межвитковой емкости... Также как незаменяется КЗ-виток в схеме у FM на обмотку, работающую на индуктивную нагрузку... При таких "эквивалентных" заменах - теряем внутренние детали, которые и есть суть таких устройств...
3. Мои эксперименты, описанные в теме "резонанс"... так никто и не объяснил откуда берется фазовый сдвиг между вторичными обмотками... а оно достаточно простое... Магнитное поле МАТЕРИАЛЬНО и представляет из себя (данной схеме) кольцо, которое "бегает" по сердечнику также как катающееся по своему краю кольцо, брошенное на стол.
4. В существующей теории сложно (если вообще внятно) объясняется генерация ЭДС (и тока) при переменном магнитном поле. Хотя все этим пользуются уже давным давно... Предыдущее предположение дает неплохое объяснение: "материальность" магнитного поля - означает наличие упругости у магнитных линий... при увеличении потока линии СДВИГАЮТСЯ от провода, уступая место новым... при ослаблении - обратный процесс... Это полностью эквивалентно встречному ДВИЖЕНИЮ проводника, в котором появляется ЭДС (и ток). Сдвиг линий идет как раз перпендикулярно току в первичке... вот.

NNN | 13664 - 25.11.05 Arhat1. .....объяснение: "материальность" магнитного поля - означает наличие упругости у магнитных линий... при увеличении потока линии СДВИГАЮТСЯ от провода, уступая место новым... при ослаблении - обратный процесс... Это полностью эквивалентно встречному ДВИЖЕНИЮ проводника, в котором появляется ЭДС (и ток). Сдвиг линий идет как раз перпендикулярно току в первичке... вот.
Отличные соображения!
Я аналогично для себя представляю наведение ЭДС в обмотках транса!
А с такого объяснения можно делать выводы и немного по другому уже смотреть на знакомые вещи!

Arhat | 13665 - 25.11.05 А мне ваще, кажется, что знаний уже накоплено предостаточно, только нет четкого понимания физики процессов...

Такое объяснение позволяет обойтись одним законом Ампера... поскольку сила Лоренца - всего лишь вариация этого закона, правило Ленца о противодействии ЭДС самоиндукции - становится такой же вариацией.

Кстати, это объясняет почему ни мне, ни FM не удалось сложить "размноженное" поле... для этого надо вводить сердечник в насыщение, чтобы ему "упрыгивать" свободного места не оставалось... Там, вроде у Ральфа, что-то есть на эту тему...

djonny | 13669 - 25.11.05 Arhat вы думаете у Ральфа было насыщение, я очень сомневаюсь.

NNN | 13674 - 25.11.05 ArhatТакое объяснение позволяет обойтись одним законом Ампера... поскольку сила Лоренца - всего лишь вариация этого закона, правило Ленца о противодействии ЭДС самоиндукции - становится такой же вариацией.

..
Полностью согласен

Igor63 | 13691 - 25.11.05 Из патента Молина:
, мы можем получить вращающиеся магнитные поля индукцией более 2 Тесла,

Нет никаких встречных потоков и реакции якоря, следовательно, магнитный поток может быть близким к потоку насыщения сердечника,

djonny | 13698 - 25.11.05 Igor63 не могли бы дать ссылку на этот патент.

Igor63 | 13699 - 25.11.05 http://skif.biz/index.php?name=Pages&op=page&pid=138

NNN | 13758 - 26.11.05 Igor63,
Так это же НЕГ!
Пока только у Ральфа получилось (это по его заявлениям), все остальные пока в "процессе". И у меня тоже... первая попытка была не удачна...

djonny | 13787 - 26.11.05 Я в сети видел фото генератора Молина, совсем не похож на НЭГ. Поэтому и интересно с какой стати все приравнивают его к НЭГу. А патент Молина я так и не нашел, может кто знает где искать ?

mibor | 13791 - 26.11.05 djonnyЯ в сети видел фото генератора Молина, совсем не похож на НЭГ. Поэтому и интересно с какой стати все приравнивают его к НЭГу. А патент Молина я так и не нашел, может кто знает где искать ? Совешенно верно. Устройство Молина мало похоже на девайс Ralf"a. Да и я патент Молина в библиотеке не нашел, хотя в свое время отсылал как патент, так и машинный перевод (правда весьма посредственный).. . Позже DED сделал замечательный перевод(:! , но и его в библиотеке нет. Странно. Надо попросить админа, что бы поискал и выложил в библиотеку.

djonny | 13795 - 26.11.05 Обязательно надо найти и выложить :evil:

admin.skif.biz | 13797 - 26.11.05 Не об этом ли речь?
http://www.skif.biz/index.php?name=Pages&op=page&pid=108

mibor | 13801 - 27.11.05 Да, это он.

NNN | 13808 - 27.11.05 djonnyЯ в сети видел фото генератора Молина, совсем не похож на НЭГ. Поэтому и интересно с какой стати все приравнивают его к НЭГу. А патент Молина я так и не нашел, может кто знает где искать ?
По этой ссылке http://www.skif.biz/index.php?name=Pages&op=page&pid=108 , хотите сказать, что он не пож на НЕГ???
Это чистой воды НЕГ!
Или тогда найдите отличия....

Vadim_O | 13836 - 28.11.05 Это НЕГа, но пора задуматься об простых вещах - в общем случае, переменное магнитное поле создает в обмотке (на которую влияет или связано потокосцеплением) - вначале ЭДС, ну а при наличии тока (контур замкнут на нагрузку) еще и противоЭДС (закон Ленца). Поэтому, в простых или обычных ситуациях или схемах - действует закон сохранения энергии. Чтобы его <обойти> надо вводить действие или влияние дополнительной внешней энергетической <подпитки>, причем, реальной, а не теоретической. Это как раз главное, хотя об этом почему то никто не пишет или не обращают внимания (а зря, так можно и пропустить интересные физические явления, ну и соответственно практическое применение).

NNN | 13843 - 28.11.05 Vadim_O.... Поэтому, в простых или обычных ситуациях или схемах – действует закон сохранения энергии. Чтобы его «обойти» надо вводить действие или влияние дополнительной внешней энергетической «подпитки», причем, реальной, а не теоретической. Это как раз главное, хотя об этом почему то никто не пишет или не обращают внимания ......
Хотелось бы услышать ваши, более конкретные, соображения и предложения по поводу реазизации внешней, реальной энергетической <подпитки>.

FindZimorodok | 13844 - 28.11.05 SerghВот тут есть некие загадочные схемы, которые должны генерить мощный наносекундный импульс типа мини - ЭМИ.
Все детали доступные. :wink:

Заработает ли? Если смотреть на две правые схемы, правая часть этих схем это обычный генератор Маркса (Marks). Он дает мощный разряд, но чтоб наносекундный, вряд-ли. Упрощенная схема, это несколько промежутков искровых, разряд, например к последнему, становится гораздо мощнее.

Vadim_O | 13947 - 29.11.05 NNN, к вопросу дополнительной энергии.

Самая реальная энергетическая подпитка – тепловая. Но с тепловыми колебаниями стоит разобраться, мы знаем, что все атомы, молекулы и т.п. составляющие материи испытывают хаотические тепловые колебания.

Следствия тепловых колебаний достаточно многообразны – это и электромагнитное излучение и упругие колебания, т.н. гиперзвук (упругие колебания довольно высоких частот). Подобные явления в общем случае хаотичны, поэтому обычно проявляются в макроскопических физических проявлениях несколько однобоко. Но с другой стороны, волновые явления достаточно изучены и известно, что им свойственно явление резонанса и резонатором может быть любое физическое образование с правильной структурой (подразумевается твердое тело, в крайнем случае относительно стабильная структура в жидком).

Энергетическое (да и просто) состояние материи определяется самоорганизацией и например, тот же наносекундный электрический импульс может вызвать резонанс или коггерировать те же упругие гиперзвуковые тепловые колебания, которые обычно хаотически направлены и в сумме дают ноль. Например, тот же лазер, где происходит направленное усиление в целом хаотических колебаний, под действием внешней накачки. Но накачка может быть и от внешнего теплового фона. Достаточно создать надлежащие условия (примерно как в лазере).

Далее, упругие колебания заряженных частиц (а вся материя из них и состоит), например, в проводнике – это ведь уже переменный электрический ток, пусть высокой частоты (высокие частоты более энергоемки). Одним словом, тут непочатый край для получения энергии.

Причем реальный, без всяких экзотических полей и т.п.

NNN | 13950 - 29.11.05 Vadim_O, Да Вы правы, эдесь непочатый край работы...
А по лазерам хочу немного заметить, что в них хоть и происходит резонансное усиление луча в среде, но не забывайте, что энергия накачки лазера во много раз превосходит энергию самого луча. КПД лазера с накачкой (к примеру рубинового) не превышает 10%, а реально около 3-4%.

Arhat | 13987 - 29.11.05 Vadim_O, Абсолютно согласен. Тепловые (хаотические) колебания собираются и усиливаются посредством резонаторов... только вот думаю что добротность таких резонаторов должна быть изумительно высокой... Та же плоскоспиралка Теслы - чем не широкополосной резонатор? Можно ли намотать плоскоспиральную катушку с изменением диаметра намотки раз в десять и обеспечить добротность каждого витка в десятки тысяч? Т.е. чтобы "чего-то из ПСК выжать" надо обеспечить соответствующие технологии изготовления...
Или взять те же вихревые технологии... какова добротность системы в образующемся Торнадо?

ashanin | 14057 - 29.11.05 Господа, опять не туда съезжаем, опять в кювет...
Системы Теслы не преобразуют тепловую энергию в электрическую. Я говорю именно об электро-эфирных системах.

Arhat | 14059 - 29.11.05 Так уж и не туда? "тепловая" энергия, "электро-эфирные системы"... Почему нельзя вести рассуждения в плоскости аналогий с воздушной или жидкостной системой? Электричество во времена Теслы понимали как некую жидкость, однако... Воздушные вихри набирают огромную энергию, за счет упорядочивания теплового движения всего-то на несколько градусов... почему внутреннюю энергию эфира (пусть даже в тех терминах) нельзя рассматривать как тепловую в такой аналогии?

По-поводу накачки лазерных систем - низкий КПД обусловлен сильной неэффективностью систем накачки... это как раскачивать качели толкая их "поперек". Накачка ваще возможна только благодаря высокой добротности резонатора (кристал например).

Sergh | 14068 - 30.11.05 В свете дискусии о параметрическом резонансе с электро(магнитными) моментами атомов, наверное будет интересно.
Сайт по детекторным приемникам. Виды намотки катушек. Всякие старинные типа универсаль ( вроде Тесла упоминал что когда у него бифилярка не заработала, то он раздвинул ее витки и все стало О.К. Кстати, кто знает где полный текст этой статьи?) и прочие.
ДОБРОТНОСТЬ достигаемая при намотки таких катушек, до Q= 250 - 500!
Для добротности 400 - 500 надо применять ферритовые бачки.

Внизу табличка с типами катушек и получаемой добротностью на определенных частотах.

http://www.oldradioworld.de/gollum/qfactor.htm

Кроме этого на сайте естьи описания технологии таких катушек.

Vadim_O | 14074 - 30.11.05 По поводу высокой добротности. Где то раньше встречалась информация о высоковольтных вакуумных конденсаторах, которые самопроизвольно накапливают заряд, причем до приличной разности потенциалов. Поэтому хранят их, замкнув выводы.

Поскольку конденсатор (две пластины или диска) обладает и индуктивностью, он может представлять резонансную систему для определенных частот, а поскольку сопротивление активное почти бесконечность, добротность системы крайне высока. Зарядившись до определенного напряжения, появляются токи утечки по внешним поверхностям и добротность падает. Другими словами, есть граничное напряжение заряда в зависимости от влажности, состояния поверхности изоляторов и т.п.

Может у кого есть сведения по подобным конденсаторам? И вообще, соответствует ли это действительности?

Arhat | 14091 - 30.11.05 От себя могу еще добавить, что пробовал мотать ПСК из полиамидной серебрянной ленты (общая длина около 200м и высота 10см досталась по случаю нового года ) Моталось в 2 слоя итог получился внутренним диаметром от 1 см до внешнего около 12см. Так вот, при проверке емкости между слоями, индуктивности и сопротивления слоев был странный эффект резкого изменения значений в 2-4раза в течение первых 15-и минут. Сейчас лежит без дела. Не могу доверять чему-то, что "дышит" прямо на глазах...

NNN | 14092 - 30.11.05 Это "процесс адаптации" ленты .
А сейчас проверте, параметры уже стабилизировались?

Arhat | 14096 - 30.11.05 Стабилизировались уже давно... интересного только наличие сильных шумов на наружных концах, при подаче от генератора на внутренние... а так - ничего особенного не заметил. Жаль перемотать нельзя... она еще и проклеена в нескольких местах "моментом".

NNN | 14244 - 01.12.05 Arhat, Так у тебя получилась спиральная катушка с ленты? Двойная, можно включить по обычному бифиляру и по Тесловскому?
Не пробовал (при включении по тесловскому бифиляру) искать резонанс самой катушки?

Arhat | 14248 - 01.12.05 Ага. Двойная намотка можно подключать как угодно... Резонанс искать пробовал, но из-за того, что особенно было нечем - ничего хорошего не видел... а потом - как-то перестал ей "доверять"... параметры плывут, две половинки показывают РАЗНЫЕ значения... решил что есть или обрывы (серебро толщиной 7мкм) или КЗ замыкания по краю или и то и другое одновременно... сопротивление одной половинки 800 ом, а у другой 1500... аналогично и с индуктивностью и емкостью... стоит чуть нажать с боков - цифры другие... Бред короче.

NNN | 14249 - 01.12.05 Да с таким девайсом ничего нормально не померишь.
Нужно мотать проводом.

mibor | 14255 - 01.12.05 NNNДа с таким девайсом ничего нормально не померишь.
Нужно мотать проводом. Совершенно верно, вот и я тут на досуге намотал плоскосприральную катушку (ПСК) и немного повозился с ней.. . На CD налепил двухсторонний скотч (это тот что липнет с двух сторон). В центр монетку и вокруг неё проводом МГТФ равномерно укладывая его до заполнения свей поверхности диска, намотал ПСК. Получилось на удивление довольно быстро. Сверху витки зафиксировал прозрачным скочем. Подключил катушку к генератору коротких импульсов (длительность импульса около 5 мкс, амплитуда около 12в). В качестве премной катушки использовал прямоугольный ферритовый стержень (по рекомендации Коробейникова), намотав на него 20 витков того же провода. Катушка замечательно излучает в направлении ортогональном своей плоскости. Это видно по импульсам с приемной катушки. Аналогичным образом намотал вторую ПСК, зеркальную первой. Включив обе катушки последовательно и расположив их соосно друг другу (разумеется, орентация полей катушек встречная) начал их сдвигать. Суммарная индуктивность катушек начала падать (частота генератора - расти), а импульс на приемной катушке устремился к нулю. При полном сближении катушек все таки весьма небольшой импульс наблюдался, но он излучался подводяшими к катушкам проводами. После скручивания этих проводников он исчез (стал меньше 1мв). Перемещение приемной катушки вокруг бифилярной ПСК непривело к регистрации генерируемого импульса..:? Хотелось бы знать: а иде вектор излучения вдоль плоскости Кулона? |004|

Sergh | 14256 - 01.12.05 А где медная фольга, в которой электроны в плоскости Кулона своими спинами вращаться должны?
Там еще и магниты были.
Кстати, на фото где тестируется передача через воду и передатчик погружается на 6 метров в озеро вроде видно что приемник имеет конструкцию аналогичную передатчику, по крайней мере внешне это такой же медный цилиндр с батарейкой.

mibor | 14257 - 01.12.05 Sergh..А где медная фольга.. А вот её то у меня и небыло.. , попробую поднести аллюминиевую, может в ней электроны своими спинами завращаются?
Sergh..Там еще и магниты были.. Какие то упоминая про магниты у Коробейникова были, но где и как они стоят - непонятно.

Arhat | 14258 - 01.12.05 mibor, раз у Вас есть "нормальная" ПСК, то у меня к Вам предложение:
Если есть такая возможность - проведите, пожадуйста, измерения свойств этой заразы. Собственная частота резонанса, добротность, её поведение в виде цепи ПОС для какого-нибудь транзистора или ОУ - может ли этот "девайс" использоваться в режиме генератора или генераторной цепи... без дополнительных конденсаторов...

Sergh | 14259 - 01.12.05 Может все-таки медной фольги найти? Текстолита кусок какой ненужный ободрать.

Вот на фото испытаний передатчик под водой, одна белая веревка от него, а приемник у него в руках - по виду никакой не ферритовый стержень. Тоже самое что и передатчик.

http://www.qrz.ru/articles/detail.phtml?id=282

Про магниты было в "Магнитные антенны для сверхдальней радиосвязи":
Без постоянного магнита даже с маленькой штырем-антенной радиосвязь из под воды не прошла, что и без того было ясно и известно. Вот сейчас сразу две разные радиоэлектронные конторы делают опытные образцы передатчиков на оптимальных пропорциях-соотношениях.

NNN | 14263 - 01.12.05 mibor, У Вас ПСК намотана одиночным проводом?
Интересно сделать бы бифилярку Теслы, замерить индуктивность, емкость и поискать ее резонансную частоту!

KDas | 14271 - 01.12.05 SerghМожет все-таки медной фольги найти?
Медную фольгу можно купить на Митинке (если в Москве) по цене порядка медного лома. Там провод медный на килограммы продают

mibor | 14282 - 01.12.05 Всем спасибо, что так активно откликнулись.
Arhat...проведите, пожадуйста, измерения свойств этой заразы.. Пока это было "эскизное испытание" (а вдруг..). Конечно теперь по возможности, я попытаюсь все обмерить и посчитать.
Sergh..Может все-таки медной фольги найти?.. Это просто в этот момент под рукой у меня не было, но съезжу на рынок и куплю.
NNNmibor, У Вас ПСК намотана одиночным проводом?
Интересно сделать бы бифилярку Теслы, замерить индуктивность, емкость и поискать ее резонансную частоту!.. Да, ПСК намотана проводом МГТФ 0,14 (многожильный в тефлоновой изоляции) виток к витку по всей поверхности CD диска.
Как я понимаю "бифилярку", в простом варианте это катушка намотанная сдвоенным проводом. Причем с одной стороны эти два проводника эамкнуты. (как способ получения неиндуктивного сопротивления). У Теслы же лучше говорить не о бифилярной, а о сдвоенной ПСК, т.к. направление намотки этих катушек совпадает, а конец одной посоединен к началу другой, вплотную прижатой к первой. (Если я правильно понял его чертеж). У меня же эти катушки зеркальны (если угодно, одна "правая", а другая "левая") и поэтому при их сложении и соответствующей коммутации получается "бифилярка". Тесовскую катушку тоже попробую таким же способом намотать, но это чуточку позднее. А параметры этих катушек я сниму.
Внизу привожу схему генератора, в котором работала ПСК.

size: 24.11 KB

mibor | 14773 - 08.12.05 Привожу параметры собранных плоскоспиральных катушек.
Индуктивность одиночной катушки (замеренной на частоте 200кгц): 200мкГн.
Суммарная индуктивность двух катушек, сложенных так, чтобы образовалась бифилярная намотка - 40мкГн.
Влияние катушек друг на друга (при сдвижении их по оси) начинается примерно с 10мм расстояния.
Суммарная индуктивность двух катушек (по схеме Тесла) - 650мкГн. Собственная резонансная частота катушки Тесла (с входной емкостью осциллографа) около 9-10мГц. Это видно при подаче на катушку меандра. Минимум тока в катушке отмечен на частоте 900кГц.

NNN | 14921 - 09.12.05 mibor, Сколько витков в катушке?
Если витков много и частота большая, там происходят немного другие эффекты... стоячие и бегущие волны... это уже длинная линия и рассматривать эту систему нужно и с такой точки зрения....

mibor | 15008 - 10.12.05 NNN, в катушке (фото прилагается) 50 витков. Обшая длина намотанного провода около 6,5 метра.
NNN...длинная линия...стоячие и бегущие волны... Очень даже может быть. Хотя собственного резонанса у одиночной ПСК я не увидел. Другое дело в катушке Тесла, там резонанс просматривается. И что интересно, четверть длины волны этой резонансной частоты составляют 7,5 метров, что в общем-то недалеко от указанной длины провода (хотя это может и притянутое за уши совпадение).
Сделал я третью ПСК. Если на эту катушку подать 200кгц сигнал с амплитудой около 3 вольт и поднести эту катушку к двум другим, включенным бифилярно, то на выводах этой бифилярной катушки, подключенной к осциллу просматривается сигнал от генератора с амплитудой примерно 1/20 от сигнала наведенного с этого же расстояния на одиночную ПСК (т.е. половинку от бифилярной катушки). Таким образом подавление внешнего (или стороннего) сигнала на бифилярке получается не очень уж большое. Напрашивается сравнение, да простят меня за это, бифиляная катушка похожа на дифференциальный каскад. Внешний сигнал она давит как дифференциальный каскад синфазный сигнал (правда, куда с меньшей эффективностью).
Интересно, что каждая из пары (сложенных вместе плоских катушек) создает магнитное поле, которое в другой (соседней) катушке создает ЭДС, направленную против ЭДС самоиндукции этой катушки. Поскольку ЭДС самоиндукции, это в общем то, индуктивность катушки, то вот таким образом (как мне кажется) происходит взаимное подавление суммарной индуктивности бифилярки (во написал...:shock . При этом поле от каждой катушки сушествует само по себе, никуда не девается и всего лишь взаимодействует с проводником соседней катушки.
Идея была проста. Взял третью ПСК и вставил между двумя другими ПСК, образующими бифилярную катушку. Здесь, как я полагал картина меняется. Третья катушка должна привнести дисбаланс (к обной половинке добавить поле, а у другой - убавить), и вот, пожалуйста, готовая ассиметрия. Центральная катушка возбуждает (или разбалансирует) бифилярку, а бифилярка на возбуждающую катушку ничего не наводит. Ха-ха-ха...:cry: Опыт показал, что помещенная в центр между двумя другими ПСК, включенными бифилярно ничего (или почти ничего) на них не наводит. Это потом стало понятно, что возможные приращения ЭДС от средней катушки прекрасно подавляется встречным включением половинок бифилярки. Вот так запутался в плюсах и минусах..:oops:
С ув.

Vadim_O | 15017 - 11.12.05 mibor,
Неплохо бы магнит поднести к конструкции из трех катушек (с одной, с другой стороны), вроде не должен влиять или нарушать симметрию, тем более железа там нет. Магнит желательно по размеру катушки (или близко).

KomX | 15045 - 11.12.05 Поддавшись интузязизму коллег, соорудил и я двухзаходную плоскую спиральную катушечку из подручных средств
Диаметр внутренний около 1 см., внешний - около 21 см.
Мотал проводом, взятым из распущенного сетевого кабеля (витая пара).
Есть интересные наблюдения "жизни и деятельности" этой катушки, коими и с удовольствием поделюсь после выходных, тогда же уточню и параметры.

NNN | 15049 - 11.12.05 Vadim_O, Магнит, абсолютно ничего не даст! Это я уже проверял сотни раз.
Если катушка (любая) без сердечника и магнит "нормальный" (имею ввиду - намагничен до насыщения, и остаточная его восприимчивость и проницаемость - минимальны) никакого эффекта на катушке не будет (хочу сказать, что статочная проницаемость керамического магнита имеет место и лежит от единиц, до нескольких десятков, и вот, именно, только из-за этого и будет небольшое влияние на катушки, так как мы подносим к татушке ферромагнетик с небольшой "остаточной" проницаемостью, следовательно их индуктивность немного увеличится...
Поле постоянного магнита может только насытит сердечник катушки (если он имеется), тогда появляется его вляние. Если же сердечника нет, катушка, магнит вообще "не замечает", их поля существуют , как бы сами по себе, не "чувствуя друг друга"...если не учитывать небольшой эффект, описанный выше...

Sergh | 15071 - 11.12.05 miborЕсли на эту катушку подать 200кгц сигнал с амплитудой около 3 вольт
А что частота такая низкая?
6,5 Х 4 = 26 метров, это что-то между 11 и 12 мегагерц.

Я на свою катушку 2х7,5 метра мегагерцы подавал,резонанс был очень резкий, достаточно руку поднести и все пропадало.

Просто внести магнит - никакого толку. Хоть трубу чугунную вставьте- на параметры сигнала НА катушке никак почти не влияет.

mibor | 15100 - 12.12.05 Sergh..А что частота такая низкая? 6,5 Х 4 = 26 метров, это что-то между 11 и 12 мегагерц... На 200 кгц я просто снимал параметры катушки. До 2мГц резонанстых явлений на одиночной ПСК не видно, а выше - мой генератор не генерит.
Ворос в другом: что даст нам резонанс в ПСК?..:roll:
Ведь с ростом частоты на поверхности ПСК, очевидно, будет формироваться некая картина распределения ЭМ волны (пучности Е поля). В пределе мы получим некоторый резонатор с меняющейся картиной распрелеления пучностей, в зависимости от моды колебаний....:roll:

Sergh | 15109 - 12.12.05 На резонансной частоте пучность только на одном из концов катушки остается.
Нет генератора - так возьмите 1(один) транзистор кт315, подключите его коллектор к выводу первичной обмотке ( надеюсь что Вы намотали вокруг катушки еще 2 витка толстого провода, как в патенте Тесла), второй конец первичной обмотки - на +5 вольт (можно и меньше)
На базу транзистора подключайте какой-нибудь из концов вторичной обмотки. Если сразу не возбудится - дотроньтесь до базы отвертой.
Регистрацию возбуждения можно легро проводить петлей из какого-либо проводка, диаметром сантиметров 15, подключенного к выпрямителю на диодах или диоде типа Д18 и прочих высокочастотных (которые в детекторные приемники ставят). После детектора - конденсатор 10 нан и вольтметр.

mibor | 15112 - 12.12.05 Sergh...возьмите 1(один) транзистор кт315, подключите его коллектор к выводу... Ворос в другом: что даст нам резонанс в ПСК?..:?:

NNN | 15125 - 12.12.05 mibor, нужен не просто резонанс, а стоячие волны, с пучностью в средних витках катушки, а узлами на конце и на источнике. тогда мощность потребления от источника будет минимальна, а катушка будет генерить переменное магнитное поле сдвинутое по фазе с потребляемым током на 90гр. Тогда, как в обычных трансах, фаза магнитного поля полностью совпадает с фазой проходящего тока и противоЭДС в первичке приводит к возрастанию ее тока, при увеличении нагрузки во вторичке.
В нашем же случае (со стоячей волной) наведенная ЭДС во вторичке будет сдвинута на 90гр, (а не так как в обычном трансе), а с этого следует, что при нагрузке вторички в такой схеме, потребляемая активная мощность первички не будет менятся, а будет расти только потребляемая реактивная!, так как и противоЭДС в первичке будет тоже сдвинута на 90гр.
А это очь хорошо, так как нам и нужно избавится от потребляемой активной мощности (или мах. ее уменьшить), а реактивная нам не помеха.

valeralap | 15134 - 12.12.05 NNN,Маленькая поправочка, добивайтесь стоячей волны, НО обязательно с параметрами ТРИ ЧЕТВЕРТИ!

mibor | 15146 - 12.12.05 Sergh..надеюсь что Вы намотали вокруг катушки еще 2 витка толстого провода, как в патенте Тесла.. Sergh, в опыте я использовал просто плоскоспиральную катушку (ПСК). Вы вероятно имели ввиду трансформатор Тесла.. .
NNN, я от природы тугодум и мне надо время для переваривания Вашей идеи..

NNN | 15147 - 12.12.05 mibor NNN, я от природы тугодум и мне надо время для переваривания Вашей идеи..
С уважением.
Ну ничего, ждем результатов.
Я тоже соорудил катушку для стоячих волн, правда не спиральную. Чуть позже буду испытывать.
Частота стоячих волн по расчетам у меня должна быть 1,5МГц..
Хотя реально может быть немного меньше, т.к. при расчете длинной линии, скорость распространения волны в ней сильно зависит от ее погонной емкости и индуктивности. И она будет меньше, чем скорость света, поэтому ожидается частота поменьше, чем "расчетная"

NNN | 15151 - 12.12.05 valeralapNNN,Маленькая поправочка, добивайтесь стоячей волны, НО обязательно с параметрами ТРИ ЧЕТВЕРТИ!
Объясните, пожалуйста, почему и с каких соображений?
Почему, к примеру не четверь волны, не половину?
А если будет укладываться не кратное число четвертей, то повятся еще и бегущие волны....

valeralap | 15152 - 12.12.05 NNN, В радиотехнике это понятие связанно с самым лучшим режимом излучения мощности и самым худшим для ее возврата в источник излучения при не соблюдений этого условия КПД устройства падает.

NNN | 15157 - 12.12.05 valeralapNNN, В радиотехнике это понятие связанно с самым лучшим режимом излучения мощности и самым худшим для ее возврата в источник излучения при не соблюдений этого условия КПД устройства падает.
Ну насколько я знаю, то самый лучший режим излучения, это когда режим бегущих волн, (стоячих нет), тогда нет и возврата от нагрузки. И еще нагрузка должна быть полностью согласована с источником, да и линия , фидер ит.д., тоже иметь волновое сопротивление равное сопротивлению источника.
А при стоячих волнах энергия не переносится..

valeralap | 15160 - 12.12.05 NNNmibor, нужен не просто резонанс, а стоячие волны, с пучностью в средних витках катушки, а узлами на конце и на источнике. тогда мощность потребления от источника будет минимальна, а катушка будет генерить переменное магнитное поле сдвинутое по фазе с потребляемым током на 90гр.А это зачем написал?

NNN | 15171 - 12.12.05 valeralapNNNmibor, нужен не просто резонанс, а стоячие волны, с пучностью в средних витках катушки, а узлами на конце и на источнике. тогда мощность потребления от источника будет минимальна, а катушка будет генерить переменное магнитное поле сдвинутое по фазе с потребляемым током на 90гр.А это зачем написал?
Это я написал для того, что потребляя мощность из пучности стоячей волны, фаза тока в пучности и фаза тока в источнике (если источник находится в узле) будет сдвинута четко на 90гр.
А если в пучности мы будет отбирать энергию вторичной катушкой, то тогда противоЭДС в первичке будет тоже сдвинута на 90гр., по отношению к исходному току, который был без нагрузки. И это не должно приводить к возрастанию потребляемой активной мощности от источника при увеличения тока нагрузки.

KomX | 15173 - 12.12.05 Как обещал продолжу о бифилярной катушке.

Небольшое геометрическое замечание. По сути, плоская катушка намотанная в два провода представляет собой наложенные друг на друга совершенно одинаковые!!! спирали с шагом равным удвоенному диаметру провода, используемого для их намотки. Причём, одна из них развернута в плоскости на 180 градусов.
Считаю сий факт весьма важным.

О катушке (см. фото)
Внутренний наименьший диаметр - 6 мм.
Внешний диаметр - 208 мм.
Число сдвоенных витков - 47.
Диаметр жилы провода - 0,54 мм.
Диаметр провода в изоляции - 1 мм.

Немного о подходе к измерениям. Учитывая, что Тесла практически во всех патентах данной катушке отводит роль приемной, планирую с помощью этой катушки в различных вариантах ее включения "слушать" эфир.

Варианты включения, планируемые для наблюдения: Хотел было перечислить все многообразие включений... Поня, что сие в рамках одного поста как-то затруднительно
Посему варианты буду озвучивать по ходу "слушания".

1. Катушки соединенены последовательно. 1.1. Начало внешнего витка на вх. осциллографа, конец внещнего витка на начало внутреннего витка, конец внутреннего витка на "землю" осциллографа. Катушка ориентирована плоскостью горизонтально поверхности земли, витки входятся от периферии к центру по часовой стрелке. Оргстекло подложки под витками.
Какую-либо структуру в принимаемом сигнале на пределах до 10мкс/дел. выделить не смог, сильная зависимость от работающей рядом электроники.

На рис. 1-1-1 представлен наиболее удачный вид "замороженного" сигнала.
Частота основных колебаний, посчитанная от края до края экрана около 350 кГц.
Помимо основных колебаний видно, что огибающая оных так же колеблется, что косвенно говорит о наличие колебаний недалеко отстоящих по частоте от основных, или при расчете частоты мы упустили изменение частоты (девиацию) вдоль экрана, усреднив последнюю.

Таким образом, пока опустим исследование НЧ области, а обратим наше внимание на "размытости" основных колебаний, на ВЧ всплесках.

Общий вид всплесков на синусоиде представлен на рис. 1-1-2.
Рисунки 1-1-3 и 1-1-4 отражают две различные последовательности всплесков. Как видно, последовательности начинаются положительным колебанием первой вспышки, за которой следует вторая вспышка, начинающаяся отрицательным колебанием.
Интервал между вспышками
для рис. 1-1-3 - около 1050 нс,
для рис. 1-1-4 - около 1700 нс.
Помимо этого, вспышки следуют с различной частотой.
Период вспышек замерялся, как разность позиций между четырьмя периодами вспышек деленная на 4(см. на рисунках вверху показание Pos.)
Период для вспышек
для типа 1-1-3 - около 9,175 мкс.,
для типа 1-1-4 - около 10,225 мкс.
Частоты, соответственно, около 108991,825 и 97799,11 Гц.
Частота наполнения всплексков - около 9411764,7 Гц.

Прошу счастливых обладателей бифилярок посмотреть картину на ваших катушках. Жду дельных советов.

P.S. Картинки выложу чуть позже, сейчас коннект никакой, да с размером я лажанулся
P.P.S. Пока писал и пытался отправить картинки параметры вспышек "поплыли" - завтра опишу куда и насколько. Она ж "живая"!

valeralap | 15174 - 12.12.05 NNN, А я написал, что если не будет три четверти волны, то не чего и не будет!

KomX | 15191 - 12.12.05

А вот и фотографии:

Sergh | 15192 - 12.12.05 miborSergh..надеюсь что Вы намотали вокруг катушки еще 2 витка толстого провода, как в патенте Тесла.. Sergh, в опыте я использовал просто плоскоспиральную катушку (ПСК). Вы вероятно имели ввиду трансформатор Тесла.. .

Так Тесла вроде почти не использовал катушку саму по себе.
Резонансный трансформатор - там немного другое.
Интересен патент на приемно-передающее оборудование 723 188 "Metod of signaling" - там целая система расписана.
Катушки с первичной обмоткой - для передачи, просто катушки - для приема. Почему так - вероятно когегер, который использовался при приеме сигнала для фиксации, обладал высоким сопротивлением. Катушка использовалась как модулятор сигнала батарейки. :shock:

KomX - а где рисунки?

NNN | 15203 - 13.12.05 valeralapNNN, А я написал, что если не будет три четверти волны, то не чего и не будет!
Я задал конкретные вопросы, но ты ничего не ответил на них... а говоришь, что просто ничего не будет....
Это не ответ.. это типа пословицы -"этого не может быть, потому что..." Я спрашивал конкретно, что в физическом смысле должно быть? Почему нужно три четверти?
Объясни , пожалуйста! А просто заверения меня не устраивают....

Vadim_O | 15212 - 13.12.05 NNN,
По идее как то магнит должен влиять, все таки движение зарядов в магнитном поле. Просто на переменке, в общем случае, видно в нули влияние складывается. Но плоскоспиралка не совсем симметрична по отношению к переменному току, должна вносить <нелинейность>, т.е. искажать симметричный сигнал, поэтому и ожидалось влияние постоянного магнитного поля.

valeralap | 15217 - 13.12.05 NNN, На оригинале ротоверта, приводятся примеры. Снятия радианной энергий с транса, так вот, там подробно расписывается, как она выделяется в каких случаях из стоячей волны. А ты всячески пытаешься применить классический подход. Согласовки каскадов, фидерных линий, антенн, настройку контуров фильтров, может, знаю покруче тебя, НО не стремлюсь эти правила бессмысленно применять для ТЕСЛОВСКИХ прибамбасов.

NNN | 15225 - 13.12.05 valeralap, Здесь разговор идет не о знаниях классики, а о понимании процессов, какие должны происходить.. Если эти процессы не понятны, то двигаться дальше получится только в слепую.
Вот я и хочу разобраться, поэтому и задаю вопросы, с каких именно твоих соображений (физических) нужны три четверти....

А о ротоверте я все читал... а вот стоячие волны на 50Гц я себе никаким образом в двигателе представить не могу, длина волны всетаки 6000км.. И с этих соображений немогу также представить и асимметрию тока на двигателе у тебя...
Такую асимметрию легко представить в длинной линии. Но двигатель на частоте 50Гц, трудно представить длинной линией..

valeralap | 15238 - 13.12.05 NNN,Не задумывался, что она там не возникает от резонанса сети А НАОБОРОТ ВЫРАБАТЫВАЕТСЯ генераторным методом в который переходит в результате каких то условий сам двигатель. Тогда смысл меняется, и нечего удивительного нет! Электростанция вырабатывает 50гц и мотор 50гц, при сложений в двигателе, то есть в обмотках возникает стоячая, то есть отраженная волна, но на какой частоте может она возникнуть ТОЛЬКО НА 50ГЦ.

NNN | 15250 - 13.12.05 valeralapNNN,Не задумывался, что она там не возникает от резонанса сети А НАОБОРОТ ВЫРАБАТЫВАЕТСЯ генераторным методом в который переходит в результате каких то условий сам двигатель. Тогда смысл меняется, и нечего удивительного нет! Электростанция вырабатывает 50гц и мотор 50гц, при сложений в двигателе, то есть в обмотках возникает стоячая, то есть отраженная волна, но на какой частоте может она возникнуть ТОЛЬКО НА 50ГЦ.
Это я могу себе представить.
Вот немогу представить только одного, если у тебя на фазном проводе минимум тока, следовательно там должен быть узел этой стоячей волны, а на нулевом максимум тока, следовательно там - пучность, следовательно между концами должна поместится как миним одна четверть волны. Правильно?
Тогда смотрим дальше - частота 50Гц, есть обмотка двигателя, емкостя, определенная длина провода. Скажи мне, каким образом эта четверть волны тока смогла "залезть" в двигатель и уместиться там, если длина четверти волны будет 1500км? Это если у тебя в двигателе обмотка будет иметь подобную длину провода, тогда понятно.
На самом деле нужно меньшая длина, так как в линии есть индуктивность и емкость, следовательно скорость распространения волны будет меньше скорости света, но не до такой же степени, что эта четверть волны смогла залезть в 50 метров провода в движке....

KomX | 15253 - 13.12.05 Ребята! Длина волны многократно намотана на ротор! О какой длине волны идет речь?! Есть обороты и их частота!

NNN | 15263 - 13.12.05 Vadim_ONNN,
По идее как то магнит должен влиять, все таки движение зарядов в магнитном поле. Просто на переменке, в общем случае, видно в нули влияние складывается. Но плоскоспиралка не совсем симметрична по отношению к переменному току, должна вносить «нелинейность», т.е. искажать симметричный сигнал, поэтому и ожидалось влияние постоянного магнитного поля.
Не думаю, что вы сможете это заметить.
А влияние магнта на движение зарядов в проводе будет - это всем известный эфект Холла. Вот только он будет смещать их к одному краю сечения проводника в первом полупериоде и к другому краю во втором полупериоде частоты тока в катушке. Но это все смещение происходит ортогонально направлению проходящего тока, поэтому какого либо влияния на проходящий ток в катушке не будет.
Результат будет такой, как бы ток движется в однусторону по одной половинке сечения проводника, а в другую - по другой половинке (но это очь приближенная картина). Хотя реально эффект Холла в проводниках не очень большой. Он намного порядков больше в полупроводниках, поэтому такие датчики и изготавливают из полупроводников.

KomX | 15274 - 13.12.05 Провел тайминг катушки.
Есть вопрос.
Кому-то сие интересно?

size: 2.09 KB

Sergh | 15277 - 13.12.05 Я с первичной из 2-х витков снимать сигнал пробовал.
А в центр плоскоспиралки из "пустых" CD антенну из провода метров 5 подключал.
"Лес" неплохой получается. Амплитуда конечно маловата.. :?
KomX, а какая амплитуда у Вас с катушки получается?

KomX | 15283 - 13.12.05 Sergh, не все сразу.
Пока я просто "слушаю" катушку и пытаюсь найти закономерности обусловленные ее формой.
Амплитуда "плавает" ВЧ-вспышки до 40мВ, огибающая местами до 60-80 мВ.
На картинках показания по шкале вольтажа должны быть в 10 раз меньше (ошибочка вышла - не глянул на переключатель щупа).
Что Вы думаете о этих частотах между парными вспышками? Есть какие-нибудь соображения о природе их появления?

valeralap | 15284 - 13.12.05 KomXРебята! Длина волны многократно намотана на ротор! О какой длине волны идет речь?! Есть обороты и их частота! Наконец-то KomX умница в самую точку, а то я бьюсь и не какого, толку.

Sergh | 15293 - 13.12.05 KomXSergh, не все сразу.
Пока я просто "слушаю" катушку и пытаюсь найти закономерности обусловленные ее формой.
Амплитуда "плавает" ВЧ-вспышки до 40мВ, огибающая местами до 60-80 мВ.
На картинках показания по шкале вольтажа должны быть в 10 раз меньше (ошибочка вышла - не глянул на переключатель щупа).
Что Вы думаете о этих частотах между парными вспышками? Есть какие-нибудь соображения о природе их появления? Мне кажется что эти катушки используемые в качестве приемных у Теслы - прародительницы катушек с намоткой "Универсаль", которые широко использовались в начале века в детекторных приемниках
Соответственно и ловят они наверное что-то из КВ-диапазона.
Хотя... Надо наверное именно на встречно-бифилярную катушку что-то ловить.
Как в HZ-антеннах или в трансформаторе Тесла.
На Матриксе DL выкладывал что-то из Флойдовских записей.
Как я понял из тех рукописей англицких, противофазную катушку надо мотать с фиксированным расстоянием между парными проводниками, в смысле как полосковый волновод, только скрученный. Допустим берем длинную линию с промежутком между проводниками 0,25 мм.
Ее скручиваем в спираль. Чтобы проводники не взаимодействовали с соседними витками в спирали МЕЖДУ витками прокладываем буквально рыболовную леску диаметром 0,5 мм.
Волна (высокой частоты) распространяется по спирали.

NNN | 15294 - 13.12.05 KomXРебята! Длина волны многократно намотана на ротор! О какой длине волны идет речь?! Есть обороты и их частота!
Оно то так, есть обороты, есть частота оборотов, но как только мы преобразовали эту частоту в электрический ток, в этой частоте тока повилась длина волны, которую знаете как посчитать и если вы ее намотаете на обмотку статора , то сдвиг фазы тока на разных концах обмотки будет настолько мизерный, насколько эта длина обмотки меньше от четверти длины волны, поэтому и разность в токе на двух концах обмотки будет тоже такая же мизерная, и от этого никуда нам не уйти....
Что получается у Валеры, мне никак не понятно....

mibor | 15306 - 13.12.05 Vadim_O...Неплохо бы магнит поднести к конструкции...По идее как то магнит должен влиять, все таки движение зарядов в магнитном поле... Опыт по заявкам трудящихся..
Между двумя зеркальными, по конструкции ПСК был помещен кольцевой магнит от динамика (внешние диаметр 85мм, толщина 14мм). Внутренние выводы ПСК были соединены, а внешние (свитые вместе) подключены к генератору на транзисторах (http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=243&postdays=0&postorder=asc&start=315 пост 14271). Таким образом получился бифилярный сендвич с магнитом... Индикаторная катушка была намотана на плоской ферритовой антенне (по Коробейникову) и подключена к осциллографу. Как и ожидалось, одинаковой полярности импульсы наблюдались на внешних плоскостях ПСК, а вдоль "плоскости Кулона" бифилярных катушек наблюдался инвертированный импульс генератора. При одинаковом расстоянии ит девайса, интенсивность импульсов с плоскостей катушек несколько выше, чем с "Кулона". Если магнит от динамика заменить на рулончик ПВХ изоленты картина "электромагнитной обстановки" почти идентичная предыдущей. Отличие: импульсы на индикаторной катушке возросли в 1,5-2 раза и несколько обострились фронты импульса. Вероятно из-за отсутствия ферромагнетика в середине катушек.
Ну и конечно же этот сендвич, но в экране. Так как я до Митино так и не доехал, то подумал, что электроны "тик-так" и "твист на месте" могут исполнять и на алюминиевой фольге (ну хотя бы для первого раза). Сказано - сделано. Завернул катушки и магнит в пищевую фольгу. И что... Да ничего особенного. Конечно сказалось экранирующее действие фольги. Амплитуда внешнего сигнала упала примерно в 2-3 раза. Упала амплитуда импульса и на бифилярной катушке (с 30 до 20 вольт) да и сами мпульсы заметно скруглились.
В общем, как говорил уважаемый NNN (и я с ним полностью согласен) сложения полей с образованием результирующей не происходит (или этот эффект очень неявно выражен, или индицировать его надо чем то другим). Возможно это эффект наблюдается при более высоких мощностях на бифилярке, или нужна какая то очень прецизионная настройка положения катушек (а по каким параметрам, что смотреть?:shock и магнита. С другой стороны Коробейников использовал генератор на КТ315 с питанием от "кроны" (это там где он "рыбачил" с новой антенной ), уж какая там мощность.:?. И есть среда, где может происходить сложение полей, это ферритовый магнит. Вот таковы результаты. Может надо изменить условия опыта?

size: 137.38 KB

Sergh | 15311 - 13.12.05 Во-первых, конденсатор на 22 наны подразумевает уж очень низкую частоту. Сделайте же какой-нибудь генератор с индуктивной обратной связью и на ВЧ-транзисторах (те, которые на 3ХХ, 6ХХ, или 9ХХ начинаются). Причем не надо мощи, хватит и того который на 3ХХ.
Я писал что картина на резонансной частоте в корне меняется.
У меня обычная, последовательная бифилярка сначала не работала, пока ее таким образом не раскачал. Разница - амплитуда с тестовой рамки выросла более чем в 2 раза.
Фольга, судя по Коробейникову, нужна как излучатель - в ней происходят некие колебания и из нее выходят какие-то волны.
Коробейников еще пишет что настройка контуров из 2-х катушек очень важна так как из-за этого плоскость Кулона может быть смещена.
Кстати, из фото экспериментов на озере вероятно следует что конструкции передающей и приемной антенны абсолютно идентичны.
Колебания в фольге вероятно могут как создаваться магнитным полем так и создавать его при прохождении волны.

Dimych | 15323 - 14.12.05 NNN, я Ваш пост с матрикса об катушке диаметра меньшего, чем диаметр магнитопровода прокомментирую здесь. во-первых, в библиотеке СКИФА есть несколько интересных статей г-на Каравашкина, в которых он делает аналогичные выводы, исходя из предпосылок о том, что прав Фарадей, а не Максвел. а во-вторых (tyt все потерто, т.к. до конца не продумано было)

Arhat | 15339 - 14.12.05 to Komx: по Вашим рисункам - у меня налблюдался такой же "звон" на катушке из полиамидной ленты... частоты специально не измерял, но по форме - очень похоже. Амплитуда была в районе 15-50мВ.

mibor | 15438 - 15.12.05 Если нет возражений, продолжим опыты с бифилярными катушками.
На ферритовое кольцо М2000НМ с размерами наружным диаметром 45мм, внутренним 28мм и высотой 12мм, намотал 140 витков, сложенным в трое проводом диамером 0,35мм. Таким образом на тороидальном трансформаторе получилось три обмотки: A1-A2, B1-B2 и C1-C2. Где А1 - начало обмотки, а А2- ее конец. Индуктивность "А" равна индуктивностям "В" и "С" и составляет 52 милигенри (частота измерения 5 кгц). Активное сопротивление каждой катушки - 1,2 ом. Бифилярная катушка образовывалась соединением A2B2 обмоток A и B. (Одна обмотка имеет индуктивность 52,6 mH, а встречное включение двух обмоток около 75mkH).
Если к генератору (пост 14271) подключить одну катушку А1-А2, то на выходе генератора (на коллекторе транзистора Т2) наблюдается замечательный импульс. Подключение же бифилярной катушки A1-A2B2-B1 в схему генератора не привело к эффекту генерации. Он напрочь отказывался возбуждаться с такой небольшой индуктивностью. (Подобная картина наблюдалась и с ПСК, но генерацию удавалось поддержаль при постепенном сближении этих двух бифилярно включенных катушек). Генератор удалось заставить заботать лишь при подключении последовательно с бифиляркой дополнительной катушки на 5mH. При этом на катушке С1-С2 тороидального трансформатора наблюдались импульсы почти такие же как и на коллекторе транзистора Т2, но на выводах A1-B1 амплитуда импульсов не превышала десятков (точнее померить пока не удалось) милливольт..:shock: Да, получился трансформатор Маркова. Да к тому же и работающий. Продолжение следует..

Sergh | 15442 - 15.12.05 Я вот как раз что - то похожее делаю.

Если теория про акустическую природу магнетизма верна то может стоит снимать сигнал небольшой катушкой приложенной к сердечнику?

Кстати думаю что кольцо - не лучший сердечник для этих целей.
Может эти колебания снимать с поверхности сердечника, перпендикулярно ему, так как радиант.
Буду пробовать на конструкции в виде буквы "Т", верхняя часть - ферритовый или даже металический сердечник с двумя катушками по краям, намотанным в противоположные стороны.Нижняя часть - обычная катушка , приемная, тоже может быть на сердечнике, который механически соединен с верхним сердечником. В очень интересной с практической стороны книге про эксперименты с ультразвуком пишут что на высокой частоте генерация колебаний возможна поперек стержня.
http://www.umup.narod.ru/603.zip

mibor | 15451 - 15.12.05 Sergh..Если теория про акустическую природу магнетизма верна то может стоит снимать сигнал небольшой катушкой приложенной к сердечнику?.. Пока меня интересуют электромагнитные эффекты в бифилярках. Что касается акустических эффектов, то о них я узнал из работ Маркова. Да, действительно при работе двух бифилярно соединенных ПСК слышен тон импульсной последовательности (около 7,5 кгц). Но природа этого звука вполне может быть (и это скорее всего так) электромеханической.

Arhat | 15453 - 15.12.05 Круть.mibor, мои респекты. Наконец-то началось нормальное "измерил-выложил-обсудили".
Купил, наконец-то, алюминиевый скотч. Вчера померял должно быть около 40метров. Попробую намотать 2х-, 3х- заходовую ПСК шириной 2см.
mibor, еще одна мысль про ПСК Теслы: если парраллельно одной из половинок подцепить кондюк, то образуется ОДНОВРЕМЕННО два контура на некой резонансной частоте: парралельный с одной из половинок и последовательный с другой. Можете посмотреть как это будет вести себя в области резонансной частоты? На Вашем кольце - есть еще и съемная таушка...

Partner | 15459 - 15.12.05 ArhatКупил, наконец-то, алюминиевый скотч. Вчера померял должно быть около 40метров. Arhat,
Подскажи, где брал?? Там еще есть?
Я, когда играл с тр. Кулдошина, резал ленты из потрошеных бумажных кондеров, потом стыковал... :cry:

ArhatПопробую намотать 2х-, 3х- заходовую ПСК шириной 2см. Помнится, Фри тогда критиковал меня за подобную конструкцию...

Dimych | 15461 - 15.12.05 Arhat, я щас сообразил, что Фрии со своим вопросом об резонансе трансформатора по пал в самую точку. ибо для осуществления резонансных колебаний необходимо периодическое перетекание энергии магнитного поля в конденсатор и обратно. но о какой эн маг поля можно говорить, если нагруженная вторичка создает маг поле, направленное противоположно изначальному? т.е. гасит его. следовательно энегрия маг поля ипарилась (т.е. перешла в нагрузку) и уже ничего не сможет вернуться в кондюк. сколько закачали в первичку, столько и можем снять со вторички.
теперь об размножении маг поля. без нагрузки у нас действительно получится, что магнитный поток как бы размножится. но опять же до включения нагрузки. одна единственная нагруженная вторичка погасит все изначальное поле. и это отразится во всех остальных контурах.
можно подумать о том, что я тебе предлагал: первичка на одном кольце - вторичка на многоих, включая первое. но кажется и тут засада.
нужен безиндуктивный съем...
я тут придумал безиндуктивную катушку (сама маг поле генерит, но эдс не появляется), только пока не знаю куда ее кроме варианта НЕга с 2 магнитами приспособить...

mibor | 15464 - 15.12.05 Arhat...еще одна мысль про ПСК Теслы: если парраллельно одной из половинок подцепить кондюк, то образуется ОДНОВРЕМЕННО два контура на некой резонансной частоте: парралельный с одной из половинок и последовательный с другой. Можете посмотреть как это будет вести себя в области резонансной частоты? На Вашем кольце - есть еще и съемная таушка... Спасибо Arhat, Ваша мысль очень интересная, постараюсь осуществить, но пока надо переделать генератор.
На испытуемом тороидальном трансформаторе (тот, что остался от опытов с трифиляркой. ), кроме трех обмоток A, B и C никаких других катушек нет.

Arhat | 15476 - 15.12.05 Брал в Нске. Есть фирма Изопласт. Посмотрите в своем городе фирмы, торгующие пластиком, оргстеклом, поликарбонатом. Они часто продают оптом материалы для рекламщиков... там много чего интересного можно насобирать и дешево. Мне вот перепал кусок ПЭТ толщиной 0.5мм - совсем задаром - остаток от кого-то...
mibor, Дык, это... а больше ничего и не надо... две обмотки - по Тесле и на одну из половин кондюк. А третья - нам понадобится для "посмотреть"

NNN | 15482 - 15.12.05 DimychArhat,
....нужен безиндуктивный съем...
я тут придумал безиндуктивную катушку (сама маг поле генерит, но эдс не появляется), только пока не знаю куда ее кроме варианта НЕга с 2 магнитами приспособить...
Очень интересно! Не могли бы более подробно об этом?

Arhat | 15486 - 15.12.05 Dimych, Вам получилось отдельно... отвечаю с другого компа.
По первому абзацу - именно так... Энергия с первички переходит во вторичку и нагрузку... процесс передачи энергии и есть работа...
По второму: действительно как только нагружаем размноженное поле - т.е. появляется процесс "ухода" энаргии в нагрузку - она восполняется с первичной обмотки - проверено. А вот с влиянием на остальные кольца - извиняйте, но такой опыт не ставил - не догадался... По идее такого влияния ( с одного доп. кольца - на другое доп. кольцо) быть не должно...

Dimych | 15509 - 15.12.05 NNN, на выходных проверю "в проводах". если заработает - расскажу. вобщем это катушка из 2 встречно включенных обмоток с одинаковым числом витков, но разной собственной индуктивностью. у Болотова в экспериментах это была проволока разного диаметра. у меня по-другому.
наверное интереснее было бы придумать наоборот: эдс возникает, а поле - нет :roll:

FindZimorodok | 15526 - 16.12.05 PartnerArhatКупил, наконец-то, алюминиевый скотч. Вчера померял должно быть около 40метров. Arhat,
Подскажи, где брал?? Там еще есть?
Я, когда играл с тр. Кулдошина, резал ленты из потрошеных бумажных кондеров, потом стыковал... :cry:

ArhatПопробую намотать 2х-, 3х- заходовую ПСК шириной 2см.
С уважением.
Такой скотч продается как правило, в фирмах торгующих саунными принадлежностями. например скотч китайский фирма AVIORA.

NNN | 15527 - 16.12.05 DimychNNN, на выходных проверю "в проводах". если заработает - расскажу. вобщем это катушка из 2 встречно включенных обмоток с одинаковым числом витков, но разной собственной индуктивностью. у Болотова в экспериментах это была проволока разного диаметра. у меня по-другому.
наверное интереснее было бы придумать наоборот: эдс возникает, а поле - нет :roll:
О Болотовских катушках я знаю....
Просто сам это не проверял. Если у вас будет возможность, напишите о результатах!

mibor | 15543 - 16.12.05 Да, забыл написать в прошлый раз. В последнем опыте наблюдался странный эффект. Генерация устойчиво возникала, если бифилярная обмотка трансформатора подключалась одним концом к +ИП, а дополнительная катушка к коллектору NPN транзистора. (Бифилярная и дополнительные катушки соединены последовательно!) Для чего то попробовал поменять местами бифилярку и дополнительную катушку. (Поменял местами крайние концы их поседовательного соединения). Генератор отказался генерить напрочь.:shock: Я подумал, что влияет взаимоиндукция бифилярного трансформатора и дополнительной каушки, начал перемещать их относительно друг друга, поворачивать. Результат - 0 генерации. Вновь поменял концы катушек (как было) - все вновь устойчиво заработало. Прямо мистика какая то.:shock:

mibor | 15720 - 18.12.05 mibor..В последнем опыте наблюдался странный эффект... Извиняйте, это некорректность измерения (влияла емкость осциллографа)..:oops:

NNN | 15723 - 18.12.05 А кто нибудь "игрался" с Боловскими катушками? интересно было бы услышать... Стоит ли "поиграться" с ними....

Waso | 15836 - 19.12.05 igorb4 оффтопомКажется мы пришли к выводу, что при сложении (суперпозиции) поля взаимно НЕ уничтожаются! Скорее всего появляется третья составляющая, которую никто не меряет.Вот Вы сами приводили определение из БСЭ, а сейчас опять за старое. Наверное заговариваетесь уже просто. :wink: Суперпозиция это не сложение, это независимое взаимопроникновение, отсутствие взаимовлияния. И это надо четко уяснить и запомнить всем кто работает с магнитными полями.
Разве не это наблюдаем мы при интерференции волн от двух источников например на водной поверхности? Ведь если бы волны подействовали друг на друга, то они менялибы направление движения после каждого столкновения с другими волнами. Однако в реальности волны свободно распространяются, будто второго источника несуществует. А интерференция - результат местного сложения амплитуд. Почему так происходит я сам пока не понимаю. Возможно это вызвано воздействием глубинных солев воды, которые "ведут" волну. Тоесть столкновение произошло бы на плоскости, а в трехмерной среде получается такой вот пофигизм "суперпозиция".

igorb4 | 15841 - 19.12.05 WasoВот Вы сами приводили определение из БСЭ, а сейчас опять за старое. Наверное заговариваетесь уже просто. :wink: Суперпозиция это не сложение, это независимое взаимопроникновение, отсутствие взаимовлияния. И это надо четко уяснить и запомнить всем кто работает с магнитными полями.Всяко бывает, вещи-то ещё не устаканились, вот и колбасит временами...
У Коробейникова ведь именно в плоскости столкновения магнитных полей новые св-ва проявляются. :roll:

NNN | 16131 - 22.12.05 Привет!
Когда начинаешь обдумывать одно, очень часто приходят немного другие мысли (они тоже по теме, но чуть другого плана).
Поэтому решил высказать, так как сам до этого «доберусь» неизвестно когда… Возможно, кому то тоже будет интересно…
Это касается электромагнитной индукции.
Простите, что возможно, снова буду «разжевывать», как сказал ДЛ, но я хочу, что бы все поняли с первого раза.. Поэтому, для начала, хочу немного напомнить…
Всем известно, что наводимая ЭДС (к примеру, в трансах) на прямую зависит от величины и скорости изменения магнитного потока - dФ/dt, пронизывающего контур (но это по классике, а по моему – это скорость изменения градиента магнитного поля пронизывающего, не контур, а именно, витки обмотки,.. ну это в данной теме не столь и важно…).
Так вот, наведенная ЭДС имеет максимум при максимальном изменении магнитного поля. При синусоидальном токе в первичке, мах. изменения магнитного поля будет - при переходе синуса тока через нуль.
Наведенная ЭДС во вторичке, будет сдвинута относительно тока в первичке на 90гр.
Ну а магнитное поле, создаваемое первичкой, полностью пропорционально току, количеству витков, проницаемости сердечника (если он есть), ну и главное оно не имеет фазового сдвига по отношению к току…. Ну это в сердечниках, которые «легко» работают на используемых частотах.
Я, в каком то форуме уже предлагал применить жидкий сердечник, для получения подобного фазового сдвига, между током в обмотке и создаваемым магнитным полем в сердечнике…. за счет вязкости и временной задержки поворота «крупинок» магнитного порошка во внешнем поле. Ну это я немного отвлекся..
Так вот, в «нормальном сердечнике, такая задержка минимальна, и ее можно не учитывать.
Далее, хотел рассмотреть, каким образом и когда, (в физическом плане) происходит максимальное изменение магнитного поля – dФ/dt? А оно происходит при максимальном изменении тока первички – dI/dt. А что такое максимальное изменение тока?
Если постоянный ток это «равномерное» направленное движение электронов (или других заряженных частиц), то максимальное измение тока, это будет максимальное измение скорости их движения, а следовательно – их УСКОРЕНИЯ или ТОРМОЖЕНИЯ!
Из этого понятно, что ЭДС во вторичке наводится только тогда, когда электроны в первичке движутся ускоренно (знак ускорения пока не учитываем, его знак определяет направление тока во вторичке).
Следовательно если где то электроны (или другие заряды) ускоряются (или тормозятся) то на близлежащих ( от них) проводящих предметах наводится ЭДС.
И если идет ускорение зарядов, то наведенная ЭДС имеет один знак, если происходит их торможение, то наведенная ЭДС – имеет обратный знак.
Теперь я хочу вас спросить, вы с эти согласны, что максимальное изменение магнитного поля происходит при максимальном изменении тока (естественно во времени)???
А если да, то тогда максимальное изменение тока происходит при максимальном ускорении (положительном или отрицательном..) зарядов (создающих этот ток)???!!!!

Если у вас в этом нет логических возражений, пойдем дальше (если они есть, прошу обязательно высказаться).
А пока, далее. Следовательно, если (к примеру) электрон разгоняется (или тормозится), тогда должно будет происходить изменение (созданного им) магнитного поля! А если будет происходить изменение поля, тогда должна и наводится ЭДС в ближайшем расположенном проводнике! Не так ли???
А если так, то тогда пойдем дальше. Мы можем легко создать на определенном участке пространства, постоянный укоренный поток электронов. Я думаю, вы поняли, о чем я.. Это обычный вакуумный диод!
Между катодом и анодом диода приложено постоянное напряжение, и в созданном электрическом поле электроны очень быстро разгоняются до громадных скоростей.
В кинескопе телевизора они приобретают, почти половинную скорость света!!!
А теперь посчитайте их ускорение. Начальная скорость – равна, почти нулю, за время их пролета до анода кинескопа, они приобретают скорость, равную половины световой!!!
Тогда зная расстояние между катодом и анодом, зная их конечную скорость - не трудно вычислить их ускорение. Оно окажется, просто ГРОМАДНЫМ!!!!!
А что мы «видим» в обычных проводниках? Скорость движения электронов составляет всего несколько мм., или сантиметров в секунду, при «приемлимых» токах. И в этих диапазонах скоростей происходит торможение и ускорение электронов (при переменном токе)! Какой оно величины??.
. Но не смотря на все это, проявляется реальная наведенная ЭДС в близлежащих проводниках…..
А в кинескопе ускорение электронов, на десяток порядков больше!!!!... Тогда вблизи кинескопа, должна наводится ГРОМАДНАЯ ЭДС во всех, близлежащих проводниках????!!!
Но ведь такого то, не наблюдается!
Что здесь не верно???? В чем ошибка?

И что тогда, на самом деле, тогда, является причиной наведения ЭДС????......

FindZimorodok | 16135 - 22.12.05 Вот пример: подаем на лампочку с разорванной спиралью этак 25кВольт, в лампочке зажигается дуга(не искровые разряды, а именно дуга ораньжевого цвета как пламя, кстати очень красиво), но при поднесении к лампочке магнитов ей(дуге) абсолютно наплевать.

Warlock_wolf | 16141 - 22.12.05 А почему высокочастотный ток передается по поверхности проводника?
и чем выше частота там тоньше поверхность.

вроде при 50 герцах занят весь проводник, а при свч и волновода хватает.

NNN | 16150 - 22.12.05 Warlock_wolfА почему высокочастотный ток передается по поверхности проводника?
и чем выше частота там тоньше поверхность.

вроде при 50 герцах занят весь проводник, а при свч и волновода хватает.
Ну иэто "скин" эффект, а он без магнитного поля не возникал бы...

А по поводу дуги в лампочке, то возможно в этой дуге переменные высокочастотные колебания ионов разряженных газов и поэтому видимого отклонения не наблюдается.
Вот если бы была дуга на постоянном токе, то она явно бы отклонялась в определенную сторону в магнитном поле.

FindZimorodok | 16161 - 22.12.05 NNN
Вот если бы была дуга на постоянном токе, то она явно бы отклонялась в определенную сторону в магнитном поле. Извините не объяснил, дуга как раз от постоянки, снятой с умножителя.

NNN | 16166 - 22.12.05 FindZimorodok, Тогда непонятно....

SergeyA | 16176 - 22.12.05 NNN,
Ток в кинескопе мизерный, мало этих электрончиков, значит магнитный поток, получающийся от их движения будет маленький.
Далее, на каждом кинескопе есть очень хорошая экранировка, поэтому волновые процессы вне него уже практически отсутствуют, а магнитное поле достаточно быстро с расстоянием затухает

Примерно такие рассуждения, но поднятый вопрос интересен.

mibor | 16181 - 22.12.05 NNN...наводимая ЭДС (к примеру, в трансах) на прямую зависит от величины и скорости изменения магнитного потока - dФ/dt, пронизывающего контур (но это по классике, а по моему – это скорость изменения градиента магнитного поля пронизывающего, не контур, а именно, витки обмотки,.. По крайней мере еще один человек думает так же. Кроме того свои мысли он проверил опытами.
http://www.skif.biz/index.php?name=Files&op=view_file&lid=244

NNN...Между катодом и анодом диода приложено постоянное напряжение, и в созданном электрическом поле электроны очень быстро разгоняются до громадных скоростей... Вероятно кроме скорости большой вес имеет плотность электронов на единицу объема проводника. В случае вакуумного диода движение электронов похоже на скоростной поток автомобилей вырвавшихся из "пробки" (катода). В пробке скорость низкая, но авто много, а на определенном удалении от неё плотность авто мала но зато скорость их высока. Поэтому разительного эффекта (суперполя) вроде бы нет.

SergeyA | 16183 - 22.12.05 По крайней мере еще один человек думает так же. Кроме того свои мысли он проверил опытами.
Не без оснований скажу, что не один, а многие участники этого форума давно пришли к такому выводу и ведут свои исследования используя именно такое представление.

mibor | 16187 - 22.12.05 SergeyНе без оснований скажу, что не один, а многие участники этого форума давно пришли к такому выводу... И я так думаю.
Считайте, что фраза про "еще одного человека" - "реклама библиотеки" (шутка)

Ivan | 16249 - 22.12.05 Привет!
Не выдержал- опять влез без спроса:oops:. Прошу за это извинить.
Если позволите-обьясню со своей колокольни.
«А почему высокочастотный ток передается по поверхности проводника?
и чем выше частота там тоньше поверхность.»
По-моему: он не передаётся, он <всасывается> в проводник снаружи из-за разности потенциалов между его концами. Ведь скорость высокочаст-го тока очень высока, она просто не даёт войти и течь, а просто увлекает за собой, как бегущая вода. Поэтому такое осюсение, что <растекается>, когда, на самом деле, из- за скорости смены направления он просто не успевает <всосаться>, и давление внутрь-мин., хоть и постоянное.

NNN | 16264 - 23.12.05 SergeyANNN,
Ток в кинескопе мизерный, мало этих электрончиков, значит магнитный поток, получающийся от их движения будет маленький.
Далее, на каждом кинескопе есть очень хорошая экранировка, поэтому волновые процессы вне него уже практически отсутствуют, а магнитное поле достаточно быстро с расстоянием затухает

Примерно такие рассуждения, но поднятый вопрос интересен.
Возможно Вы и правы... Ток очень небольшой, в кинескопе телевизора он не больше 1мА, но при напряжении анода в 25кВ, это получается мощность в 25Вт, не очь много, но все таки.
И еще, ток маленький, но ускорение громадное... получается, что эффект, пускай и не большой, но должен быть..
А еще, что очь важно, электроны в трубке движутся с постоянным ускорением и в одном направлении! Получается, что на близлежащем проводнике, тогда должен индуцироваться полностью постоянный ток!????
Это что, "идеальный" трансформатор постоянного тока?
В трансформаторе постоянного тока Мотовилова, все равно есть переключение обмоток и тока, а здесь этого нет.....
Пока практического применения этому не особо видно, но для начала интересен сам эффект.
Будет ли происходить наведение постоянной ЭДС в проводнике, который параллелен и находится рядом с постоянно ускоряющимся электронами в одном направлении???
Не мешало бы это проверить... возможно потом с этого может что то полезное и получиться...

djonny | 16265 - 23.12.05 Немного наблюдений: у меня есть связка и 6 Nd магнитов, длина 12 см, диаметр 1.4 см. Посередине зажата ниточка. Чуть крутнув ее, она начинает разгоняться по часовой стрелке, максимальная скорость около 2 об/с. Крутится минут 20, зависит от нитки. Один из полюсов чуть перевешивает другой, не знаю зависит ли от этого эффект, но получается как мини карамысло. Вот такой вот микро ВД получается Можно попробовать применить вместо нитки какое нибудь супер устройство для постоянного скольжения. Если удлиннить связку, наверно силы прибавится. Не знаю зачем все это нужно, но как игрушка сойдет

Warlock_wolf | 16274 - 23.12.05 Скин эффект-- получается если мы даем короткий импульс(то чего добивабтся сторители тесы) то он передается по поверхности.

оказывется и у скин эфекта есть аномалии.
http://www.cultinfo.ru/fulltext/1/001/008/102/862.htm

NNN | 16352 - 23.12.05 Warlock_wolfСкин эффект-- получается если мы даем короткий импульс...

Естественно, чем короче импульс, тем боле высокачастотные нармоники несут его основную мощность... следовательно и максимален скин-эффект..

DevilR | 16354 - 23.12.05 FindZimorodok, были еще ЭЛТ с _магнитной_ фокусировкой и _магнитным_ же отклонением луча. Есть магнитное поле у луча электроном, вот только маленькое оно - именно из-за этого от таких трубок отказались (требовались сравнительно большие мощности для фокусировки).

А насчет наведения ЭДС - не забывайте, что основное расстояние, которое пролетают уже _ускоренные_ электроны, находится _внутри_ высоковольтного анода. Мы это наведение ЭДС можем просто не заметить.
Хотя вопрос поднят интересный.

NNN, "Получается, что на близлежащем проводнике, тогда должен индуцироваться полностью постоянный ток!????" - можно просто отключить либо анод и наблюдать на нем заряд, либо в осциллографе отключить отклоняющую пластину и замерить заряд относительно земли.

DevilR | 16356 - 23.12.05 djonny, вы бы хоть сфотографировали вашу игрушку/ВД. А то непонятно, что за ниточка. 20 минут - это уже много.

DevilR | 16358 - 23.12.05 drol, картину сбивает наличие маски у кинескопов. Если уж смотреть - то на экране осциллографа, рисуя растр самостоятельно. Опилки просто грубее и умеют притягиваться друг к другу, сбиваясь в коллективы.

djonny | 16362 - 23.12.05 DevilR, я бы с удовольствием, но нечем Нитка обычная для вышивания тонкая, около 50 см длиной. Она сильно перекручивается за это время, вот и останавливается.

Sergh | 16368 - 23.12.05 Классная весчь!

http://205.243.100.155/frames/interesting2.html

NNN | 16376 - 23.12.05 DevilR
NNN, "Получается, что на близлежащем проводнике, тогда должен индуцироваться полностью постоянный ток!????"
- можно просто отключить либо анод и наблюдать на нем заряд, либо в осциллографе отключить отклоняющую пластину и замерить заряд относительно земли.
Если мы будем мерить потенциал на любом (отключенном) электроде внутри лампы, то там будет потенциал от электростатики....
Я же предлагал измерить наведенный ток в проводнике, который находится близко и параллельно ускоряещему потоку электронов. В таком случае, если будет ток, то этот ток будет только за счет электромагнитной индукции (или еще чего то неизвестного), а не от электростатики....

djonny | 16377 - 23.12.05 Sergh, а помойму палево.

DevilR | 16379 - 23.12.05 djonny, вот так вот просто _немагнитная_ нитка крутится в магнитном поле? А что такое "коромысло"? Хоть чертежик бы нарисовали... хотя бы в Paintе, на худой так сказать...

NNN | 16381 - 23.12.05 djonnyDevilR, я бы с удовольствием, но нечем Нитка обычная для вышивания тонкая, около 50 см длиной. Она сильно перекручивается за это время, вот и останавливается.
никтки все крученые, если вы подвесите любой грузик на нитке, то он начнет крутится без всяких магнитов...
Для таких точных экспериментов нужно брать паутину, как предлагал Гребенников. Я пробовал делать такое в бутылке... действительно очень интересные вещи!!!! Столько информации... Даже чувствует приближение своих родственников к дому!!!!:shock:
К сожалению всего не охватишь.....:cry: Приходится чему уделять больше внимания, а от чего то отказываться

djonny | 16385 - 23.12.05 DevilR, ну там все просто, я же писал У меня 6 магнитов неодимовых цилиндрических высотой 2 см, диаметром 1.4 см. Я их "скрепил" вместе, получил магнит 12 см на 1.4 см. Между средними зажал нитку длиной 50 см. Отвел на 180 градусов от положения, в которое они встают если их использовать как компас (ну не было у меня раньше компаса ), отпустил, они закрутились с ускорением в одну сторону (по часовой), стоял фтыкал что к чему.
P.S. это не нитка раскручивалась, ее вообще можно на хорошее устройство качения заменить (особенно если увеличить длину магнитов).

DevilR | 16439 - 24.12.05 djonny, ну вы блин, даете! Я то думал, что магниты неподвижны, а нитка _внутри_ сама крутится. Вот и накрутил себе! А тут - обычный маховик, только намагниченый.
Вопрос снят, спасибо!

djonny | 16440 - 24.12.05 Да не за что А что за обычный маховик ?

NNN | 16624 - 26.12.05 djonny, Тогда положите Ваши магниты на пенопластовый поплавок в посудину с водой и посмотрите, будут ли они у Вас крутится ...????
Очень уж сомневаюсь.... Тогда бы и компас тоже крутился....

djonny | 16629 - 26.12.05 Я полагаю, что в создании движения виновата не одна компонента воздействия. Есть еще ведь и перекос, т.е. ось магнита не перпендикулярна нормали к Земле. Мне хотелось бы разобраться во взаимодействии этих сил, которое и приводит к незатухающему движению, но чувствую, что это мне пока не по силам и не по времени.

Partner | 16661 - 27.12.05 SerghКлассная весчь!

Sergh,
Какая еще есть инфа по этой вертушке:?:
Интересная штучка... Принцип подвеса понятен.
Под ротором плоский магнит? А на оси справа искровой промежуток?
Не просматривается подвод (съем) энергии к ротору...

NNN | 16667 - 27.12.05 Partner,
Подвод энергии, очень уж "сильно просматривается"!!!
Это тепло и свет от настольной лампы!!!. Вы думаете зачем она так близко стоит, для освещения?.. да еще и в объектив светит?

Подобную конструкцию двигателя (принцип действия) я уже очь давно где то встречал...
При нагреве одной стороны, происходить мизерное смещения центра тяжести, ну и этого хватает для вращения......

И второй вариант, при накреве ожной стороны немного уменьшается магнитное взаимодействие и вал поворачивается...

И последний вариант, и наверное самый верный, на роторе приклеены полоски фотоэлементов, при вращении происходит коммутация, как с коллектором, ну и выработка электроэнергии, которой хватает для вращения....

SergeyA | 16670 - 27.12.05 Коллеги!
В книге Войцеховского "Радиоэлектронные игрушки" есть очень похожая конструкция, но на ВЧ. Ламповый генератор, на роторе обычный детектор, когда приемная катушка соосна с излучателем в роторе есть ток, когда перпендикулярна - нет, а рядом постоянный магнитик. Вот и крутится эта игрушка

Partner | 16676 - 27.12.05 NNNПодвод энергии, очень уж "сильно просматривается"!!! Да уж... Вижу то, что так хотелось бы...
Согласен, NNN.
Работает третий вариант, первым двум мешает тепловая инерция.

Dimych | 16691 - 27.12.05 Мужики, по-мойму на сайте сказано, что лампа дает энергию для солнечных батарей, которые прилеплены на ротор.... "Комутация" происходит сама собой, когда панель уходит в зону с минимальной освещенностью.

NNN | 16701 - 27.12.05 Dimych, Так я ж об этом и написал в третей версии....
А первых два варианта были, только потому, что сайт не читал, а выводы сделал только по фото....

mibor | 16873 - 30.12.05 Уважаемые форумяне, коллеги, с Новым годом вас! |096|
Здоровья, удачи, успехов ( в особенности на творческом пути)!. .

NNN | 17621 - 11.01.06 Всех тож и так с прошедшими...!!!!

Рекомендую обратить внимание:

Исходные данные:

- Индуктивность - приличная (в разумных пределах..., все относительно...),
- Управляемый КЗ виток/витки на индуктивности.

Действия:

1 фаза:
коротим КЗ виток - индуктивность становится минимальна - подаем на нее напряжение - ток достигает мах. очь быстро (т.к. индуктивности, почти нет) - ток стабилизировался в индуктивности - тока в КЗ витке уже нет - разрываем КЗ виток - индуктивность возрастает до мах.
2 фаза:
Резко отключаем питание индуктивности - получаем выброс самоиндукции, пропорционально индуктивности и току, до разрыва цепи - используем его во благо! - процесс повторяем!

*******

Первая фаза - минимальна по времени, т.к. при "отсутствии индуктивности", ток нарастает почти мгновенно, остается только оммическое сопротивление - минимум потребляемой мощности...

Вторая фаза - "обычная", зависит от величины индуктивности и мах. тока до разрыва цепи, пропорционально и полученная величина мощности в этой фазе....

Удачи!!!!......

mibor | 17623 - 11.01.06 Очень интересно и чем то похоже на "Генератор энергии на нелинейной индуктивности"
http://www.skif.biz/index.php?name=Pages&op=page&pid=103

DevilR | 17625 - 11.01.06 NNN, можно использовать ЛАТР прям не переделывая. Вот только заметного выброса самоиндукции что-й то не наблюдается. Ведь в замкнутой части катушки МП нет. А после разрыва КЗ именно эта часть индуктивности и мешает. Или я что не так делаю.
Детальки: ЛАТР Т-1М 6.6А + релюшка (хотя можно и коммутатор на полевике собрать)

FM | 17627 - 11.01.06 Латор имеет замкнутый магнитопровод - следовательно магнитный поток будет спадать медленно и как следствие слабый выброс напряжения самоиндукции.

DevilR | 17698 - 12.01.06 FM, да при чем здесь это? Ведь NNN хочет другое (если я правильно его понял). Предположительно, если МП предполагать в виде произведения ампер на витки, то основная идея заключалась в следующем: сначала наводим определенный ток в катушке и меряем отклик катушки (например пропуская 1А в катушке из 100 витков, получаем МП=100ав) Затем оставляем один виток (к примеру) и пропускаем по нему тот же 1А (остальную часть замыкаем пока). Затем предполагаем, что при подключении остальной катушки (размыкая КЗ) мы получаем ЭДС-самоиндукции якобы от протекания 1А по 100 виткам.
Не будет это работать!

NNN | 17707 - 12.01.06 DevilR, Вы меня совсем не правильно поняли.....

P.S. Управляемый КЗ виток не подключается к источнику и может быть не частью индуктивности, а просто отдельной обмоткой... И КЗ виток мы размыкаем тогда, когда в нем тока уже нет, естественно никай самоиндукции тоже не будет. А вот после размыкания тока в основной индуктивности......

DevilR | 17715 - 12.01.06 NNN, меня смутило "Управляемый КЗ виток/витки на индуктивности." Теперь ваша мысль становится более понятна.
Во-первых: при постоянном токе (а именно им вы собираетесь заряжать катушку) вы вряд ли сможете сильно снизить индуктивность катушки с помощью короткозамкнутых витков.
Во-вторых: короткозамкнутые витки обычно снижают не только индуктивность, но и добротность (токи Фуко).
В-третьих: это можно проверить на каком нибудь добром тр-ре (например на накольном трансформаторе).
Вот только я опять думаю, что это не будет работать, ибо я не вижу источника дополнительной энергии. Это так-же не будет работать, как и вышеупомянутый "Генератор энергии на нелинейной индуктивности".
Впрочем, если вы думаете обратное - приведите схему опыта, чтобы не было размышлений на тему "замкнутый или не замкнутый сердечник выбирать"

smoker | 17719 - 12.01.06 DevilR Это так-же не будет работать, как и вышеупомянутый "Генератор энергии на нелинейной индуктивности".
Где можно об этом почитать?
Впринципе меня интересует только один вопрос: на броневом сердечнике эксперимент проводили?

djonny | 17720 - 12.01.06 DevilR, а зачем нам замыкать виток (витки), когда чудеса современной схемотехники дают нам возможность его просто отключить (выкинуть из работы) и замкнуть концы обмотки, к которым микросекунды назад был подключен виток.

NNN | 17722 - 13.01.06 DevilR, Опять Вы все не так поняли....
На первой фазе мне и нужно чтобы индуктивность была "плохой" - индуктивного сопротивления - почти не имела и добротность ее была бы мин., короче, мне индуктивность - не нужна!
И вот, в такой катушке, если в ней практически нет индуктивности, то я смогу в нее "запустить" ток, к примеру 1А - практически "мгновенно" (она не будет мне "сопротивляться")... а мне это и нужно, т.к. время - деньги , а для нас в первой фазе, чем больше время нарастания тока, тем больше потерянной энергии.... В "хорошую" индуктивность, чтобы "запустить" такой же ток (1А), мне бы пришлось "долго" ждать, т.к. ток в ней нарастает медленно.... А ждать нам не выгодно..
Но после того, как в этой "плохой" индуктивности уже установился и стабилизировался ток (1А), то в КЗ витке, следовательно, никакого тока уже не будет и мы спокойно его размыкаем, при этом ничего у нас не происходит...., кроме как - наша "ПЛОХАЯ" индуктивность превращается из "лягушки, в принцессу"....
Но ток то в ней остался и равен 1А! И вот если теперь мы разомкнем цепь подачи тока на эту, уже "хорошую" индуктивность, то в ней(уже "прекрасной" высокодобротной и высокоиндуктивной) катушке возникнет тоже "прекрасная" ЭДС самоиндукции, которую мы прекрасно знаем куда и как "пристороить"....
Объяснил, уже больше некуда.....

Желаю всем успехов!..

Vadim_O | 17733 - 13.01.06 NNN,
Может не так понял, имеется катушка (трансформатор) с КЗ витком (который является регулятором индуктивности).

Только после размыкания КЗ витка, индуктивность станет большой и ток станет маленький. Оно вроде сразу не понятно, но КЗ виток – это как шунт на входе катушки, 1А будет при маленьком напряжении, активный шунт убрали, появляется сдвиг фазы и маленький ток через индуктивность, а энергии она и не запаса, к сожалению.

Да и еще, временные параметры немного ошибочны, при 1А (период нарастания) будет и ток в шунте (КЗ виток), а когда в нем тока не будет, не будет и 1А входного тока, будет только маленький ток (который и останется после разрыва КЗ витка). Поскольку нагрузкой будет активное сопротивление катушки.
Вроде так получается, что поделаешь.

FM | 17766 - 13.01.06 Vadim_O
Только после размыкания КЗ витка, индуктивность станет большой и ток станет маленький. Оно вроде сразу не понятно, но КЗ виток – это как шунт на входе катушки, 1А будет при маленьком напряжении, активный шунт убрали, появляется сдвиг фазы и маленький ток через индуктивность, а энергии она и не запаса, к сожалению.

Попробовал проверить - при размыкании дополнительной кз-обмотки индукивность возрастает, но ток в ней не уменьшается.

Сдвиг фаз не смотрел, так как измерял одиночные импульсы.

Таким действием удается только быстро задать нужный ток индуктивности, но магнитное поле появляется медленнее с задержкой из за кз-витков. Если кз-витки быстро отключить в момент возрастания поля - то м.поле резко появиться (если опоздать и отключить после установления м.поля - то ничего не происходит).
Но! магнитное поле оочень резко появляется и это можно использовать - в этот момент проскакивает импульс высокого напряжения в других обмотках.

Кз-витки вообще очень странно влияют на индуктивность(их м.поле просто накладывается на основную индукивность), они как бы все процессы тормозят(закрывают своим полем) и зависит это от собственной индуктивности кз-витков.

DevilR | 17790 - 14.01.06 NNN, да понял я что вы хотите!
Вся проблема в том, что при закачке энергии в катушку с КЗ-витками (внешними) часть энергии уйдет как раз на разогрев тех витков (надеюсь вы согласны, что при подаче напряжения на катушку токи Фуко будут исправно возникать и мешать нам?!). Катушка в результате нам вернет ту энергию, которую вы в нее закачаете минус та энергия, которая уйдет на разогрев катушки. Снижение добротности - это как раз и есть (в этом случае) потеря энергии на разогрев. К тому же, я еще раз вам повторяю - для постоянного тока очень сложно сделать КЗ-обмотку, так чтобы она существенно влияла на индуктивность катушки, ибо одиночное включение индуктивности в цепь постоянного тока можно трактовать (приближенно) как включение ее в цепь переменного тока с _очень_ низкой частотой.

NNN | 17813 - 14.01.06 DevilR, Получается, что не совсем поняли....
Разве фронт импульса, это постоянный ток????...
Разве на фронте индуктивность не работает ???

Так вот, при подаче скачка напряжения на индуктивность, через нее начнет нарастать ток, и фронт нарастания тока, будет пропорционален величине индуктивности!
А мне нужно, чтобы ток вырос максимально быстро, чтобы фронт тока был крутым, из этого следует, что индуктивности мне не нужно! Вот я ее и пытаюсь в этот момент максимально уменьшить с помощью КЗ витка (хотя есть и другие пути, пока о них я не пишу....). Меня не интересуют в этот момент никакие потери на токи Фуко. У меня сейчас одна задача - за максимально короткий промежуток времени "загнать" в провод катушки определенный ток!!!
И только когда фронт этого тока закончится, когда ток уже станет стабильным (постоянным), только тогда разорвать КЗ виток (а в это время в КЗ витке тока уже не должно быть, т.к. ток в индуктивности уже стал постоянен и ЭДС индукции в КЗ нету, следовательно разрыв КЗ витка не изменит ток в индуктивности (который мы уже туда "загнали").
А уже после разрыва КЗ витка, индуктивность ведь станет большой, но ток то в ней ведь остался! И "загнали" мы его туда за очень малое время. И потратили энергии на закачку тока только пропорционально оммическому сопротивлению провода и времени нарастания фронта тока и удержания его.. Но это время мы максимально уменьшили...
И вот только теперь мы разорвем цепь питания индуктивности...и получаи вполне "приличный" выброс самоиндукции!
А на нагрузке этот выброс растягивается в весьма значительный и продолжительный по времени импульс тока, который в несколько раз превышае по длительности ток "закачки"....или "накачки" нашего "лазера"

Удачи.

DevilR | 17828 - 14.01.06 NNN, вы бы лучше как раз те другие пути предложили, если они есть, конечно (я имею в виду беззатратные пути). КЗ витки будут как раз отнимать у вас энергию в момент "накачки" вашего "лазера".

NNN | 17837 - 14.01.06 DevilR,
Другие пути есть!
Только и этот - не более затратен.
Каие бы потери в КЗ витке не были бы, но ток в катушке не станет больше чем: приложенное напряжение к ней, деленное на ее оммическое сопротивление! (это если индуктивность будет даже нулевая)..
А если Вы предполагаете, что потери будут бОльшие и ток станет бОльше, чем в обычном резисторе с таким же оммическим сопротивлением, как наша катушка, то тогда, по Вашему (следуя закону Ома) сопротивление индуктивности с КЗ витком должно быть отрицательным!!!!?????.... А иначе, ток потребления катушкой, больше никаким образом не станет! А если индуктивность будет иметь малое оммическое сопротивление, то потери будут совсем мизерными, так как для достижения нужного тока, нам понадобится очень низкое напряжение! Следовательно и потребляемая мощность будет малой!
И поэтому максимальные потери энергии будут равны, приложенному напряжению, деленному на оммическое сопротивление катушки и помноженному на время удержания импульса! А это то, что мне и нужно!

grn | 17841 - 14.01.06 NNN,

Идея с КЗ витком неплохая. Главное знать конечную цель для проектирования процесса в целом. Может быть следует немного пощадить первичную обмотку и грузить ее вторичной под большой нагрузкой. В этом случае можно регулировать эффект ускорения нарастания магнитного потока и не залезать в область глубокого насыщения сердечника.

Dimych | 17842 - 14.01.06 NNNИ вот только теперь мы разорвем цепь питания индуктивности...и получаи вполне "приличный" выброс самоиндукции! NNN, выброс обеспечивается энегрией магнитного поля в объеме катушки (грубо говоря). КЗ, создавая "маг" поле противоположной направленности, не позволит накопить энергию (лпять же - сколько загонишь, столько и получишь) для выброса.

как только закончится фронт (в первичке и во вторичке ток максивальный), ток во вторичке начнет уменьшаться (магнитное поле в объеме увеличиваться), генерируя противо эдс в первичке, которая будет уменьшать силу тока (иначе нужно будет загнать мощи побольше, чтобы поддержать тот же уровень тока).

так шо тут халявой не пахнет...

нужна конструкция из 2х обмоток, включенных противофазно, на которых может наводится одинаковая эдс, но через которые течет разный ток (или они имеют разную индуктивность) - это полезная штуковина. но она пока не вырисовывается.

grn | 17843 - 14.01.06 Dimych,

Нагруженная вторичная обмотка "зеркально" отражается в первичной цепи. Так что и КЗ виток и нагруженная вторичная обмотка вносят в первичную цепь отрицательную индуктивность. Это справедливо и для автотрансформаторов.

Dimych | 17846 - 14.01.06 grn, что Вы хотели этим сказать. поясните плз.

grn | 17848 - 14.01.06 Dimych,

Суть этого явления состоит в том, что реактивная составляющая из вторичной обмотки приведенная в первичную имеет отрицательный знак, а характер имеет индуктивный. Это выводится строго в разделе ТЭРЦ (Теория электрических и радио цепей) "Связанные контуры".

NNN | 17869 - 15.01.06 :arrow:

NNN | 17870 - 15.01.06 Dimych....как только закончится фронт (в первичке и во вторичке ток максивальный), ток во вторичке начнет уменьшаться (магнитное поле в объеме увеличиваться), генерируя противо эдс в первичке, которая будет уменьшать силу тока (иначе нужно будет загнать мощи побольше, чтобы поддержать тот же уровень тока).

Верно вы говорите в начале, а вот дальше....
Да после стабилизации тока в первичке, ток в КЗ витке начнет убывать и тем самим будет оказывать влияние на первичку, создавая в ней противо ЭДС (как Вы пишекте). А теперь посмотрите, куда (в какую сторону будет направлен ток от этой противо ЭДС), а он будет направлен в такую сторону, при котором убывающий ток В КЗ витке поддерживался бы (индуктивность, как известно всегда пытается противодействовать, действиям.... если ток возрастает, то в ней возникает противо ЭДС такого знака, чтобы препятствовать возрастанию тока, если же ток убывает, то противо ЭДС будет иметь такой знак, что бы его поддерживать...)
Так вот, в нашем случае, когда ток в КЗ витке, начнет убывать, ток от противо ЭДС, в первичке будет иметь ТО ЖЕ НАПРАВЛЕНИЕ, что и исходный ток, а не противоположное!!!
Поэтому результирующий ток не уменьшиться!!, а должен даже возрасти, но мы ток стабилизируем (не даем ему вырасти больше, чем нам нужно) А стабилизировать мы можем, уменьшением тока подаваемого от источника, что нам даже и выгодно!
А дальше, когда ток в КЗ закончился, Вы уже знаете, что делать....

NNN | 17871 - 15.01.06 grnNNN,

Идея с КЗ витком неплохая. Главное знать конечную цель для проектирования процесса в целом. Может быть следует немного пощадить первичную обмотку и грузить ее вторичной под большой нагрузкой. В этом случае можно регулировать эффект ускорения нарастания магнитного потока и не залезать в область глубокого насыщения сердечника.
А зачем? Зачем нам уменьшать фронт нарастания тока? И что нам будет плохого, если сердечник залезет в насыщение? Да это нам только на руку! Если сердечник в насыщении - индуктивность тоже падает, и нам это на пользу.
У нас будет минимальный фронт нарастания тока, и чем меньше, тем для нас лучше!
А внесенная отрицательная индуктивность от КЗ витка в первичку, никогда не будет больше, чем существующая положительная индуктивность первички.... поэтому, результирующая индуктивность первички и уменьшиться на величину внесенной отрицательной от КЗ, но не исчезнет совсем - небольшая индуктивность все таки останется! И чем меньше она останентся, тем лучше, а если у нас будет еще и насыщение сердечника, то это еще дополнительно уменьшить остаточную индуктивность!..

P.S. А конечная цель, я думаю, всем известна!!!!.....

Dimych | 17885 - 15.01.06 NNNТак вот, в нашем случае, когда ток в КЗ витке, начнет убывать, ток от противо ЭДС, в первичке будет иметь ТО ЖЕ НАПРАВЛЕНИЕ, что и исходный ток, а не противоположное!!! все правильно, только это относится к САМОиндукции, а не к тем вещам, что нас интересуют. как только ток в КЗ начнет уменьшаться, в НЕМ САМОМ начнет возникать противоэдс такая, что стремится поддержать убывающий ток...
на первичную обмотку начинает действовать УВЕЛИЧИВАЮЩЕЕСЯ "магнитное" поле в объеме трансформатора. соотв, в первичке появится противоэдс такая, что стремиться уменьшить ток (соотв не допустить увеличения "маг" поля - блин! говорю уже как фельдшер |001| )
другими словами в конце фронта происходит неявное включение индуктивности у первичной обмотки. это не предотвратишь. природа вас всегда опередит.
...
предлагаю немного подумать над тем, что может быть необычного, если использовать эффект Казимира. допустим, эм поле создается в области пространства, где недопустимы определенные уровни возбуждения электровакуума. что происходит, если фронт выходит из этой области? энергия уменьшается, увеличивается, остается такой же? что происходит в этот момент с движущимся неизлучающим зарядом (такой заряд связан с током смещения, который он породил, может быть даже эта связь мгновенна...), который продолжает двигаться в области с ограничениями?...

Eduard | 17886 - 15.01.06 Подключите к вторичному витку конденсатор - получится то же самое. При нарастании маг.поля этот виток будет КЗ, а как конденсатор зарядится, ток прекратится..

Dimych | 17888 - 15.01.06 для начала конденсатор начнет разряжаться в обратку

NNN, я просто уже вертел это все в голове недавно (с подачи DEDа на матриксе) - ноль перспектив
еще раз повторю, что на резко увеличенной или уменьшенной (не важно какой) индуктивности можно получить ТОЛЬКО ту энергию, которая запасена в виде "магнитного" поля в объеме этой катушки.

FM | 17890 - 15.01.06 Поток магнитного поля в катушке еще не определяет запасеную в нем энергию (иначе он измерялся бы в джоулях! ).
Нужно дополнительно знать скорость его "разряда" на катушку с нагрузкой.

Dimych | 17891 - 15.01.06 FMНужно дополнительно знать скорость его "разряда" на катушку с нагрузкой. чем больше "скорость разряда", тем меньше его длительность. то на то = фигвам

FM | 17892 - 15.01.06 Энергия = (L*I^2)/2 (маг.поток Ф=L*I)
Следовательно увеличивать скорость рассасывания маг.поля, можно уменьшив например индуктивность, а ток при этом увеличится в КВАДРАТЕ!
Это особенности параметрического усиления
(эта тема уже рассматривалась ранее в отдельной ветке)

Вывод: надо(как вариант) формировать маг.поле большой индуктивностью, а снимать энергию на малую индуктивность.
Причем коммутировать индуктивности нужно достаточно быстро, что бы магнитный поток <Ф=L*I> не успел измениться.
(примечание: индуктивность должна быть обязательно с разомкнутым сердечником, иначе будет медленно исчезать маг.поле)

Dimych | 17894 - 15.01.06 фух... уменьшив индуктивность в 2 раза, мы уменьшаем число витков в ней в 4(!) раза, уменьшая эдс в 4 раза, увеличивая ток в те же 4 раза. ну елки-палки. и это те люди, которые кривятся от засилья математики в современной физике, а сами пытаются получить энергию на математических парадоксах :mrgreen:

FM | 17895 - 15.01.06 Но почему то те же формулы прекрасно работают на емкостях.....,
а про индукивность все просто на дыбы встают, лишь бы не исследовать этот момент...
(при увеличении скорости уменьшения маг.поля - УВЕЛИЧИВАЕТСЯ и ЭДС! )

Доказывать ничего не собираюсь - читайте про параметрические усилители
Здесть на сайте достаточно статей, не ленитесь поискать

NNN | 17896 - 15.01.06 Dimych, По второй части, пожалуйста, поподробнее свои мысли!, а то только только одни фразы.... может кому то и понятно,.. мне пока - не совсем!!!!

А теперь по "моей" части...

>>>>>>как только ток в КЗ начнет уменьшаться, в НЕМ САМОМ начнет возникать противоэдс такая, что стремится поддержать убывающий ток...>>>>

Все правильно.... В КЗ будет возникать противоЭДС, которая стремится не дать уменьшиться току, а следовательно в первичке, навется такая же противо ЭДС, которая, так же должна поддерживать ток в КЗ витке!!!!
Так рассмотрите же, ПОЖАЛУЙСТА, КАКОЕ ЖЕ БУДЕТ ИМЕТЬ НАПРЯВЛЯНЕ ток от противо ЭДС в первичке? Он будет иметь тоже, исходное" направление!! он будет "поддерживать", а не препятствовать исходному току. Потому как при при убывании тока в первичке, ЭДС и ток в КЗ витке не будет убывать!!!! Он будет только нарастать!!! следовательно, верно и обратное - при убывании тока в КЗ витке, ток в первичке должен не уменьшаться, а возрастать!!!
Разрисуйте, пожалуйста, все диаграммы... а потом обсудим....

Dimych | 17897 - 15.01.06 хорошо, надо обсудить этот момент с диаграммами, чтобы либо закрыть, либо открыть этот вопрос навсегда
хочу лишь заметить, что важно не только направление тока в КЗ, но и знак его производной по времени.
FM, беззатратное изменение параметра - это философский камень. чтобы уменьшить емкость заряженного конденсатора (грубо выражаясь раздвинуть пластины) нужно затратить энергию.
последний перл из этой области был на матриксе про ферромагнитный электролит, μ которого меняется слабым воздействием электрического поля.

NNN | 17898 - 15.01.06 Eduard, Dimych, FM,
Я считаю, что дальнейшие прения ничего полезного не дадут!
Это все ведь не трудно проверить!..

Вот тогда и поговорим... когда будут экспериментальные данные, а не просто - :wink: умозаключения!!!... наш раасудок бывает иногда подводит....

NNN | 17899 - 15.01.06 Dimych хорошо, надо обсудить этот момент с диаграммами, чтобы либо закрыть, либо открыть этот вопрос навсегда
Отлично, я только за!

Dimych
хочу лишь заметить, что важно не только направление тока в КЗ, но и знак его производной по времени.
Все верно! Так я вроде и говорил о знаке производной тока по времени!! (правда, не в явном виде), но это ведь - по простому говоря - убывание или нарастание тока.....

Dimych
... беззатратное изменение параметра - это философский камень. чтобы уменьшить емкость заряженного конденсатора (грубо выражаясь раздвинуть пластины) нужно затратить энергию.
последний перл из этой области был на матриксе про ферромагнитный электролит, μ которого меняется слабым воздействием электрического поля.
Это понятно, чтобы уменьшить емкость зарядженного конденсатора, путем раздвижения пластин, нужно совершить работу против сил электрического поля!!! На это нужно затратить энергию!
Но это Вы рассмотрели только один из способов изменения параметров контура!... А их имеется несколько!
Можно груз с горы снести вниз на своих плечах...и при этом много попотев!..., а можно его просто скинуть..., а если еще привязать веревку через закрепленный блок на верху, то спуская этот груз можно доп. выполнить определенную работу!!!! Вот так и здесь - есть самый простой (затратный) метод изменения параметров контура, а есть и другие......!
Мы ведь можем менять не емкость контура, а индуктивность - полностью буззатратно, путем управляемого КЗ витка! О чем я я и говорю на данный момент...
Да есть еще и другие , беззатратные методы изменения параметров контура!

Я писал раньше о работе сердечника на грани насыщения, где его "мю" меняется от максимального значения до - 1, вот вам и изменение параметров индуктивности, при незначительном внешнем воздействии (изменении тока)..
Вот и параметрический резонанс!

А есть еще и другие методы!...

Dimych | 17902 - 15.01.06 я - за эксперименты
для FM немного расчетов (поправьте, если я не прав )
A1 = P1·t1; P1 = U1·I1; W = ½·L1·I1²
теперь уменьшаем L1 в 2 раза. постоянная цепи разряда уменьшится в √2 раза ( ω ≈ √L )
=> t2 = t1/√2; U2 = ¼·U1·√2 ( U ≈ n [L²> ≈ dΦ/dt); I2 = 4·I1
итого
A1 = P1·t1; A2 = (¼·U1·√2) · (4·I1) · (t1/√2); A1 = A2
.....

FM | 17909 - 15.01.06 Dimych,
теперь уменьшаем L1 в 2 раза. постоянная цепи разряда уменьшится в √2 раза ( ω ≈ √L )
....
U2 = ¼·U1·√2
....

Это в ваших рассуждениях слабое место. Эти вычисления применимы только для катушек с замкнутыми сердечниками, при неизменной топологии катушек и в режиме резонанса. Причем, вами повидимому предполагается менять индуктивность только уменьшением кол.витков, а ведь можно и другими способами. Так что напряжение на выходе тоже может быть другое - посмотри какие искры прыгают когда разрываешь контакт с хорошей катушкой.

Постоянная цепи разряда зависит в основном от типа топологии сердечника и уж потом от топологии и индуктивности катушки.
(У катушек можно не изменяя кол.витков уменьшать индуктивность например изменением сечения сердечника, или проницаемость на заданном участке...)

Dimych | 17916 - 15.01.06 мне, безусловно, хотелось бы, чтобы нашелся процесс, уменьшающий локально энтропию электровакуума, без затрат энергии на это...
если говорить об "искрах", то мы же собираемся отбирать энергию, след будет течь ток нормальной величины (не больше, чем I1² . так что "искр" уже не будет...
должна быть причина. если у нас для накачки используется обычная среда, обычная медь, обычный ток, и снимать энергию мы собираемся в обычной среде, обычной катушкой, то я не вижу причин, по которым величина энергии должна увеличиться... чего ради? меньшее кол-во носителей заряда - только и всего.
...
а вот еще из обмозговываемого. электрический диполь в потенциальном электрическом поле с градиентом напряженности (ну, например, микрочастица металла) испытывает силу со стороны поля и начинает двигаться, сам при этом не создавая вокруг себя токов смещения (они скомпенсированы). т.е. вторичная обмотка обычного транса в виде трубы, заполненной коллоидным раствором и турбина. разгоняем электрическиим полем, обратного воздействия нет, снимаем механическую энергию. проблема в градиенте электрического поля. т.к. эдс по контуру равномерна...

зы. (добавлено после появления ТЕСТАТИКА от valerap). а ведь там те же диполи (ионизированный газ) и градиент электрического поля. интересно...

SAT | 17945 - 16.01.06 (примечание: индуктивность должна быть обязательно с разомкнутым сердечником, иначе будет медленно исчезать маг.поле)
Не понял, почему медленно исчезать? А может, лучше вообще без сердечника?
Смущает то, что если менять индуктивность за счет разницы в геометрии первичной и вторичной катушек, коэффициент связи будет слабый, и энергия из первичной катушки во вторичную полностью не перейдет.

FM | 17947 - 16.01.06 SAT
Не понял, почему медленно исчезать?

А может, лучше вообще без сердечника?

Смущает то, что если менять индуктивность за счет разницы в геометрии первичной и вторичной катушек,

коэффициент связи будет слабый,...

1 Скорость рассасывания маг.поля зависит от типа материала сердечника -> смотрим справочники по магнитным материалам
(причина такого поведения сердечника пока наукой обьясняется очень туманно...)

2 Без сердечника сильно падает индуктивность, а слишком быстрое уменьшение маг.поля требует оочень быстрых ключей для коммутации, можно не успеть скоммутировать схему.
Дополнительно отсутствие сердечника затрудняет корректировать топологией взаимосвязь нескольких катушек, ведь сердечник позволяет отводить основной магнитный поток в нужном направлении, а без сердечника как это сделать??

3 Геометрия и связ между катушками - это совершенно разные и слабо связанные понятия. Для примера сердечник с переменным сечением практически не меняет коэф.связи, но создает условия, что для при одинаковых витках катушки могут иметь разную индуктивность, или воспользоваться и другими топологическими манипуляциями...

SAT | 17951 - 16.01.06 Сердечники с переменным сечением Мельниченко патентовать пытался. Но был ли эффект - не ясно.
FM, отправил тебе личное сообщение.

Dimych | 17975 - 16.01.06 SAT, btw, не про связь между обмотками речь, а об изменении индуктивности за счет магнитносвязанного КЗ.
NNN, FM, один момент мы упустили. в конце фронта, размыкая КЗ, мы увеличиваем индуктивность... и ваши формулы начинают работать против вас. типо ток в н квадрат должен быть меньше, а не больше |002| т.ч. КЗ не катит ( если наоборот - включать КЗ на обратном ходе, то все, что вы собираетесь собрать на КЗ и останется ).
если вы что-то видите такого, чего я не вижу, то подумайте про трансформатор, в котором обмотки (с большей Л и с меньшей) подключются-отключаются одновременно. только не надо сюда цеплять КЗ для крутизны фронта. КЗ похоронит Н, которую могла бы создать первичка

я очень сильно сомневаюсь в успехе, но следить и комментировать (к сожалению во такое вот положение вещей сейчас) буду с интересом.

SAT | 17981 - 16.01.06 Dimych, задаю 3(три) простых вопроса, связанных между собой(коэфф. связи большой). Сможешь ответить-считай, дело в шляпе.

1. Что такое магнитное поле?
2. Каков механизм возникновения силы Лоренца?
3. Что такое векторный магнитный потенциал?

Четвертый вопрос более сложный.
4. Что такое btw ?

NNN | 17984 - 16.01.06 Dimych, Скажите, пожалуйста, если в катушке есть постоянный ток, теперь мы разрываем питание, у нас возникает выброс самоиндукции!
В какой катушке будет больше (я имею ввиду мощнее) выброс с малой индуктивностью или с большой?
Правильно, чем больше индуктивность катушки, тем мощнее выброс!
Так зачем же мне уменьшать индуктивность?...мне ее нужно увеличивать, вот поэтому и разрываем КЗ виток для увеличения индуктивности. Но в этот момент мы ничего не снимаем, да и ничего не произойдет (не должно) т.к. мы будем разрывать КЗ виток только тогда, когда в нем тока уже нет!
А далее ток в индуктивности есть, КЗ нет, все по классике, далее - разрываем питание, получаем выброс! Чем больше индуктивность, тем мощнее!

Dimych | 17988 - 16.01.06 SAT, btw == by the way == между прочим.

"магнитное" поле есть грубо говоря фикция (Н = [vD> всего лишь). вектор "магнитного" поля - это ортогональ к векторам тока смещения и градиента плотности этого тока. ток смещения - релятивистский эфект, возникающий при изменении электрического потока вследствие конечности скорости распространения возмущений электровакуума и интерференции.
несмотря на то, что величина Н не зависит от величины градиента, тем не менее Н обращается в ноль при отсутствии последнего. фотон - движущийся квант электрического потока, который вследствие этого обладает "магнитным" полем так же, как у человека есть правая рука. но это рука человека, а не нога зебры. писатели школьных учебников сильно пудрят мозги, рисуя две ортогональных волны Е и Н. а потом у народа возникает резонные вопрос о фазе Е в фотоне не меняется. Е движется, и поэтому есть Н, и поэтому нет сдвига фаз. это одно целое (где Н - фикция, вводимая для удобства расчетов и представления)

про силу Лорентца я еще не додумал ( ), могу рассказать, что такое эдс. при изменении в данной точке величины тока смещения, в ней появляется виртуальный электрический поток (действительно, нет никаких других причин, по которым ток смещения изменяется), величина которого пропорциональна скорости изменения тока. эток поток виртуален в том плане, что он связан с током, его породившим, ф-цией состояния и не может быть от него отделен в виде кватна эм поля. внешне это проявляется как то, что эдс возникает и проявляет себя только в той точке, где есть изменение тока смещения. на концах вторичной обмотки трансформатора регистрируется не эдс, а потенциал, вызванный перераспределением носителей заряда, вызванным действием эдс внутри.
на примере эффекта индукции мы можем наблюдать принцип относительности вживую: нет никакой разницы, меняется ли в точке наблюдения виличина тока смещения, или точка наблюдения движется в поле градиента этого тока. меняются ли свойства во времени или в пространстве - однофигственно.
ток смещения от одиночного бесконечного проводника с током заполняет все внешнее пространство и течет в обратном направлении. соотв можно предствить конфигурацию тс от проводника любой формы.

при возникновении реального тока, вызванного изменением токов смещения (эдс), он сам порождает токи смещения противоположного направления. и тут похоже, что токи смещения взаимодействуют друг с другом и через них с зарядами, движение которых и породило эти токи смещения... опять же есть над чем подумать.
если вы в своих расчетах перейдете на токи смещения, то это сильно упростит понимание того, как будет работать та или иная хитрая конструкция (коаксиальные проводники и пр.)

вобщем, почитайте Алеманова. все станет предельно ясно, только не понятно, как из этого извлечь пользу.

FM, мы, кажется, дорасчитывались. при изменении индуктивности в 2 раза, ток должен измениться не в 4, а в 1.4 раза

Dimych | 17989 - 16.01.06 NNN, выброс больше на большей индуктивности потому, что больше запасенная энергия в виде "магнитного" поля! неужели это не понятно?... если мы запасаем меньшей индуктивностью, а потом ловим большей, то для противодействия изменениям нам нужен будет (в катушке появится) уже меньший ток (т.к. индуктивность стала больше).

и вообще, все это сильно напоминает то, как будто мы вкатываем камень на горку по пологому склону, а потом он скатывается по крутому. халявы не вижу (хотя некоторые утверждают, что инертная масса зависит от скорости и ускорения.... очень может быть)

Eduard | 17993 - 16.01.06 Dimych>> ток смещения - релятивистский эфект, возникающий при изменении электрического потока вследствие конечности скорости распространения возмущений электровакуума и интерференции

Это по классике. А классика разбивается следующим вопросом: летят два электрона параллельным курсом, притягиваются они или отталкиваются? Поскольку, если они летят относительно нас, то притягиваются как токи, а если мы летим относительно них, то они отталкиваются как частицы. А как в реальности? Не могут же они и оттолкнуться и притянуться одновременно, но в разных системах отсчета. Мы же можем вернуться и посмотреть, что с ними стало.

Dimych | 17995 - 16.01.06 написал и все не так... Cut
... опять все не так написал ...

вообще, вопрос интересный. я подумаю. ведь токи смещения подлежат принципу суперпозиции из-за того, что электрический поток также ему следует. поэтому плотность тока между электронами больше, чем снаружи (в отличие от ситуации, когда один из них покоится)...
еще электроны движутся относительно электровакуума, след часть массы (энергии) находится в токах смещения.

Eduard, у вас есть иное объяснение? я сам не сильно-то хочу "подключаться к космосу" мозги парить - мало ли. если это будет нужно, то объяснение само придет. нормальным человеком, не гением, жить интереснее...

SAT | 18005 - 16.01.06 Dimych, классная теория! Все стало предельно ясно, только не понятно, как из этого извлечь пользу.
Но без силы Лоренца все это яйца выеденного не стоит. И потом, как же с векторным магнитным потенциалом?

Eduard | 18009 - 16.01.06 DimychEduard, у вас есть иное объяснение?
Если бы не пинч-эффект, я бы и сам не сказал ничего по этому вопросу. Но он не оставляет камня на камне в области электродинамики в релятивистском смысле. Мое объяснение (извините, если вам не понравится) - СТО и ОТО неверны полностью. Эфир существует. Результаты Майкельсона-Морли подтасованы. Физика ни в зуб ногой не понимает о строении частицы. Возможно, и магнитное поле и электрическое суть одно и то же явление, но не в смысле четырех уравнений Максвелла.

Dimychнормальным человеком, не гением, жить интереснее...
Еще раз извините за цитату.... "Хорошо иметь плохую память - каждый день узнаешь что-нибудь новенькое..."

SAT | 18014 - 17.01.06 Dimych, ЭДС - это все-таки сила, хотя и электродвижущая. А сила - это абстрактное понятие, с помощью которого описывают воздействие одного тела на другое. Т.е. для появления силы нужны два взаимодействующих тела- объект и субъект воздействия. Объект - это некий носитель заряда(btw, заряд-это что?). А кто субъект? Надеюсь, не виртуальный релятивистский эффект?

NNN | 18017 - 17.01.06 Предварительные эксперименты (пока чисто визуальные, без цифр..)показали интересный момент (для меня..), ток в КЗ витке не прекращается "довольно длительное время"! Т.е. нарастания тока в основной индуктивности закончилось, ток, практически стабилизировался, а ток в КЗ витке продолжает течь..... :shock:
И чтобы он закончился, нужно "долго ждать", а раньше времени (пока в нем есть ток) разорвать КЗ виток я не могу, так как в таком случае появляется противоЭДС, которая сразу уменьшает ток в основной индуктивности... Это то, о чем писал Dimych.
Поэтому, нужно ждать окончания тока в КЗ витке.... но он не очь быстро спадает.... хотя изменения тока в основной индуктивности уже практически нет...
Может этот ток в КЗ пустить на пользу дела?...если он так "долго держиться"....
Ток в КЗ витке - это как зеркальное отражение основного тока в катушке... а основной ток у нас нарастает, а после стабилизируется и остается постоянным, так вот и в КЗ витке он тоже как бы пытается повторить тоже самое, только в противоположном направлении.... поэтому он долго и не хочет затухать....
Ну это пока предварительно...

Vadim_O | 18021 - 17.01.06 Eduard,
Про два летящих электрона и их взаимодействие в разных системах отсчета.
Начнем с того, что закон Ампера (сила взаимодействия токов) верен только для замкнутых контуров с током, для отрезков токов он соответственно не верен (т.е. дает не те результаты). Это все классика. Ну а когда будут контура с токами видны, уже в любой системе все будет одинаково.
Другая сторона, что понимать под током? Ну летит электрон, почему летит, куда летит и т.п. - ток должен быть замкнут, заряды существуют парами, и если летит электрон, он наведет (закон индукции) заряд противоположного знака и будет двигаться на этом фоне (в любом случае). Ну и силовое взаимодействие будет комплексное и Ампера и Кулона. Другими словами, рассматривать два летящих электрона, да еще пытаться применить законы взаимодействия токов и кулоновские (не тот случай, не те законы), вот и получается <нестыковка>, а так и должно быть.

Eduard | 18022 - 17.01.06 Vadim_Oток должен быть замкнут
Сферический конденсатор при питании ВЧ током порождает незамкнутые токи, у которых к тому же полностью скомпенсированы магнитные поля. Как с этим быть?

Vadim_Oзаряды существуют парами, и если летит электрон, он наведет (закон индукции) заряд противоположного знака и будет двигаться на этом фоне (в любом случае).
А то, что он наведет, будет ли существовать как объект? И чем все-таки отличается поток электронов (например, в кинескопе) от одиночного электрона? Для электронного луча все ясно, классика соблюдается очевидно.

(Видимо, Г,Николаев ближе подошел к пониманию реальной эл-динамики)

Sota | 18023 - 17.01.06 Eduard,
Сферический конденсатор при питании ВЧ током порождает незамкнутые токи, у которых к тому же полностью скомпенсированы магнитные поля. Как с этим быть?
Можно поподробнее пояснить этот момент, что за незамкнутые токи (вихревые токи Фуко что-ли или перетекание из области с большим потенциалом в область с меньшим потенциалом)?
Если второе, то откуда куда они текут?

Dimych | 18035 - 17.01.06 У меня лично большое "подозрение", что с конденсаторами не все так просто. несмотря на то, что по проводам, питающим кондер, некоторое время могут течь постоянные токи, в самом конденсаторе средняя скорость движения уже не постоянная - уменьшающаяся. т.е. при подаче постоянного тока в районе "пластин" должны существовать переменные токи смещения. ... а значит и наблюдаться эдс. возможно имеет смысл рассмотреть с этой позиции всякие обмотки с повышенной емкостью...

эдс действительно электродвижущая сила. движет электрические заряды электрическое поле. переменные токи смещения порождают электрический поток. тут пока все понятно.

когда я говорил про нормальных и гениев, я имел в виду, что по собственной инициативе впускать в себя великий хаос (парить мОзги день деньской над проблемами мирозданья, говоря проще) никакого желания. гении - несчастные люди. у них во внешний мир только один канал, который они не контроллируют. если бы не было внешней сдерживающей силы, фильтрующей потоки информации, люди тыщи лет назад друг дружку переколотили бы. а хаосу до балды: подставляй ладошки. отсыпет - не унесешь.
на то и форумы, что из белого шума когда нужно и кому нужно информация придет. мне пока такого счастья не поваливало ))) цивилизации осталось лет 50 (и нынешний папа предпоследний, и нефть заканчивается, и исайя с дрожью земли, и нострадамус со своим разломом, полюса меняться собрались, сейсмическая активность повысилась, климат, китайцы, буш-дыбил... жуть просто ) но наса выделила как перспективную статью о гипердрайве. что-то меняется. когда будет надо, понимание придет.

NNN, а можно приблизительные параметры? индуктивности, времена фронта, длительность тока в КЗ? напряжения-токи. интересно.

DVK | 18039 - 17.01.06 Я тут сделал один генератор - думаю в тему будет
http://pro-radio.ru/ideas/1980/

NNN | 18055 - 17.01.06 Dimych
NNN, а можно приблизительные параметры? индуктивности, времена фронта, длительность тока в КЗ? напряжения-токи. интересно.
Да, я немного позже замерю и выложу с цифрами, а пока это было только визуально-ознакомительно .

Eduard | 18058 - 17.01.06 SotaМожно поподробнее пояснить этот момент, что за незамкнутые токи (вихревые токи Фуко что-ли или перетекание из области с большим потенциалом в область с меньшим потенциалом)?
Если второе, то откуда куда они текут?
Ок, попытаюсь еще раз подарить миру свое открытие

Наверное, второе ближе. Сначала представьте, что сферический конденсатор заряжен. Это значит, что часть электронов перенесена с одной обкладки на другую. Потенциал одной обкладки увеличился, другой уменьшился. Но весь фокус в том, что внешняя обкладка полностью экранирует внутреннюю, стало быть, последняя никак не влияет на окружающее пространство и в целом этот конденсатор становится аналогом просто заряженного шара. Отсюда следуют далеко идущие выводы :
1. Для статики - если поместить шарик в постоянное эл.поле, то он будет испытывать силу согласно заряду на внешней обкладке, которую можно снять в виде полезной механической мощности. При этом на перезаряд конденсатора мощность можно не тратить, например, кратковременно подключив к нему индуктивность и разомкнув в момент, когда ток будет равен нулю, а потенциалы обкладок поменяются на обратные. Тогда шарик начнет движение в обратную сторону.
2. Для динамики - если подать ВЧ напряжение, то внешняя сфера будет представлять собой уединенную емкость, то есть второй обкладкой для нее будет бесконечность. От сферы будет излучение, направленное радиально во все стороны, представляющее собой электрическую продольную волну, или классические токи смещения. Магнитные поля этих токов полностью взаимно скомпенсированы. Тем не менее, переменное электрическое поле может совершать работу по перемещению зарядов, например, в приемной антенне (вдоль проводника), которая в свою очередь будет излучать обычные, герцовские ЭМ волны, которые тоже можно запрячь в работу.
Излучение должно обладать огромной проникающей способностью.

Пока это все теоретически. Я лично проверил только саму идую излучателя, она работает, излучение есть. У меня было на внешней обкладке порядка 300 В на частоте 20 кгц. Щуп осциллографа чует волну за полметра, неонка загорается сантиметра за 2. В качестве сфер выступали две консервные банки - не совсем сферы конечно, но в принципе сгодится, если не считать небольшое магнитное поле вблизи краев донышек.

Буду рад, если кто-нибудь еще проверит идею. Главная трудность - запихать внутрь маленькой банки высоковольтный автономный генератор. У меня был на транзисторах кт817 двухтактный, трансформатор на феррите диаметром 4 см, первичка что-то около 2х10, вторичка витков 200, работа в резонанс с емкостью банок около 50 пф, питание 3 батарейки по 1.5в. Примерно как генератор стирания в магнитофоне. Выключателя не было, собирал включенный. Всех деталей уже не помню, давно дело было.

И не забывайте о технике безопасности, излучение совершенно неизучено. Возможно, оно опасно для живого. Но до мощности 10 вт и до частот 1 МГц, я думаю, беспокоиться не о чем. Кстати, непонятно, как считать мощность именно излучения - насколько я помню, мощность ЭМ вычисляется как произведение ExH, но тут-то H равно нулю...

Sota | 18066 - 17.01.06 Eduard, Интересное наблюдение, тут пахнет закрытыми объёмными резонаторами.
Как-то я читал нечто интересное про пропускание тока через сферы, посмотрите и вы, может это имеет отношение к обнаруженному вами эффекту. Может эффект проявляется не только на сферических конденсаторах, но и на сферах, а может вообще на всех замкнутых поверхностях, хотя наверное не на всех.

Когда учебники ошибаются.rgo

SergeyA | 18115 - 18.01.06 Eduard,
Про сферу. В скольких точках она у Вас подключена? Ведь фактически реальный ток в выводах конденсатора получается именно при "втекании" или "вытекании" зарядов с пластин. Посему ток в сфере будет и будет зависеть от места подключения и количества точек. Равномерно запитать явно не удастся А поскольку будет движение электронов по поверхности, то и магнитное поле тоже будет.
Однако полностью согласен с Вами, что в этом случае не всё так очевидно.

Eduard | 18142 - 18.01.06 SergeyAВ скольких точках она у Вас подключена?
(писал-писал, а потом все похерилось от случайного нажатия какой-то кнопки )

Для НЧ это не имеет большого значения - все самое интересное происходит за пределами сферы. Токи по поверхности сферы невелики.

Для ВЧ это действительно проблема. Выше примерно 300 МГц нужно будет предпринять меры для снижения поверхностных токов, а именно - подключать сферу во множестве точек. Идеально было бы питать сферу множеством конических проводников, острые концы которых сходятся в одной точке... Но это нереально. Реально понаставить между обкладками множество маленьких ВЧ трансформаторов, питаемых изнутри по витой паре в фазе.

mibor | 20751 - 22.02.06 При отработки схемы транзисторного ключа решил попробовать "эффект Заева"("Inductive conversion of heat environmental energy to electrical energy" Zaev N.E.). Напомню суть его. При подачи короткого импульса на катушку намотанную на ферромагнетике энергия затраченная на ориентацию (возбуждение) доменов ферромагнетика получается ниже, чем энергия возвращаемая доменами обратно в катушку, при их возвращении в исходное положениее. Попытка обнаружить эффект проводилась на группе катушек с индуктивностью от 60 mH до 40 mkH. Это и плокие катушки Теслы, с Куперовским включением, ферритовые стержни разной длины и количеством витков своих катушек и тороидный ферритовый сердечник с катушкой в 60 mH. На катушку подавались прямоугольные импульсы 1:3 в диапазоне 1кГц - 0,1 МГц. Крутизна фронтов около 0,5 мкS. Импульсы формировались ключем, подключенному к источнику +5V. Второй вывод ключа подключался к испытуемой индуктивной катушке, а другой вывод катушки к измерительному резистору в 6 ом. Второй вывод резистора - землился. В общем вроде все как у Заева. При включении ключа наблюдались периодические затухающие выбросы (звон). Но тот однополярный положительный выброс (как у Заева) наблюдался лишь с случае шунтирования измеряемой катушки малой емкостью (десятки пик). Но в этом случае ни какого, формируемого за действие этого узкого импульса, пьедестала не наблюдалось. А ведь в нем то и вся соль, т.е. энергия. Ну не увидел я при этих условиях опыта никакого эффекта. А жаль... :roll:

Eduard | 20851 - 24.02.06 miborКрутизна фронтов около 0,5 мкS.
У него вроде бы весь импульс возбуждения занимал 300 нс. И сердечник из пермаллоевой ленты.

mibor | 20884 - 24.02.06 Eduard, спасибо за интерес.
Да, Заев применял пермалой, но при поторении его опытов у Gorlum`а ("ЭНЕРГИЯ ИЗ ФЕРРИТА" применялся ферритовый сердечник 2500НСМ-1 и эффект при этом наблюдался. Как заметил Gorlum: "идея получения энергии из цикла намагничивания/размагничивания ферритового сердечника внушает осторожный оптимизм".
Да и Вы абсолютно правы, намагничивающие импульсы действительно имеют длительность 0,3мкS и мне потребуется усовершенствовать генератор. Да и катушку на пермалоевом сердечник надо будет попробовать.

Eduard | 20980 - 26.02.06 Предлагаю желающим провести несложный опыт и подумать над результатами. Я взял строчный трансформатор типа ТВС90, подключил ВВ обмотку к генератору через С=150пф, напряжение 2.5В. На противоположную сторону сердечника намотал хорошим коаксиальным кабелем (Нокиа) примерно 10 витков (наружный диаметр изоляции кабеля 3 мм). Нашел резонанс без нагрузки, напряжение в точке соединения C-L около 30В, частота 20 кгц. Затем два эксперимента.
1. Внутренняя жила закорочена, рез.частота 50 кгц, амплитуда 15В. Закорачивание оплетки приводит к снижению амплитуды первички - немного, но заметно по осцилу.
2. Оплетка закорочена, показатели примерно те же. Закорачивание внутренней жилы не влияет на амплитуду первички.
Такие же опыты с обмоткой из нескольких проводов дают обычные результаты - чем больше обмоток закорачиваешь, тем амплитуда ниже.
Почему я использую резонансный метод измерения - потому что у него очень хорошая чувствительность, удается засечь очень малые утечки энергии, при условии хорошей добротности.
Вопрос, собственно, чем кардинально отличается опыт 1 от опыта 2? Разве магнитное поле не пересекает закороченную оплетку?

djonny | 20984 - 26.02.06 mibor, позвольте предостеречь вас от пустой траты времени и денег Не стоит искать плюса в цикле перемагничивания сердечника, даже пермаллоевого. Как ни повышай крутизну и длительность, от классического КПД здесь не уйдешь. Наоборот, КПД только уменьшится в пермаллое. Стандартная теория АФУ уже содержит в себе понятия о КПД выше 1. Можно почитать у Андрея Мельниченко на сайте izob.ru, он не врет.

SergeyA | 20995 - 26.02.06 djonny,
Раз уж Вы тоже являетесь приверженцем этой теории, то поделитесь, как Вы понимаете следующее. С одной стороны не вызывает сомнений, что поля в ЭМВ складываются по отдельности. Энергию почему-то вычисляют как модуль вектора Поинтинга, что приводит к тому, что энергия суммы больше чем сумма энергий ЭМВ.
А дальше небольшое темное пятно, каждый полностью уверен в своей правоте, но при детализации мнения расходятся. ГЕОМЕТРИЧЕСКИЙ угол между полями Е и Н 90 град. А какова разность фаз этих полей? На одних картинках показано синфазно, на других 90 град. Я склонен считать что 90 град, но тогда ЭМВ получается полностью реактивной, и соответственно мощность по Поинтингу считать нельзя.

SergeyA | 20996 - 26.02.06 Eduard,
По поводу Вашего опыта могу попробовать высказать мысль "на пальцах". Думаю что моё мнение будет похоже на Ваше собственное

В случае когда второй коротится оплетка, то она находится в той части МП, которое еще не "съела" центральная жила, поэтому закорачивание жилы ведет к увеличению потребления.

В случае закорачивания жилы в ней также возникает ток. При этом ток в оплетке уменьшается так, что сумма потребляемой энергии остается той же.

mibor | 21009 - 26.02.06 djonnymibor, позвольте предостеречь вас от пустой траты времени и денег .. djonny, спасибо за предостережение, но извините, что я "крепок в своем грехе" но зело хочется ясности.. , да и на перемагничивании ферромагнитных материалов сидят такие известные девайсы, как Адамса-Бедини, VTA, Maccanti и, как знать, может Хаббарда и Серла..
djonny..Стандартная теория АФУ уже содержит в себе понятия о КПД выше 1. Можно почитать у Андрея Мельниченко.. А поиск OU в области АФУ весьма дорог, да и Мельниченко, лично у меня, не вызывает..

Вообщем был у меня ленточный железный сердечник 60х42х20мм без опознавательных знаков и я намотал на нем 100 витков сдвоенным проводом. Да, импульс в момент включения действительно возник (или стал большим чем сигнал-шум) хотя "звон" на его огибающей присутствует (это я его как смог изобразил, пока нет цифрового фотика). Пьедестал тоже вроде как появился, но его в значитиельной степени маскирует ток через Rш. С целью борьбы со "звоном" вторую обмотку (намотанную так на всякий случай) я нагрузил резистором в 4,3к и при этом звон слегка уменьшился но "заевский дельта-импульс" увеличился и увеличился пьедестал.. :shock: . Хотя как мне кажется от нагрузи второй катушки должен был бы увеличиться наклон как на кривой 4.. :roll: Уважаемые коллеги, прошу дать ваши коментарии.

djonny | 21024 - 26.02.06 SergeyA, действительно очень справедливое и грамотное замечание. Я об этом думал немало, но пришел к выводу, что только рабочий стенд покажет или расскажет тот, кто напрямую работает с АФУ. И мне один преподаватель с кафедры АФУ говорил тоже самое про складывание ЭМВ.

mibor | 21398 - 02.03.06 Перехожу на автоном.
mibor..Хотя как мне кажется от нагрузи второй катушки должен был бы увеличиться наклон как на кривой 4.. Такой эффект (увеличение наклона от нагрузки) действительно наблюдается на соленоидальной обмотке с стержневым ферритовым сердечником (антенна). А вот соленоид на магните, по типу дверной защелки, ведет себя так же как и соленоид на железном торе (пост 21009) т.е. со смещением пьедестала.

Eduard | 21445 - 03.03.06 Странно. У меня соленоид на ферритовом магните ведет себя как соленоид без сердечника.

mibor | 21462 - 03.03.06 Eduard, а каковы размеры вашего магнита?
Тот магнит "по типу дверной защелки" оказался от герконовых датчиков системы сигнализации (что ставят на окна и на двери, размер 45х10х6мм) имеет металлический блеск и на феррит вроде не очень похож. Индуктивность катушки с этим магнитом я померяю, но так на вскидку она существенно больше чем у подобной катушки без сердечника. Вот закончу короткоимпульсный генератор и просмотрю разные варианты соленоидов с ферромагнетиками более подробно.

Eduard | 21501 - 03.03.06 mibor, все правильно. Размеры не важны, важно то, что в ферритовом магните практически полное насыщение и нет свободных доменов, которые поворачиваются в магнитном поле, обеспечивая мю как в ферромагнетиках. Литые магниты (дешевые, как я понимаю, и значит, слабые) из какого-то сплава, не удерживают столько поля, остается некоторое количество свободных доменов. И кстати, легко размагничиваются и даже меняют полярность, если приложить на отталкивание к магниту от винчестера. Черные магниты от защелок (и прочие, от маленьких динамиков, магнитных дорожных шахмат и т.п.), тоже удается убить магнитом от винчестера, а с помощью спиртовки восстановить. Это интересно, с точки зрения генератора Флойда, может быть, для подготовки и не нужны импульсы тока в 600 Дж.?

SergeyA | 21502 - 03.03.06 Eduard,
удается убить магнитом от винчестера, а с помощью спиртовки восстановить
А вот про это поподробнее можно?

Eduard | 21552 - 04.03.06 Да все просто. Нагреваешь ферритовый магнит на спиртовке до темно-малинового цвета, держа пинцетом, затем кладешь на любой другой сильный магнит в нужном положении и ждешь, пока остынет. С редкоземельным это не прошло, однако. И простые ферритовые получаются несколько слабее, чем были.
Или про "убить"? Магнит от винчестера убивает почти все магниты, что у меня были, если преодолеть отталкивание. Убивает в смысле - прежнюю силу магнита уже не восстановить.

SergeyA | 21599 - 04.03.06 Eduard,
Спасибо, я именно про восстановление спрашивал.
Еще если заметили, в момент перемагничивания ферритового магнита в поле редкоземельника иногда слышен как бы легкий треск. То, что домены трещат не поверю, но опыт вполне повторяемый.

mibor | 22110 - 09.03.06 Уважаемые форумчане, скажите кто нибудь повторял опыты Заева ("Inductive conversion of heat environmental energy to electrical energy" Zaev N.E.).?..... Если не знаете где взять инфу, я поделюсь.
А может быть кто нибудь проверил идею Maccanti?.....
Это рядом http://www.skif.biz/index.php?name=Files&op=view_file&lid=160 там же и убогий (машинный) перевод.
djonnymibor....Не стоит искать плюса в цикле перемагничивания сердечника, даже пермаллоевого. Как ни повышай крутизну и длительность, от классического КПД здесь не уйдешь.... Ну-ну....... 8)

grn | 22112 - 09.03.06 EduardДа все просто.
Уи него все просто к ВИ влезал, сказал, что темно как у негра ...

Eduard | 22132 - 10.03.06 SergeyAв момент перемагничивания ферритового магнита в поле редкоземельника иногда слышен как бы легкий треск. То, что домены трещат не поверю, но опыт вполне повторяемый.
Уточните - треск акустический, слышимый ушами, либо катушкой к усилителю?

SergeyA | 22148 - 10.03.06 Eduard,
Акустический

NNN | 24189 - 03.04.06 Привет! Незнаю куда выложить, поэтому написал сюда.

Хотите «продам секрет свободной энергии»?
Гарантирую Вам, что все смогут это повторить на все 100%. И энергия действительно есть, правда очень небольшая. Так что пока нагрузку не стоит вешать.
Только я поступаю наоборот (как в знаменитом фильме). Я Вам «утром даю стулья, а Вы мне деньги – вечером».
Только для начала запаситесь пивом для «празднования» результата. А то придется потом, как мне – после получения результата, бежать за пивом и потом спокойно обдумывать, что же я обнаружил.
Эксперимент простейший! Для его проведения вам придется потратить всего около 50 центов.
Купите (если у Вас нет) диод марки BY228 PH и кондер 10мкФ на 50В. Ну еще понадобится китайский тестер.
Обращаю внимание, с другими диодами может не работать! А с серией 1N, не работает однозначно!
Далее подключаете диод параллельно кондеру, только не перепутайте (а то может не получится) анод диода подключается на + кондера, а катод на -.
Далее берете тестер, включаете его на предел измерения сотни милливольт и смотрите, что есть на кондере.
А там будет около 100мВ. Может больше, может немного меньше. У меня доходило и до 0,4В. Все зависит от внешних условий.
Потом можете закоротить выводы, что бы разрядить кондер. Через 2-3 сек, подключите опять тестер, и увидите, что кондер опять зарядился до того же напряжения. Если позволить ему заряжаться дольше, то он может зарядится до большего напряжения.
Уверяю Вас это не наводка от сети или от других источников электромагнитного поля.
Можете сами проверить, взять этот кондер с диодом, тестер и пойти прогуляться на природу, подальше от всякой цивилизации (благо уже погода налаживается). Вы увидите, что вдали эффект даже еще лучше.
А дальше эти «ячейки» можно соединять в батарею и получить уже вольты и амперы. У меня на трех таких элементах «иногда» напряжение достигало более 1В.

Вот и все. Проверте это, я сам сначала был удивлен….

PS. Только прошу Вас не покупайте сразу (после удачно поставленного эксперимента), сотню диодов и кондеров, я и сам сначала хотел это сделать ::.

eugene_d | 24196 - 03.04.06 А у меня кондёры и без диода сами по себе заряжаются. И у некоторых на плюсе минус тестер показывает. Я проверял на кондёрах 3300uF 400V, соединил их последовательно 3 штуки, они до 1В заряжаются.
NNN, а где вы про диод вычитали, для чего он нужен?
Про кондёры уже в какой-то теме писали.

NNN | 24205 - 03.04.06 eugene_d,

Про диод я ни где не вычитывал, просто случайно наткнулся на такой эффект, и сначала сам был сильно удивлен! Пока не понял....

Сами кондеры, которые заряжаются, это не то!Там заряд может набираться сутки, и не всегда предсказуемо, да и не все электролиты.
А здесь через 2-3 секунды кондер в 10мкФ заряжается до 0,1В, а то и больше! Без диода не заряжается!
Здесь диод является источником энергии!
Вы сначала проверте!

Sergh | 24212 - 03.04.06 У меня на некоторых электролитах (2200 мкф 10в) напряжение плясало, например с меняющейся частотой около герца то + 70 милливольт то - 50 милливольт. Если диод поставить, то может бы эффект и появился, он бы одну часть коротил, а другая наверное меньше бы компенсировалась и от этого возрастала :?
Вот только кремниевые диоды от 0,7 вольта открываются, германиевые от 0,2 :?

NNN | 24218 - 03.04.06 Sergh, Вот именно, что на миливольтах выпрямления практически не будет.
Я же сказал диод не выпрямляет, он в этом случае является источником энергии!

Dimasen | 24219 - 03.04.06 NNN, это мне напоминает SFG(Stationary Field Generator). Собрав девайс по этой схеме они утверждают, что можно можно получить халявы 9.1 вольт на 510 мкА.

size: 16.49 KB

NNN | 24220 - 03.04.06 Dimasen,
Незнаю, что там работает. Кстати дайте ссылочку.
Но то что я написал, работает!
Халява есть!, вот только не та, на что я расчитывал....

Dimasen | 24221 - 03.04.06 NNN, не помню уже где я это брал Отправлю PDF админу, он выложит.

Stationary Field Generators
http://www.skif.biz/index.php?name=Files&op=view_file&lid=344

NNN | 24223 - 03.04.06 Dimasen,
И что этот за кондеры такой емкости? Да еще нужен и источник питания на 12В????

Dimasen | 24227 - 03.04.06 Да. Видимо нужен. Я на самом деле о нем мало чего знаю.
А действительно диод имеет значение в скорости заряда конденсатора?
И ещё вопрос, почему вы подключаете диод анодом к плюсу конденсатора? Ведь, при правильном заряде этого конденсатора(т.е. на + клемме должен быть плюс напряжения) диод будет замыкать.
???

Dimasen | 24233 - 03.04.06 Классная статейка по поводу самопроизвольного заряда конденсаторов http://permob.narod.ru/our06.htm Тока, это всё ближе к оффтопу.

Eduard | 24236 - 04.04.06 NNN,
А может, ты вблизи телебашни живешь? Так у меня в Самаре тестер показывал пол-шкалы, если щупы по столу разбросать.

djonny | 24237 - 04.04.06 NNN, а почему халява не та и на какую рассчитывали вы ? почему не стоит закупаться тоннами диодов с кондерами ?

Old_Volf | 24242 - 04.04.06 Были под рукой диоды:

SF28, SF56
FR307,
4148, кд522,
HER508,
1n5818 (шотке на 1 А),
MBR3045(шотке на 30 А)

и конденсаторы: 10мф 63 В (паяный),
10 В 2200 мф, 16 В 2200 мф, 35 В 3300 мф (новые HITANO)

Потратил 10 минут на пробу всех сочетаний при разной полярности – результат воздействия диодов не обнаружился.
Даже наоборот, шотке сливают имеющийся минимум ( до 10 миливольт).

Если кому не лень, добавьте статистики ...
(особенно интересно с авторским диодом)

SergeyA | 24246 - 04.04.06 Народ!
Было же сказано BY228 (PHIL)
Я тоже не знаю других диодов в белом полупрозрачном корпусе. Если соединить два последовательно, то почти 0,5В получается. Кондер тут ни при чем. Дальше причину рассказывать?

NNN | 24251 - 04.04.06 SergeyA,

Все правильно! Они в белом керамическом корпусе. И он не прозрачный на вид (это я так считал сначала, почему и удивился... )
Кондер только для аккумуляции.

Eduard
Я же писал, что на улице подальше от цивилизации еще лучше.... особенно в солнечную погоду :wink:

Анод диода на плюс кондера, потому, что на аноде диода плюс появляется.

Я думаю, что все уже поняли, в чем соль...

Вот так может быть и по другим, завленным источникам халявного электричества! Поэтому нужна доскональная проверка.

mibor | 24260 - 04.04.06 Следуя рекомедациям NNN сразу взял пива. Опасаясь того, что эффект может быть значительным взял пива по больше...
Действительно на разных диодах (точечных и плоскостных: Д106, 1N5408 и др.) германиевых (Д7Ж) и Шотки (212) и переходах транзисторов эффект как правило наблюдается (от 10 до 200мв), кроме того он присутствует на некоторых аллюминиевых электролитических конденсаторах (разброс от 0 до 60мв при емкостх до 100мкф). При каскадировании элементов величина эдс либо возрастает незначительно, либо, что чаще падает. При измерении использовался цифровой китайский тестер.
NNN..... особенно в солнечную погоду..:wink:.Я думаю, что все уже поняли, в чем соль... Измерения производились ночью, ярило не при чем, :? да и корпуса у проверяемых элементов были непрозрачные. Глядя на всю эту чихарду цифирей на экране подумалось, а не подключить ли китайца к осциллу. Догадка подтвердилась. Осцил изобразил пары импульсов (2мс между ними) Пара положительной и пара отрицательной полярности (период примерно 12мс). Величина импульса около 20мв. Что можно сказать - всегдашняя настороженность к применению цифровых тесторов подтвердилась. ТЕСТЕР МОЖЕТ ВОЗДЕЙСТВОВАТЬ НА ИЗМЕРЯЕМУЮ ЦЕПЬ СВОИМ ВНУТРЕННИМ ГЕНЕРАТОРОМ, ИСКАЖАЯ ДАННЫЕ И ПРОВОЦИРУЯ ПРОЦЕССЫ В НЕЛИНЕЙНЫХ ЦЕПЯХ. Эти импульсы идут от ключа АЦП тестера. Тестеры одной китайской деревни могут существенно отличаться от соседней. От того то и такое расхождение у коллег. Следует признать, что появление значений в измерениях в сотни милливольт особенностями измерительного девайса обьясняются слабо.
NNN.Вот так может быть и по другим, завленным источникам халявного электричества! Поэтому нужна доскональная проверка.. Абсолютно согласен.

ferro | 24268 - 04.04.06 Хорошее заключение, а осцилографом не пробовали мерять напряжение на кондерах?
На выходных купил пъезоизлучателей штук 20,диаметром 3.5 см, хотел проверить сколько энергии можна снять поднося их к какомунибуть шуму. На каждом элементе в обычных условиях (не поднося к источнику шума) примерно 50 миливольт.
В почти идеальной тишине примерно 30-45млв, причем почемуто на выходе пъезы всегда постоянка.
Откуда дровишки?, плавно дотронулся пальцами к пъезе и стрелка микроамперметра отклонилась до трех микроампер.
В ходе многочисленных опытов выяснилось что пъезоизлучатели очень (подчеркиваю "ОЧЕНЬ" хорошо реагируют на ТЕПЛОВОЕ воздействие! КПД по сравнению с энергией которую можна получить от шума и рядом не стояла! О термических эффектах в пъезоизлучателях в интернете ничего не нашол.
Выглядит это примерно так:
Нагреваем пъезу дает плюс на общей обкладке а минус в центре, остывает или охлаждаем знак меняется. У меня получилось выжать с одного элемента больше 10-ти микроампер.
Предпологаю что та фоновая энергия на пъезе это проявление тепловых флуктуаций в кристалической решотке пъезы.
У кого какие мысли? Может ли пъеза напрямую конвертить тепло в электричество?

NNN | 24273 - 04.04.06 mibor,

Вы брали тот диод, который я писал? Если нет, то тогда все эти результаты не подтверждают мной описанных.
Я проверял и тестером и осциллом. И делал батерею, напряжения складываются! Это никакие ни наводки не от тестера, ни от сети. Получал на 3 таких элементах 1,5В.
Возьмете 30шт. - получите 15В.
Кондер заряжается за несколько секунд.
Я же сказал, что диод является источником, а кондер только для накопления, что бы измерять было лучше.
Возьмите этот диод, без кондера и померяйте, вы увидите, что на нем будет около 50мВ. Хоть тестером, хоть осциллом.

Оказалось потом все очень просто.
Эти диоды в керамике. Но, но керамика белая. И она частично прозрачна для света. Вот и есть фотоэлемент. Хотя на первый взгляд подумать, что керамика прозрачна, и это фотоэффект....
Вот при поднесении к настольной лампе или на улице, на солнышке, напряжение с 3 элементов 1,5В.
Так, что все намного прозаичнее, чем сразу подумалось.
Я не думал, что керамика прозрачна. И первое, что пришло в голову это наводки. Ушел от наводок, эффект есть. Потом подумал, что этот эффект обеспечен тепловым движением электронов и дырок и что переход диода их как то разделяет, вот и есть слабый потенциал.
Но не тут то было....

ferro | 24284 - 04.04.06 NNN,

А ток не меряли под нагрузкой 1 ком?
Мне давно хочется зделать небольшой источник вечной энергии буть то свет, ветер, тепло, шум и т.д. чтобы запитать все настенные часы и всякие будильники по всейквартире.
У меня готова неслабая ветряная мельница с метровыми лопастями и блоком кондеров которых удалось собрать уже на 28 фарад, думаю на радиотелефон хватит да вот тока боюсь на балконе мне не разрешат его установить.

Sergh | 24294 - 04.04.06 ferroПредпологаю что та фоновая энергия на пъезе это проявление тепловых флуктуаций в кристалической решотке пъезы.
У кого какие мысли? Может ли пъеза напрямую конвертить тепло в электричество?
- синхронизировать нелинейные тепловые колебания, прямо как по Мандельштамму, воздействуя на них упорядоченными одиночными импульсами, писали уже вроде где-то что кто-то халявное питание для часов на пьезе делал, часы по пьезе периодически молоточком били. И вроде Садко про пьезу упоминал. :?

Кстати, про остаточный потенциал на пьезе я тут писал, но что-то никто не подтверждал до сих пор. Я тоже недавно на небольшой пьезе от пищалки проверял - вроде нету, при деформации падает на 0.
Хотя когда-то давно мерил на большой пьезе от пищалки, диаметром миллиметров 25, небольшой потенциал при деформации на ней оставался.
ferro, а что у Вас за пьеза?

ferro | 24301 - 04.04.06 Sergh,

ferro, а что у Вас за пьеза?

Марку не знаю, на вид желтая золотистая, металическая пластинка, с одной стороны напыление, без пластикового резонатора.
Может часы питать и хватит а вот на молоточек нет.

NNN | 24302 - 04.04.06 Эта пластина имеет и небольшую емкость, естественно на ней может оставаться небольшой потенциал. При деформации потенциал буде переменный, при сжатии - один, при отпускании другой. А вот, что бы в статике был постоянный потенциал и восстанавливался после закортки, это маловероятно....
А по поводу нагрева и остывания, то это, вроде нормально, керамика расширяется и появляется потенциал....

mibor | 24310 - 04.04.06 NNN...Вы брали тот диод, который я писал? Если нет, то тогда все эти результаты не подтверждают мной описанных... К сожалению описываемого Вами диода у меня не было...
NNN..Оказалось потом все очень просто...и это фотоэффект... Да, я в курсе фотоэффекта у ПП с прозрачным корпусом (как то на нем попался.. :? ). А вот про это свойство керамики не знал, спасибо за информацию..
А написал предыдущий пост только как предостережение при использовании цифровых девайсов при малосигнальных измерениях. :!:
...А пиво всеравно выпил...

NNN | 24315 - 04.04.06 mibor, Да вот и я попался.... :cry:

Меня заинтересовал Ваш магнетрон-магнетрид, нужно будет для начала поиграться с триодом. Вот только желательно найти с круглым анодом и катодом (естественно и сеткой), а то в основном большинство имеют прямоугольную форму.

mibor | 24338 - 04.04.06 NNN, триодов то много, но к сожалению их конструкция редко показана в справочнике и подбор подходящего экземпляра (на рынке.. ) вероятнее всего можно будет определить только визуально. Вы хотите применить 90 градусное отклонении траектории электронов от направления на анод (все на сетку и вокруг неё!). Тогда нужно будет большое магнитное поле (соленоид вокруг лампы) или маленькое анодное напряжение... :roll: . А выбор тетродов с отдельным выводом лучеобразующих пластин просто никакой: Гу-13 и 6П45С (просто монстры). Вот не знаю подойдет ли серия 6Э..П. :roll:

NNN | 24340 - 04.04.06 mibor,
Хочу достичь кругового движения электронов, когда они не достигают анода. Но сетку они будут пересекать, следовательно на ней может появится нужный нам отрицательный потенциал, при отсутствующем токе анода.
К стати, я проводил такой эксперимент. Подал напряжение на накал, анод висит в воздухе. На управляющей сетке есть несколько вольт отрицательного напряжения, при нагрузке падает до 1В. Ток идет.

NNN | 24696 - 08.04.06 Кто нибудь задумывался о силе Ампера, силе Лоренца (это одно и тоже, только для микро и макро...)?
В учебниках сказано, что магнитное поле отклоняет движущие заряды, которые сталкиваясь с решеткой проводника, передают ему часть кинетической энергии и тем самим ее "толкают" по правилу левой руки. Есть формулы, доказательства, расчеты, вроде подтверждены экспериментально.
Но в тоже время при рассмотрении теплового движения электронов, говорится что электроны движутся хаотически во всех направлениях (со скоростями намного большими, чем при токе в проводнике)и сталкиваются тоже с решеткой проводника. Но это столкновение, предполагается и берется в расчет, что оно не упрогое!???
Поучается, что вся энергия электрона при взаимодействии с решеткой превращается в тепло.
Тогда каким образом при столкновении электронов с решеткой при при воздействии магнитного поля возникает сила Лоренца?
Столкновения то не упругие! Следовательно эта энергия тоже должна была бы превратится в тепло, а не в силу, действующую на прводник. Или в этом случае столкновения будут упругими?
Что то "ортодоксы", похоже запутались....
Два противоположных и взамоисключающих заключения... тогда нужно выбрать одно из них.. И пересмотреть ту часть теории, которая базируется на ложном заключении...

DevilR | 24717 - 08.04.06 NNN, берем кусок пластилина и кидаем в стенку - столкновение не упругое. Часть энергии превратилась в тепло, часть - в усилие.

Eduard | 24741 - 09.04.06 NNN, для того, чтобы на провод действовала заметная сила, не важна форма взаимодействия электронов с решеткой. Важен только тот факт, что они не могут покинуть провод, а только немного в среднем изменяют распределение своей плотности по сечению провода. Но этого достаточно, чтобы возникла сила. Может, читали Фейнмана - если из человека удалить 10% электронов, то он будет притягиваться к Земле кулоновским взаимодействием с такой же силой, с какой Солнце притягивает Землю.

Насчет неупругих столкновений - Вы правы, энергия теряется, но только в половине случаев, а в другой половине такая же приобретается Футболист может послать мяч, а может остановить летящий, но другим движением.

NNN | 24778 - 09.04.06 Eduard,
Отлично! Я хотел услышать немного подобный ответ!
В том то и дело, что электроны в "хорошем проводнике", а можно взять и сверхпроводник, очень слабо взаимодеяствуют с решеткой! Иначе у них было бы большое сопротивление!
Следовательно, сила, действующая на проводник в магнитном поле (с учебниках так и выводяд, равна силе действующая на один электрон, его сткорость, величину магнитного поля и множат на количество электронов о обьеме проводника...). И вроде все сходится. И тут же говорят, что электроны передают свой импульс решетке... :shock:
Да с решеткой они слабо взаимодействуют (потому и имеют хорошую проводимость). А как тогда в сверхпроводнике? Электроны на взаимодействуют с решеткой, тогда, что, они не смогут передать свой импульс решетке и сила Ампера не возникнет? Это же полная ерунда!
Значит эффект возникновения силы, действующей на проводник с током в магнитном поле не такой!!!
Похоже, там работает другой эффект (это по моему мнению).
Все знают эффект Холла. Так вот при токе в проводнике, который находится в магнитном поле, возникает разность потенциаллов в проводнике, ортогонально направлению тока и магнитного поля. И эта разность потенциаллов на гранях проводника, точно так же определяется по правилы левой руки, как и сила, действующая на проводник.
Так вот, при эффекто Холла возникает разность потенциалов на гранях проводника, одна сторона проводника зарядилась отрицательно. Но электроны с проводника выйти не могут (если нет нагрузки и энергия их меньше работы выхода электронов с проводника). Тогда создается электрическое поле, которое и будет взаимодествовать с "отклоненными" электронами в магнитном поле. И тогда возникает механизм передачи импульса электрона, материалу самого проводника, через электрическое поле и отталкивание от одной их сторон заряженного проводника.
Не знаю, понятно ли написал? Но с этого рассуждения можно сделать далеко идущие выводы "нам на пользу"...
На этом можно неплохо "сыграть"... если все так..
Будем проверять экспериментально.

Eduard | 24787 - 09.04.06 А разве в сверхпроводнике отменяется кулоновское взаимодействие между электронами и ядрами? Механизм остается тот же самый.
Насчет сверхпроводимости - для меня темнота. Я так до сих пор и не понял ее причины. Я объясняю для себя так, - типа если ядра сильно колеблются, то электроны неизбежно на них натыкаются, а если стоят ровными рядами не шелохнувшись, то пролетают мимо них, не задевая...

NNN | 24861 - 10.04.06 Eduard, Естественно не отменяется!
Но там нет сопротивления току! Получается, что электроны, как бы совсем не взаимодействуют с решеткой. Вообщето, сверхпроводимость обьяснется Купперовскими парами и на квантовом уровне. Но сысл то остается тот же - если бы электроны передавали часть своего импульса решетке, то следовательно ее бы "грели" и тратили, естественно, свою энергию. Но тогда ток бы очень быстро прекатился. Но в сверхпроводнике такого то нет.
А сила Ампера в сверхпроводнике с током в магнитном поле возникает, следовательно, электроны как то передают свой импульс решетке. Но похоже не столкновением с рещеткой, как описывает учебник, а по другому.

NNN | 24890 - 10.04.06 И еще, если электроны передают свой импульс решетке, посредством столкновения с ней, ( проводник с током в магнитном поле) и из за этого возникает сила Ампера, то тогда применив проводник с большим сопротивлением (у него электроны ведь сильнее взаимодествуют с решеткой), мы получим силу Ампера больше, чем на медном проводнике???
Но это ведь не так! Значит механизм возникновения этой силы немного иной?
Да и еще, если это было бы так, то тогда проходящий ток в проводнике (даже без внешнего магнитного поля), создавал бы продольную силу.
Электроны, то движутся в одном направлении и сталкиваются с решеткой, таким образом, передавая ей свой импульс...

Eduard | 24905 - 10.04.06 NNNЗначит механизм возникновения этой силы немного иной?
Конечно, иной, и я уже это объяснил, осталось только представить. Электронное облако в магнитном поле смещается на милионные доли микрона поперек провода, и этого хватает, чтобы (в среднем) между этим облаком и решеткой возникла гиганская сила (тоже в среднем).

NNN
Да и еще, если это было бы так, то тогда проходящий ток в проводнике (даже без внешнего магнитного поля), создавал бы продольную силу.
Электроны, то движутся в одном направлении и сталкиваются с решеткой, таким образом, передавая ей свой импульс...
Это действительно так, электроны тока создают продольный импульс. Но как вы это измерите? В замкнутой системе импульс сохраняется. Я думаю, если сверхпроводящее колечко повесить на нити и поднести магнит, оно придет во вращение. Электроны в нем будут вращаться в одну сторону, решетка в другую. Просто их массы различаются в 1800 раз, и в этом сложность экспериментального наблюдения продольных эффектов. Нужна точность 1/1800 = 0.06%.

NNN | 24924 - 11.04.06 Всем привет!

Перед началом экспериментов, хотел высказаться более детально, а также высказать свои вопросы и логические противоречия.
Может кто то поправит меня, и избавит от лишних хлопот, если я в чем то заблуждаюсь. Рад выслушать мнение любого присутствующего!
Вкратце подведу итог сейчас, учитывая высказывания в предыдущих постах по поводу физической интерпретации силы Ампера-Лоренца.
Подытожу немножко…
Классика говорит (а также приводит формулы и расчеты..), что сила Ампера - это сила Лоренца, действующая на отдельный заряд, умноженная на количество свободных зарядов в определенном объеме проводника.
Далее предполагается, что электроны сталкиваясь с решеткой проводника, передают ей свой импульс и тем самим проводник приобретает силу, направленную ортогонально магнитному полю и направлению тока в проводнике. И, насколько понятно, что в этом случае (учитывая расчеты) предполагается, что электроны передают весь свой импульс решетке, вот в ней и появляется сила Ампера.
Но я уже говорил, что в хорошем проводнике взаимодействие электронов с решеткой проводника довольно не значительное, это можно проследить, исходя из электропроводности проводников. А если взять сверхпроводники, то здесь вообще, получается полная неразбериха. Электроны, как бы движутся, совсем не замечая наличия решетки и не взаимодействуя с ней….??
Тогда как быть в таком случае…, как тогда может возникнуть сила Ампера?
Вопрос для меня открытый…
Тогда давайте логически проанализируем ситуацию. Есть следующие варианты:

1. То, о чем я только что говорил, это взаимодействие электронов с решеткой кристала проводника. Но тут есть неувязка, о которой я тоже сказал выше. И еще, если рассматривать подобную картину взамодействия электронов с кристаллической решеткой проводника, при котором электроны передают свой импульс и тем самим возникает сила Ампера, то тогда будет точно такая же картина и без магнитного поля!
Электроны, двигаясь в одном направлении вдоль проводника (при постоянном токе) буду точно так же сталкиваться с решеткой проводника и передавать ей часть своей кинетической энергии!
Следовательно, в решетке (и естественно, в самом проводнике) появится сила вдоль направленного движения электронов. И точно такая же, (а по идее должна быть и больше) как сила Ампера. Ведь ток такой же, количество столкновений электронов, такое же… но для силы Ампера еще важна и величина магнитного поля, так как только оно отклоняет их перпендикулярно направлению движения, и если оно слабое, то и только небольшая часть электронов создаст (отклонившись ортогонально) эту силу. А в обычном движении электронов (при постоянном токе и без магнитного поля) все элетроны движутся вдоль проводника и сталкиваются с решеткой, следовательно, эта продольная сила, должна быть не меньше, а на самом деле даже больше, чем сила Ампера!
Но что мы видим при эксперименте? Оказывается это все не так! Сила Ампера на несколько порядков больше продольной силы…. Значит механизм силы Ампера другой, чем нам говорят учебники….

2. У меня появилась другая версия возникновения силы Ампера.
Я уже писал выше. Все знают эффект Холла. При токе в проводнике и воздействии на него поперечного магнитного поля, в нем возникает разность потенциаллов на гранях проводника, ортогонально магниотному полю и направлению движения зарядов (точно так, как возникает сила Лоренца).
Так вот, эта разность потенциалов достигает определенного значения, тогда сила Лоренца уравновешивается дествием этого электрического поля (созданного Холловской разностью потенцаллов).
Тогда электрон, который отклоняется в магнитном поле и пытается приблизится к стенке проводника, встречает отталкивае от нее, так как там скопилось их уже достаточное количество. Тем самим импульс электрона будет передан через Холловское электричемкое поле – решетке. Следовательно, возникнет сила.
Все вроде здесь не плохо… Но, предварительные эксперименты (проведенные «на коленке»), дают некоторые сомнения. А конкретно соль в следующем.
Если сила Ампера возникает в результате воздействия Холловского электрического поля на электрон, который отклонился в магнитном поле и движется против электрического поля, и тем самим передает часть своей энергии проводнику, то имеется вариант «убрать» этот эффект. Тогда может появиться возможность получить «необычный» проводник с током на который не будет действовать внешнее магнитное поле (не возникает сила Ампера, а это равноценно, к примеру, отсутствию противодествия ротору в генераторах и др.)! Я думаю, что Вы можете представить себе что это такое и чего с этого можно получить!!!!
Как? Да очень просто, если этот эффект основан только на кулоновском отталкивании, нужно убрать это холловское электрическое поле, а более по простому – «рассосать» тот заряд, созданный на грях проводника.
Сделать это вроде не сложно, нужно «закоротить» эти грани проводниками, что бы этот заряд перетекал (а не накапливался на гранях) с одной грани на другую. Но эти проводники не должны пропускать ток в «основном» направлении, потому как, в них тоже тогда возникнет Холловский поенциал, и они тогда не смогут «рассосать» ненужный нам заряд. Но эта проблема легко решаема конструктивно!

Но предварительный эксперимент показал, что «рассасывание» Холловского заряда, практически не уменьшает силу Ампера (в пределах погрешноси эксперимента на «коленке»)!!! Возможно эксперимент был очень не корректен! Буду проверять более досконально!!

Но если сейчас принять эти два пункта как не правильные, то:
- получается, что мезанизм возникновения силы Ампера не основывается на «столкновении» электронов с решеткой атомов самого проводника. Возможно все таки этот эффект и присутствует, но он на несколько прядков меньше, чем регистрируемая сила.
- также сила Ампера не основывается на кулоновском отталкивании электронов и передачи своего импульса заряженной грани проводника, и тем самим решетке - от эффекта Холла!

Тогда возникает вопрос – какой реальный физический механизм передачи силы Лоренца (действующей на электрон) кристаллической решетке проводника??? И возникновении силы Ампера?

Если бы хоть один из предложенных вариантов был правилен, и если кто то может уверенно мне это довести, то тогда я сразу смогу Вам предложить конструкцию «вечняка»!!!! Хоть в первом, хоть во вторм варианте! Если хоть один из них был бы правильный…
Но, похоже ни один из них не отражает реальной картины присходящего….
Буду дальше ставить эксперименты…
И на данный момент времени, у меня сложилось впечатление, что реальный механизм происходящего - совершенно ДРУГОЙ!!!
Здесь без понятия Эфира не обойтись!
И я думаю, что в скором времени мы к нему приблизимся…. Да поможет нам Бог!

С уважением!

Во, сколько начесал, (как писал Ваня)!

Sergh | 24962 - 11.04.06 Наверное тут это будет к месту:
Трансформатор состоит из обмотки в виде однородной длинной линии, намотанной на кольцевой ферритовый магнитопровод. Ее электрическая длина P=2пl/L, где l - геометрическая длина линии, L - длина волны (лямбда). Так как при распространении высокочастотной волны токи, протекающие по проводникам линии, равны по значению и противоположны по направлению, то магнитопровод не намагничивается, а это значит, что мощность в феррите практически не теряется. При согласовании вол нового сопротивления линии g с сопротивлениями источника Rг и нагрузки Rн ТДЛ теоретически не имеет нижней и верхней граничных -частот. На практике же максимальная рабочая частота ограничивается из-за индуктивности выводов и излучения линии.
- что-то непонятно, если магнитопровод не намагничивается, то какую функцию он тогда выполняет?
http://boni2.narod.ru/s3/ur-687.html

mibor | 24968 - 11.04.06 А давайте попробуем рассмотреть несколько с другой стороны эту "пресловутую" силу господина Ампера. Если по проводнику пропустим некоторый ток, допустим 1А. Предположим что проводник короткий, медный с малым значением электрического сопротивления, запитывается от пальчиковой батарейки. Опыт проделывается в вакууме, где проводник свободно движется вдоль полюсов магнита. Системы подвеса и запитки проводника током имеют нулевые коэффициенты трения. Вопрос: до какой скорости разгонит проводник сила Ампера? До скорости света? :roll:

NNN | 24969 - 11.04.06 miborА давайте попробуем рассмотреть несколько с другой стороны эту "пресловутую" силу господина Ампера. Если по проводнику пропустим некоторый ток, допустим 1А. Предположим что проводник короткий, медный с малым значением электрического сопротивления, запитывается от пальчиковой батарейки. Опыт проделывается в вакууме, где проводник свободно движется вдоль полюсов магнита. Системы подвеса и запитки проводника током имеют нулевые коэффициенты трения. Вопрос: до какой скорости разгонит проводник сила Ампера? До скорости света? :roll:
С уважением.
Естественно нет! В проводнике начнет возникать противо-ЭДС, котороя при определенной скорости уравновесит ЭДС батарейки...и на этом "лафа" кончится... :cry:

mibor | 24971 - 11.04.06 Именно этот ответ я и ждал. . А нет ли каких "нарушений" в области высокооборотных низковольтных двигателей?

NNN | 24977 - 11.04.06 mibor, Боюсь, что нет.. :cry:
А вот в безреактивных движителях, похоже можно достигать любых скоростей (скорое, до светового барьера).

ferro | 24978 - 11.04.06 NNN,

А бывают ли безреактивные движители в природе?
Даже если он работает на эфире или какихнубуть частицах, то всеравно это реактивный принцып!

mibor | 24979 - 11.04.06 Безреактивное движение на силе Лоренца присутствует в моделях господина Иванова.
Возвращаясь к опыту с проводником. Получается, что для внешнего магнитного поля проводник с током становится ярко выраженный диамагнетиком, да еще и однонаправленным. :roll:

ferro | 24982 - 11.04.06 mibor,

По однонаправленности можно по подробней?
Интересует какое воздействие на кольцевой проводник с током может оказывать внешнее магнитное поле?

NNN | 24983 - 11.04.06 mibor, о моделях господина Иванова, тоже.
Есть ссылка?

mibor | 24984 - 11.04.06 Ferro.
Про однонаправленность. Одиночный проводник во внешнем маг поле ведет себя как диамагнетик, пытаясь покинуть поле, причем в строго определенном направлении (правило левой руки). Так какие же внутри проводника должны происходить процессы создающие эффект диамагнетизма, столь ярко выраженный. Очень возможно, что этому способствует эффект Холла внутри проводника. Его, кстати и открыли, если не ошибаюсь, в золоте. Благодаря этому эффекту внутри проводника происходит разделение на области с избытком и обеднением электронов, о чем писал NNN. Вероято эти области и создают диамагнитный эффект, но каков механизм их взаимодейстия с внешним маг полем, действующим на проводник?
А про кольцевой проводник мы пока не говорим.

Rusyk | 25018 - 12.04.06 NNN, ну если предположить что эта теория верна (Холл Ампер), то нужно не "коротить концы" проводника не в "основном" направлении (в нутри объема проводника останется проблема), а как уже предлагалось и обсуждалось где-то на сайте делать вторичную обмотку трансформатора из полупроводника (как это осуществить во всем объеме ума не приложу).

NNN | 25030 - 12.04.06 Rusyk, Если по предположению (по эффекту Холла) то заряд будет скапливаться на поверхности проводника, и если мы будем эту поверхность "разряжать", то проблем не должно было быть и внутри проводника...
А по поводу вторичной обмотки с полупроводника... а в чем именно соль? Там эффект Холла намного выше.. А в проводнике с высоким сопротивлением взаимодействие электронов с решеткой тоже большое. Делал я транс с обмоткой из нихрома, ничего необычного не заметил, если не считать доп. потери на активном сопротивлении.

mibor,
По поводу диамагнетизма в проводнике с током... немного логически противоречиво..., проводник не только ведь выталкивается с магнитного поля, он может в него и втягиваться, это только зависит от направления тока и магнитного поля.

mibor | 25109 - 12.04.06 "Как сказал один умный человек" сверпроводники (СП), это самые сильные диамагнетики. Т.е. те материалы, которые при воздействии на них внешним магнитным полем создают свое встречное магнитное поле (пока говорим о квазистатичных магнитных полях, которые не меняются во времени или меняются очень медленно). При этом условии можно говорить, что сверхпроводник (например пластина из него) является прекрасным экраном. Механиз примерно таков. Возникающее внешнее маг поле наводит ток в СП, который и создает встречное маг поле. Если мы подносим СП к магниту или наоборот магнит к СП, катина та же: меняющееся по уровню магнитное поле наводит ток в СП и т.д. Но внешнее поле можно увеличивать только до вполне определенной критической величины, после этого СП теряет свои "волшебные" свойства и становится обычным, как правило весьма посредственным проводником. Кстати о сверпроводниках. Ток (или дреф электронов) с катода магнетрида на аналогичного потенциала коллектор, чем не случай плохенького сверхпроводника....
Если вернуться к опыту с проводником в маг поле, по классике, то по ходу движения проводника концентрация магнитных силовых линий несколько меньше, а за проводником несколько больше относительно средней величины поля. Это искажение поля возникает как результат сложения двух полей, поля проводника и внешнего магнита.
NNN..По поводу диамагнетизма в проводнике с током... немного логически противоречиво..., проводник не только ведь выталкивается с магнитного поля, он может в него и втягиваться, это только зависит от направления тока и магнитного поля.Так как проводник, как правило тонкий, то и внешнее поле в области его поперечного сечения можно рассматривать как однородное (да простят меня за такую натяжку). И получается, что проводник сам создает (своим током) неоднородность поля вокруг себя из которой благодаря диамагнетизму выскальзывает, как воздушный пузырь из воды. Но если смотреть со стороны то получается, что проводник как выталкивается, так и вталкивается в магнитное поле. Ух... :roll:
А вот вышеупомянутый диамагнетизм в проводнике возникает (или прогрессирует) благодаря эффекту господина Холла из за увеличения концентрации электронов у края проводника (это всего лишь мое предположение... ). При этом сопротивление проводника не возрастет. Более низкое сопротивление обогащенной электронами зоны будет скомпенсировано более высоким сопротивлением обедненной зоны.
mibor, о моделях господина Иванова, тоже. Есть ссылка? Да, пожалуйста. http://www.tts.lt/~nara/

P.S.Теперь самому бы понять что написал...

NNN | 25169 - 13.04.06 Привет!
Пока не покидает меня навязчивая мысль. Непонимание (мое) физического явления..
Хочу еще раз поднять вопрос.
Рассмотрим обычный проводник. Есть в нем определенный ток. Электроны движутся. Никакого внешнего магнитного поля нет.
В электронов есть расстояние свободного пробега до столкновения с атомами решетки (это говорит классика). На этом участке они разгоняются, потом бац! –«авария», столкнулся с решеткой.
Что произойдет, электрон приобрел (при разгоне в электрическом поле) определенный импульс, а импульс - это вектор, который имеет направление. Этот импульс при столкновении должен быть передан атому решетки, с которым он столкнулся. А таких движущихся электронов «не мерянное количество», следовательно, все они, через определенный промежуток, столкнутся с решеткой и передадут свой импульс. Что должно произойти с решеткой и самим проводником, по законам физики? Он должен получить определенный импульс в направлении движения электронов! Следовательно, должна возникнуть сила, действующая продольно на проводник с током (и без какого либо источника внешнего магнитного поля).
Но о чем говорит эксперимент? Такой силы не зафиксировано (по крайней мере, классика тоже об этом не говорит).
Но классика для себя нашла выход!
Предположили, что эти столкновения с решеткой совсем НЕУПРУГИЕ и электроны свой импульс ей не передают (вот хамелеоны, могут извратится…). Что электроны только «греют» эту решетку! Температура проводника при этом повышается, это и есть расход энергии тока на омическое сопротивление проводника. Все красиво!... Эксперимент это подтверждает. И силы при таких столкновениях не возникает… Отлично!
Потом рассматривают силу Ампера (на основе силы Лоренца). И говорят, что движущиеся электроны отклоняются в магнитном поле и, сталкиваясь с решеткой, передают ей свой импульс и поэтому возникает сила Ампера. При этом негласно предполагают (и выводят математически), что электроны в этом случае передают весь свой импульс решетке. А это говорит о том, что в этом случае, столкновения электронов с решеткой полностью упругие!??
Тоже все отлично! Они все объяснили теоретически! Браво!
Но может эти два момента нужно «свести на очную ставку» и попытаться рассмотреть совместно?
Тогда получается, что в одном случае столкновения совсем не упругие, а вот если электроны отклоняются в магнитном поле поперек проводника, то эти столкновения с решеткой становятся УЖЕ полностью упругими????
Это, что, при наличии магнитного поля, решетка проводника так сильно «перестроилась» и приобрела анизотропию???
Где логика, и трезвое мышление?

Тогда как на проводник с током действует сила Ампера????

И это только одна «мелочь» из необитаемых просторов физики….

Прошу прощения, но это только мое личное мнение.

NNN | 25170 - 13.04.06 mibor, Представление, что проводник с током во внешнем магнитным поле с одной стороны себя как бы сгущает силовые линии внешнего поля, а с другой "разрежает", это вроде для наглядности представления красиво. Но физики взаимодействия нет.
Но изначально в классике сказано, что магнитное поле взаимодействует только с движущими зарядами, а не само с собой.... (я об этом уже писал раньше)...

NNN | 25189 - 14.04.06 А куда подевалось сообщение mibora?
Я ему тут ответ написал....

miborМне понравилась Ваша логика рассуждений!
Спасибо за ответ.
Но в Вашем рассуждении есть некоторые допущения, которые я не могу принять на веру не проверив их, (такой уж я не хороший человек), или пока не найду экспериментальных подтверждений, проведенных другими…
Конкретно о диамагнетизме. Вы предполагаете, что чем больше свободных носителей будет в материале, тем у него будет больше выражен диамагнетизм. Я лично, в этом немного сомневаюсь (но все может быть..).
Объясню почему.
Вы предполагаете, что если на одной грани проводника скопится больше свободных носителей (электронов), то эта область станет более диамагнетна.
Тогда давайте проведем простейший эксперимент, возьмем обычный металлический не магнитный шар (допустим медный) и поместим его на нитке в магнитное поле, он будет висеть строго вертикально, так как тока в нем нет (диамагнетизм меди пока не будем учитывать, а если и будем, то давайте примем это положение за исходное и зафиксируем его положение).
Теперь зарядим этот шар отрицательно от высоковольтного источника, или от электрофорной машины. На поверхности шара скопится много свободных электронов, что произойдет с шаром? Станет ли он в этом случае большим диамагнетиком, чем «чистая» медь (не заряженная)? Будет ли он выталкиваться сильнее с магнитного поля, если да, то мы это сможем увидеть.
Мое предположение, что положение его не изменится.
Сверхпроводник – идеальный диамагнетик не от того, что у него много свободных носителей….а от того, что у него нет сопротивления и любое изменение магнитного поля порождает незатухающий ток. Он является магнитным «зеркалом».
Заряженный проводник отрицательно (избыток электронов) не станет более электропроводен, чем без заряда.
Ну и давайте продолжим чуть дальше наши рассуждения. Возьмем к примеру полупроводник или электролит (допустим в трубке). В них присутствуют свободные заряды обоих знаков, в полупроводнике – электроны и дырки, в электролите – положительные и отрицательные ионы.
Тогда при таком эксперименте на разных гранях такого «проводника» скопятся (за счет эффекта Холла) отрицательные и положительные заряды. Допустим, что концентрация и подвижность их в таких «проводниках» одинакова.
Тогда по Вашему предположению, обе «половинки» проводника должны будут иметь одинаковую диамагнитность. Следовательно, силы Ампера не должно возникать?!
Но это, наверное, не так!
Хотя нужно проверить… может она окажется слабее, чем с проводником, имеющим свободные заряды только одного знака…

Ну и последнее, я выше писал, что можно убрать в проводнике Холловский потенциал, путем особой «закоротки» его граней…, но сила Ампера от этого не уменьшилась….
У меня по этому поводу «родилась» другая версия…, но о ней немного позже….

mibor | 25307 - 15.04.06 NNNА куда подевалось сообщение mibora?
Я ему тут ответ написал..... NNN, восстанавливаю свой фрагмент переписки, которая потерялась из за сбоя на сервере...
(Отправлено 13 апреля, вечер.)

Виноват, был не убедителен и косноязычен...
Попробую иначе. В области проводника с током возникает суперпозиция (сложение без взаимодействия) двух полей. (По этой позиции я с Вами полностью согласен и это мы выяснили на этой ветке ранее). Суперпозиция состоит из внешнего поля действующее на проводник и поле самого проводника с током (рис1). А объектом её воздействия является поток электронов в проводнике. С точки зрения электронов в проводнике картина выглядит примерно как показано на рис2 ("....пианист играет как умеет.. " . Предполагается что с ростом концентрации электронов, благодаря силе Лоренца, область их содержащая приобретает более выраженный диамагнитный характер (например плазма) и этот диамагнетик создает свое поле направленное встречно внешнему. Но внешняя суперпозиция полей с точки зрения диамагнетика неоднородна и благодаря этому появляются несбалансированные силы отталкивания поля диамагнетика и воздействующих на него полей. Что и приводит к появлению силы Ампера. Т.е. физика взаимодействия сводится к отталкиванию одноименных магнитных полюсов. Только при токе в проводнике (и при наличии внешнего магнитного поля) возникает "результирующая" полевая ассиметрия приводящая к этому эффекту. (По крайней мере мне это так представляется.... )

P.S. Продолжение следует...

mibor | 25321 - 15.04.06 NNN..Мне понравилась Ваша логика рассуждений!.. Спасибо.... :oops:
"такой уж я не хороший человек"Я в корне с этим не согласен..
..зарядим этот шар отрицательно от высоковольтного источника,..Будет ли он выталкиваться сильнее с магнитного поля.. ...А ведь интересный эксперимент..
Сверхпроводник – идеальный диамагнетик не от того, что у него много свободных носителей….а от того, что у него нет сопротивления и любое изменение магнитного поля порождает незатухающий ток. Он является магнитным «зеркалом». А что такое диамагнетик, какова природа процесса создающего силу действующую против внешнего поля...
А что такое ферромагнетик, какова природа процесса создающего его поле..
Мне кажется, что в обоих случаях мы имеем дело с внутренними вихревыми процессами (токовыми.. :roll: ). Во втором случае эти процессы создают собственное поле согласное с индуцирующим внешним полем. А в первом случае эти процессы индуцируют встречное поле (тоже магнитное «зеркало», но уж очень мутное... ). Соответственно направление создаваемого магнитного поля в первом и втором случаях - противоположны.
Заряженный проводник отрицательно (избыток электронов) не станет более электропроводен, чем без заряда. Буду думать... :roll: Может Вы и правы... Хотя чем различаются проводник и диэлектрик... :roll:
..Тогда по Вашему предположению, обе «половинки» проводника должны будут иметь одинаковую диамагнитность. Следовательно, силы Ампера не должно возникать?! Осмелюсь возразить. Диамагнетиком будет только зона с избытком электронов. А "дырки", ох да что с них взять, они и есть дырки..Сплошная виртуальность..
В целом, уважаемый NNN, я с Вами согласен по поводу шаткости сей "самопальной теории: диамагнетизм, как источник силы Ампера".
Скорее это затравка к аналитике процессов. Пусть будет много версий хороших и разных...
У меня по этому поводу «родилась» другая версия… ...Ждёмс-с..

Eduard | 25351 - 16.04.06 Извиняюсь, забыл, но кто-то здесь писал про поле, создаваемое железным проводом, и что у него вроде бы поле направлено в другую сторону... Скорее всего, я что-то напутал, невнимательно читал... Ну и вот, я провел простой опыт с компасом, подавая ток в медный и железный проводник, стрелка отклонилась в одну и ту же сторону. Напомните пожалуйста, что там с железным проводом...

mibor | 25354 - 16.04.06 Eduard...кто-то здесь писал про поле, создаваемое железным проводом... Eduard, я что не припомню...
С уважением

Ivan | 25375 - 16.04.06 Был ещё мой пост про опыты с тр-ром, но без всяких железных проводов.

NNN | 25378 - 16.04.06 Ivan, Если можно, пожалуйса ссылку на него дайте....

Ivan | 25390 - 16.04.06 NNN
Да это не ссылка была, а описание моего опыта. Измывался над тр-ром, как мог. Слава Богу, он всё выдержал до конца. Сгорел попозже.
Купил китайский тр-р под адаптор с неск. выходами на разный вольтаж ( не смог найти просто катушки) и квадратным сердечником ( думаю, что в центре тоже имелась перекладина. Но её не видно).
Подвесил на балансировочные весы так что сердечник был в вертикальном положении и подал на первичку ток от сети: как положено. Показалось, что тр-р слегка повернулся.
Тогда подключил выходы на 15 в напрямую в сеть. Получил горизонтальный поворот тр-ра на 15-20 гр. Подключил 2 обмотки: на 15 и 12 в параллельно в сеть.
Получил поворот в 30 гр.
Повернул тр-р так, что сердечник занял горизонтальное положение. Включил обе обмотки в сеть ( 15 и 12 в) и получил вертикальное отклонение ( подьём) тр-ра где- то на 5 мм.
Конечно- дымища и вонища...
Вот интересно: как складывались магн. поля от 2 обмоток в 1 сердечнике?
Поднёс магнит к вкл. тр-ру: сначала при вкл- толчок, потом-завибрировал где-то с ч-той переменного тока.
Примерно то же описывается здесь: http://www.skif.biz/index.php?name=News&file=article&sid=24
Вот мужики дают: 3 года проверяли то, что я сделал за 1 вечер и с карманными расходами. Мне бы эти деньги- я бы развернулся....
Копируйте быстрее, а то опять сервер упадёт...

Eduard | 25394 - 16.04.06 Ivan, низковольтную обмотку в сеть - и только лишь дым и вонь??? Не верится что-то... Должен быть бабах, если я хоть что-то понимаю в трансформаторах.

Ivan | 25403 - 17.04.06 Эдуард
И такое было разок- др. Только в розетке, а не в трансе.
Только я наловчился вкл. и тут же выдёргивал вилку. Так: на сек. и включался. Да, забыл сказать, при выкл. тр-р возвращался в исходное положение. Проверил то же и с гайкой: намотал на неё проводок, подключил к 12в и положил на магнит. При вкл. прыгал ( поворачивался) в 1 сторону, при выкл.- в обратную.

Eduard | 25468 - 18.04.06 Ivan, ну что ж. Попрошу тебя тогда сформулировать как можно более ясно, что за эффект ты обнаружил? Сразу видно, что по классике никаких таких прыжков тороидальных катушек быть не должно. Тем более, поворотов трансформаторов на 30 градусов под действием переменного тока.

Ivan | 25474 - 18.04.06 Эдуард
Сразу оговорюсь: это только мои мысли и я никому их повторять и разьяснять повторно не буду. Я также ни на что не претендую, поэтому и в споры ввязываться тоже не буду.
Вот Вы заметили, что к классике эти эксперименты никакого отношения не имеют. Правильно. Это очень простые эксперименты и каждый может их повторить, чтобы убедиться, что я не выдумываю и что так оно и есть. Для меня самое главное: что я пришёл к ним УМОЗРИТЕЛЬНО, логикой, а не наоборот.
Этими экспериментами я проверил пару своих идей. 1 из них Вы уже знаете и приняли: про то, что ток- это продольная волна или градиент. Знаю, что сейчас здесь многие скажут: « Ну, вот опять...» Извините, что опять лезу со своими идеями, но я свои идеи подтверждаю опытами!
Вторая: что вихревое магн. поле- это компенсаторная реакция эфира на имеющийся локальный дисбаланс энергии. Т.е. Эфир
( среда) всегда стремится скомпенсировать дисбаланс как по величине, так и по вектору, отсюда и берётся это вихревое магн. поле в противофазе, к-е стремится нейтрализовать ( только стремится!!!) этот процесс так, чтобы его результирующая опять =0. А это значит, что если брать процесс в целом ( дисбаланс + магн. поле), то мы получаем... стоячую волну!
Т.е. вихревое магн поле- это и есть внешняя часть стоячей волны (а потому- для получения вихря как раз нужно соблюдать именно такие условия: единство и борьбу противоположностей: марксизм- ленинизм помните? ).
Теперь: если всё это так, то в катушке ( или в тр-ре), по-моему, при подаче электрического импульса обязательно возникнет дисбаланс сил, к-й сначала сдвинет катушку со своего положения ( заметьте: тр-р повернулся вокруг оси катушки, т.е соблюдая вектор движения или против дв-я тока!), а потом, когда появилось компенсирующее магн. поле- вернул её в первоначальное положение. При выключении, конечно же, процесс прошёл с точностью до наоборот.
Я же пытался этим опытом выяснить ещё 1 нюанс: если нейтрализовать магн. поля 2 проводников их встречной закруткой ( 1- по часовой, а др.- против), т.е. чтобы они нейтрализовали др. друга, то я получу раскомпенсированный двойной градиент и, соответственно, импульс. Да к тому же, внешние магн. поля внутри этих полей уже не должны действовать на катушку. Как видите, у меня это вроде тоже получилось и даже в вертикальной проекции. Надо ли разьяснять последствия этого опыта?
Не знаю: может я не прав. Но: судя по результатам....
Да: тут есть ещё 1 нюанс, к-й я не указал (по-моему): дело в том, что Эфир, стараясь скомпенсировать первичный процесс, сам приходит в дисбаланс. А это значит, что как бы он не старался.- выделенная при этом энергия должна быть всегда БОЛЬШЕ затраченной!!! Подумайте- и Вы поймёте, что это так. И где же этот избыток? И тут Вы вспомните про... волны! Именно поэтому любой энергетический процесс также ИЗЛУЧАЕТ В ОКРУЖАЮЩУЮ СРЕДУ ЭНЕРГИЮ! Именно на этом эффекте основана и жизнь на Земле, не говоря уже о др. вещах... Для думающего человека я сказал уже более, чем достаточно. Остальное Вы найдете здесь же, в архивах: я не просмотрел и половины и пришёл к таким выводам.
Извиняюсь, если кому-то помешал или обидел: и в мыслях не было....
Очень надеюсь, что всё же ещё кто-нибудь задумается и вынесет свои умозаключения, к-е также можно будет приплюсовать для получения более полной картины. Для этого и старался...
С уважением...

SergeyA | 25488 - 18.04.06 Ivan,
А подключать ту же конструкцию к автомобильному аккумулятору не пробовали?

NNN | 25490 - 18.04.06 Эта реакция, по моему появляется только в начальный момент распространения тока по проводнику.( я о подобном здесь писал..пытаясь обьяснить радиант Грея..)
Поэтому, разницы на потоянном токе может не наблюдаться....

SergeyA | 25506 - 18.04.06 NNN,
В смысле что реакция тоже должна быть?

Ivan, Проверил то же и с гайкой: намотал на неё проводок, подключил к 12в и положил на магнит. При вкл. прыгал ( поворачивался) в 1 сторону, при выкл.- в обратную. магнит прыгал вместе с гайкой?

Ivan | 25548 - 18.04.06 SergeyA
Нет у меня аккумулятора пока ...
Магнит на столе лежал, так что сказать: прыгал или нет- не могу.
НО: судя по реакции магнита на вкл. тр-р: он тоже должен как-то реагировать.
Надо бы как-то проверить: подвесить оба рядом... Жаль, что тр-р накрылся.
Придётся идти в мастерскую- катушки клянчить :oops: .
NNN
Я 12в от адаптора включал; ток, по определению класс. физики- постоянный
( на самом деле, конечно же- не постоянный, а импульсный).
Кстати, в моём начёсе ведь подсказка и для Вас имеется: ищите в АД д. Васи такой режим, чтобы у Вас получилась... стоячая волна; т.е. чтобы возникающие магн. поля были точно в противофазе к подводимым токам .
Вот когда у Вас на выходе будет симметричная двойная синусоида- должен быть и результат. Так что Torch прав: тут на вольтметре как раз 0 и будет... :wink:

NNN | 25549 - 18.04.06 Ivan
.... ищите в АД д. Васи такой режим, чтобы у Вас получилась... стоячая волна; т.е. чтобы возникающие магн. поля были точно в противофазе к подводимым токам .
Вот когда у Вас на выходе будет симметричная двойная синусоида- должен быть и результат. Так что Torch прав: тут на вольтметре как раз 0 и будет... :wink:
Я немного не могу понять о стоячей волне :cry:
На частотах примерно 50Гц. Длина волны 6 тыс. километров, каким образом она влезет в движок?
Или Вы имеете ввиду - стоячая волна мех. резонанса железа движка или чего либо другого...? Просветите, пожалуйста.

Ivan | 25556 - 18.04.06 NNN
Извиняюсь: опять ляпнул и не подумал, что то, что мне ясно- Вам ещё нет :roll: .
Хотя тут не я Вас, а Вы меня просвещать должны. Какой из меня просветитель... :cry:
Вот смотрите: подаём ток на обмотку, не так ли? Вот как раз там (в проводнике обмотки) и получаем эту волну. Какой бы длины не был проводник и волна- эта волна идёт в нём, как в волноводе. Причём, если эта волна- продольная, то это просто- ч-та следования импульсов определённой амплитуды в единицу времени.
Т.к. эта волна вызывает ответную реакцию Эфира вокруг, то, конечно же, имеет значение как форма обмотки, так и взаимодействие между собой спина полученных вихревых магн.полей вокруг обмотки. Она должна быть выполнена т.о., чтобы полученные соседние вихревые поля подгоняли, а не тормозили др. друга, а для этого надо, чтобы они имели при вз-ии др. с другом всегда противоположный спин (если смотреть из точки между ними, то 1 будет вращаться по часовой стрелке, а др.- против часовой).Вот тогда у Вас полученная в целом стоячая волна ( обмотка- вихревое магн. поле) не будет нарушаться и тормозиться, т.е. мы практически уберём их схемы ДИНАМИЧЕСКОЕ СОПРОТИВЛЕНИЕ (не знаю- правильный ли это термин?), что нам позволит подавать мин. энергии на покрытие расходов на трение... Думаю, что на этот расход энергию можно снять с 1 обмотки, но надо забирать так, чтобы сам процесс не тормозился, т.е. тоже в такт и т.о., чтобы и тут вихревое поле не тормозило процесс. Как видите, тут необходимо учитывать очень многие нюансы, причём не только в схеме, но и те, к-е мы не видим, но знаем, что они есть. Надо только домыслить: как должны вз-ть эти поля, к-е мы не видим, чтобы не тормозить всю с-му.
Тут дело осложняется ещё и тем, что все силовые магн. линии располагаются в железе , что ещё больше затрудняет расчёт. Но и тут есть подсказка: посмотрите мой опыт с магн. и тр-ром. Вы видите, что магнит вибрирует в такт с переменным током? По-моему, вибрация магнита происходит потому, что он вз-ет с магн. полем сердечника. Очевидно, правда? НО: как он может вз-ть с магн. полем сердечника, если все силовые линии находятся ВНУТРИ него? Это как раз подтверждает то, что я раньше говорил: что исчезновение импульса «развязывает» вихревое магн. поле
( или волну) в сердечнике, к-е « вылезает» из сердечника и уходит из схемы, но при этом вз-ет с магнитом. А КОГДА это присходит? Как раз в противофазе, когда импульса тока уже нет!
Что всё это значит? Что вращение АД подчиняется не самому току, а вз-ю как раз
«развязанных» вихревых магн. полей статора и ротора! А для этого они как раз и должны быть в противофазе и равными по значению! Как этого добиться? А вот как раз за счёт настройки тока ( импульсов или ч-ты) в статоре и роторе, к-й и является причиной всех этих процессов.
Надеюсь, изложил понятно .
Как конкретно это сделать- не смогу сказать . Я тут не специалист.
С уважением...

log_on | 25565 - 18.04.06 Возможно не совсем по теме, но хочу рассказать вот о чём. Занимаясь медицинскими исследованиями, как воздействуют микромагниты (4х4х4 мм) на организм человека, сделали вывод. Магнитное поле постоянного магнита отличается от магнитного поля его физического аналога электромагнита. Мало того, во многих случаях постоянные магниты из редкоземельных сплавов (самарий-кобальт, неодим-бор) просто размагничивались на теле человека почти до нуля. Многие специалисты до сих пор не верят этому. Также, воздействие постоянных магнитиков отличалось от воздействия электромагнита постоянного поля по соему эффекту. Можете прокомментировать?

Eduard | 25578 - 19.04.06 Ivan, ну, мне не не обязательно было всю философию разжевывать Теория у каждого окажется своя, это не страшно. Я бы хотел только уточнить условия опыта для максимальной повторяемости: взять транс, оставить только вторичку, подвесить на ниточке (как?), воткнуть в розетку, наблюдать поворот и т.п. Или взять гайку, намотать на нее провод, подвесить и подключить к аккумулятору (у меня есть, специально для опытов купил). Вот об этом можно потолковее?

Ivan | 25586 - 19.04.06 Эдуард
Так я же сразу написал, какие эффекты :? .
Условия первого опыта: я просто взял тр-р и подвесил его на тонкой леске на балансировочные весы за «ушки», к-ми он обычно крепится. Т.е. он оказался в положении «вниз головой». Ничего не отматывал и не приматывал. Просто подсоединил крокодилы к выходным клеммам на 15 и 12 в. ( сначала только на 15 в). При вкл. в сеть ( т.е воткнул и почти сразу выдернул вилку) тр-р повернулся.
Второй опыт: взял гайку ( как тороидальный сердечник) и намотал на него тонкий провод с 1 стороны где-то 10 раз. Подсоединил концы проводка к выходам адаптора на 12 в. и положил гайку на кольцевой магнит. Она, конечно, прилепилась. При вкл. адаптора гайка повернулась против часовой стрелки где-то гр. на 5, при выкл.- повернулась на такую же величину по часовой стрелке.
Вы можете начать со второго: быстро,дёшево, сердито и безопасно.
P.S. Раз это никому не нужно, то я 2 предыдущих поста потру завтра, чтобы места не занимать и не флудить больше :P .
log_on
Мог бы и прокомментировать, но- уже не хочется. Извините.

NNN | 25600 - 19.04.06 Ivan,
Извиняюсь, что возможно Вам пришлось повторить свои соображения специально для меня.
Вы в основном высказывались в других темах, которые я только бегло просматривал, но досконально не вникал в суть. К сожалению, на все не хватает времени…
Но мысли у Вас интересные и к ним желательно прислушиваться! Есть над чем подумать! Пока я не все понял, что Вы хотели сказать, возможно что то понял, но не так.
Ну теперь по существу:

******** Вот смотрите: подаём ток на обмотку, не так ли? Вот как раз там (в проводнике обмотки) и получаем эту волну. Какой бы длины не был проводник и волна- эта волна идёт в нём, как в волноводе. Причём, если эта волна- продольная, то это просто- ч-та следования импульсов определённой амплитуды в единицу времени.********

В этом моменте много не ясностей. Я могу согласится, что проводник, как будто бы волновод и в нем бежит волна. Но какая волна? Это вопрос…
Можно рассматривать волну электрического , магнитного поля, можно рассматривать волну спиновой ориентации электронов в проводнике, можно рассматривать волну распространения «толчка» электронов с одной стороны проводника, которая распространяется к другой, но это, скорее всего и есть та же электромагнитная волна, которая бежит вдоль провода. Еще можно рассматривать волну механическую – возникающую в проводнике, в момент начала движения электронов (но это уже ерунда, она затухнет очень быстро, да и величина ее мизерная) и т.д.
Но если рассматривать не механические волны, то скорость их распространения в проводнике почти равна скорости света. Тогда получится, что волны как бы и нет (она то есть, но это будет много миллионная часть ее периода).
Если мы приложим разность потенциалов к проводнику, ток на другом конце провода появится со скоростью света. А дальше, если прикладываете переменное напряжение, то изменения на другом конце такой «линии» будут отставать на время распространения этого тока.
А это получится (если частоты не очень высоки и длина провода не большая), что для электронов, это уже будет практически установившийся режим и они будут по всей длине проводника двигаться практически с одинаковой скоростью или с одинаковым ускорением.
В настоящей же волне (обычной или стоячей) в проводнике, в волноводе происходит другое.
На всей длине проводника, электроны движутся совершенно по разному. В одном месте они движутся в одну сторону, в другом – в другую, а в промежутках – с определенной фазовой задержкой. В таком случае потенциал вдоль проводника будет разный. В одно и то же время в одном месте будет один в другом другой. А при стоячих волнах – узлы и пучности.
В нашем случае я не могу себе представить на низких частотах подобной картины.

По поводу продольной волны. Продольная волна, это волна, в которой вектор возмущения среды совпадает с направлением ее распространения.
Тогда в нашем случае продольной волной можно назвать распространения «избыточного давления» электронов вдоль проводника, с одной стороны к другой. Но это скорее всего и есть распространение как раз электрического поля.
Магнитное поле всегда перпендикулярно направлению движения зарядов, следовательно у него будет поперечная волна.
Но по аналогии с механикой, скорости поперечных и продольных волн отличаются на порядки. Скорость продольных волн намного больше, чем поперечных! (Ацюковский тоже говорит о подобном в Эфире)
Тогда в нашем случае получается, что волна электрическая должна достигнуть второго конца провода на несколько ПОРЯДКОВ раньше, чем достигнет магнитное поле!
А это очень интересный момент! Если это так на самом деле…
Да и магнитное поле в ферромагнитном сердечнике тоже, вроде должно распространяться продольной волной, ведь его вектор параллелен направлению распространения! Я об этом раньше тоже писал. Следовательно его скорость тоже должна быть намного выше???? Это ведь продольная вона… Может поэтому никто и не зафиксировал задержку распространения магнитного поля в сердечнике.
А ЕН антенны… там тоже продольное магнитное поле, следовательно, скорость распространения его должна быть выше световой!!???? Интересно было бы проверить.

Вспомните радиантное электричество Теслы, Грея…. Холодное электричество, электричество без магнитного поля... Может это все от «туда»?
Тогда в таком случае импульсы тока должны быть очень короткими, чтобы длительность импульсов была короче, чем магнитное поле успеет «добежать» до другой стороны проводника, катушки… А Тесла и Грей пытались использовать именно очень короткие импульсы. Тут много пока неопределенного, но интересного…

**********Она должна быть выполнена т.о., чтобы полученные соседние вихревые поля подгоняли, а не тормозили др. друга, а для этого надо, чтобы они имели при вз-ии др. с другом всегда противоположный спин (если смотреть из точки между ними, то 1 будет вращаться по часовой стрелке, а др.- против часовой).Вот тогда у Вас полученная в целом стоячая волна ( обмотка- вихревое магн. поле) не будет нарушаться и тормозиться, т.е. мы практически уберём их схемы ДИНАМИЧЕСКОЕ СОПРОТИВЛЕНИЕ**************

*********Как видите, тут необходимо учитывать очень многие нюансы, причём не только в схеме, но и те, к-е мы не видим, но знаем, что они есть. Надо только домыслить: как должны вз-ть эти поля, к-е мы не видим, чтобы не тормозить всю с-му. ***************
Понял, но возможно не совсем….

Дело в том (о чем Вы пишете), что в этом и вся проблема! Если бы мы ее смогли решить!
Похоже, что наш Мир устроен так, что это физически не выполнимо…. (надеюсь, что только пока от недостатка наших познаний…)
Я о подобном много думал и много «изобретал» различных устройств… вот только все они отказывались работать, так как мне этого бы хотелось….

******* посмотрите мой опыт с магн. и тр-ром. Вы видите, что магнит вибрирует в такт с переменным током? По-моему, вибрация магнита происходит потому, что он вз-ет с магн. полем сердечника. Очевидно, правда? НО: как он может вз-ть с магн. полем сердечника, если все силовые линии находятся ВНУТРИ него?*********
Ну на этот результат у меня есть свое мнение (извиняюсь, что оно, возможно, не совсем совпадает с Вашим).
Магнит будет вибрировать тогда, когда на него будет воздействовать переменное магнитное поле. Это всем известно!
Я писал, в начале этой темы, что магнитное поле (напряженность) обмотки не заключена в сердечнике и силовые линии его не втягиваются в сердечник!
Напряженность магнитного поля катушки, магнита… не экранируется !!!!! Она распространяется независимо есть сердечник в ней или нет.
Вот она то и достигает Вашего магнита, заставляет его вибрировать.
А в сердечнике просто появляется индукция магнитного поля в МЮ раз больше, чем в воздухе, так как проницаемость его во столько раз больше, поэтому там и поле настолько больше. Вот это, похоже и вводит всех в заблуждение, что магнитное поле втягивается в ферромагнетик.
А в воздухе это поле будет в тысячи раз меньше, естественно и его воздействие… Если проницаемость железа трансов может быть 10 000, вот и приняли, что поле как бы втягивается в ферромагнетик, потому, что оно там в 10 000 раз больше, чем вне его….

А для подтверждения моих измышлений, предлагаю проделать простейший эксперимент. И Вы убедитесь, что магнит взаимодействует не с полем сердечника, а с полем катушки.
Заметьте силу вибрации магнита и замерьте величину переменного тока через катушку с сердечником.
Теперь снимите сердечник с катушки, подайте на катушку такое напряжение (намного меньше, ведь индуктивность сильно упадет без сердечника), что бы ток в ней был точно такой как и в первом случае. Разместите на том же расстоянии магнит и Вы увидите, что он будет вибрировать точно так же.
Только нужно располагать магнит на определенном расстоянии от сердечника (не очень близко), что бы магнитным полем постоянного магнита не ввести определенную область сердечника в насыщение, да и сильно не сместить его «рабочую точку» постоянным подмагничиванием.

****** Это как раз подтверждает то, что я раньше говорил: что исчезновение импульса «развязывает» вихревое магн. поле
( или волну) в сердечнике, к-е « вылезает» из сердечника и уходит из схемы, но при этом вз-ет с магнитом. А КОГДА это присходит? Как раз в противофазе, когда импульса тока уже нет!*******
Вот это немного не понял…..

С уважением.

PS. А вот посты свои тереть не стоит.

Ivan | 25690 - 19.04.06 NNN
Хорошо, если Вы не хотите, чтобы стирал- оставлю. Я ведь тоже не сразу всё понял: процесс понимания всё ещё идёт... Может, ещё кому сгодится.
Далее- комментарии ( это только моё мнение). Оставлю их в файле: как видите- не всем нравится читать мои начёсы.
В дополнение- посмотрите сюда, чтобы не повторяться:

<...распространения <толчка> электронов с одной стороны проводника, которая распространяется к другой, но это, скорее всего и есть та же электромагнитная волна, которая бежит вдоль провода.>

Правильно.

<...Еще можно рассматривать волну механическую - возникающую в проводнике, в момент начала движения электронов (но это уже ерунда, она затухнет очень быстро, да и величина ее мизерная) и т.д.>

Неправильно- это совсем не ерунда, уважаемый. Вы вместе с водой и ребёнка выплеснули. Я же говорил: не надо детали пропускать.

<...А это получится (если частоты не очень высоки и длина провода не большая), что для электронов, это уже будет практически установившийся режим и они будут по всей длине проводника двигаться практически с одинаковой скоростью или с одинаковым ускорением. В настоящей же волне (обычной или стоячей) в проводнике, в волноводе происходит другое.>

Так ли это? Вы воспринимаете промежуточную стадию ( дв-е электрона)- как основную. А я воспринимаю это, как дв-е импульса энергии. Т.е сам импульс прошёл почти без изменений от начала до конца. Электроны ( молекулы, атомы, диполи, Эфир)- это только субстрат, передавший этот импульс. Я ведь говорил: энергия- первична, а материя- вторична...Вы видите энергию только воплощённую в материи- т.е. дв-е какого-нибудь обьекта, но ведь это не так. Пример: разность потенциалов. Имея разность потенциалов- Вы ведь ничего не двигаете. Но: приложите его к <волноводу>...

<...На всей длине проводника, электроны движутся совершенно по разному. В одном месте они движутся в одну сторону, в другом - в другую, а в промежутках - с определенной фазовой задержкой. В таком случае потенциал вдоль проводника будет разный. В одно и то же время в одном месте будет один в другом другой....>

Правильно. Но: только в проводнике без напряжения. В проводнике с разностью потенциалов совсем др. условия: за счёт передачи импульса электрон вынужден изменить свою орбиту с шаровой на вытянутую, причём с 1 стороны ядра периметр орбиты будет очень малым, а с др.- очень большим ( как орбита кометы вокруг Солнца). От чего зависит вытянутость орбиты? Только от величины сообщённого импульса.

<...А при стоячих волнах - узлы и пучности...>

Что такое узлы? Место, где 2 импульса сложились ( если я не ошибаюсь с терминами), т.е. амплитуда 1 волны сложилась с амплитудой др. волны.А пучнось? Место, где эти волны отнялись друг от др. То, что вы пытаетесь сказать- это не стоячая волна, а резонанс.

А стоячая волна: это когда пучность 1 волны приходится как раз на узел второй волны. Вот тогда, как не прибавляй- всегда будет 0. И как раз потому, что этот 0 имеет оба значения: как узел, так и равную ему по значению, но противоп. по <знаку> ( спину) пучность. Т.к. это- наиболее выгодное в энергетическом значении место, то если вы будете двигать эту нулевую точку по кругу, то и ротор будет следовать за ней, как ишак за морковкой J, потому что любые др. значения энергии вокруг будут больше, чем значение 0, что и будет толкать ротор за 0- морковкой.

<По поводу продольной волны....>.

Ваши выкладки, по-моему, в целом правильны. Именно это я пытался тут разьяснять.Но: в простом проводние Вы никак не избавитесь от реакции Эфира вокруг проводника, а это значит, что именно реакция Эфира связывает скорость распространения импульса в проводнике, причём- в противофазе, стараясь <выровнять> локальный энергетический дисбаланс. Но именно тут и кроется интересный нюанс: если импульс настолько короткий ( как удар), что не занимает полупериод (как здесь выражаются- игла или пила- четвертьпериод ), то это значит, что такой импульс будет распространяться с макс. скоростью для данной среды (как ударная волна) как раз потому, что он не <связан> поперечной реакцией среды (или эфира). Именно поэтому время в этом процессе имеет очень важное значение.

Как Вы понимаете: в принципе- неважно, какое поле Вы берёте за основу: процесс везде будет идти по такой же схеме...

<Интересно было бы проверить.>

Вам и карты в руки.

<Тогда в таком случае импульсы тока должны быть очень короткими, чтобы длительность импульсов была короче, чем магнитное поле успеет <добежать> до другой стороны проводника, катушки:>

Видите- и Вы тоже начинаете понимать.

<...Ну на этот результат у меня есть свое мнение (извиняюсь, что оно, возможно, не совсем совпадает с Вашим).>

Зачем же извиняться? Ваше мнение <весит> столько же, сколько и моё...

Очень может быть, что я тут не прав. Надо продумать этот момент.

Могу добавить: я поводил магнитом вокруг подвешенного и включённого в сеть тр-ра с сердечником и получал очень интересные вз-я: скажем- сердечник притягивался, а вот обмотки- отталкивались и поворачивались...

<...Вот это немного не понял:.>

Ну, это очень просто. Бросьте камень в воду. Увидите, как разбегаются волны. Камня ведь больше нет- волны и ушли с этого места. Если Вы привяжене камень и будете его опускать и поднимать- у Вас всегда будут отходить волны. Камень- это импульс; волны- магн. поле. Это поле всегда привязано к импульсам. Если у Вас импульсы идут в виде правильной синусоиды- то магн. поле в полупериоде успевает <отвязаться> от проводника и уйти, что освобождает период для др. импульса. Если же Вы подадите импульс в момент, когда магн. волна ещё присутствует, то он должен будет преодолевать ещё и эту волну ( возмущение Эфира). А это значит, что он частично поеряет свою энергию на вз-е с магн. полем и это увеличит < сопротивление> проводника, и, в конечном итоге- нагреет проводник- ненужная потеря энергии.

mibor | 25804 - 20.04.06 Вот ссылочка на довольно свежий OU (июль 2005г)
http://www.ocean-star.org/center.html
Девайс, судя по всему Германский.
Уважаемый Lolik-Bolik.. , может Вам сподручнее узнать более полную информацию?

NNN | 25805 - 20.04.06 mibor, Видел я три видео про это ...
80% времени, что то замеряют настраивают, десяток переключателей переключают (что бы "больше мозги запудрить" что ли?..) и 1-2мин. показывают, что потом горит лампочка...
Да в такой чемодан можно засунуть такой аккум., что и целый день такая лампа сможет проработать...
Мое мнение - это сильно похоже на развод. :cry:

zimnyaya | 25908 - 21.04.06 Вот нашла сайт по тематике, думаю многим будет интересно...
http://selftrans.narod.ru/cover/coverrus.html

Ivan | 25934 - 21.04.06 zimnyaya
Спасибо, уважаемая ! Хоть я и не первый ( меня это вообще никогда не беспокоило), но всё же радует, что не у меня одного крыша едет в этом направлении... Сомневаюсь, что Каравашкины- пионеры.
Этому Знанию много тысяч лет ...

Ivan | 25964 - 22.04.06 NNN
Прикинул Вашу Схему с магн. линиями в и без сердечника.
Такой вопрос: если силовые линии в сердечнике- отдельно, а вокруг него- тоже отдельно, то почему же тогда магнит вибрирует?
Прямая наводка на то, что: имеем в Среде вокруг магн. волну за счёт переменного тока. А это значит, что и в сердечнике- то же самое- волна.
А раз так, то нужно продумать 2 вещи: 1.Почему же эта волна не вся лезет в сердечник?.2. Как бы эту волну вернуть к трансу и добавить в неё импульс, наращивая амплитуду магн. волны?
Тогда можно подумать о том, чтобы получить " вечный кайф" в сердечнике-т.е в сердечнике с очень высоким уровнем насыщения можно получить магн. поле очень высокого "напряжения"- и надолго. Оно ведь не пропадёт даже при отключении тока, если сердечник замкнут, а будет циркулировать в нём очень долго. Вспомните опыт Эда. ..

valeralap | 26049 - 24.04.06 Эта ветка для изучения магнитных явлений, решил выложить схему, которая необычно выглядит, тем не менее, работает и позволяет в моем случае в тридцать раз медленнее разряжать аккумулятор. То есть если эту лампу, которая используется в нагрузке включить прямо на аккумулятор, то он в тридцать раз быстрее садится. Тут нет естественно сверх единичности, преследовалась другая цель, а вы может, увидите в ней что-то свое.

NNN | 26065 - 24.04.06 Ivan, >>>>Прикинул Вашу Схему с магн. линиями в и без сердечника.
Такой вопрос: если силовые линии в сердечнике- отдельно, а вокруг него- тоже отдельно, то почему же тогда магнит вибрирует?
Прямая наводка на то, что: имеем в Среде вокруг магн. волну за счёт переменного тока. А это значит, что и в сердечнике- то же самое- волна. >>>>

Так вибрирует, потому что это поле (которое вне сердечника) наведено то катушкой. А в сердечнике оно тоже от катушки, только в МЮ раз больше, за счет дополнительного, соноправленного поля доменов сердечника.

Да, в среде будет волна...
Только эта волна не будет иметь явного градиента. Это как кораблик будет качаться на больших волнах - вверх, вниз...
А для получения "пользы" нужен градиент поля в непосредственной близости.
Что бы узнать черный обьект, его можно увидеть только на другом, отличном фоне.
Да это проявляется во всем - без разности потенциаллов нет тока, без разности давлений, нет течения жидкости, без разности температур и далений не работают тепловые двигатели.... без зла, небыло бы и добра...
Все относительно, поэтому нужна точка отсчета, за которую можно было бы "зацепится".

>>>>>Почему же эта волна не вся лезет в сердечник?.2. Как бы эту волну вернуть к трансу и добавить в неё импульс, наращивая амплитуду магн. волны? >>>>

Похоже так устроен наш Мир. Магнитное поле нельзя засунуть куда то, в одно место, оно всепроникающее. Его воздействие можно только скомпенсировать другим полем в определенной области пространства. Я уже писал об этом...

NNN | 26067 - 24.04.06 valeralap, А лампа по световой силе светит одинаково?
Но в тридцать раз меньше разряжает аккум.?
Если это так, то кто мешает вместо лампы поставить выпрямитель, кондер и поиметь в 30 раз больше мощи, чем потребляется с аккумулятора? :shock:
А Вы говорите, что не идет речь о сверхединичности.... :roll:

олег-джан | 26070 - 25.04.06 NNN.Спираль лампы инерционна,поэтому складывается впечатление о ее непрерывном горении.Сверхединичности здесь,к сожалению нет.Было время лет 20-25 назад такие девайсы делали даже на релюшках вместо ключей-и то был немалый выигрыш по среднему току потребления от источника.

NNN | 26090 - 25.04.06 олег-джан, Это понятно, что инерционна.
Вот только все знают, что лампа накаливания светит от того, что температура нити накаливания очень высока. Если температура падает даже незначительно, это сразу отражается на световом потоке и его спектре - лампа начинает светить более желтым светом.
А если световой поток от лампы остался таким же, то и температура нити осталась такая же. А если температура осталась прежня, значит для ее поддержания нужно столько же энергии (лампа как излучала, так ведь и излучает, следовательно расходует свою энергию и "температуру".
Тогда обьясните, пожалуйста, каким образом температура нити , при таком питании осталась прежняя, если потребление упало в 30 раз?
Тогда таким девайсом можно не только свет получать, а еще и отапливаться, ведь греем так же, а потребляем намного меньше...
Куда там тогда теплогенераторам Потапова? Если у них КПД чуть больше 100%, а здесь сразу 3000%....

valeralap | 26148 - 25.04.06 NNN, Изменяя частоту генератора, находил условие, когда лампа очень ярко горела. А насчет КПД ты лихо хватил, аккумулятор медленно в 30 раз но разряжается!!! А у тебя КПД больше 100%.

NNN | 26150 - 25.04.06 valeralapNNN, Изменяя частоту генератора, находил условие, когда лампа очень ярко горела. А насчет КПД ты лихо хватил, аккумулятор медленно в 30 раз но разряжается!!! А у тебя КПД больше 100%.
Так КПД можно по разному считать.
Если брать отношение выходной мощи (а это чисто активная мощность лампы накаливания), а по ее светимости можно говорить, что она равна ее номиналу, но аккум. разряжается в 30 раз меньше, следовательно и потребляемая от него тоже в 30 раз меньше чем мощность выделяемая на лампе. Вот и КПД получится такой.
А разве ты можешь его посчитать по другому в этом случае?

Dimasen | 26151 - 25.04.06 valeralap, понятно, что 9В прямиком на базу транзистора не подашь, надо ставить хотябы ограничительный резистор. Вопрос, не в этом, вопрос, какая у тя примерно частота получалась? И Какой диод у тебя в схеме используется? И есть ли особенности намотки катушки на ферритовом стержне?

valeralap | 26154 - 25.04.06 Dimasen, В качестве диода, использовался переход германиевого транзистора, П210 катушка намотана виток к витку в один слой, провод 0,4мм стержень набран из плоских стержней от карманных приемников 2см Х 2см длина 160мм. Частота около 800гц.

NNN | 26155 - 25.04.06 valeralap,
И еще один вопросик. Лампа то на 28В, следовательно при подключению напрямую к аккум. она должна гореть очень слабо (он ведь 12В).
А вот в схеме, она может быть запитываться и номинальным напряжением (28в), т.к. получается трансформация (по схеме автотрансформатора)и гореть в полный накал. Тогда и моща на ней будет даже больше, чем при непосредственном подключении к аккуму.
У меня сомнения в правильности замеренного тока потребления от аккумулятора. В такой схеме будут обратные (иголчатые) выбросы тока, которые очень плохо влияют на измеритель тока, и он начинает врать.
Я с подобным уже сталкивался (схемка немного напоминала эту, но только без лампу). Так у меня амперметр вообще показывал отрицательный ток. Получается, что аккум. питал нагрузку да еще и сам заряжался...? Но оказалось, что это совсем не так!!! В таких случаях реальный потребляемый ток нужно мерять осциллом на пробном резисторе и вычислить и сравнивать площади прямого тока с обратным за период.
И после того как я "измерил" ток таким вот образом все стало на свои места. Потребляемый превыщал зарядный в несколько раз. Хотя китайский тестер упорно показывал ток заряда аккумулятора в пол ампера! А у меня еще и на нагрузке было около того.

Это можно соорудить подобный девайс для какого то бестолкового инвестора и демонстрировать эффект, что бы выманить денежку и наобещать золотые горы... :cry:
Но у меня цель другая...

valeralap | 26157 - 25.04.06 NNN, Ток не измерял не в первом не во втором случае, а измерял за эталонное время со схемой и без но при одной и той же нагрузке падение напряжения на аккумуляторе.

NNN | 26165 - 25.04.06 valeralap

Тогда вопрос о погрешностях измерения тока снят.
Но возник новый.
Были ли заряжен аккумулятор в обоих случаях одинаково?....

mibor | 26213 - 26.04.06 Продолжая тему про перемещение проводника в магнитном поле возник вопрос к высокому собранию.
При перемещении проводника в магнитном поле на его концах возникают противоположные потенциалы (или проще ЭДС). А если проводниик плоский и их два параллельных друг другу (как на рисунке), то они образуют "как бы" конденсатор.
Проблема в том, что потенциалы вдоль пластин распределяются равномерно и каждый участок пластины эквипотенциален такому же участку другой пластины, находящейся напротив него.
Вопрос: будет ли между этими пластинами, при перемещении их в магнитном поле, возникать электрическое поле?

NNN | 26214 - 26.04.06 mibor, так заряд то одного знака друг против друга, должно быть отталкивание пластин...

mibor | 26215 - 26.04.06 NNN, значит поле будет!

mibor | 26218 - 26.04.06 Ведь если на первый вопрос ответ положительный (поле есть), то возникает второй вопрос. Каков будет заряд конденсатора , образованного этими пластинами, после прекращения движения их в магнитном поле?

NNN | 26219 - 26.04.06 mibor,
А заряда после прекращения движения не будет. Он ведь разделился только внутри каждой пластины, а в суме будет ноль.
Вот если бы на разных пластинах был разный, тогда другое дело..

mibor | 26221 - 26.04.06 NNN...А заряда после прекращения движения не будет..в суме будет ноль... Какая досада....
Тогда сдвинем пластины относительно друг друга, одну влево, другую вправо. Теперь, несмотря на одинаковую разность потенциалов на краях каждой из движущихся пластин, напротив "единичного элемента" первой пластины (например той, что ближе к нам) находится единичный элемент второй пластины, но уже с другим потенциалом. Теперь то уж заряд на конденсаторе возникнет?... :?

mibor | 26222 - 26.04.06 ...

NNN | 26224 - 26.04.06 mibor, Ну и?

mibor | 26225 - 26.04.06 NNNmibor, Ну и? NNN, а тогда видится интересный девайс.
Полученный конденсатор подключаем к некой катушке (соленоид?), которая создает магнитное поле для этого самого конденсатора (взамен постоянного магнита). Такая система, как мне представляется, будет интересна тем, что в точках максимального изменения магнитного поля ("скорости перемещения конденсатора в магнитном поле" заряд конденсатора так же стремиться к максимуму, т.е. изменяется традиционный сдвиг фаз между L и C (Это только мое предположение.. ). Для чистоты работы прибора желательно минимизировать собственную емкость катушки.

Eduard | 26244 - 26.04.06 NNN, тут вообще вопрос о токах не стоит. Тут речь идет о том, что какие-то режимы импульсных токов могут не разряжать, а заряжать аккумулятор, наперекор классической физике. Так что время заряда/разряда - вполне корректная величина для анализа.

NNN | 26273 - 27.04.06 Eduard Так что время заряда/разряда - вполне корректная величина для анализа.

С уважением.
Совершенно согласен.
Так вот меня и интересует вопрос, чтобы сравнивать эти времена, нужны одинаковые исходные данные перед началом экспериментов. Поэтому я Валере и задал вопрос "был ли заряжен аккум. одинаково..."

valeralap | 26277 - 27.04.06 NNN, Да был, я тщательно проследил за состоянием заряда аккумулятора и таких измерений сделал несколько и высчитал средне статистическую, так что ошибка минимальна.

NNN | 26281 - 27.04.06 valeralap, Так тогда отлично!
Обязательно попытаюсь сам "поюзать" такой девайс..

NNN | 26282 - 27.04.06 mibor, Эффект то будет мизерный, емкость такого кондера - несколько пик, да и разность потенциаллов будет всего несколько милливольт.
Да еще куча проблем с движением, потом смещением обкладок.. :cry:

NNN | 26436 - 28.04.06 Arhat1. Магнитное поле плоской, спиральной катушки - расположено радиально... но! а кто сказал, что у Теслы катушка именно ПЛОСКАЯ? А если её согнуть в форму параболоида вращения... при импульсном питании - будет формироваться "сигаретное кольцо" из магнитного поля и отрываться от катушки?
2. Бифилярка Теслы - это РАСПРЕДЕЛЕННАЯ система (типа "длиной линии" с линейно изменяющимся параметром (радиус витка)... в связи с чем её никак нельзя заменить эквивалентной схемой в виде двух последовательных половинок связанной индуктивности и эффективной межвитковой емкости...

.... Предыдущее предположение дает неплохое объяснение: "материальность" магнитного поля - означает наличие упругости у магнитных линий... при увеличении потока линии СДВИГАЮТСЯ от провода, уступая место новым... при ослаблении - обратный процесс... Это полностью эквивалентно встречному ДВИЖЕНИЮ проводника, в котором появляется ЭДС (и ток). Сдвиг линий идет как раз перпендикулярно току в первичке... вот.
На счет параболоида, интересная мысль... и не только в энергетике, а также и для АЛА....
Да и все другие соображения тоже. Сейчас немного вернулся к этому...

NNN | 29563 - 31.05.06 Этот пост показывает мои некоторые заблуждения поэтому его оставляю.

Доброго времени суток всем читающим!
Я высказывал и буду высказывать разные свои мысли в эту ветку…

Вот суть вопроса: (быть или не быть… ..)

Представьте себе обычный «воздушный» плоский конденсатор с цилиндрическими пластинами (хотя разницы от формы пластин нет). Представили?
Так вот, представим, что этот кондер находится не в воздухе а в вакууме.
Есть определенный диаметр пластин, определенное расстояние между ними. Естественно эта «архитектура» имеет свою емкость, которую очень просто рассчитать.

Дале - зарядим этот кондер, до определенного напряжения, допустим 10В. Тогда по формуле (классика) на этом кондере будет присутствовать заряд равный – Q = U*C.
Потом мы отключаем источник.
Предположим, что у нашего кондера практически нет утечки, да он ведь и находится в вакууме...
Теперь возникает вопрос, что такое напряжение на кондере? Это разность потенциалов на его пластинах. Следовательно, тогда на одной пластине будет присутствовать избыток электронов, а на другой их недостаток! Да это и так всем понятно!

Ну то ладно, далее.
Разность потенциаллов, это избыток электронов на одной пластине и недостаток их на другой.

А далее мы будем делать следующее:
Мы механически раздвигаем пластины нашего кондера! Что должно произойти?
Да все просто, говорит классика. У нее есть на это «дело» формула U = Q/C.
А с нее следует, что если на кондере был определенный заряд, и если потом мы уменьшили его емкость, то на его пластинах пропорционально вырастет напряжение!!!
А емкость его пропорционально уменьшиться. Все красиво!
Но давайте посчитаем энергию. А она равна - емкости кондера, умноженную на квадрат напряжения и деленное на 2. Напряжение выросло в первой степени, ескость уменьшилось тоже в первой степени, а энергия на кондере увеличится в квадрате, от напряжения на нем!!!
Да все нормально скажете Вы и будете правы.
Мы, раздвигая пластины (механически), выполняем работу против сил электрического поля (которое, наоборот, «хочет» эти пластины сблизить), следовательно затрачиваем на это Энергию…., поэтому и растет напряжение на пластинах. Все по классике, все хорошо! Да и на самом деле, все так и происходит!!!

Но смысл моего поста не в этом…
Теперь давайте спросим себя – а что такое ФИЗИЧЕСКИ, увеличилось напряжение на конденсаторе?
А физически - это увеличилась разность потенциалов на его пластинах! А что такое разность потенциалов на пластинах? А это как раз, на одной пластине - недостаток электронов, а на другой избыток.
Но изначально у нас был недостаток в (допустим 1000 электронов ) и избыток на другой то же..
Но после того, как мы раздвинули эти пластины, у нас на кондере выросло напряжение! А что это такое? А это как раз то, что на пластинах должно увеличится (или уменьшиться) количество электронов соответственно??? На одной их должно стать больше, а другой – меньше.
А теперь подумаем, мы раздвигали пластины заряженного, но полностью никуда не подключенного кондера!!!!????
От куда на одной пластине появился избыток электронов? Кондер в вакууме! Они, что из вакуума или Эфира «прибежали» на эту пластину и увеличили ее потенциал при раздвижении пластин?
Кондер то электрически никуда не подключен. Или они «родились» неизвестно из чего?
Точно так и с другой пластиной, на которой их стало меньше. Они, что просто «исчезли» или аннигилировали, только с чем…?
А напряжение то на самом деле возросло!!!!!

Вот в чем и парадокс!
Или тогда напряжение совершенно не зависит от количества электронов на обкладках.

Если есть у Вас, очень жду…

msn | 29565 - 01.06.06 NNN, может бредово, но если запостулировать то что ты сказал, и допусть как рабочую гипотезу, что эфир-очень плотная среда, а материя в ней не более чем вихревое образование, то из всего этого логически вытекает, что электронам в данном случае для перехода от обкладки к обкладке не нужны провода, ваккуум-он же эфир является наилучшим проводником. Т.е если на пальцах представить как в детском саду, то при раздвигании обкладок часть электронов (помним-электрон это волна-вихревое образование в очень плотной среде-эфире)легко "переплывет" через среду от одной обкладки к другой.
Что ваккуум-эфир есть идеальный проводник "волновых" частиц, в частности электрона, это не секрет, мы это с давних времен наблюдаем в ваккуумных лампах, и почему-то от этого наши глаза совсем не делаются узкими, , а надо бы..
Правда этому в учебниках есть объяснение:, электрон оказывается летит , а почему тогда собственно не плывет с огромной скоростью?
P.S. Кстати если я прав, то расположив между раздвигаемыми заряженными электродами сетку, на ней можно будет зарегистрировать "проплывание" через нее электронов..

SAT | 29567 - 01.06.06 NNN, а что такое разность потенциалов, и потенциал? Не забыл еще? Кстати, заодно неплохо вспомнить, что такое работа, сила, и чем напряжение от напряженности поля отличается.

fomalgaut | 29571 - 01.06.06 NNN.
Вынужден вас огорчить, эфир здесь не причём. Жаль нет сканера, а на пальцах как-то неудобно. В одном из учебников физики видел рисунок опыта: электроскоп, у которого верхний контакт в виде полого шара, заменён на металлическую трубу, в которую помещены два разноимённо заряженных стержня (не касаясь друг друга и стенок трубы) не показывает наличие заряда. Как только один из стержней извлекают из трубы, электроскоп показывает наличие заряда.

SAT | 29572 - 01.06.06 fomalgaut, вынужден тебя огорчить. Эфир всегда причем. А электроскоп показывает наличие заряда на лепестках, а не на "верхнем контакте". Представь, что будет с зарядами на проводнике электроскопа при удалении стержня, и все поймешь.

fomalgaut | 29573 - 01.06.06 SAT.
Я верю учебникам, а не глюкам. Prosit(нем).

NNN | 29576 - 01.06.06 msnNNN, ....Т.е если на пальцах представить как в детском саду, то при раздвигании обкладок часть электронов (помним-электрон это волна-вихревое образование в очень плотной среде-эфире)легко "переплывет" через среду от одной обкладки к другой....
Что ваккуум-эфир есть идеальный проводник "волновых" частиц, в частности электрона,..
Можно в этом согласится (логически..), вот только возникает вопрос:
Почему, при раздвигании обкладок, электрон поплывет против поля???? Ему туда плыть "против течения"...где у него "двигатель" и кто его "заправляет топливом"????

NNN | 29578 - 01.06.06 ...

msn | 29579 - 01.06.06 NNN, тогда надо рассмотреть следующий вопрос:
что мы понимаем под понятием-поле...

NNN | 29580 - 01.06.06 fomalgautNNN.
Вынужден вас огорчить, эфир здесь не причём. Жаль нет сканера, а на пальцах как-то неудобно. В одном из учебников физики видел рисунок опыта: электроскоп, у которого верхний контакт в виде полого шара, заменён на металлическую трубу, в которую помещены два разноимённо заряженных стержня (не касаясь друг друга и стенок трубы) не показывает наличие заряда. Как только один из стержней извлекают из трубы, электроскоп показывает наличие заряда.
Так это естестественно - электрическое поле удерживает разноименные заряды, а их количество одинаково на обоих трубках, поэтому электроскоп ничего и не покажет...

NNN | 29581 - 01.06.06 ...

NNN | 29582 - 01.06.06 ...

SAT | 29583 - 01.06.06 Вопрос - откуда взялись лишние электроны на одной из пластин, и куда они подевались с другой???
Сколько было, столько и осталось. Если не учитывать краевые эффекты, т.е. считать поле между пластинами однородным, то напряженность поля не изменилась, и плотность зарядов на пластинах тоже. А вот напряжение, т.е. разность потенциалов,т.е. энергия, возросло.
Сила, действующая на помещенный между пластинами заряд, не изменилась. Работа по перемещению заряда от одной пластины к другой увеличилась, т.к. увеличилось расстояние. Была совершена работа, вот энергия и увеличилась.
В чем тут парадокс, я не понимаю.

NNN | 29584 - 01.06.06 ...

SAT | 29585 - 01.06.06 NNN, Я еще раз повторюсь... Электроны ниоткуда не взялись и никуда не делись. Их сколько было, столько и осталось. С чего ты взял, что их кол-во изменилось? Изменилось напряжение, а напряженность и плотность зарядов остались прежними. Я уж вроде постарался все разжевать.
Да нет у нас там никаких зарядов...там вакуум
Метод электрофизики - изучение сил, действующих на пробные заряды в интересующей тебя точке. Если ты остаешься на уровне классической физики, ты оперируешь понятиями, перечисленными мной выше.
Если хочешь лезть глубже, на уровень эфирных представлений, надо начинать с того, чтобы понять, что такое заряд и магнитное поле(разгадать большую загадку). То есть объяснить механизм возникновения силы Лоренца. Неплохо также выяснить, что такое векторный магнитный потенциал. После этого можно рассуждать о наблюдаемых эффектах.

SAT | 29586 - 01.06.06 Возьми сумку, подними на метр от земли. Положи в нее гирю(заряди конденсатор).Потом еще на метр подними сумку с гирей. Вес(сила) не изменился, а энергия(потенциал) возросла. В чем тут парадокс?
Другое дело - исследование природы гравитации. Но это уже не сегодня.

NNN | 29587 - 01.06.06 SAT, Я не говорил, что "все знаю"...и не ошибаюсь...

>>>>С чего ты взял, что их кол-во изменилось? Изменилось напряжение, а напряженность и плотность зарядов остались прежними. Я уж вроде постарался все разжевать.
>>>>>

Тогда давай поговорим о НАПРЯЖЕНИИ... что это такое и от чего оно меняется (пока без математики) физически..
Для меня важно осмыслить физику самих процессов... а потом можно и математику...

Vadim_O | 29589 - 01.06.06 NNN,
Ну во первых, закон Кулона (обкладки притягиваются),
Во вторых, раздвигая обкладки, мы перемещаем заряды на обкладках (потенциальная энергия увеличивается - т.е. напряжение).
В третьих, совершив работу (против сил Кулона), изменяется суммарная энергия системы . . .

NNN | 29591 - 01.06.06 ...

Ivan | 29592 - 01.06.06 Тогда давай поговорим о НАПРЯЖЕНИИ... что это такое и от чего оно меняется (пока без математики) физически..
Для меня важно осмыслить физику самих процессов... а потом можно и математику... А мне мона поговорить про напряжение?
По-моему, этот опыт как раз и показывает, что напряжение зависит от кол-ва задействованного простр-ва, а значит- от кол-ва задействованного эфира.
Если при том же заряде на пластинах мы получаем увеличение напряжения только при раздвижении их отн-но др. друга, то единственный фактор, к-й изменился в этой с-ме - это обьём задействованного простр-ва.
А что это значит с точки зрения эфира? Что в процесс вмхревого ЭП поля вокруг конденсатора и внутри него вовлеклось больше эфира, чем до этого. Что мы сделали? Мы "растянули" вихрь и он "достроил" себя сам до нужной величины опять за счёт окружающего эфира.
Я же говорил раньше, что напряжение- это не просто разница в зарядах, а градиент или вектор действия силы в Среде. Именно поэтому Среда и связывает эту с-му в 1 целое. Именно поэтому, пока возможна поддержка гралиента между пластинами, с-ма будет едина и изменения поля этой с-мы будут касаться всей с-мы.
Частный случай- антенны.
С уважением...

NNN | 29608 - 01.06.06 ...

NNN | 29609 - 01.06.06 Ivan, Спасибо!
Похоже Вы полностью правы.

dragonfly | 29616 - 01.06.06 Афтар...
я что то не понял по поводу твоего опЫта в самом начале... (извини не смог дочитать все до конца)

Почему ты измерительную катушку расположил вдоль Катушки №1?

queet | 29617 - 01.06.06 Ivan,
Выходит, если периодически сдвигать и раздвигать пластины и при этом заряжать при малом расстоянии, а разряжать при большом - получим преобразование "бесполезной" энергии эфира в пригодную для использования эл.энегию.
Я правильно понял?

dragonfly | 29618 - 01.06.06 ........
Если рисовать классически - с учетом суперпозиции, то в таком случае силовые линии магнитного поля катушки 2 не смогут достичь измерительной катушки. Они будут «взаимооталкиваться», «уплотняясь» в зазоре, радиально расходится и замыкаться на другие концы катушек .
.....
Согласно схеме включения все НАОБОРОТ... полярность то SN-SN... или схема неверно нарисована?

Если опровергать суперпозицию то изм. катушку нужно было распологать на выходе катушки №1 или №2

Или я что то недопонял?

SAT | 29619 - 01.06.06 Мы "растянули" вихрь и он "достроил" себя сам до нужной величины опять за счёт окружающего эфира.
Ничего подобного. Какой вихрь был, такой остался. Еще раз предлагаю товарищам ученым вспомнить определение потенциала и работы. Советую положить на стол учебники по теоретической механике и по электромагнетизму, и периодически в них заглядывать. Эти вещи быстро забываются, по себе знаю. Надо почаще вспоминать.

mibor | 29630 - 01.06.06 NNN...Но после того, как мы раздвинули эти пластины, у нас на кондере выросло напряжение!.. Позвольте заметить что это напряжение иеет выраженный экстремум между сверхблизким положением обкладок этого конденсатора (если между пластинами абсолютный диэлектрик исчезающе малой толщины) и тем положением, когда обкладки теряют друг друга из вида (а эта величина напряжения стремящаяся к 0 уже из практики)
Вот может это чем как то поможет
http://www.sciteclibrary.ru/rus/catalog/pages/5456.html

NNN | 29635 - 01.06.06 miborNNN...Но после того, как мы раздвинули эти пластины, у нас на кондере выросло напряжение!.. Позвольте заметить что это напряжение иеет выраженный экстремум между сверхблизким положением обкладок этого конденсатора (если между пластинами абсолютный диэлектрик исчезающе малой толщины) и тем положением, когда обкладки теряют друг друга из вида (а эта величина напряжения стремящаяся к 0 уже из практики)
.
А вот это интересно. Икаковы пределы этого экстремума, где он находится - порасстоянию, ескости...?

mibor | 29647 - 01.06.06 Положение экстремума может определить (рассчитать) тот, кто выучил всю физику и математику...
Это точно не я.
С ув.

KRIdas | 29649 - 01.06.06 осмелюсь заявить что никакого экстркмума нет,
по закону сохранения заряда, заряд на обкладках при растягивании не меняется, а меняется только емкость конденсатора, причем она постоянно (монотонно) убывает при расдвижении пластин, по формуле q=CU; U=q/C мы можем видеть что при q=const и убывании емкости C, напряжение будет монотонно возрастать, неограниченно, но на практике его возрастание ограничевается емкостью подводящих проводов, которые сами составляют конденсатор не нулевой емкости.

так как емкость падает в Х раз, и напр. тоже возрастает в X раз, то энергия в конд. W=0.5*C*U^2 растет при раздвижении обкладок, и происходит это за счет совершаемой нами работы по их расстягиванию(преодоление сил кулона).

сразу скажу что никакой сверх энергии тут получить не получится, это все из школьного курса физики, и много где используется.

mibor | 29650 - 01.06.06 KRIdas, разговор идет о напряжениии на конденсаторе.
Пост 29563.
С ув.

NNN | 29651 - 01.06.06 KRIdas, По теории так и должно быть.

А если взять два одинаковых шара разнести их далеко, ну на десяток метров. Потом берем и заряжаем один шар отрицательно, а другой положительно, но по отдельности.
Заряжаем одинаково, чтобы получился конденсатор из этих шаров.
То в таком случае, какое напряжение будет между шарами?
Емкость такого конденсатота мизерна, а заряд на каждой "пластине" будет "приличный" (если диаметр шаров будет побольше), тогда по формуле должно быть очень громадное напряжение между шарами....

Ivan | 29665 - 01.06.06 NNN
Вот тут я порисовал для Вас немного: извините, что коряво.
Красные и синии линии- "уровни" ЭП ( см. рис.)
Зигзагообразные линии- спиральное МП вокруг проводника.
Как видно из рис.: растягивать пластины конденсатора- это всё равно, что растягивать пружину- поля между обкладками и над ними меняют свою величину.

Ivan | 29668 - 01.06.06 queet
Очень хороший вопрос. Дайте подумать...
Пока думаю, что СЭ тут не пахнет: ведь мы только потоки создаём и не используем их энергию, а это в 1 конденсаторе невозможно сделать. Нужно схему продумать...
С уважением...

queet | 29672 - 01.06.06 Ivan,
Про СЭ я и не говорил. Это просто мысли вслух, навеянные Вашими рассуждениями.

NNN | 29706 - 02.06.06 Ivan, Спасибо за рисунки.

Позвольте задать вопрос:
спиральное МП возле проводника подразумевает (в Вашем представлении) наличие продолного магнитного поля, не так ли?
Тогда "класическое" МП + продольное и создаст спиральное.
Признайтесь, это случайно не по теории Николаева и Маринова?

По поводу растяжки "пружины" электрического поля это однозначно, на это и затрачивается работа, при раздвигании пластин.
Просто мне не нравится классическое определение, понятия НАПРЯЖЕНИЯ.

Ivan | 29710 - 02.06.06 NNN
Вы знаете: не могу сказать точно, чья это теория. Что могу сказать точно: не моя.
А картина вырисовалась очень просто: мы на тестатике, а ещё раньше- на матриксе столько по вихрям чесали, что я Вам стр-ру вихря нарисую в любое время 1 рукой, стоя на 1 ноге и с 1 закрытым глазом ( можно даже оба закрыть) .
Эта схема нарисовалась гораздо раньше, когда я пытался обьяснить мою точку зрения Igorb4 насчёт того, что ток- это продольная волна и пришёл я к этому выводу как раз потому, что сравнивал течение воды с разностью потенциалов.
Причём первые 2 схемы: тока и спирали МП вы найдёте в любом учебнике ( только там не спираль, а картонка с кругами, но достаточно даже умозрительно дополнить опыт неск. картонками- и стр-ра спирали станет ясной).
Далее ход мыслей был очень простой:Среда всегда старается скомпенсировать любой дисбаланс равным по значению, но противоположно направленным дв-ем. Если бы это было не так- сами знаете: вокруг бы были одни чудеса: полунаполненные ванны ( в смысле: в 1 половине- вода есть, а в др.- нет :shock: ) и т.д..
Вот и получается, что при разности потециалов, ток направлен в 1 сторону, а старающее его скомпенсировать магн. поле- в др. Причём, если ток выполняет роль центр. продольной волны, то МП вокруг напоминает трубу и создаёт ту же продольную волну в противофазе ( просто иначе она не скомпенсирует ток).
Для стороннего наблюлателя, к-й может видеть МП, получилась бы картина магн. вихря: тока бы он не увидел.
Отсюда неск. выводов:
1..Образующееся компенсирующее МП по значению ПРЕВЫШАЕТ ОБРАЗУЮЩИЙ ЕГО ТОК ( иначе никакого локального баланса быть не может: если ток- 2 мерный, то МП- 3- мерное)
2.Из- за реакции МП вокруг проводника- в Среде образуется градиент дв-я Среды как раз из- за разницы ( дисбаланса) между значением МП вокруг проводника и на расстоянии от него. Получается также картина как бы цилиндрическаого эквипотенциального МП ( слоями): « тор в торе в торе».... 3. Совершенно очевидно, по-моему, что такая организация МП создаст центральный градиент ( разность потенциалов) магн поля с обоих его концов ( по правилу подобия вихрей: с 1 стороны- засасывают, с др.- выбрасывают). А это значит, что центр. градиент-ТАКЖЕ ПРОДОЛЬНЫЙ! Типичная картина при взгляде на галактики: мы с Сотой на « тестатике» об этом говорили ( для наглядности: посмотрите на картинку галактики, к-ю я оставил в ветке «платформа Гребенникова» неск. дней назад).
4. Также очевидно, по-моему, что спиральная составляющая МП вокруг проводника- это рез-т вз-я центр. продольного и периферического тороидного дв-я магн. поля, т.е спираль- это граница этих 2 дв-й.
Т.е получаем картину классического тора- вихря Среды.
Отсюда и др. мой вывод: мы до сих пор не можем понять вихри как раз потому, что судим только по видимой части, а тот самый «ток», к-й вызывает весь этот вихрь- мы не видим, поэтому и гадаем. А вот если бы мы допустили, что фактором «запуска» вихря является продольная или ЭМВ волна ( вспомните идею Варпа: конденсатор- Земля- ионосфера, причём- как раз- с обкладками, к-е меняют расстояние между ними!)- всё бы встало на свои места.
Теперь понимаете, почему у меня нарисовалась именно такая картина? Просто у меня др. бы и не получилось.
Выводы можно продолжатьи они будут очень интересными, например: как бы
вз-ли 2 магн. тора- вихря с 1 – направленным вращением? А с разнонаправленным
( это я уже про мою версию платформы ВСГ рассказываю... А может- и Эда Лидскальниньша). И т.д.
С уважением...

LuftKraft | 29797 - 02.06.06 Ваня, давно не видел тебя в асе. прошу если будет время поищи материалы по Декарту ("спираль Декарта" - или найди кого-нить кто вхож в библиотеки желательно в Европе.

это раз.

два : зачем ? Берем Декартовы Х и Y ...по каждой оси выводим по две спирали (логарифмические - зеркально выведенные) - представь что отрицательных чисел нет - что на всех осях положительные числа а оси это полюса .. и середина как всегда ноль .. т.е. ты получишь вместо дух осей узор из 8-ми логарифмов. ) в пересечении обоих спиралей на осях "Декарта" (Ньютона) - строим оси Z - в нуле Х - Y - оси Z нет. там полный ноль. эти оси Z - не что иное как логарифм ... точно также - по два близнеца . нужно покопать - это ли "вихрь декарта?"
Думаю это пересекается с твоим последним постом в этой теме.

Ivan | 29827 - 02.06.06 Люфт
Да всё работает, я тебя сегодня в сети видел- стучи.

NNN | 30600 - 09.06.06 dragonfly........
Если рисовать классически - с учетом суперпозиции, то в таком случае силовые линии магнитного поля катушки 2 не смогут достичь измерительной катушки. Они будут «взаимооталкиваться», «уплотняясь» в зазоре, радиально расходится и замыкаться на другие концы катушек .
.....
Согласно схеме включения все НАОБОРОТ... полярность то SN-SN... или схема неверно нарисована?

Если опровергать суперпозицию то изм. катушку нужно было распологать на выходе катушки №1 или №2

Или я что то недопонял?

Укажите, пожалуйста ссылку на пост.

mibor | 31004 - 14.06.06 .

size: 40.00 KB

NKlimov | 35168 - 24.08.06 Уважаемый NNN!
Позволю себе с сугубо техническим образованием влезть в высокоучёный спор по основам мироздания.
Во первых я мскренне благодарен Вам за то, что Вы провели таки эксперимент, который торчал у нас с Федосеевым ( профессор из Тольяттинского Университета, мой хороший знакомый и соратник)в головах уже, наверное, года три. Оказалось всё так, как мы и предполагали. Я тут недавно даже предложил на сайте провести такой эксперимент. А Вы его уже оказывается сделали. Спасибо! Одной загадкой в голове меньше.
Теперь по существу.
"Супертор", или как его называют у Задерея ( см. ранее, я уже трижды делал ссылку на его книгу)"битор" - это система со взаимно ортогональными магнитными полями. Всё что даёт "супертор" - это отсутствие гарантированного наведения в обмотках ЭДС от потоковой связи.
Но никто не отменял их взаимного воздействия на пространство или вещество на котором они намотаны.
Всё более менее укладывается в классические представления если "супертор" намотан на конкретном ферромагнетике. Тут более менее понятно что происходит с векторами напряжённости мегнитных полей и с вектором индукции ими вызванном. Понятны и явления параметрического резонанса (?) который развивается из шума во вторичной ( там не сказано какой - торовой или соленоидальной) резонансной цепи. Два тока, смещённые относительно друг друга на 90 эл. град. создают условия для перекачки энергии из одного контура в другой.
Но вот встаёт первый вопрос - а может ли это самое явление иметь место в чисто линейной системе, т.е. когда сколько не увеличивай напряжённость магн. поля от ведущего контура, насыщения среды не наступает? Честно говоря, я этого не знаю. Федосеев считал на основе числового решения системы дифф. уравн. устройство с частично потоковой связью - магнитопрпвод О-образный и по магнитной индуции закорочен магнитной перемычкой, которая периодически входила в состояние насыщения и переключала магнитный поток в основной контур, случай параметрического шунт-трансформатора. Попытки создать модель для расчёта "битора" упёрлись в нехватку одного исходного уравнения в добавок к 4-м Максвеловским. Пондобились книги "Сибирского Коли". Что из этого у него получилось - пока не знаю.
Но если посмотреть на Ваш эксперимент пошире, то в "суперторе" без сердечника работало само пространство и, если параметрический резонанс невозможен без нелинейной среды - а у Вас был именно он, - то получается что эта самая среда сама имеет нелинейность. А это уже кое что.
Теперь замечания по эксперименту.
Хотелось бы знать, каковы были индуктивности соленоидальной и тороидальной обмоток по отдельности. Я предварительно кое что считал - получалась большая разница. Отсюда и ассиметрия при подключении в качестве ведущей той или иной обмотки. Куда нужно двигаться не знаю, индуктивность обмоток по Задерею не может быть одинаковой, но кого ставить ведущей, а кого ведомой - сказать не берусь. Нужно пробовать.
Далее. Было бы интересно провести эксперимент с более мощным генератором, хотя бы ватт 50, а потом посмотреть как будет выглядеть кривая " напряжение на выходном контуре" от " мощности, потребляемой в нагрузке" Нагрузка, естественно, активная, лучше если это резюк типа ТВО. У меня на шунт-трансформаторе в диапазоне от нагрузки 0 до некоего критического значения была длинная пологая почти прямая со спадом, которая после критической нагрузки быстренько падала вниз и очень напоминала нагрузочную характеристику асинхронного двигателя с К.З. ротором.
Далее. Резонанс следует считать и с межвитковой ёмкостью и с приведенными другими емкостями.
Кчтати! Первую, вторую и третья гармоники Вы могли получит во вторичном контуре даже на синусе. Я это наблюдал на шунт-трансформаторе: первичная частота 20 кГц, вторичные были и 40 и 60. Попробуйте прогнать систему на более низких частотах. Для этого подберите во вторичку кондёр чтобы резонанс был на более низкой частоте.
С уважением
Дедя Коля.

NNN | 35228 - 25.08.06 NKlimov
Очень хорошо, что вам интересна эта тема.
Вот только наведение ЭДС во взаимно ортогональной обмотке (без ферромагнитного сердечника) я обьясняю не нелинейностью среды (вакуума, воздуха...), а скорее всего неточностью изготовления обмоток!....
Скорее всего от этого так же возникала и непонятная "ассиметрия"
(если Вы читали посты дальше). Я думаю, что вакуум (Эфир..) линеен в определенных величинах энергетических воздествий на него (имеется ввиду - в бытовых (слабых) проявлениях"..).
А при сверхмощных воздействиях, возможны и нелинейные проявления вакуума... скорее всего оно так и есть... ( к примеру, в эпицентре ядерного взрыва и т.п.....)

Ivan | 35275 - 26.08.06 И сюда подброшу- по теме: как раз об этом и шёл разговор...
http://www.netowne.com/technology/important/

Фриша
А вот Тесла не одобряет Андруса, говорит, что ток- первее, а магн. поле- так- вторичная реакция среды! Что делать будешь? Как ты обоих примиришь?

NKlimov | 35309 - 26.08.06 Уважаемый NNN!
Как некоторая неточность намотки обмоток может повлиять на наведение ЭДС во второй обмотке? Ведь если Вы где то "скривили" виток вправо, то дальше Вы неизбежно один или много последующих витков "скривите" влево. Значит ЭДС от "правоскривлённых" витков будет скомпенсирована ЭДС от "левоскривлённых". Здесь нужно чего то "скривить" принципиально чтобы она появилась. Если я павильно понял Ваши сообщения, то такого там не было.
Моё мнение, что Ваша попытка "наковырять изюма из булок " критики не выдерживает, здесь что то другое ( с природой явления , а не с Вами).
Кстати, может быть воздействие на вторую обмотку через ёмкость между ними, этого отрицать нельзя. Тогда может быть экранировать вторичную обмотку от первичной разрезным экраном ( можно просто намотать фольги, но её поверхность нужно изолировать дабы не получить короткозамкнутый виток)а экран заземлить.
По нелинейности я с Вами согласен: не обязательно наличие нелинейности среды для работы такого "битора", там, в общем то, и без неё система работает. Хотя понятие нелинейности для эфира или вакуума не обязательно должно быть связано с величиной воздействия на него (ядерным взрывом), это только один из видов нелинейности, амплитудная нелинейность. А может быть и нелинейность связанная со взаиморасположением неких пока нам не известных векторов и вектора, например, магнитной индукции или напряжённости электрического поля. Но это просто предположения, никаких доказательств такого взаимодействия у меня нет.
Кстати. Задерей пишет, что для ускорения выхода вторичной обмотки в расчётный режим ( скорость раскачки в нём колебаний) на основной частоте нужно часть витков соленоидальной обмотки вплести в тороидальную и наоборот, часть витков тороидальной поместить вместе с соленоидальной.
Книженция, на которую я ссылаюсь, хоть и изрядно путаная - её явно "сляпали" из статей Задерея для какой нибудь защиты, скорее всего второго автора - Заики,но "за неимением гербовой" приходится разбираться с этой. Если у Вас нет возможности достать эту книгу в библиотеке, могу выслать копию в формате TIFF на CD. Задерей как я понял по АС работал в Уфе в авиационном институте. Тема явно умерла, поскольку все найденные мной АС с их авторством помечены чёрным цветом, т.е. более трёх лет за АС никто не платил.

Дедя Коля.

NNN | 35317 - 26.08.06 NKlimov
****
Как некоторая неточность намотки обмоток может повлиять на наведение ЭДС во второй обмотке? Ведь если Вы где то "скривили" виток вправо, то дальше Вы неизбежно один или много последующих витков "скривите" влево. Значит ЭДС от "правоскривлённых" витков будет скомпенсирована ЭДС от "левоскривлённых".
****

Я тоже так думал...
Ладно уж, с наведением ЭДС в ортогональной обмотке, хотя это тоже очень интересно, если это не погрешность изготовления...
А как тогда обьяснить аномальную несимметричность воздействия подносимой алюминиевой пластины с одной стороны "супертора" и с другой?????
Ведь еффект фиксируется не на несколько процентов, а на несколько сотен процентов..., это нельзя уже списать на неточность эксперимента!!!!
http://skif.biz/index.php?name=Forums&file=viewtopic&p=8484#8484
А конкретно :
*******

Далее самое интересное:
при поднесении алюминиевой пластины, (толщиной 6мм, размерами 85х160) сверху тора, амплитуда падает, но при подстройки резонанса, возрастает до 6,7В (больше, чем без пластины). А вот при поднесении этой же пластины СНИЗУ тора, амплитуда (с учетом подстройки в резонанс) не подымается выше 1В…!!!!!!??????
При поднесении железной пластины (30х65х3.5) сверху, амплитуда 3,2В. (везде подстраивается в резонанс). При поднесении ее снизу, амплитуда – 1В.
При медной пластине (односторонний фольгированный стеклотекстолит, размерами примерно, как и алюминиевая), 6В – сверху, 1В – снизу.
Вся картина меняется полностью до наоборот при переворачивании тора, и точно так же при перемене выводов обмотки подключаемых к генератору. *******

Что Вы скажете по этому поводу?

NNN | 35319 - 26.08.06 NKlimov
******
Теперь замечания по эксперименту.
Хотелось бы знать, каковы были индуктивности соленоидальной и тороидальной обмоток по отдельности. Я предварительно кое что считал - получалась большая разница. Отсюда и ассиметрия при подключении в качестве ведущей той или иной обмотки. Куда нужно двигаться не знаю, индуктивность обмоток по Задерею не может быть одинаковой, но кого ставить ведущей, а кого ведомой - сказать не берусь. Нужно пробовать.
*****

Индуктивностей я не знаю...,нечем мерить, но они отличаются в несколько раз, это видно и "невооруженным глазом"..
Я об этом писал дальше в своих постах..., и как оказалось взаимоиндукция между обмотками есть двухсторонняя.., просто из за большой разности в индуктивноти обмоток, я в первом эксперименте принял "полезный" сигнал - за наводку...., но оказывается он есть на самом деле!, и полностью его величина пропорциональна, относительно индуктивностей обмоток (это прикидочные теоретические расчеты по индуктивностям + замеры ЭДС при разных включениях..)

NKlimov | 35358 - 27.08.06 Чего скажу, чего скажу...
Да надо заэкранировать эти обмотки - и торовую и соленоидальную - разрезным экраном и повторить эксперимент. Что толку задавать вопросы как у Шукшина в рассказе "Срезал!", нужно взять и попробовать. Вот если тогда что то будет - тогда я буду ломать свою головёнку вместе с Вами. А сейчас, когда влияний куча и нельзя точно сказать какова их величина - это гадание на кофейной гуще. Хороший эксперимент - это когда ты точно отвечаешь на один вопрос. Остальные будут потом, по очереди.
С уважением
Дедя Коля

free_energy | 35379 - 27.08.06 А вот Тесла не одобряет Андруса... Где ж ты видел что бы ВФ, говорил о первичности и вторичности? Одно порождает другое и обратно. Поэтому если ты имел в виду эл. ток проводника или соленоида, какие могут быть вопросы, ток - вода, а остальное "брызги"... Поэтому все хорошо.

Atu | 38908 - 07.10.06 Выкладываю ссылки на интересные эффекты с магнитами.

магнитный привод из "охоты за красным октябрем"
http://www.evilmadscientist.com/article.php/MHDCraft
http://www.evilmadscientist.com/links/portal.php/link/MHDCraftYouTube

тоже самое, вид сбоку
http://www.evilmadscientist.com/article.php/SimpleMHD
http://www.youtube.com/watch?v=Trvd2XOIeXY

униполярный мотор
http://www.evilmadscientist.com/article.php/HomopolarMotor
http://www.youtube.com/watch?v=w2f6RD1hT6Q

другой вариант
http://www.youtube.com/watch?v=Kto3JGQs83M

мотоцикл с магнитным движком
http://www.youtube.com/watch?v=trws3k9vq6M&mode=related&search=

левитация, магнит и суперпроводник
http://www.youtube.com/watch?v=o8nCg0n0zXM&mode=related&search=

grn | 39165 - 09.10.06 Уважаемые коллеги!
В процессе проведения экспериментов получил данные об анизотропном силовом воздействии на линейную систему круглых проводников или одиночных плоских проводников в магнитном поле с.м. рисунки.
Может кто-нибудь знает, где найти коэффициент формы для одиночного плоского проводника в магнитном поле?

Вертикально:

Горизонтально:

Ivan | 39357 - 10.10.06 Такой вопрос по монополю МП: кто-нибудь пытался сделать магнит из кольца Мёбиуса или внести магнит в кольцо? Какие рез-ты?

grn | 39362 - 10.10.06 Ivan Пост: 39357 От 10.Oct.2006 (19:22)
Такой вопрос по монополю МП: кто-нибудь пытался сделать магнит из кольца Мёбиуса или внести магнит в кольцо? Какие рез-ты?
Нестандартно и интересно. Надо зазорчик пощупать.

grn | 39370 - 10.10.06 Ivan Пост: 39357 От 10.Oct.2006 (19:22)

В зазоре тороидальной катушки с сердечником в виде кольца Мебиуса все как и у обычного тороида. Кольцо Мебиуса (сделал из плоской шины 12 проводов) ведет себя как обычная соленоидальная обмотка. Если вставить сердечник - обычный электромагнит. Монополем не пахнет. У соленоида "кривое" распределение магнитного поля внутри вблизи области перегиба.

Ivan | 39395 - 10.10.06 grn
Вот это- скорость! Большое спасибо!
«...У соленоида "кривое" распределение магнитного поля внутри вблизи области перегиба.»
А снаружи- нормальное? Тогда получается, что МП и правда- магниту не принадлежит.
А вот внутри, значит, можно получить неоднородное поле внутри НА 1 МАГНИТЕ только за счёт формы, вернее- за счёт вз-я внутреннего и наружнего МП ? Интересно. Ведь если ток течёт в 1 направлении, то МП просто бы сложилось, а оно- искривляется ( я правильно понял?). Или МП в этом месте- как бы винтообразно, следуя форме сердечника?
Извините- увлёкся...

grn | 39406 - 11.10.06 Ivan,

Соленоид был короткий 12 витков всего силовые линии короткие, а "кривость" она снаружи тоже присутствует. Линия перегиба получилась горизонтальной верх уже, низ пошире форме поверхности соответствует форма силовых линий, как внутри так и снаружи. Силовые линии замкнуты. Просто поле внутри соленоида получилось неоднородное и несимметричное. Снаружи оно и у обычного соленоида неоднородное, но симметричное, а у этого и неоднородное и несимметричное.В районе перегиба получается треугольнок с высотой на 25% меньше образующей. В общем неправильная конусная обмотка. Эффект искривления МП лично я трактую только формой внутреннего объема соленоида. Принцип суперпозиции вроде не нарушается. Вопрос: "Чему принадлежит МП?", это пока открытый вопрос. Возбуждает МП электрический ток, а форму задает его траектория вот это точно. Опилки винтов не показывают.

Ivan | 39414 - 11.10.06 Ещё раз- большое спасибо.

Torch | 39416 - 11.10.06 Не проходит и несколько дней и опять встает вопрос «Почему» ?. Ответа – все нет и нет.
Этот вопрос всплывает уже на протяжении 4 месяцев.( лично у меня ).
Я вижу - что «происходит» , но « почему» ?М-да ! Тупиковая ситуация.
Осознав, что МП НЕ принадлежит магниту, встает резонный вопрос - А где доказательства ? Что заставляет собраться в силовые линии вокруг магнита. Какой бы такой провести опыт, что бы это доказать? По крайней мере себе.
Природа появления МП вокруг проводника с током и вокруг постоянного магнита – видимо разная. Но … итог то один, поле появилось, и физические свойства этих полей одинаковы
Интересно было бы отметить «Откуда оно берется ?» или «Чему оно принадлежит?»
Че то мне кажется, что от звезды по имени «Солнце».( Ваня это тебе ответ на вопрос о Почему пл. ГВСа сносило в противосолнечную сторону?. И не важно было оно на горизонте или под.)
Мысли в слух.

Ivan | 39574 - 11.10.06 grn
«Силовые линии замкнуты. Просто поле внутри соленоида получилось неоднородное и несимметричное.»
Скажите ( если можно): а эта неоднородность меняет свои параметры со временем?
Это я к тому, что: если попробовать получить постоянный магнит с такими характеристиками, то, в принципе...Вы меня понимаете.
Torch
«Осознав, что МП НЕ принадлежит магниту, встает резонный вопрос - А где доказательства ?»
Ты успокойся и не торопись. Ты живёшь в доказательсве: это ЭМВ. Магнита вокруг света ведь нет?
Для меня МП- это волна возмущения среды. Эта волна, как и поле имеет свои как бы энергетические «уровни»- силовые линии как раз за счёт явления дискретности.
«Природа появления МП вокруг проводника с током и вокруг постоянного магнита – видимо разная.»
Согласен. У магнита МП- постоянно за счёт того, что он находится внутри среды. Вспомни, как образуются волны вокруг неподвижного камня в воде. А вот почему в 1 состоянии он- «прозрачен» для волн среды, а в др. состоянии-нет? В чём- разница?
В конечном итоге- в организации полученной этим магнитом энергии.
У тока же- немного др. динамика: это течение в океане.
«Но … итог то один, поле появилось, и физические свойства этих полей одинаковы»
Ну, нет. Это учёные так- по грубому считают, отметая нюансы. NNN же ставил опыто, к-й подвердил, что это- разные вещь... Правда- родственные, потому что происходят из 1 источника. Именно поэтому и магнитом можно динамику создать.
«Ваня это тебе ответ на вопрос о Почему пл. ГВСа сносило в противосолнечную сторону?.»
Вообще-то: я об этом не спрашивал. Но: за ответ- спасибо.

grn | 39595 - 11.10.06 Ivan Пост: 39574 От 11.Oct.2006 (19:57)
grn
«Силовые линии замкнуты. Просто поле внутри соленоида получилось неоднородное и несимметричное.»
Скажите ( если можно): а эта неоднородность меняет свои параметры со временем?
Это я к тому, что: если попробовать получить постоянный магнит с такими характеристиками, то, в принципе...Вы меня понимаете.

Форма внутреннего объема и однородность или неоднородность материала из которого изготовлен внутренний объем постоянного магнита или электромагнита определяют структуру внутреннего и внешнего магнитного поля. Если электромагнит питается чистым постоянным током, то он не отличим от постоянного магнита и свои параметры со временем магнитное поле не изменяет.

Ivan | 39627 - 11.10.06 Спасибо и за обьяснения, и за терпение.
Жаль, что не получилось...

KomX | 39628 - 11.10.06 grn
Из Вашего объяснения я нечетко уяснил конструктив проверяемого Вами устройства с мебиусной намоткой. Если можно нарисовать, нарисуйте, пожалуйста.

Forex | 39630 - 11.10.06 KomX, как известно, большой знаток рисунков... Он их очень хорошо понимает...

KomX | 39631 - 11.10.06 Forex, спасибо за комплемент. Оценил.

grn | 39635 - 11.10.06 KomX,

Рисовать не буду. На словах объясню. Возьмите кусок плоской шины от старой ЕС ЭВМ 12 проводов (или полоску бумаги с нарисованными на ней с двух сторон напротив друг друга линиями, это чтобы я Вас не обманул), разверните одну сторону относительно другой на 1800, сместите концы шины на одно проводное деление и спаяйте совпавшие между собой провода (получите одностороннюю поверхность Мебиуса). Два конца проводов, которые не совпали, (сверху и снизу) - это начало и конец соленоида. Если сложите шину в области перегиба, то получите форму, похожую на воротничек новой рубашки с прямой линией снизу без уголков.
Исследования по обычной программе:
1. Подвес в МП и включение тока.
2. Вставка железного сердечника и включение тока.
3. Внесение в соленоид с током постоянного пробного магнита.
4. Опыт с железными опилками при вращении поверхности соленоида вокруг аксиальной оси.

Тороидальная форма была получена путем намотки на пакет пластин рядовой обмотки из провода ПЭЛШО (витки не считал - до заполнения). Закручивание пакета с обмоткой на 1800.
Сворачивание в торообразный вид. Исследования показали наличие в зазоре равномерного магнитного потока с краевыми эффектами, присушими обычной тороидальной обмотке с сердечником.

Не верите? Проверьте.

DevilR | 39638 - 11.10.06 Можно шлейф от современного HDD использовать - есть на 40 и 80 проводов.
Хотя мне что-то кажется, что получится по сути катушка, мотанная "внавал".

grn | 39646 - 12.10.06 DevilR Пост: 39638 От 11.Oct.2006 (23:51)
Можно шлейф от современного HDD использовать - есть на 40 и 80 проводов.
Хотя мне что-то кажется, что получится по сути катушка, мотанная "внавал".
Можно все, что не противоречит физическому и здравому смыслу. Если шлейф "сжамкать", то получится "внавал". Если соизмерите ширину и длину отрезка шлейфа, то получится, то как я описал.

grn | 39648 - 12.10.06 Уважаемые коллеги!
Может быть кто-нибудь поможет? Пост в этой ветке.
grn | 39165 - 09 Oct 2006 14:53

DevilR | 39651 - 12.10.06 Я не про "сжамкание" шлейфа. Просто, если шлейф перевернуть, как ленту Мебеуса - особенно ничего не изменится. Направление витка не изменится, просто разные витки будут иметь разное растояние между собой, что и соответствует в первом приближении "внавалу". Ведь у одиночного провода не существует верхней и нижней плоскости, как у ленты Мебиуса и, оттого, что вы его перекрутите, он останется тем же проводом.
Хотя экспериментировать все же надо, хотя бы потому, что кому-то получилось из кольца Мебиуса, сделанного из фольги, получить шаровую молнию (или плазмоид)

FM | 39667 - 12.10.06 Как построить из 3 деталей двигатель с нескомпенсированным моментом, посмотреть и опупеть - абсолютное несохранение момента. Я сам не удержался и собрал как нарисовано - подтверждаю все крутится и даже очень резво!

Ivan | 39675 - 12.10.06 grn
По сути вопроса- не могу помочь, но само наблюдение очень мне интересно.
Несмотря на положение проводника, у него с 1 стороны- разрежение, а с др. - уплотнение.
По-моему, это-тот самый градиент среды, к-й и создаёт "МП" вокруг проводника с током...
Дальше - не буду, а то потребуют доказательств.

grn | 39680 - 12.10.06 FM Пост: 39667 От 12.Oct.2006 (03:43)
Как построить из 3 деталей двигатель с нескомпенсированным моментом, посмотреть и опупеть - абсолютное несохранение момента. Я сам не удержался и собрал как нарисовано - подтверждаю все крутится и даже очень резво!
В 1962 г. опубликованы сведения о таком опыте, проведенные А.Л. Родиным из Калуги. http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=403&pagenum=34
Оказывается, что униполярные двигатель и генератор, изготовленные с использованием кольцевых магнитов, могут работать в бесстаторном режиме, так же как и при неподвижном статоре. Магнитное поле для осесимметричных полюсных поверхностей является неподвижным и статор не дает реакции на якорь. Статор может вращаться совместно с ротором.

Опыт показанный Вами - интерпритация экспериментального открытия Родина А.Л. Якорь, статор и ротор совмещены в дисковом магните, обладающем проводимостью. Получился униполярный электродвигатель с осесимметричными полюсами.

Теперь самый интересный вопрос - "Как закрутить вокруг оси симметрии магнитное поле?".

FM | 39735 - 12.10.06 До этого опыта у меня были сомнения, что в качестве статора может работать подводящий ток проводник и что он вроде должен был брать на себя всю нагрузку противомомента. Но после простого опыта я сам все пощупал и убедился, что подводящий ток к ротору проводник не имеет противомомента ротора.

KomX | 39745 - 12.10.06 Рисовать не буду. На словах объясню. Возьмите кусок плоской шины от старой ЕС ЭВМ 12 проводов (или полоску бумаги с нарисованными на ней с двух сторон напротив друг друга линиями, это чтобы я Вас не обманул), разверните одну сторону относительно другой на 1800, сместите концы шины на одно проводное деление и спаяйте совпавшие между собой провода (получите одностороннюю поверхность Мебиуса). Два конца проводов, которые не совпали, (сверху и снизу) - это начало и конец соленоида. Жаль, что Вы отказались прорисовать Вашу катушку хотя бы для себя.
Ваши рекомендации, которые я процитировал не дают катушку одной поверхности. Все чего Вы добились данной распайкой, это в два раза меньшее число витков, чем количество проводов в жиле. Причем один виток разомкнут и исследован Вами, а остальные 5 банально закорочены. Из этих пяти четыре имеют удвоенную длину, а пятый в центре шлейфа и крайний разомкнутый одинарную длину выбранного шлейфа.

Вот поэтому я и просил Вас обратить снимание на топологию витков.

Второе же моточное изделие к поверхности Мебиуса так же не имеет никакого отношения.

Спасибо.

grn | 39761 - 12.10.06 KomX,

Не занимайте у людей время. Сделайте, нарисуйте и опровергните.
И глупостей не говорите. Количество витков соответствует количеству проводов в шине. Проспитесь лучше. А проводники тоже правильно спаяйте.

KomX | 39770 - 12.10.06 Ё! И это ответ, уважающего себя человека?!
Я привел Вашу же цитату, по которой, я взял кусок шлейфа не в 12, а в 14 поводов. Это нисколько не повлияло на то, что при развороте на 180 гр. двух плоских торцов и смещения проводников на один шаг мы получили следующую картину. Если проводники шлейфа пронумеровать от 1 до 12 (пусть будет по-вашему, нумерация по шлейфу ), то получилось по линии пайки:
1н - свободен;
2н-12к, 3н-11к, 4н-10к, 5н-9к, 6н-8к, 7н-7к - спаяны;
вторая часть шлейфа
8н-6к, 9н-5к, 10н-4к, 11н-3к, 12н-2к - спаяны;
1к - свободен.

И в чем я не прав? Вы, как это любят делать при описании ленты Мебиуса, "пустите муравьишку-то" по ленте, только пусть он витки мотает не вдоль ее, а с некоторым "шагом намотки"...

dak | 39772 - 12.10.06 KomX прав, однако.

grn | 39777 - 12.10.06 dak Пост: 39772 От 12.Oct.2006 (15:30)
KomX прав, однако.
Мной исследовалась именно односторонняя поверхность Мебиуса по которой протекает ток. Специально для KomX, не было указано, что в одной зоне (сзади воротничка, где все понятно) был осуществлен еще один поворот на 1800. Ехидность должна наказываться. "Он инженер или где?" Пусть не считает себя умнее других.
А вот на вопрос, который я задал, почему-то молчок.
Междометия и простейшие трюки это считается нормой?

dak | 39782 - 12.10.06 grn Пост: 39680 От 12.Oct.2006 (07:35)
"Как закрутить вокруг оси симметрии магнитное поле?".
Имеется в виду этот вопрос?

Не понимая природы магнитного поля на него ответить невозможно.
А поскольку природы магнитного поля не понимает никто, то и ответа на него Вы не получите.

KomX | 39786 - 12.10.06 Уважаемый grn.

Насколько мне позволяют Ваши посты судить о Вас, Вы никогда не юлили, так имейте же и в этот раз соблюсти офицерскую честь, коллега. Если Вы были не правы, то имейте смелость признать свою ошибку. Тем более, что Ваш новый вариант (со вторым поворотом) интересен сам по себе, но не является поверхностью Мебиуса (второй поворот вновь ведь создал вторую поверхность).

Пересмотрел все посты, адресованные Вами мне. Единственный вопрос стоял в конце этого предложения - "Не верите?" (пост 39635). Так на что мне отвечать?

grn | 39787 - 12.10.06 dak Пост: 39782 От 12.Oct.2006 (16:04)
grn Пост: 39680 От 12.Oct.2006 (07:35)
"Как закрутить вокруг оси симметрии магнитное поле?".
Имеется в виду этот вопрос?

Не понимая природы магнитного поля на него ответить невозможно.
А поскольку природы магнитного поля не понимает никто, то и ответа на него Вы не получите.
И этот тоже, но выше был задан еще один вопрос
grn | 39165 - 09 Oct 2006 14:53 вот именно он сейчас на первом месте, но Мебиус его "затмил".
Двигаясь "по магнитному полю", в какой-то мере, можно пополнить знания о нем. Пусть не все, но что-нибудь и для практики пригодится.

KomX | 39802 - 12.10.06 Может кто-нибудь знает, где найти коэффициент формы для одиночного плоского проводника в магнитном поле? Вы наверное об этом вопросе?
Поднимите Ваши учебники по теории СВЧ, мои к сожалению не сохранились. Список же литературы Вам не предлагаю, ибо с упоминавшегося Вами ресурса сам выкачивал книги по СВЧ схемотехнике.

Что касается второго вопроса о вращении магнитного поля.
Магнитное поле любой природы и так имеет вращательную составляющую, в силу того, что полюса разнесены в пространстве, магнит движется и скорость распространения эм-волны конечна.

grn | 39822 - 12.10.06 KomX,

Если результаты исследования соленоида с поверхностью Мебиуса Вас удовлетворяют, то будем считать, что "проехали".

Вращение в смысле, так как приведено на "прицепленном" рисунке.

О коэффициенте формы плоских проводников речь ведется только в одном ГОСТе, определяющем методику нагрузочного взаимодействия токоведущих шин при КЗ-нагрузках. Больше нигде. Вакуум. Анизотропия не секрет для меломанов, которые подключают свои АС к усилителям, и провода внося искажения в звуковом диапазоне (во слух!) звучат, но по разному.
Хотелось бы услышать мнение Форума о силовой анизотропии проводников.

Как заставить МП вращаться вокруг аксиальной оси? size: 60.54 KB

Ivan | 39848 - 12.10.06 grn
Я бы хотел извиниться , что увёл тему немного в сторону и Вы из- за этого не можете получить ответ на свой вопрос. Также понимаю, почему Вы так реагируете на посты КомХа. И совершенно зря. Никто не сомневается ни в Ваших опытах, ни в Вашем опыте. Не нужно так реагировать: поверьте мне, КомХ не подзуживает, он интересуется также, как и я. Судя по тому, КАК он излагает, я даже могу сказать, что он знает больше, чем говорит ( правда, КомХ?).
С Вашего разрешения, я продолжу свою мысль, чтобы было ясно, что я хочу сказать.
Я как-то излагал здесь свои наблюдения над вентилятором: КомХ должен помнить.
Суть их в том, что под определённым углом зрения 1 половина работающего вентилятора полностью прозрачна, а др. половина- полностью непрозрачна, т.е. хотя вентилятор 1 и тот же, но 1 половина проходима для света, а др.- нет. Всё зависит от угла зрения и угла лопастей.
Какое отношение это имеет к МП?
По-моему: под влиянием внешней разности потенциалов домены железа ориентируются т.о., что становятся с 1 стороны « непрозрачными» для окружающей среды, а с др.- продолжают быть «прозрачными». Т.о. среда поступает в сердечник и вынуждена течь по нему и вдоль нкоридоров между доменов, потому что пройти насквозь – уже не может. Т.о. получается, как перед плотиной на реке: перед плотиной вода поднимается ( плотность МП выше), а за плотиной- разрежение...
Обратите внимание на то, как будет течь тогда среда вакруг и в магните.
Заметьте также: в обоих случах: и вентилятора, и МП- имеется вращение...
Именно поэтому я считаю, что МП вполне может заменить механическое вращение для получение необходимого эффекта...
Ещё раз- извиняюсь.
Спасибо за внимание.

Печкин | 39854 - 12.10.06 grn Пост: 39822 От 12.Oct.2006 (17:55)
KomX,
Если результаты исследования соленоида с поверхностью Мебиуса Вас удовлетворяют, то будем считать, что "проехали".
Мёбиус, конечно, странный получился... Два раза и по 180
grn Пост: 39822 От 12.Oct.2006 (17:55)
Вращение в смысле, так как приведено на "прицепленном" рисунке.
А зачем его вращать? Градиент поля никак не изменится, всё по прежнему будет как на картинке. Хотя... есть опыты Боровина...
Создать эфирный вихрь с помощью МП пытаются в ветке про антиграв Ерёмина, но это уже другая история. МП там переменно.

grn | 39877 - 12.10.06 Печкин,

1. Мебиус, намотанный на двустороннем скотче, не позволял провести опыт с опилками. Поэтому пришлось идти на некоторые ухищрения, которые устранили "липкость".

2. Диск с током вращается в поле магнита и может увлекать за собой магнит. Вращающийся диск в поле магнита имеет радиальную ЭДС, даже если вращается вместе с магнитом.
Получается, что для рассматриваемой конфигурации магнитное поле относительно аксиальной оси неподвижно.
Каким образом завращать "бестелесное" магнитное поле вокруг аксиальной оси?
Вращение магнита вокруг аксиальной оси, индуцированное им же поле, не вращает!!!
Это относится ко всем осесимметричным полюсным окончаниям.

Как посчитать силовую анизотропию плоских проводников в магнитном поле? (это был первый вопрос)

Ivan | 41257 - 20.10.06 Такой вопрос: откуда появляется тепло при встречном движении тока в 2 соленоидах- матрёшках или в бифилярке. Ведь, по теории- сопротивления нет и расхода энергии, стало быть, нет.
А вот в 1-проводной передаче Авраменко провода- холодные...

queet | 41261 - 20.10.06 Ivan Пост: 41257 От 20.Oct.2006 (01:33)
Такой вопрос: откуда появляется тепло при встречном движении тока в 2 соленоидах- матрёшках или в бифилярке. Ведь, по теории- сопротивления нет и расхода энергии, стало быть, нет.
А вот в 1-проводной передаче Авраменко провода- холодные...

А почему нет сопротивления? Соленоиды что, сверхпроводящие?

При 1-проводной передаче Авраменко тока в проводе нет.
Лампочка светилась и когда провод разорвали и связали узлом (провод был изолированный). Где-то я видел такую фотку.

grn | 41262 - 20.10.06 Ivan Пост: 41257 От 20.Oct.2006 (01:33)
Такой вопрос: откуда появляется тепло при встречном движении тока в 2 соленоидах- матрёшках или в бифилярке. Ведь, по теории- сопротивления нет и расхода энергии, стало быть, нет.
А вот в 1-проводной передаче Авраменко провода- холодные...

Проводники из соленоидов никуда не подевались и их активные сопротивления тоже, а для Джоулева тепла все равно в каких направлениях протекают токи. У Аврааменко основная мощность сосредоточена в электрическом поле и там закон Джоуля-Ленца не работает.

eBiker | 41267 - 20.10.06 grn Пост: 41262 От 20.Oct.2006 (01:55)
Ivan Пост: 41257 От 20.Oct.2006 (01:33)
Такой вопрос: откуда появляется тепло при встречном движении тока в 2 соленоидах- матрёшках или в бифилярке. Ведь, по теории- сопротивления нет и расхода энергии, стало быть, нет.
А вот в 1-проводной передаче Авраменко провода- холодные...

Проводники из соленоидов никуда не подевались и их активные сопротивления тоже, а для Джоулева тепла все равно в каких направлениях протекают токи. У Аврааменко основная мощность сосредоточена в электрическом поле и там закон Джоуля-Ленца не работает.

работает. оно (поле) "греет пространство" - молекулы разгоняет

grn | 41270 - 20.10.06 Поле-то работает. Джоулевский закон не работает, потому и провода холодные.

eBiker | 41273 - 20.10.06 зато воздух горячий (ну или чуть теплее). я когда наш (РФ) первый мобильник (были и такие, военные) больше пяти минут испоьзовал, ухо прогревалось конкретно.

стазу отвечу, насчет мозгов не знаю. там нервные клетки другого типа, на температуру видать не реагируют

Ivan | 41279 - 20.10.06 Спасибо, конечно за ответы. Но возникает маленькое но: а почему тогда провода так не греются, когда они подключены к, скажем, лампочке?
Спротивление проводов- то же самое.
Извиняюсь, конечно...

grn | 41281 - 20.10.06 Ivan Пост: 41279 От 20.Oct.2006 (03:46)
Спасибо, конечно за ответы. Но возникает маленькое но: а почему тогда провода так не греются, когда они подключены к, скажем, лампочке?
Спротивление проводов- то же самое.
Извиняюсь, конечно...

"Упаковка" у них различная, а за счет этого при прочих равных условиях, (в основном плотности тока) и теплоотвод разный. У провода соленоидов хуже (меньше), у "лампочкиных" проводов лучше (больше). Потому и разница.

Ivan | 41302 - 20.10.06 Queed
“При 1-проводной передаче Авраменко тока в проводе нет.»
Хорошо. А что же в проводе есть, что заставляет лампочку светиться и крутиться машины?
grn
Что значит « упаковка»? И опчему именно упаковка так избирательно действует на нагрев?
Вы извините, что я такие каверзные вопросы задаю, но на это есть причина.
Мне кажется, что Вы ошибаетесь ( а может, я?) и вот почему.
Когда-то давно Сота ставил опыты с соленоидами- матрёшками и описал это на « тестатике».
Он же и говорил, что сопротивления у них практически нет ( если я правильно помню).
Далее: я тоже игрался бифиляркой- включал её непотребно прямо в сеть (все знакомые, к-е что-то знали по электричесву- крутили у виска). Тогда-то и эффект на бифилярке нашёл
( фильм оставил в ветке «платформа...»)- она, полдвешенная на весах, поворачивалась по осисначала в 1, потом- в др. сторону и поднималась мм на 2.
Потом: чтобы как-то поаккуратнее с этим делом поступать, решил включать бифилярку через повышающий тр-р. Получалось очень интересно: тр-р, просто вкл. в сеть- не грелся. Но как только к выходу подключалбифилярку- тр-р начинал греться страшно. Бифлярка при этом не реагировала!
Именно после этого у меня сложилось впечатление, что дело не в сопротивлении, а... во вз-ии МП. А раз это так, что на нагрев проводов энергии пракически тратиться не должно, по-моему: ведь МП вз-ют ВНЕ проводников.
Может, я и не прав- не знаю....

.

grn | 41306 - 20.10.06 Ivan Пост: 41302 От 20.Oct.2006 (07:44)
Queed
“При 1-проводной передаче Авраменко тока в проводе нет.»
Хорошо. А что же в проводе есть, что заставляет лампочку светиться и крутиться машины?
grn
Что значит « упаковка»? И опчему именно упаковка так избирательно действует на нагрев?
Вы извините, что я такие каверзные вопросы задаю, но на это есть причина.
Мне кажется, что Вы ошибаетесь ( а может, я?) и вот почему.
Когда-то давно Сота ставил опыты с соленоидами- матрёшками и описал это на « тестатике».
Он же и говорил, что сопротивления у них практически нет ( если я правильно помню).
Далее: я тоже игрался бифиляркой- включал её непотребно прямо в сеть (все знакомые, к-е что-то знали по электричесву- крутили у виска). Тогда-то и эффект на бифилярке нашёл
( фильм оставил в ветке «платформа...»)- она, полдвешенная на весах, поворачивалась по осисначала в 1, потом- в др. сторону и поднималась мм на 2.
Потом: чтобы как-то поаккуратнее с этим делом поступать, решил включать бифилярку через повышающий тр-р. Получалось очень интересно: тр-р, просто вкл. в сеть- не грелся. Но как только к выходу подключалбифилярку- тр-р начинал греться страшно. Бифлярка при этом не реагировала!
Именно после этого у меня сложилось впечатление, что дело не в сопротивлении, а... во вз-ии МП. А раз это так, что на нагрев проводов энергии пракически тратиться не должно, по-моему: ведь МП вз-ют ВНЕ проводников.
Может, я и не прав- не знаю....
1. На конце провода вилка и конденсатор в который поступает мощность электрического поля и конденсатор уже создает ток. Ряд фокусов показывается т.к. эффекты просто присущи сильным электрическим полям. Провод всего лишь направляющая система для ЭП.
2. "Упаковка" - способ размещения проводников в охлаждающей субстанции(воздухе). Про теплоотдачу я уже внятно (очень) рассказал.
3. Во всех дальнейших своих рассуждениях Вы путаете ииндуктивные сопротивления с активными и игнорируете важнейшую характеристику - плотность тока.
4. Играетесь или не играетесь, а серьезно исследуете явление, всегда следует детально описывать условия и причины, породившие тот или иной результ.

Рекомендую прочитать, а лучше изучить курс электротехники, хотя бы для ПТУ или техникумов. Тогда вся эта масса абсолютно не профессиональных вопросов - ответов не захламляла бы ветки Форума. Одни и те же вопросы кочуют из ветки в ветку.
Вы уж извините, но складывается такое впечатление, что подобное поведение направлено на то, чтобы среди этого хлама замаскировать вопросы, которые требуют вдумчивого обсуждения.
Точно такая же картина наблюдается в ветке про Ф-трансформатор.
Мешанина одна и кислое и пресное - все в одну кучу.

Ivan | 41406 - 20.10.06 Уважаемый grn!
Ещё раз благодарю Вас за Вашу помошь и разьяснения.
Вы, опираясь на своё образование, думаете по-своему- очень хорошо. Я пока- тоже думаю по-своему.

Ivan | 41758 - 23.10.06 АМАН, Торч
Вот тут оставил...
http://www.testatika.com/forum/index.phps=&
showtopic=9&view=findpost&p=4788

Torch | 41794 - 23.10.06 AmaH
Извини конечно, но слишком много не сходится.
Если опираться на «Эда», то магнитный поток –«ток» есть везде, а вот кто его уплотнит и сгруппирует это уже другое дело. Вспомни опыт с U-образным магнитом «о вечном движении магнитного тока». В момент отрыва металлической пластины от полюсов
U-образного магнита, на котором была намотана катушка, появлялось напряжение и лампа , подключенная к катушке – загоралась!! Последующие движения этой пластины – НЕ ЗАЖИГАЛИ ЛАМПУ!!!! Опыт Эда – показателен. Скептики опровергают , парируют опыт простым объяснением: движение возле соленоида намагниченной пластиной вызывает появлением «ЭДС». Вроде как просто! А – нет. «Последующие движения этой пластины – НЕ ЗАЖИГАЛИ ЛАМПУ!!!!». И что же там происходило в этом магните!
Тут и выплыл термин «Магнитный ток». Повторюсь – теория Эда!
А о постоянных магнитах – вообще полный туман. Мы так привыкли в повседневной жизни к их присутствию, что и не обращаем на них внимание. Висящий магнитик на холодильнике с запиской о «остывшем обеде» притупил нашу бдительность. Ведь он магнит все весит и весит, и не пытается упасть на пол, хотя на пол всё падает, что тяжелее воздуха.
Изначально искусственные магниты , при их производстве, не обладали свойствами магнита. И только пройдя «жерло ада», мощнейшей магнитной «атаки» приобрели эти свойства. Магнетизм. И что же там изменилось? « Домены повернулись строго в одном направлении» - говорят традиционщики. Другие говорят «магнитный ток» появился.
Мысли вслух.

AmaH | 41898 - 23.10.06 Torch, ну, дык чё не сходится-то?...
Кстати Эд в своём описании "вечного движения магнитного тока" использовал не U-образный магнит, а U-образный железный пруток из мягкого цельного железа, а оба конца этого прутка "стыковал" (типа закорачивал) другим куском железо-мягкого цельного прутка квадратного профиля хорошо притёртого к концам (рогам) первого. В итоге, после пропускания на некоторое время постоянного тока по двум обмоткам намотанным на U-образном прутке, получал внутри этого закольцованного железного изделия магнитный (именно магнитный, т.е. не электрический) "долгоиграющий" (типа вечный) поток. То бишь получался отнюдь не постоянный магнит у которого имеются полюса (даже у кольцевого магнита) и именно к этим полюсам и притягиваются всякие кнопки и скрепки; нет, у этого изделия не было полюсов, то бишь полюса были типа закольцованы, и неоткуда было вырываться магнитному потоку в окружающее пространство (типа в воздух), чтобы притягивать всякие кнопки и скрепки. Т.е. по идее оно не должно было притягивать к себе (в собраном виде) какие-нибудь другие более менее весомые железки. Т.е. магнитный поток курсировал (вечно) именно внутри этого железного типа кольца ни коим образом не высовываясь наружу. Хотя DMotovilov вроде бы говорит, что якобы магнитный поток отнюдь не входит в жел. сердечник, а лишь огибает его. Очень даже может быть, но думаю не стоит пока сильно зацикливаться на этом (как говорит DL - чем дальше в лес тем толще партизаны), а просто принять к сведению. Потом же, когда Эд резко "разрывал" свою конструкцию, этот U-образный пруток на время становился U-образным магнитом, но а так как мягкое железо долго не может быть постоянным магнитом, то его магнитное поле покидало свою "раковину", при этом возможно рассеивалось, т.е. уменьшалось, т.е. изменялось и в полном соответствии с физикой "сдувалось" в обмотки соединённые с лампочкой, которая и вспыхивала кратковременно.
P.S. Кстати эту железную "заряженную" конструкцию Эда нельзя никак использовать типа в виде монополя?... Мысли в слух.

Ivan , твоя ссылка не работает...
Но если ты ведёшь речь о посте FEME №41632 в теме "Магнитные генераторы - Униполярный генератор Фарадея - Униполярный двигатель Громова" - Стр 043, то там лишь обозначен сам эффект без всяких версий-обьяснений "своими словами". Хотя grn вроде бы не видит там никаких секретов. Ему бы и карты в руки.

grn | 41906 - 23.10.06 AmaH Пост: 41898 От 23.Oct.2006 (21:35)

Ivan , твоя ссылка не работает...
Но если ты ведёшь речь о посте FEME №41632 в теме "Магнитные генераторы - Униполярный генератор Фарадея - Униполярный двигатель Громова" - Стр 043, то там лишь обозначен сам эффект без всяких версий-обьяснений "своими словами". Хотя grn вроде бы не видит там никаких секретов. Ему бы и карты в руки.
Для объяснения факта неподвижности магнитного поля относительно осесимметричных полюсов аксиально намагниченных магнитов, экспериментально открытого Родиным для кольцевых магнитов, и ряда своих экспериментальных неудач в попытках "закрутить" подобные полюсы, мной была "тупо" применена теорема Ампера к ним. Все сразу встало на свои места. В условиях, имеющих физический смысл, магнитное поле неподвижно при вращении полюсов вокруг аксиальной оси. Экспериментально проверено для постоянных магнитов и электромагнитов. Теорему Ампера просто писать не стал. Других пояснений там не требуется, а теорему все знают. И сразу кольцевым магнитам нашлось применение с использованием свойства силовой анизотропии для плоских проводников в магнитном поле. Их теперь можно не выбрасывать, а делать электродвигатели без статора. Насживая на вал несколько, до ощутимых прогибов, можно наращивать мощность этих двигателей, а объединяя редуктором несколько валов еще больше увеличивать мощность. В предложенных двигателях индуцированная ЭДС вращения скомпенсирована со всеми вытекающими из этого факта последствиями.

Ivan | 41919 - 23.10.06 AMAH
Тогда зайди на " тестатику" на
ветку" платформа..."- последние 2 стр.

NNN | 41926 - 24.10.06 Можно задать маленький вопросик?

Все видели искру и знают, что она бывает в основном голубая (но бывает и другого цвета, особенно на плохих автомобильных свечах), но это не важно. Молнию тоже все видели.
Так вот вопрос:

Пчему мы видим искру или молнию?
Скажете, что это канал "раскаленного" ионизированного воздуха (плазмы), по которому и проходит электрический разряд? Да об этом даже и школьный учебник, вроде упоминал (в свое время).
Все вроде "красиво".
Но кто-нибудь видел подобный электрический разряд или искру в вакууме (или в вакуумной лампе)? Она там тоже ведь "светится"...голубым..., а газа то нет...!!!!!! .
Что же тогда "светится" в вакууме?
Может просто электрончики становятся "голубыми", когда покидают проводник?.

queet | 41939 - 24.10.06 NNN Пост: 41926 От 24.Oct.2006 (00:10)
Пчему мы видим искру или молнию?
Что же тогда "светится" в вакууме?
Может просто электрончики становятся "голубыми", когда покидают проводник?.

Точно. Голубым светятся электроны. Это видно и в лампах, например выходной каскад усилителя, и в пьезозажигалках. В китайских зажигалках с хреновым пьезиком через пару месяцев эксплуатации искра становится розовой и зажигалка перестаёт зажигаться. Это уже ионы. Электрончики закончились. Если такая зажигалка полежит пару месяцев, накопит электронов и снова будет зажигаться, пока электрончики опять не закончатся.

eBiker | 41941 - 24.10.06 [ Это уже ионы. Электрончики закончились. Если такая зажигалка полежит пару месяцев, накопит электронов и снова будет зажигаться, пока электрончики опять не закончатся.

можно поподробнее про накопление электронов в пьезо зажигалке?
для общего развития

queet | 41948 - 24.10.06 Ebiker Пост: 41941 От 24.Oct.2006 (01:13)
[ Это уже ионы. Электрончики закончились. Если такая зажигалка полежит пару месяцев, накопит электронов и снова будет зажигаться, пока электрончики опять не закончатся.

можно поподробнее про накопление электронов в пьезо зажигалке?
для общего развития
Это просто наблюдения. А какими путями они(электроны) бродят в пьезике я не задумывался.

SAT | 41949 - 24.10.06 делать электродвигатели без статора Не получится. Таким способом силу Лоренца не обманешь. Проверить легко. Достаточно закрепить батарейку, питающую такой униполярный двигатель, на роторе. Вращаться не будет. То же относится и к вашей униполярной машине с крестообразным проводником, grn. Этот элемент для магнитного поля от коаксиала ничем не отличается. Ток есть ток, ставь проводник хоть ребром, хоть плоскостью .

eBiker | 41950 - 24.10.06 queet Пост: 41948 От 24.Oct.2006 (01:45)
Ebiker Пост: 41941 От 24.Oct.2006 (01:13)
[ Это уже ионы. Электрончики закончились. Если такая зажигалка полежит пару месяцев, накопит электронов и снова будет зажигаться, пока электрончики опять не закончатся.

можно поподробнее про накопление электронов в пьезо зажигалке?
для общего развития
Это просто наблюдения. А какими путями они(электроны) бродят в пьезике я не задумывался.

наверное, здесь идет речь об усталости материала рабочего элемента и последующем частичном востановлении, так что по сути Вы правы.

bes | 41955 - 24.10.06 NNN
В вакумной лампе светится стекло, когда в него с большой скоростью влетают электроны. Кстати, из-за этого эффекта мощные генераторные лампы являются источником радиоактивного излучения. У меня есть старинный медицинский аппарат УВЧ на лампах Г-807. Так там на стекле четко вырисовывается тень от анода, поскольку анод не сплошной, и часть электронов пролетает мимо.

grn | 41961 - 24.10.06 SAT Пост: 41949 От 24.Oct.2006 (01:48)
делать электродвигатели без статора Не получится. Таким способом силу Лоренца не обманешь. Проверить легко. Достаточно закрепить батарейку, питающую такой униполярный двигатель, на роторе. Вращаться не будет. То же относится и к вашей униполярной машине с крестообразным проводником, grn. Этот элемент для магнитного поля от коаксиала ничем не отличается. Ток есть ток, ставь проводник хоть ребром, хоть плоскостью .
Вынужден Вас разочаровать. Короткозамкнутый крестобразный элемент это не коаксиал. Он обладает анизотропными свойствами. Для тока, протекающего по проводнику в широкую плоскость которого входят магнитные силовые линии коэффициент силы составляет h/b, где h - толшина проводника, b - ширина проводника. Для проводника вдоль широкой стороны которого проходят магнитные силовые линии коэффициент силы составляет 1 - h/b.(Можете проверить, повернув в ленточном громкоговорителе магнитное поле на 900). Поэтому общий коэффициент отличия силового воздействия на крестообразный проводник, запитанный с одной стороны, в сравнении с одиночным проводником, запитанным таким же током с двух сторон, близок к единице. Помещенный в магнитное поле кольцевого магнита, как показано у меня на рисунке крестообразный проводник испытывает силовое воздействие со стороны магнитного поля. Единственное условие состоит в том, что крестобразные проводники должны располагаться на роторе, а питание к ним необходимо подводить либо через коллектор, либо через вращающийся выпрямитель. У крестообразного кз проводника эдс вращения со стороны питания скомпенсирована.
Все подтверждено экспериментально. Вы наверное не совсем внимательно читаете мои посты и ссылки, которые там приводятся. В конструкциях приведенных в ветке Униполярный двигатель Громова батарею можно закрепить на роторе и он будет вращаться без щеток и статора, причем обе последние конструкции, заменяя вращающийся выпрямитель.

DED | 41989 - 24.10.06 Torch,AmaH, солидарен с вами в части слов про угрюмого Эда.У меня продолжается этот эксперимент с U-образным сердечником.Фотку потм приведу. А результат такой: полугилограммовый шихтованный стальной сердечник с намотанной на него катушкой висит и не отлипает уже второй месяц.Лампочку он у меня конечно не зажигал при отрывании планки от сердечника, но напряжение давал с амплитудой в 0,5 вольта. Я его расчитывал питать от пальчиковой батарейки.При кратковременном намагничивании напряжение на него подавалось тоже 0,5 вольта.
Планирую провести такой же эксперимент с ферритовым сердечником. Что-то мне подсказывает, что результат должен быть гораздо хуже.

Вот картинку прицепил. Бликануло на нужном месте. Весы показывают 0,8 кг.

Torch | 42127 - 25.10.06 DED
Хотелось бы провести опыт на U-образном магните, но оного пока не нашел!
А план действия был бы такой:
Рассчитываем катушку из расчета сечения магнитопровода, как трансформаторы. Далее мотаем витки например , из расчета на 6 вольт, лампу используем на 6 вольт. Результат записываем себе в мозги и делаем вывод!
«Магнитный ток» существует, его свойства и характеристики отличаются от магнитного поля и полностью «не изучены академической физикой». Магнитный ток всегда предшествует появлению магнитного поля.
Мысли вслух.

NNN | 42217 - 25.10.06 bes

******
В вакумной лампе светится стекло, когда в него с большой скоростью влетают электроны.****

А я не спрашивал о свечении стекла!
Вопрос был о свечении самой искры в вакууме.

grn | 42233 - 25.10.06 А кто просветит про эффект залипания, когда у реле или контактора "раздолбится" или вылетит медный штифт. Иногда и отверткой с великим трудом отдерешь, а потом не прилипает?

bes | 42246 - 25.10.06 NNN
*****
А я не спрашивал о свечении стекла! Вопрос был о свечении самой искры в вакууме.
*******
Извените, но мне не хочется спорить не по делу. Поэтому мне хотелось бы узнать, при какох обстоятельствах Вы видели искру в вакууме.
Я видел, как работает установка по сварке титана электронным лучом в вакууме. Листы титана 24мм. Электронный луч не был виден, хотя мощность была очень большая.
С уважением.Bes/

MacRus | 43308 - 30.10.06 Николо Тесла - Луч Смерти / TVRip / 2006 Фильм рассказывает о великом изобретателе, славянском гении 20 века. Ходили слухи, что он «родственник графа Дракулы» и сам вампир, не переносит солнечного света... Яркий свет причинял боль глазам, тихие шорохи звучали, как раскаты грома. Зато он прекрасно видел в темноте. Он создал и уничтожил оружие, способное на куски разнести земной шар. На его патентах, в сущности, выросла вся энергетика ХХ века. Но этого ему было мало. Тесла несколько десятилетий работал над проблемой энергии всей Вселенной. Пытался сам научиться управлять космической энергией и наладить связь другими мирами. Те, кому удалось побывать в лаборатории Теслы, с ужасом вспоминали, как изобретатель жонглировал светящимися сгустками энергии — шаровыми молниями — и складывал их в чемодан.

Опыты с передачей энергии он проводил в штате Флорида, где на деньги миллиардера Моргана была построена гигантская башня, напичканная аппаратурой. В последние годы жизни он работал над конструированием искусственного разума. Он хотел научиться фотографировать мысли, считая это вполне возможным. Умер Тесла в Рождество, 7 января 1943 года. В Европе шла вторая мировая война, а проекты Тесла для военного ведомства так и остались незавершенными. В сейфе, который вскрыли сотрудники ФБР в поисках модели оружия лучей смерти, находился малозначительный прибор для измерения силы электричества и множество коробок с кормом для голубей.

Дневники и рукописи Николы Теслы исчезли при невыясненных обстоятельствах. Где они находятся сегодня? Какие секреты содержат?

Выпущено: Россия, 2006
Продолжительность: 00:43:31

dak | 43404 - 31.10.06 grn Пост: 42233 От 25.Oct.2006 (16:35)
А кто просветит про эффект залипания, когда у реле или контактора "раздолбится" или вылетит медный штифт. Иногда и отверткой с великим трудом отдерешь, а потом не прилипает?
Приваривается.

DevilR | 44178 - 03.11.06 Насчет "искры в вакууме" - в свое время эксперементировал с лампой ГУ-32. Для тех, кто не знает это - две генераторных лампы, собранных в одном корпусе, с отдельными выводами анодов на корпус.
Если на эти выводы просто подать ВН (я использовал простой БГ на ТВС) - внутри лампы наблюдается голубое свечение (остальные электроды лампы никуда не подключены). Это не искра, а именно свечение.
Ламп проверял несколько - абсолютно целые и рабочие.

Atu | 44198 - 03.11.06 У меня вопрос уважаемым участникам. Если взять тороид, выпилить сегмент обода и заменить его постоянным магнитом - каким будет рисунок магнитных линий вокруг торойда? Будут ли магнитные линии снаружи? Или все магнитные деформации будут внутри тороида? Учавствует ли наружная часть дискового или цилиндрического постоянного магнита в появлении магнитных линий или они появляются исклучительно на центральной оси симетрии и замыкаются сами на себя?

Slesar | 48122 - 02.12.06 Посты NNN в на этом форуме и на других, стиль и доходчивые объяснения о природе магнитного поля - вызывают большое уважение, из всего, что он написал по этому поводу неплохо бы издать книжку(ИМХО).СТИЛЬ!!!

Хотел создать тему (Аналогии Электромагнетизма) и не обнаружив кнопку создания темы, решил написать сюда.(и где эта кнопка?)

Все же важно отчетливо представлять себе всякие невидимые процессы и тут будут не лишними некоторые аналогии с другими известными процессами.

По воздушной аналогии: звук (колебания) передается от молекулы к молекуле и при этом он - этот звук тоже состоит из колебаний самих молекул и взаимодействия этих молекул между собой. Допустим колебания молекул будет называется магнетизмом, а взаимодействие - электричеством.

Предположение такое: в любой электромагнитной волне имеется две составляющие , а именно - магнитная составляющая и электрическая.
Они тоже могут превращаться друг в друга при посредничестве среды( проводников) Они еще вроде как, не могут быть параллельными?

Скорость звука меняется в зависимости от свойств среды, это связано с расстоянием между молекулами (взаимодействие), но та составляющая как колебания самих молекул вроде как не должна меняться(магнетизм).

Электричество и магнетизм переходят из одного себя в другое себя в зависимости от свойств среды, посредством этой самой среды и если одно свойство уменьшается, то другое свойство увеличивается (пока не берем других трансформаций в тепло там и пр.).

Как все знают - скорость света постоянна, значит свет распространяется в своеобразной среде, в которой эта скорость ограничена взаимодействием элементов (типа молекул) этой среды.
И электричество и магнетизм меняются местами передаваясь от элемента к элементу.

Получается все колебания между частицами среды всегда будут поперечными, потому что они передаются косвенно через взаимодействие и колебание частиц. На частицу наводится магнитное поле, она генерирует свое поле, которое достигает другой частицы и т .д.

А что является продольной волной в газовой среде?

Ivan | 48128 - 02.12.06 Slesar Пост: 48122 От 02.Dec.2006 (23:04)
А что является продольной волной в газовой среде?
Звук.
А ЭМВ - это и есть продольный импульс. к-й летит, возбуждая среду вокруг ( МП). Причём, если Э. и м.- 1 природы, то получается очень интересная стр-ра ВНУТРИ их обоих...

Slesar | 48135 - 03.12.06 У вас есть модель по лучше?

Ivan | 48147 - 03.12.06 Вы знаете, я не ЗНАЮ, лучше ли эта модель или нет ( это критерий эмпирический), но мне вот так кажется.
Рис. №1- это и есть поляризованная ЭМВ в моём понимании. Для сравнения: вот ссылка по этому:
http://physics.nad.ru/Physics/Cyrillic/el_txt.htm ( самая верхняя анимация)
А вот рис.2- это уже ЭМВ- ближе к реальности. Обратите внимание, что у неё уже 3 оси. А их может быть сколько угодно много- зависит от р-ра волны.
Думаю, что ясно, что такое эти внутренние концентрические круги. Или нет? Если нет: налейте в бокал воды и стукните по краешку: увидите очень похожую картину.
Прошу извинить за корявый рис. size: 49.63 KB

Vadim_O | 48148 - 03.12.06 Уважаемые, к сожалению, магнитное поле, только свойство электрического поля (динамического), да и есть еще некоторые моменты в даной теме, вот и получается, магнитное поле не такая загадка, все проще ...

Ivan | 48151 - 03.12.06 Vadim_O
Можно и так сказать, конечно. Но это- просто ещё 1 угол зрения...

NNN | 48542 - 08.12.06 По поводу искры в вакууме...
Если ктото когда либо пробовал восстанавливать эмиссию "севшего" кинескопа, то знает, что на катод и модулятор подают напряжение пробоя. Так вот там наблюдается обычная голубая искра...

doktor | 48554 - 08.12.06 И все же, вакуум ли в кинескопе, если искра есть, то там что то ионизируется до состояния проводимости, был бы вакуум, по идее пробоя быть не должно.....,а при понижении давления просто напряжение пробоя должно возрастать, это все при условии что вакуум не может быть проводником, а если может..... опять эфир виноват....

queet | 48557 - 08.12.06 doktor Пост: 48554 От 08.Dec.2006 (13:28)
И все же, вакуум ли в кинескопе, если искра есть, то там что то ионизируется до состояния проводимости, был бы вакуум, по идее пробоя быть не должно... Если бы что-то ионизировалось цвет искры был бы розовый. Голубой цвет - цвет электронов.

doktor | 48559 - 08.12.06 Цвет молнии в атмосфере не совсем розовый, значит молния происходит в вакумме? Инфы маловато.....

NNN | 48574 - 08.12.06 скорее всего голубой цвет искры в вакууме, это не ионизация среды (в кинескопе очень глубокий вакуум, иначе он бы не работал) а это как бы "цвет электронов", естественно в переносном смысле.
В искре электроны движутся ускоренно, а если электрон движется ускоренно, то он как известно - он излучает ЭМ волны.
Возможно это излучение и попадает в диапазон голубого цвета.... Хотя при искре излучается довольно широкий спектр радиоволн.
Но частота видимого излучения электронов, почемуто только голубая, а где другие спектральные составляющие?

FEME | 48595 - 08.12.06 doktor Пост: 48559 От 08.Dec.2006 (14:18)
Цвет молнии в атмосфере не совсем розовый, значит молния происходит в вакумме? Инфы маловато.....

Конечно в вакууме молния происходит, ведь вначале образуется литер, идет резкий нагрев и расширение воздуха и образование в вакуум-полости плазменного канала, а уж потом течет ток, по сути в вакууме.

Slesar | 48604 - 08.12.06 Да, спасибо, про вакуум разобрался, поле там есть, и молния тоже, аж электронные куски из катодов вылетают, получается в электретах замораживается реакция вещества на поле, это типа потокосцепления в проводниках, только с градиентом. Иначе говоря электрет это объемная фотография градиента напряженности.
Может кто знает ссылки на описанные опыты с взаимодействием эл поля и магнитного поля в динамике?

eBiker | 48607 - 09.12.06 а что представляет из себя электродвигатель (если уж совсем о динамике, с перемещением) и прочие трансформаторы, если только о динамике полей?

Slesar | 48608 - 09.12.06 Виноват, требуется уточнение.
Может кто знает ссылки на описанные опыты с взаимодействием электростатического поля(как в заряженном конденсаторе) и магнитного поля в динамике?

Vadim_O | 48665 - 09.12.06 Магнитного поля, без электрического не бывает, вращение или движение электрических зарядов его образуют. Это по классике -
«ЭЛЕКТРОДИНАМИКА классическая, теория электромагнитных процессов в различных средах и в вакууме. Охватывает огромную совокупность явлений, в которых основную роль играют взаимодействия между заряженными частицами, осуществляемые посредством электромагнитного поля. Все электромагнитные явления можно описать с помощью уравнений Максвелла, которые устанавливают связь величин, характеризующих электрические и магнитные поля, с распределением в пространстве зарядов и токов. Содержание четырех уравнений Максвелла для электромагнитного поля качественно сводится к следующему:
1) магнитное поле порождается движущимися зарядами и переменным электрическим полем (током смещения);
2) электрическое поле с замкнутыми силовыми линиями (вихревое поле) порождается переменным магнитным полем;
3) силовые линии магнитного поля всегда замкнуты (это означает, что оно не имеет источников — магнитных зарядов, подобных электрическим);
4) электрическое поле с незамкнутыми силовыми линиями (потенциальное поле) порождается электрическими зарядами — источниками этого поля.
Из теории Максвелла вытекает конечность скорости распространения электромагнитного взаимодействия и существование электромагнитных волн.»

FEME | 48669 - 09.12.06 Vadim_O Пост: 48665 От 09.Dec.2006 (18:08)
....электрические и магнитные поля, с распределением в пространстве зарядов и токов. Содержание четырех уравнений Максвелла для электромагнитного поля качественно сводится к следующему:
1) магнитное поле порождается движущимися зарядами и переменным электрическим полем (током смещения);.....

А как быть с полем постоянных магнитов?

Ведь по Максвеллу, если магнитное поле порождается движущимися зарядами и переменным электрическим полем (током смещения), то и наоборот, в таком потоке будут индуктироваться заряды в проводнике помещенном в это поле.

Можно предположить, что тогда и в постоянном магните поле имеет схожую природу, в замороженном диполе электроны вращаясь на орбитах порождают магнитное поле, но тогда, по идее, магнитное поле уже непостоянное, и возможно можно найти такой «проводник» скажем наносоленоид где можно преобразовывать магнитное поле в электрический ток.
Что то вроде подобное и Соболев сделал, материал. А теперь и в Дубне сообщают что сделали солнечные батареи, якобы преобразующие невидимых спектр света.

grn | 48670 - 09.12.06 FEME,

Очень просто.

size: 29.80 KB

FEME | 48674 - 09.12.06 Так что просто? Амперовский ток остается, он значит и порождает магнитное поле??? Но, во-первых не вериться что он, ток, идеально гладкий, все равно он пульсирует на высоких, наверное световых, частотах. А значит есть шанс найти систему реагирующую на такие частоты пульсации магнитного поля.

Это одно, но я то за Максвелла, по нему вроде как все обратимо. Но вот, постоянный ток может создать постоянное магнитное поле, а постоянное магнитное поле магнитный ток нет. По логике, чего то не хватает здесь. Ну и тек бы ток в проводнике, как указанно на рисунке. По поверхности, значит ток течет (полагаю его некто не видел, кроме художника), а намотай соленоид течь не будет.

grn | 48676 - 09.12.06 FEME,

Так Вы на шкале частот определитесь. Установите граничные условия и - вперед. Звук и свет вещи очень разные. Фотоны и фононы - это тоже "две большие разницы".

FEME | 48677 - 09.12.06 grn Пост: 48676 От 09.Dec.2006 (19:23)
FEME,

Так Вы на шкале частот определитесь. Установите граничные условия и - вперед. Звук и свет вещи очень разные. Фотоны и фононы - это тоже "две большие разницы".

Да я то только порассуждать и помечтать могу, определяться это задача НИИ. Тут кувалда, зубило, и какая то мать, не помогут.

Но возникает и другой вопрос, как определяется-формируется направление тока на поверхности намагниченного сердечника. Коль атомные токи полностью компенсируют друг друга. Почему по часовой стрелке, если смотреть на разрез, а не наоборот?

Vadim_O | 48888 - 11.12.06 FEME, если говорить о тепловых колебаниях магнитного поля постоянного магнита, они имеют место, но в силу их малости, практического применения не имеют. Слишком много колеблющихся электронов образуют это поле. Наносоленоид, теоретически возможен, но для практики это слишком далеко.
Другое дело, упорядоченное движение, например, то же тепловое, даже частично упорядоченное оно порождает новые явления, тот же электрический ток (по сути это упорядоченное движение зарядов).

rezoner | 48890 - 11.12.06 Vadim_O , зайдите, пожалуйста, на Вашу ветку
Торнадо, или "совершенная" тепловая машина.

Vadim_O | 48914 - 11.12.06 Всему свое время, при практических проверках двигателя Торнадо обнаружены ряд новых эффектов, кстати, и с униполярной машиной полностью разобрались, не так оказалось все и сложно.

rezoner | 48989 - 12.12.06 Vadim_O Всему свое время, при практических проверках обнаружены ряд новых эффектов
Это Вы о торнадо?

NNN | 55187 - 01.02.07 Приведенная аналогия атомарных и амперовских токов полностью пот=дтверждается экспериментально.
Я проводил (уже давно ) подобный эксперимент:
Взял пару десятков гвоздей и намотал на кождом из низ однослойную обмотку в 100 витков. Потом все эти 2 десятка гвоздей сложил вместе (параллельно друг к другу).
Поверх этого "пакета" намотал общую обмотку тоже в 100 витков.
А обмотки "каждого гвоздя" соединил последовательно .
Далее поставил два опыта:
1. пропустил определенный постоянный ток через все (соединенные последовательно) обмотки - и "замерил компасом угол отклонения его стрелки).
2. подал точно такой величины ток на общую (верхнюю) обмотку (она тоже сожержит столько же витков, только намотана поверх всего пакета гвоздей).
Поэтому приведенный grnом рисунок, соответствует эксперименту!
Так вот - результат воздействия на стрелку компаса, совершенно одинаков!
С этого следует, что внутренние токи соленоидов полностью взаимокомпенсируются (компенсируется их воздействие), а работает только наружная часть поверхности каждой из обмоток. И это полностью равнозначно эффекту от работы только наружной обмотки!

Beduin | 60170 - 02.03.07 Тут grn задавал вопрос как закрутить МП вокруг оси симметрии .Это самое кручение происходит в диске Серла .Вобще на мой взгляд диск Серла ,генератор Свита и генератор Перриго работают на одном и том-же принципе ,все они создают тороидальное вихревое магнитное поле (эфирный вихрь).И магниты у них самые обыкновеные - у Серла ВЧ подмагничевание использавалось для усиления эффекта намагниченности .у Свита вихрь создается на границе полей встречно направленых соленоидов и перпендикулярного поля постояных магнитов .у Перриго соленоидальная катушка намотанная на пучек обрезков кабеля создает торроидальное поле ,а круговое поле создаваемое пучком этим самым пучком с током раскручивает тор превращая его в вихрь.Свит и Перриго заявляют ,что их генераторы создают столько энергии сколько необходимо нагрузке ,это вытекает из конструкции - чем больше нагрузка тем больше ток в обмотках тем сильнее МП.Диск Серла отличается тем что преобразует энергию эфирного вихря непосредствено в механическую .

grn | 60188 - 02.03.07 Beduin.

Опять - двадцать пять. Принцип действия Серловскоий только на словах и передается. Обогнать атомный ток ни одна механическая система не способна! В любом случае отставание будет на 7 порядков. Найдите прибор! Который зафиксирует такую "дельту" от величины. Слабо?

Пучек обрезков кабеля!!! Это Ец! Дядьку Фарадея почитайте он все на место поставит.

А закручивать осесимметричное поле вокруг аксиальной оси надо. "Сломать" башку - но закрутить следует!!! И "сломаная" башка - это мизер против результата!

valeralap | 60189 - 02.03.07 Beduin | 60170Отличный пост ,точно подмечено, только концовка не правильная, нужно иметь в виду, что преобразуется тепловая энергия эфирного вихря. Другой, энергий нет. Закрепив это понятие, все недоразумения отпадут. Дальше продвигаться будет очень легко.

Beduin | 60225 - 02.03.07 Чтобы дальше продвинутся надо опыты ставить ,а на это нет самого дорогого - времени.NNN очень давно ставил опыты с супертором ,а ведь он похож на конструкцию Перриго .да и между постоянными магнитами супертор можно поместить .надо лишь обмотки включить последовательно .может у кого еще остался супертор - проверьте.Кстати в экспериментах NNN связь между катушками была не посредством магнитного поля а емкостная.

Форум - Транспорт - Автомобиль Тесла - Магнитное поле - большая загадка - Стр 00ALL