Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - Магнитное поле тока смещения - Стр 00ALL Модератор: admin.skif.biz Waso [image] SergeyA | [image] # 19393 - 06.02.06 Коллеги!
В раздых "талмудах" написано, что Максвелл сначала вывел, а потом экспериментально подтвердил то, что ток смещения ( например между обкладками конденсатора ) вызывает образование соответсвующего магнитного поля, как и обычный эл. ток.
К сожалению ни описания его эксперимента, ни любого другого, подтверждающего это явление найти не удалось. Собственные опыты пока показывают полное отсутствие такового.
У кого-нибудь есть информация по экспериментам, подтверждающим наличие МП от тока смещения?

_________________
msn | [image] # 19442 - 06.02.06 SergeyA, на этом эффекте имеется патент DE 19927355 вот здесь
http://www.skif.biz/index.php?name=Forums&file=viewtopic
&t=365&postdays=0&postorder=asc&start=570

пять-же трансформатор Кулдошина [image] если не изменяет память...

Lolik-Bolik | [image] # 19445 - 06.02.06 SergeyA, если есть желание проэкспериментировать, возьмите 2 конденсаторных рулона и обмотайте ими первичку трансформатора. Один рулон на одну клемму, другой на другую источника переменного напряжения. Внимание: никакого гальванического контакта между рулонами. Магнитный поток в магнитопроводе транса должен обязательно присутствовать!

Теперь ищите резонансную частоту первички, прокачивая частотой вторичку. Подайте на первичку на резонансной частоте реактивную мощность (U и I сдвинуты на 90грдусов) и напишите нам что меряется на вторичке!

_________________
Eduard | [image] # 19449 - 06.02.06 SergeyA ток смещения ( например между обкладками конденсатора ) вызывает образование соответсвующего магнитного поля, как и обычный эл. ток.
Будет или нет магнитное поле, зависит от неравномерности токов смещения. По идее, в конденсаторе должно быть, но я понимаю, его трудно отделить от МП подводящих проводов. Но ВНУТРИ конденсатора точно нету. Максимальное должно быть по краю обкладок.
От Тесловского шарика в Колорадо-Спрингс магнитного поля нет в принципе! Порисуйте токи и поля - увидите, что ни полностью друг друга компенсируют.

С уважением.

Andr | [image] # 19454 - 06.02.06 Магнитное поле возникает при ПРОТЕКАНИИ тока через конденсатор, на постоянке его там конечно нет.
Предельный случай открытого конденсатора -антенна.

_________________
SergeyA | [image] # 19487 - 07.02.06 Andr,
В антенне магнитное поле формируется "штатным" образом при протекании тока ( электронов ) по полотну антенны.
Eduard,
Вблизи обкладок естественно будет МП, обусловленное движением зарядов по обкладкам. Интересует МП именно от переменного электрического поля. Брался высоковольтный источник с частотой около 700 кГц, плоский дисковый конденсатор с диаметром около 1 см и зазором между пластинами тоже около 1 см. На Эту цепь надевалось кольцо с торроидальной намоткой. Если кольцо находится в зоне подводящего проводника, то выход с катушки регистрируется, если над зазором, то нет
Lolik-Bolik,
данное МП обусловлено опять движением электронов по обкладкам в рулоне. Там лента ОЧЕНЬ длинная.

_________________
Andr | [image] # 19491 - 07.02.06 SergeyAAndr,
В антенне магнитное поле формируется "штатным" образом при протекании тока ( электронов ) по полотну антенны. Ну да, что называтеся "слона-то Вы и не приметил"

_________________
SergeyA | [image] # 19509 - 07.02.06 AndrSergeyAAndr,
В антенне магнитное поле формируется "штатным" образом при протекании тока ( электронов ) по полотну антенны. Ну да, что называтеся "слона-то Вы и не приметил" [image] Я имел в виду именно когда переменное электрическое поле в чистом виде без посредников ( полотна антенны ) создает магнитное поле.

_________________
Andr | [image] # 19542 - 08.02.06 Вот в чистом виде и без посредников - электромагнитная волна, которую и излучает антенна.
обычный конденсатор имеет размеры много меньше длины волны, поэтому излучает слабо, я предложил предельный случай.

_________________
Andr | [image] # 19543 - 08.02.06 Да, надо сказать, что я не знаю и не знаю, знает ли кто, что будет если размер одной пластины конденсатора сделать соизмеримой с длиной волны (вторую пластину можно считать землей).
У меня были мысли на тему того, что именно такой смысл имела самая глобальная конструкция Теслы, т.е. его башня.
Возможно, тут можно получить некую продольную волну.
Эта идея в свое время здесь не вызвала особого энтузиазма.

_________________
SergeyA | [image] # 19557 - 08.02.06 AndrВот в чистом виде и без посредников - электромагнитная волна, которую и излучает антенна.
обычный конденсатор имеет размеры много меньше длины волны, поэтому излучает слабо, я предложил предельный случай. ЭМВ это следующий вопрос, для ее формирования необходимы особые условия и в практике, для ее формирования, обычно ОБА поля производятся антенной. В случае конденсатора может быть Максвеловские формулы просто не подходят по условиям применимости. Поиск пока идет в этом направлении.

_________________
Andr | [image] # 19595 - 08.02.06 Максвеловские формулы имеют ограничение, оно связано с их применением для отдельного участка цепи или отдельного заряда(ов), т.е. для не замкнутой цепи (контура).

_________________
Eduard | [image] # 19616 - 09.02.06 Andrглобальная конструкция Теслы, т.е. его башня. Возможно, тут можно получить некую продольную волну. Эта идея в свое время здесь не вызвала особого энтузиазма.
Продольную волну излучает сферический конденсатор, т.е. одна обкладка полностью внутри другой. Интересно, нет ли где-нибудь упоминаний о том, что сфера Теслы внутри не содержала внутри еще одной?

С уважением.

fomalgaut | [image] # 19617 - 09.02.06 Наберите Форум, раздел Транспорт, графа Летательные аппараты (UFO), тема Описание экспериментов, статья Электогравитация. Попытка заставить "ток смещения" работать. Результат слабый, но устойчивый. Желающие могут усилить. Это не сложно. Заранее извините за небрежное оформление сайта.

SergeyA | [image] # 19631 - 09.02.06 fomalgautНаберите Форум, раздел Транспорт, графа Летательные аппараты (UFO), тема Описание экспериментов, статья Электогравитация. Попытка заставить "ток смещения" работать. Результат слабый, но устойчивый. Желающие могут усилить. Это не сложно. Заранее извините за небрежное оформление сайта. Я уже давно этот сайт просмотрел, сам эффекты не пробовал, но там в качестве носителя используется труба с водой, а про эфирное движение делаются только предположения.
Если Вы сами пробовали, то очень будут интересны результаты.

_________________
igorb4 | [image] # 19688 - 09.02.06 msn Ссылочка-то не работает :arrow: "Темы, которую вы запросили, не существует." [image] EduardПродольную волну излучает сферический конденсатор, т.е. одна обкладка полностью внутри другой. Интересно, нет ли где-нибудь упоминаний о том, что сфера Теслы внутри не содержала внутри еще одной?У Кили именно сплошь одни "сфера в сфере" были, кажется, и один проводок...

Andr | [image] # 19701 - 09.02.06 EduardПродольную волну излучает сферический конденсатор, т.е. одна обкладка полностью внутри другой. Интересно, нет ли где-нибудь упоминаний о том, что сфера Теслы внутри не содержала внутри еще одной?
С уважением. Утверждения вещь хорошая, когда есть доказательства.
А про Теслу ...... без слов...., что называется.

_________________
fomalgaut | [image] # 19709 - 10.02.06 Для Sergey A

К сожалению Вы не поняли. Это не предположения, не утверждения, это результаты ПРОВЕДЁННЫХ экспериментов.

SergeyA | [image] # 19721 - 10.02.06 fomalgaut,
Отлично! То есть Вы 100% уверены, что эти эксперименты были и они дали именно такой результат?
Извините за недоверие, но в инете столько всяких "работающих" конструкций...
ПОдскажите если знаете:
1. Насколько я понимаю, в трубе движется вода. Т.е. изображен только "двигательный" участок трубы, а далее должен быть резервуар. Так? Или же эта конструкция с водой законченная, продолжения трубы нет и движется вся конструкция?
2. Пробовали-ли эти опыты без воды, т.е. на реальном эфире. Ну или хотя бы на воздухе?

С уважением.

_________________
fomalgaut | [image] # 19831 - 11.02.06 Для SergeyA.
Да, жёлоб с водой был кольцеобразный. С воздухом пробывал. У среза трубы вешал нитку. У меня был генератор с выходом 600 В.-5кгц.(пока не сгорел). При включении нитка откланялась, при выключении вставала на место. Результат очень слабый - в Lifter нужны киловольты.
По электрогравитации. Был генератор звуковой ГЗ-109 с дохлым напряжением 15В. Перемотал ферритовый транс., но и здесь не разгуляешся - изоляция проводов ПЕВ, ПЕЛ не держит более 600В. Но результат (движение воды) был, хотя тоже очень слабый. Эксперимент с эфиром нужно проводить в вакууме. Дома это немыслимо.
Недавно появилась идея как ещё проверить появление магнитного поля между пластинами конденсатора. Нужно: автомобильная катушка зажигания, реле (можно на 220В.),аккумулятор или зарядное устройство. Реле включить в сеть через один контакт - последовательно. Катушку с ак. через другой. Между пластинами (только не из железа) труба с водой, а рядом с пластинами поместить кусок железа (можно на трубу одеть железную втулку). При изменении эл. поля между пластинами появится магнитное поле (Вода на какое-то время станет магнитной и притянется к железу). Вот и всё. Если будут вопросы - охотно отвечу.

fomalgaut | [image] # 22722 - 17.03.06 SergeyA
Вы быстро выдохлись. Зачем прыгать по веткам и открывать темы, если нечего сказать. "Магнитное поле тока смещения" часть более сложных тем: "Теория эфира", "Электрогравитация". "Антигравитация". Для интересующихся: http://www.sim.kz/issues/050805/observer.shtml, далее http://ufosecrecy.narod.ru/loder.html, далее http://efir.com.ua/rus/a.php?r=0&d=1, далее http://skyzone.al.ru/tech_complex.html. - на странице "Гравитация" информация об академике Г. Игнатьеве из Красноярска.

SergeyA | [image] # 22903 - 20.03.06 fomalgaut,
Просто была одна из мыслей
Я ее проверил и не нашел сходства с теорией, а ветка была сделана с простой целью, попробовать найти тот пресловутый опыт, с помощью которого "Максвел экспериментально показал наличие тока смещения", Вы этот опыт знаете? Поскольку прикладных решений сходу не нашел, отложил это на потом.
По поводу статей последнее время я всё больше перестаю им верить, убеждаясь, что в нашем мире есть две науки. Одна для государств, а вторая для нас с Вами

_________________
Sergh | [image] # 22998 - 20.03.06 SergeyA, наверное надо делать генератор наносекундный, и им пытать.

Вроде ничего сложного там нет -можно вообще на разрядниках,
мне рассказывали что народ делал на... КТ315.
Их последовательно штук ...надцать и в режиме лавинного пробоя коротким импульсом по ним. КР1554ТЛ2 могет вроде импульсы до 10 наносекунд генерить, их потом на СВЧ транзистор и в импульсный трансик, может типа Марковского.
С импульсного трансика - на "колбасу" из КТ315, вот типа как тут, вместо диодов:
http://www.usc.edu/dept/ee/Gundersen/pulsed/Kuthi_bipolar_PMC2004.pdf

А тут вообще, присмотревшись, можно вполне традиционный трансформатор Тесла узреть:
http://www.vimi.ru/applphys/2001/5/f4-2.htm

Схемка на КР1554ТЛ2 - тут, внизу. Устройство там на ней тоже полезное.
http://www.nag.ru/2001/0512/tdr2.shtml

Есть еще какие схемы-варианты?

fomalgaut | [image] # 23003 - 21.03.06 SergeyA.
Токи смещения подробно описаны в учебниках "Физика для вузов", а кто проводил эксперименты? - мне и в голову такое никогда не приходило. Привык верить учебникам. Если позволите, совет: "Старайтесь находить учебники и техническую литературу выпуска ранее шестидесятых годов. У меня есть учебник физики 1945 года выпуска. По подробности и популярности изложения не идёт ни в какое сравнение с современными. Всего доброго.

SergeyA | [image] # 23029 - 21.03.06 fomalgaut,
дело в том. что мне НЕ УДАЛОСЬ НАЙТИ НИ ОДНОГО ОПИСАНИЯ ОПЫТА, подтверждающего наличие МП от тока смещения
Причем желательно в вакууме. В том то и дело, что везде пишут про Максвела "и экспериментально доказал"... КАК?
В старых учебниках аналогично, уже шерстил

_________________
fomalgaut | [image] # 23553 - 27.03.06 SergeyA.
Поищите здесь: http://historic.ru/books/item/f00/s00/z0000027/st037.shtml

SergeyA | [image] # 23567 - 27.03.06 fomalgaut,
Спасибо за ссылку, интересная статья, но ответа на свой вопрос я не нашел
Если Вы его видите, то подскажите, пожалуйста.

Sergh,
ссылки интересные, возьму "на вооружение".

_________________
fomalgaut | [image] # 23690 - 28.03.06 SergeyA.
Вот ещё http://www.ssga.ru/erudites_info/physics/fizika/fizika-2180/2530.html далее http://www.n-t.ru/tp/iz/oe.htm

SergeyA | [image] # 23705 - 28.03.06 fomalgaut,
С первой ссылкой я не согласен, отсутствуют какие-либо практические подтверждения части приведенных выводов.
На мой взгляд, формирование ЭМВ процесс специфический и излучатель для ее создания дожен формировать ОБЕ ее составляющих. Возможно, магнитная составляющая может быть сформирована также при переизлучении ( например на пассивном вибраторе ).
Ток смещения, опять же на мой взгляд, численно равен току по пластинам конденсатора при его зарядке и разрядке.

А вот наличие Эфира я никак не отрицаю [image] , а наоборот поддерживаю.

_________________
fomalgaut | [image] # 23798 - 29.03.06 SergeyA.
Первая ссылка о истории физики. Разумеется что, детали и подробности в ней(истории) опущены. Предпологать что, мы имеем дело с голословными утверждениями нет оснований. Всё дело в трудности поиска конкретной информации.
По второй. Если Вы считаете её неубедительной - попробую поискать ещё.

SergeyA | [image] # 23813 - 29.03.06 fomalgaut,
Я пока склонен считать, что это голословные утверждения. Если бы были эксперименты, то мы бы о них знали и их бы все изучали. Это поле пытались измерить "ученые мужи" и столкнулись с тем, что они видят поле от токов по пластинам, а другого не видят. Чтобы не будоражить общественность было заявлено, что померить нельзя из-за большой помехи от тока по пластинам
Я тоже этого поля не увидел, при этом, перемещая кольцо с катушкой по оси провода от положения над зазором к положению над подводящим проводом, ток в проводе отлично регистрируется.
Я конечно всего-лишь "экспериментатор на кухне" и можно легко сказать, что точность моих измерений никакая.

_________________
fomalgaut | [image] # 23893 - 30.03.06 SergeyA.
Давайте попробуем разобраться что Вы хотите найти. Эксперименты подтверждающие наличие токов смещения? Какой частоты? Низкочастотные токи смещения практически не применяются в технике. Эксперименты по низким частотам удалось найти http://fmd.tpi.ac.ru/nauchn/work1 Эксперименты по высоким частотам проводил Г. Герц, в результате которых были обнаружены электромагнитные волны http://historic.ru/books/item/f00/s00/z0000027/st037.shtml Высокочастотные токи смещения генерируют электромагнитные волны высокой частоты (радиоволны). Штыревая антенна присутсвующая в передатчике - это развёрнутый конденсатор (ферритовые антенны рассматривать не будем - в них нет токов смещения), на концах которого происходит изменение электрического поля (ток смещения). Радиосвязь - есть повсеместное повторение опытов по применения тока смещения.

SergeyA | [image] # 23904 - 30.03.06 fomalgaut,
ЭМВ это сложная структура. В АФУ ЭМВ формируется из ОБЕИХ составляющих, т.е. антенна производит ОБЕ составляющие, после чего волна "отшнуровывается" и начинает свой путь.
Можно сформировать только одну составляющую и "восстановить" вторую с помощью пассивных вибраторов. В этом случае ЭМВ сформируется именно на этом пассивном вибраторе.
Я пытаюсь найти МАГНИТНОЕ ПОЛЕ при частоте около 500 кГц между пластин конденсатора.
Выход с генератора присоединяется на конденсатор ( два диска в трубке). Щупаю обмоткой на ферритовом кольце вокруг этой трубки. Когда кольцо находится над зоной зазора кондесатора - выхода в контрольной катушке нет, если кольцо сместить по трубке так, чтобы оно находилось над одним из подводящий проводов - ток отлично регистрируется.
Обдумывая этот результат и другие похожие ( чтобы не обижать Максвела ) могу предположить, что в связи с тем, что напряжение на зазоре достаточно большое ( несколько киловольт ) для выделения аналогичной мощности потребуется слишком низкий ток, так называемый "конденсаторный" трансформатор. Посему я не могу зафиксировать МП от этого тока. Хотя.... есть и другие объяснения.

А вот страничка http://fmd.tpi.ac.ru/nauchn/work1 нормально не показывается [image] только половина странички, а ниже всё в странных кусочках от формул.

_________________
Eduard | [image] # 23908 - 30.03.06 SergeyA, а может, надо из трубки воздух откачать? Может, воздух как диэлектрик полностью компенсирует эл.поле тем, что его молекулы поворачиваются согласно полю?

С уважением.

SergeyA | [image] # 23910 - 30.03.06 Eduard,
Я очень надеюсь, что материалы с сайта http://fmd.tpi.ac.ru/nauchn/work1 снимут все мои неразумные вопросы. Я написал автору работы о том, что материал не читается. Сделал локальную копию, подправил шрифты, текст прочитал, но катринку там интересные. Так что жду ответа.

fomalgaut,
Большое спасибо за помощь!

_________________
fomalgaut | [image] # 23998 - 31.03.06 SergeyA.
Попробуйте изменить эксперимент. Пропустите через ферритовое кольцо стержень с плоскими торцами. Деревянный,пластмассовый (только не металличекий) и расположите возле торцов пластины конденсатора. Получится как в "поясе Роговского". Успехов Вам.
P.S. А ссылка у меня тоже только наполовину.

SergeyA | [image] # 24007 - 31.03.06 fomalgaut,
Именно так и делалось! Только это был полый пластиковый циллиндр, на торцы которого были наклеены обкладки. Просто я не знал, что это так называется.

_________________
Sergh | [image] # 24020 - 31.03.06 SergeyA, есть подозрение что от типа диэлектрика сильно зависит. Может быть необходимо выбирать диэлектрик ХОЛОДНЫЙ на ощупь, т.е. с высокой теплопроводностью, как у металлов. :?
Фторопласт например.

grn | [image] # 24021 - 31.03.06 SergeyA,

После выхода в ТМ статьи Аврааменко проводил следующие опыты (время - средина 90-х). Уже тогда возникли сомнения в правильности определений токов <проводимости> и <смещения>. Ваше мнение?

Конденсатор size: 9.13 KB

SergeyA | [image] # 24026 - 31.03.06 grn,
Поясню своё видение "тока смещения", не претендуя на истину и оригинальность.
Срезу оговорюсь, что рассматриваю данное понятие исключительно в вакууме. Естественно, в материальных диэлектриках будет происходить поляризация, с последующим поворотом ионных структур по приложенному полю, посему не исключаю влияние этого механизма на возбуждение МП.

Ток смещения есть воздействие внешнего электрического поля на проводник, эквивалентное протеканию тока проводимости в обкладке емкости ( как уединенной, так и классической ) .
Проше говоря это воздействие изменения внешнего электрического поля, вызывающее движение носителей электричества в проводнике.

Агентом, осуществляющим это взаимодействие, является электрическое поле. Поскольку носителей зарядов внутри этого поля нет, то МП там тоже нету. При внесении любого проводника в это поле именно носители в проводние, двигаясь под действием этого поля, производят соответствующее МП по всем каконам классической физики.

Как следствие из этого получается, что заряд конденсатора носит самоподдерживающийся характер. Под неким внешним воздействием с одной пластины конденсатора допустим удаляется некоторый заряд, позволяя другим зарядам прийти на парную пластину, как только заряд туда прибыл, силы взаимодействия скомпенсировались и следующая порция может уйти с первой пластины и зайти на вторую. Насколько я помню, данный процесс подтвержден опытами, описанными в книге ЭЛЕКТРИЧЕСТВО А.А. Эйхенвальда 1933 года.

Аналогично, в уединенной емкости процесс заряда ограничен той плотностью, которая может быть достигнута при учете окружающего эту емкость электрического поля и его "деформацией".

Ток проводимости через проводник, идущий к пластине равен току текущему ПО ПЛАСТИНЕ при зарядке или разрядке конденсатора. Т.е. заряды реально никуда не деваются, а просто либо равномерно распределяются по пластине либо с нее стекают.

Вот отсюда и непонятно, что данный "ток смещения" может порождать обычное МП.

ЭМВ на мой взгляд это более сложная структура, которая САМА не формируется, для ее формирования нужны ОБЕ ее составляющие в правильной пространственной конфигурации.

Повторюсь, что я описал это как своё личное мнение.

_________________
grn | [image] # 24031 - 31.03.06 SergeyA,

Ваша позиция мне понятна, но с моей она несколько не совпадает.
Максвелл, когда разрабатывал свое видение на электрический ток, - исходил из принципа неразрывности тока (у меня сложилось именно такое мнение). Дальнейшая эволюция теории Максвелла привела к тому, что мы имеем сейчас - в замкнутой цепи имеются разные токи. Нонсенс.

Однако, постоянное стремление к усложнению математического аппарата для простейших понятий (с целью защиты кандидатских и докторских диссертаций) не является "Прогрессом". Ни один "прогрессмен" не приводит инженерных расчетных соотношений, где их элементы, которые не имеют практического значения (10 в минус второй и далее ...) должны расчитываться по более простым соотношениям. В результате - теория "Люкс", а на практике не применима.

Это мое личное мнение.

Ivan | [image] # 24052 - 31.03.06 Привет!
СергейА
Позвольте вмешаться.
Дело в том, что Ваши опыты подтверждают ошибочность определения тока, как «направленное дв-е электронов». Именно поэтому Вы не можете зарегистрировать магн. поле над конденсатором.
Уже обсуждали и определили, что магн. поле- это вихревое дв-е среды вокруг проводника с током. Значит, для появления этого поля необходима не просто разность потенциалов, а именно движение импульса по проводу- динамика процесса. А что такое динамика в данном случае? Это дв-е импульса тока вдоль проводника. Что это значит? Что импульс- это продольная волна. Именно прохождение импульса продольной волны вызывает изменение в среде вокруг и, как следствие- магн. поле.
Естесственно, в конденсаторе нет передачи импульса тока (хотя есть разность потенциалов)- вот поэтому нет и магн. поля (пока конденсатор не пробьёт).
Вы правы в том, что ток вызовет поляризацию диэлектрика и ориентацию диполей. Но Вы неправильно заключаете, что это должно вызвать магн. поле. Дело в том, что поляризация вызвана ВНЕШНИМ ФАКТОРОМ- ЭП конденсатора, который вызывает поляризацию ОДНОВРЕМЕННО ВСЕГО ДИЭЛЕКТРИКА. Всё- дальше этого динамики нет и поэтому нет и магн. поля. Вот если бы вы заряжали и разряжали 1 обкладку конденсатора с опред. ч-той- вот тогда бы появилось магн. поле. Но это как раз и есть... ЭМВ- не так ли?
Может быть, этот пример поможет Вам понять механизм образования ЭМВ: если тряхнуть привязанной верёвкой, то по ней побежит продольная волна. Если вдеть в верёвку, скажем, деревянное кольцо, то при встряхивании кольцо пролетит вместе с волной до конца верёвки. Думаю, тут ясно: что такое волна и что такое- деревянное кольцо. А вот что такое- верёвка?
С уважением....

SAT | [image] # 24063 - 01.04.06 Ivan, а причем тут импульсы вдоль проводника? Разве постоянный эл. ток не может быть непрерывным потоком?
SergeyA, сначала, мне кажется, нужно определиться, что такое ток и что такое маг. поле. А главное - что такое "электрический заряд".
Вообще, постановка вопроса по пов. МП тока смещения весьма актуальна. Странно , что почти нет данных по экспер. подтверждению его наличия или отсутствия. Если исходить из эфирных представлений, МП должно возникать. Но весьма возможно, что возникает только при очень больших значениях тока смещения, а при малых значениях течение эфира остается ламинарным. Во всяком случае, вихреобразование без носителей должно быть значительно слабее, чем с ними.
Может быть, в Вашем эксперименте целесообразно использовать импульсное напряжение, причем, с крутыми фронтами, тогда МП проявится? А для исключения влияния подводящих проводов поместить их в ферромаг. экраны, например, ферритовые трубки.

Ivan | [image] # 24069 - 01.04.06 SAT
Не может. Если бы он был непрерывным- не хватило бы всей энергии Земли, чтобы поддержать такой ток. Правильное определение постоянного тока-однонаправленный. А вот с какой ч-той идут эти однонаправленные импульсы- это уже др. вопрос.

SAT | [image] # 24077 - 01.04.06 Если бы он был непрерывным- не хватило бы всей энергии Земли, чтобы поддержать такой ток.
Заявление смелое. Можно сказать, дерзкое. Но, увы, никак не обоснованное. Открываешь в ванной кран. Ток (воды) есть, причем постоянный (и однонаправленный одновремённо). Энергии Земли(кстати, что имеется в виду?) вполне хватает.
А в замкнутой трубе с насосом (например, в системе водяного отопления) тоже ток (воды) есть, хотя его скрозь трубу и не видать.
Так что вполне может.

Ivan | [image] # 24102 - 01.04.06 SAT
Да нет тут никакой смелости, ни дерзости; есть просто наблюдения, факты и логика.
Думаю, для Вас не новость, что любой процесс, происходящий во Вселенной, носит дискретный характер (даже такие процессы, к-е нам кажутся непрерывными). Все стр-ры во Вселенной и процессы, в них протекающие, никогда не имеют 1 и тот же уровень ни энергии, ни взаимодейтствия. Вы же сами знаете, что самое существенное- процесс обмена энергией- также происходит дискретно. Это заключение было смелым 100 лет назад, когда Макс Планк сделал этот вывод при изучении спектра поглощения абсолютно чёрного тела.
http://www.n-t.ru/nl/fz/planck.htm
Сейчас это уже тривиальный факт. Именно тогда было просчитано, что если ЭМВ- это непрерывный процесс, то для его поддержания нужно гораздо больше энергии, чем существует на самом деле.
Да просто оглянитесь вокруг и покажите мне хотя бы 1 процесс, к-й бы шёл постоянно и непрерывно, с 1 и тем же уровнем в течении всего времени его проявления.
Отсюда и вывод такой про постоянный ток....

fomalgaut | [image] # 24117 - 02.04.06 SergeyA.
По Вашему зксперименту. Может из-за малого расстояния между пластинами и высокой частоты, между пластинами образуется стоячая волна, которая всё портит? И ещё. Вы не пробовали ставить параллельно конденсатору нагрузочное сопротивление? Это увеличит ток.

Eduard | [image] # 24180 - 02.04.06 Все крутится вокруг определения тока, заряда частицы, поля и т.п. Пока не поймем, что это такое, с места не сдвинемся. Начните хоть с эфиродинамики Ацюковского, что ли. Например, вокруг провода с переменным током возникает переменное магнитное поле - что это такое?

С уважением.

SAT | [image] # 24195 - 03.04.06 Ivan, вопрос дискретности-сплошности, или локальности-нелокальности - это вопрос выбора подхода к моделировани. Подход определяется целями построения модели. А вообще, локальности нет в принципе. Есть лишь неравномерность распределения. Хотя зачастую удобнее рассматривать объекты как локальные или дискретные.
Если предположить, что материальные объекты локальны, возникает вопрос: а что между ними? Пустота, т.е. ничто?
Тогда следующий вопрос:как определить расстояние в пустоте? Если в пустоте есть точки, между которыми есть расстояния, то она состоит из каких-то различающихся между собой элементов. Т.е. пустотой не является. И так далее...

Ivan | [image] # 24224 - 03.04.06 SAT
А вот это- очень интересно! Если понятие дискретность- это только моделирование для удобства наблюдателя, то получается и правда, что все процессы взаимосвязаны через среду. А т.к. у мат. обьектов есть, как Вы говорите: «лишь неравномерность распределения», то получается, что эти обьекты являются источником градиента в среде, т.е. источником волн или др. процессов. Более того, создаётся впечатление, что сам обьект- это стоячая волна...
Отсюда же и вывод, что дискретно эти процессы воспринимаются потому, что мы не видим ВСЮ ПОЛНОТУ ПРОЦЕССА, а только его часть, как волну, у к-й как бы <срезается> верхняя и нижняя часть и мы видим эти отрезки, к-е следуют друг за другом дискретно, хотя на самом деле это-полная волна...

SAT | [image] # 24234 - 04.04.06 создаётся впечатление, что сам обьект- это стоячая волна...
Скорее, вихрь. Вихрь при определенных условиях может долго жить сам по себе. Стоячих волн слишком много разновидностей. И все они требуют наличия какого-то резонатора.

Ivan | [image] # 24240 - 04.04.06 SAT
Так стоячая волна- это и есть вихрь, как бы "срезанный" в 1 плоскости...

SAT | [image] # 24346 - 04.04.06 Волна - не обязательно вихрь. Напр., продольная.
От темы ушли, однако. Как все-таки насчет МП тока смещения?
SergeyA, удалось ли еще что-нибудь обнаружить?
Выдвигаю гипотезу. 1. Преамбула.Ток смещения - это струя эфира. Образуется в рез. поляризации (ориентации) электронов в проводнике. Пока конденсатор не зарядился, в проводнике течет ток проводимости и ток смещения. В диэлектрике между обкладками - только ток смещения. Находящиеся проводнике электроны проводимости во время протекания тока увеличивают диаметр и выходят за пределы проводника. Они служат как-бы зародышами завихрений эфира, образующих вихревые трубки МП. Это все известно.
2.Теперь амбула. Между обкладками электронов проводимости нет. Поэтому нет и зародышей. Струя, однако, есть. Маловероятно, что течение - ламинарное. Возможно три варианта:1) вокруг струи образуется тонкий вихревой пограничный слой; возможно, он турбулентный; т.е. МП тока смещения сосредоточено в очень тонкой области, окружающей струю; 2)вокруг струи образуется один большой вихрь; его диаметр сопоставим с расстоянием между обкладками.

SAT | [image] # 24348 - 04.04.06 3)вокруг струи - обычное МП; но этот вариант вроде-бы экспериментом Сергея опровергнут.
Какие есть ваши мнения?

ferro | [image] # 24350 - 04.04.06 Очень даже вероятно что ток смещения имеет вихревую структуру, многие антигравитаторы включают в себя плоскость Кулона в которой пульсирует под прямым углом стоячяя электромагнитная волна.
Этап первый, формируем ток смещения (вихревые трубки МП) и
этап второй, отталкиваемся от них в противофазе электромагнитной волной. Думаю энергозатраты на еденицу веса будут не велики.

valeralap | [image] # 24351 - 04.04.06 Случайно наткнулся на статейку, решил выложить. Вроде в эту ветку подходит.

size: 654.04 KB [image] Ivan | [image] # 24421 - 05.04.06 SAT
«От темы ушли, однако. Как все-таки насчет МП тока смещения?»
Вы так красиво написали, что я подумал, что Вы уже поняли…
Я же описал раньше, как выглядит магн. поле вокруг проводника. На конденсаторе магн. поля не будет, потому 2 вихревых магн. поля с обеих его сторон противоположно направлены ( вектор вращения), что заставляет их притягиваться др. к другу ( как и обкладки). Почему? А потому что эфир < засасывается> в оба вихря и его, есстессно, между обкладками уже нет... Продолжать?

ferro | [image] # 24423 - 05.04.06 Продолжай, может поймем как зделать клапан для эфира, раз есть возможность зделать так чтобы между обкладками его небыло

Ivan | [image] # 24431 - 05.04.06 ferro
Чтобы не повторяться:
http://www.testatika.com/forum/index.php?s=5a30b8b59a23de9dad4c6206737ede64&showtopic=22
Попрошу обратить внимание на фотографии галактик, к-е выставил Сота
В дополнение к предыдущему:
если конденсатор у нас поставлен горизонтально, то и уровень входа эфира в «конденсатор» ( вихри) будет горизонтальным; если его поставить вертикально- то ...
А вот как сделать, чтобы с 1 стороны поток эфира оставался, а с др.- нейтрализовался, чтобы получить, скажем, 1- направленный градиент?
1 решение уже знаем: эффект Бифельда-Брауна- асимметричный конденсатор.
Другое ( только по-моему!): можно изменить конфигурацию полей вокруг конденсатора, поставив, скажем... ещё 1 обкладку- сверху (в случае, если
конденсатор – в вертикальной позиции) и подав на неё переменное напряжение.
В таком случае мы перекроем поступление эфира сверху и, соответственно, давление поступающего эфира будет только снизу...
То же самое можно сделать и в соленоиде специальной намотки: если представить направление полей вокруг него, то всегда можно сделать так, чтобы с 1 стороны давление эфира было больше, а с др.- меньше.
Есть ещё варианты...
В дополнение-для СЭ: вот Валералап оставил очень интересную информацию; прибавьте эту информацию к этому посту и делайте выводы...

ferro | [image] # 24496 - 06.04.06 Ivan,
Мне особо тяжело въехать в эту теорию, когда знаеш о том что эфир не однороден (и состоит минимум из 7-ми измерений, семь разных видов материи как матрешка одна в одной, какая из них отвечает за гравитацию, какая за электричество и т.д нам еще предстоит выяснить.
К примеру гравитация якобы движится со скоростью больше скорости света а взаимодейсвия с магнитами разными приборами, хим реакциями и т.д. нету, только как проявление веса на все материальные предметы и все!?
Люди выходя в Астрал и даже находясь в эфирном теле (так как их (энергетических оболочек) до селе было 7-мь, не считая что с 2006 года эзотерики сообщили о сильных переменах на всех планах материи в окрестностях нашей Метагалактики и наделения человека возможностью опробовать себя еще на 128 планах тонких миров, так значит их больше чем 7-мь!!!) Так вот находясь в Эфире, видя со стороны свое тело кравать и т.д. человек не чувствует силы гравитации и магнитизма что парадоксально.

Мы слишком поверхностно копаем.

SergeyA | [image] # 24525 - 06.04.06 Коллеги!
Дико извиняюсь, но в настоящее время я занялся несколько другим направлением, поэтому рабочее место немного переоборудовано и проверить некоторые гипотезы я не могу. Обещаю вернуться к этим экспериментам по завершении текущей серии.
( занимаюсь проращиванием зернышек в ЭМП )

_________________
Ivan | [image] # 24526 - 06.04.06 ferro
«Мы слишком поверхностно копаем.»
Согласен. То, что мы слепы- ещё не значит, что вокруг нет цветовой гаммы ( хотя это тоже- просто уровень восприятия: на самом-то деле- свет и цвет- это тоже ЭМВ...).
Но: вот на этом примере и на этой ветке можно же разобраться. Забудьте Вы пока всю эту лабуду про хим. реакции и 7 проекций( только запутаетесь)- Вы прорисуйте все вектора в этой схеме и вычислите результирующий вектор, как результат дисбаланса при сложении сил. Остальное- ТОЛЬКО величина полученной силы.
Раз Вам проще оперировать понятием: «вихревое магн. поле»- работайте с этой идеей ( хотя я сам- принципиально против того, чтобы подменять понятие «эфирный вихрь» на- магн. поле! Это же вносит путаницу и обманывает, уводит наблюдателя совсем не в ту сторону, в к-ю он должен идти).
По гравитации: неужели не видно на фотографиях галактик и при разрисовке магн. полей каждой полусферы, что гравитация в этом случае- результат вз-я магн. полей
( эфирных вихрей) 2 половин галактики? Я думал- это уже ясно. Ну, и по аналогии- с Землёй и гравитацией...
По статье Валеры: там ведь дана КОНКРЕТНАЯ подсказка- откуда у нас СЭ при этой схеме и почему можно снять больше, чем вложить- в этом случае.
Смотрите: там ведь говорится о влиянии ВРЕМЕНИ на процесс!
Вспомните, как выглядит формула мощности ( если я сам правильно её помню): работа, делённая на время. Это значит, что мощность будет тем выше, чем меньше время полученного импульса. А это получится только тогда, когда волна будет – ну, очччень короткой. Когда она – короткая- тогда и мощность гораздо выше затраченной. Отсюда- и все выводы про короткие ЭМВ- проникающая способность, мин. вз-я и т.д. Вот откуда вылезла добавочная энергия у тех учёных на агрегате, когда они заменили вольфрамовую нитку на стальную и облучили её рентгеновскими лучами!
А вот теперь- как может выглядеть схема: первичка- резонансный контур, сколько времени мы будем его закачивать- неважно. Потом- импульс- чем короче, тем мощнее. Если на первичке у нас- уже 100% эффективности, то при оччень коротком разряде мы получаем наращивание мощности за счёт уменьшения времени вз-я! Вот откуда плюсик! Проблема как раз в том, КАК потом поймать этот очень короткий импульс и сложить его в закрома или сразу использовать его в эл. двигателе.
Я уж не говорю о коротковолновых ЭМВ вокруг нас, в к-х мы буквально плаваем...

Ivan | [image] # 24529 - 06.04.06 Вдогонку:Так что для создания АГ , в принципе, можно создать точно такое же вз-е, но с точностью до наоборот для компенсации внешнего или даже для получения градиента в 1 из сторон... 8)

djonny | [image] # 24535 - 07.04.06 ferroIvan,
Так вот находясь в Эфире, видя со стороны свое тело кравать и т.д. человек не чувствует силы гравитации и магнитизма что парадоксально.
что парадоксально то ?

ferro | [image] # 24576 - 07.04.06 djonny,

Ну если гравитация состоит из материи тонких миров то она объязана воздействовать на тонкие тела людей.
Я только от одного человека слышал что при выходе из тела он часто проваливается вниз, вобщем повторяемости нет и от этого не легче.
Ладно пора спустится с небес
Ivan, У меня есть мысля как зделать то о чем ты пишеш но необходимо разработать схему с приличным КПД которую можна будит использовать и в других подобных девейсах.
Что требуется: схема питания для В.Д. которая (процесс по порядку)выдает импульс на допустим какойто селеноид, после чего она должна забрать обратный импульс самоиндукции + добавку свободной энергии.
Главное научится разделять с высоким КПД энергию затрат и отдачи.
В следующем посте я постораюсь выложить рисунок девайса к которому нужно прикрутить такую схему.
Моя цель зделать поистине простой В.Д. который легко повторяем и его сможет собрать даже школьник на коленке.

grn | [image] # 24580 - 07.04.06 djonny,

Каким образом измерить магнитное поле Марса (др. планет, Светил ...)? Отсутствие методических приемов и способов измерения - это норма?

NNN | [image] # 24606 - 07.04.06 ferro,
В том то и дело, что не все так просто. Обратный импульс самоиндукции, всегда меньше по энергии, чем мы затратим..., а вот прибавки, почему то нет...

Ivan | [image] # 24621 - 07.04.06 ferro
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=24617#24617

Eduard | [image] # 24663 - 08.04.06 NNNа вот прибавки, почему то нет... Надо искать такие процессы, когда происходит охлаждение рабочего тела с отдачей энергии вовне. Например, двигатель Адамса. Идея состоит в том, чтобы размагнитить магниты катушкой после того, как ротор прошел точку максимального притяжения, и таким образом, не тратить полученную энергию на отрывание магнитов. Но, если все тщательно просчитать, излишка энергии не должно получаться. И что же я читаю дальше? - А дальше он рассуждает о структуре доменов, их поляризации, и в конечном итоге делает вывод о том, что избыток происходит за счет внутренней энергии железа, то есть - тепловой. Мне кажется, во всех заявленных работающих двигателях на магнитах преобразуется тепловая энергия. Правильная идея - насчет режима EASER, то есть накачка типа лазерной со спонтанной выдачей импульса, только реализованной в железе. Ничто не запрещает это сделать. Более того, в классическом учебнике прямым текстом сказано о способе достижения температур около 10^(-6)K: охлаждение ядер парамагнетика в медленно убывающем магнитном поле! Что тепловые флуктуации разворачивают магнитные моменты, совершая работу против поля! А смешно мне потому, что это написано в классическом учебнике, хотя автора надо было бы пристыдить за наглое нарушение 2-го начала термодинамики [image] Но - что поделать, сверхнизкие температуры важнее каких-то там начал.

С уважением.

Ivan | [image] # 24702 - 08.04.06 По Адамсу:
http://www.testatika.com/forum/index.php?showtopic=6&st=25
пост № 49

Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - Магнитное поле тока смещения - Стр 00ALL