Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - Магнитный генератор Сусликова П.В. или Н. Теслы? - Стр 00ALL Модератор: admin.skif.biz Waso [image] Zeus | [image] # 24541 - 07.04.06 Кто-нибудь слышал о генераторе Сусликова Павла Владимировича? Он не изобретатель, иммигрант времён Гражданской в Канаду, но интересен тем, что популяризировал идеи Теслы до 1932 года в Торонто.
Вот досталась на досуге очень интересная информация, которая, возможно, заинтересует и удовлетворит многих изыскателей данного достойнейшего сайта, который весьма поддерживаю. Не берусь судить переиначил ли Сусликов П.В. генератор Николы Теслы, но кое-что из работ самого Теслы пояснил.
Очень кстати, как раз занялся реализацией магнитов. Кому интересно поглазеть на магниты, заходите http://www.canadianwind.e-earth.ca :wink:
По существу и без лирики.
Речь идёт о генераторе на постоянных магнитах, который способен поддерживать вращение собственных магнитов, закреплённых в металлических дисках (ротор), используя катушки из медного провода (статор), конденсаторы и кучку хитроумных реле, при этом выдавая какое-то количество электричества потребителю.
Верю истине, что из НИЧЕГО ничего и не получишь. Якобы, сколько энергии затратишь, почти столько же вернётся, за вычетом общего сопротивления системы. И тут как бы делу конец. Однако не всё обстоит так просто с магнитными телами и их инерцией.
Попытаюсь построить инерционный магнитный генератор (благо магниты есть), тем проверить суждения товарищей Сусликова П.В. и Николы Тесла.
Возможно, кто-то сохранил нарисованные простым карандашиком картинки. Там на одной были блины-галушки на вертеле. Длинный вал электромотора, конденсаторы, трансформатор, диоды. Картинка прилагается.
В дальнейшем, чтобы не наполнять сервер СКИФА большим количеством файлов, более подробная информация будет выкладываться на форуме
http://perpetuummobile.e-earth.ca/forum/index.php

электромагнитный инерционный генератор size: 72.61 KB

SergeyA | [image] # 24610 - 07.04.06 Zeus,
а куда остальные посты с форума подевались?
http://perpetuummobile.e-earth.ca/forum/index.php?topic=7.0
Я же не сам с собой разговаривал!

_________________

Zeus | [image] # 24616 - 07.04.06 SergeyAZeus,
а куда остальные посты с форума подевались?
http://perpetuummobile.e-earth.ca/forum/index.php?topic=7.0
Я же не сам с собой разговаривал!
Злые силы стёрли или ещё чего... |038|
Забавно читается [image] [image] [image] |001|
Ничего, не волнуйтесь. Два года назад из машины папку с работами за восемь лет утянули, вот была трагедия. В данный момент, это комедия. Да и не о том хотел там написать... к тому же, почерк был дурацкий... :oops:
Подключайтесь в эту тему. Здесь те загадки с конденсаторами и диодами вовремя помогут периферию осмыслить.

С уваженьицем!

Zeus | [image] # 24640 - 08.04.06 Отвечаю на сообщение, присланное по электронной почте.
Самих листиков, откуда почерпнул сведения нет (в общественной стиралке может ещё и валяются какие-нибудь постиранные кусочки :? ).
Было ли серийным производство МИГов (магнитных инерционных генераторов) не известно.
Количество энергии, затрачиваемое на поддержание вращения не известно.
Масса магнитов, полюсовка, размер, направление намагниченности, коэрцитивная сила Hci, Hcb, остаточная индукция Br; маx энергетическое произведение (BH)max, механические нагрузки не известны.
Диаметр медного провода, форма и размер катушек статора не известны.
Количество конденсаторов не известно.

Вот магниты, которые будут использоваться в эксперименте http://www.canadianwind.e-earth.ca/magnets.html По 8 магнитов на 6 дисков. 48 NdFeB магнитов на 42 катушки.

Как стало известно из скудного описания (инструкции по эксплуатации агрегата) инерционного магнитного генератора, работа его заключалось в производстве (выработке) электрической энергии 36/38 вольт 6 ампер. Грубо 230 ватт не так уж много, но и не мало, если учесть, что забот-то подшипники менять. Гарантия на магниты указывалась 30 лет.
Что известно ещё?! Пользоваться генератором разрешалось как в горизонтальном, так и в вертикальном положении, предварительно закрепив на резиновом коврике. Запускать было возможно от 6 вольтового аккумулятора. На панели управления имелась пара контактов для запуска, две лампочки (красная и зелёная), два :shock: гнезда канадского стандарта, стрелочный тахометр и стрелочный вольтметр. Управление МИГом было на уровне гениального. При отсутствии собственного аккумулятора, предлагалось остановить любое транспортное средство, где аккумулятор присутствует и "подкурить". На старт (раскрутку вала) и выход в устойчивый автономный режим отводилось не более пяти минут. Следовало присоединить контакты проводов от аккумулятора к клеммам магнитного инерционного генератора. Красная лампочка должна загореться, тем просигнализировать о наличии тока потребления в цепи. Вал при этом должен был раскручиваться. После того, как обороты вала переходили отметку 200 об/мин включалась зелёная лампочка (красная гасла) и должен был быть слышен щелчок реле. Если щелчка не было, но зелёная лампочка ярко горела, предлагалось отсоединить провода от аккумулятора и внимательно следить за оборотами вала. При наличии устойчивых оборотов 205-210 об/мин и ярко горящей зелёной лампочке, запуск генератора считался успешным. Обороты вала увеличивались с увеличением нагрузки. Шкала на тахометре была от 180 до 600 оборотов в минуту. Последняя сотня от 500 до 600 об/мин выделена сноской "кратковременный режим". Шкала вольтметра от 35 до 40 вольт.

МИГ - магнитный инерционный генератор size: 12.85 KB
admin.skif.biz | [image] # 24642 - 08.04.06 Очередная сказка про "Дядю Васю"? Признавайся, ту бодягу тоже ты замутил?

_________________
Аз есмъ админ! Подпись можно добавить в профиле. djonny | [image] # 24643 - 08.04.06 admin.skif.biz, а как же, нам заскучать не дадут!

Zeus | [image] # 24650 - 08.04.06 admin.skif.bizОчередная сказка про "Дядю Васю"? Признавайся, ту бодягу тоже ты замутил?
Я-то чё, не чё. Только спокойствие.
Признаюсь, ничего не мутил. Честный трудяга. Это точно злые коварные силы... оговор какой или ещё чё. Вот на форуме http://perpetuummobile.e-earth.ca/forum/index.php сообщения удалили.
Мозоли напильником натираю, валок мыслишками пилю, дырки умишком сверлю, штангель-циркулем мышление измеряю. В промежутках парусные ветряки и генераторы к ним мастерю http://www.canadianwind.e-earth.ca/index.html
маленькие мощные магниты для масс предлагаю и пользуюсь ими же http://www.canadianwind.e-earth.ca/magnets.html

Если серьёзно. Наигрался с молниями, пора рукава закатывать. Ставлю несколько экспериментов одновременно.
В случае провала мероприятия, то бишь, невозможности повторить МИГ Сусликова, получится обычный генератор, который с большой готовностью будут делать любители ветряков и малых гидроэлектростанций.

Вал требуется из лёгкого упругого металла, пара подшипников, шесть дисков с отверстиями, промежуточные шайбы, два крепёжных болта, медный провод намоточный для катушек, кучка конденсаторов, диодов, магниты. Пока только заказ деталей готовлю. Ничего серьёзного.
Предлагаю следить за темой. Умные мысли, проверенные решения, мудрые советы приветствуются.

С уважением, :wink:

Редкоземельные магниты 1"х1/4" NdFeB (Neodymium Iron Boron). Набор из 8 (восьми) магнитов. Стоимость 40$ USD плюс 4$ USD доставка по США и Канаде. size: 15.13 KB
вал, шесть дисков толщиной 1/4", шесть шайб толщиной 1/2", два болта, сорок восемь дюймовых отверстия для дюймовых магнитов http://www.canadianwind.e-earth.ca/magnets.html size: 20.05 KB

Zeus | [image] # 24709 - 08.04.06 Если несколько иначе понимать Тесла-картинку и уместить компактно на один вал магниты генерации электроэнергии и магниты, участвующие в процессе вращения? Каким должен быть вал? Какими должны быть подшипники? Почему магниты в генераторах зачастую используются однобоко (только с одной стороны)?

Да, так каким же должен быть вал???
Материал следует выбрать упругий, но лёгкий, поддающийся обработке в любом токарном станке. Форма вала должна облегчать и упрощать сборку.
К примеру, берём железную болванку, вставляем в патрон. Диаметр подшипника решите заранее.
Начнём с подшипников.
Не мудря лукавя, выбор пал на ZZ 2NS 17х40х17,5 (канадская сертификация). Всего потребуется два.

подшипник для вала size: 11.30 KB

Zeus | [image] # 24714 - 08.04.06 Кроме того, что известен внутренний диаметр и ширина (толщина) подшипника, надо ещё знать диаметр отверстия и ширину (толщину) остальных деталей, которые оденутся на вал. А на вал планируется одеть 6 алюминиевых дисков 127 мм диаметром, толщиной 1/4", в которых будут крепиться восемь дюймовых магнитов толщиной 1/4", и пять упорных алюминиевых промежуточных шайб 40 мм диаметром, 1/2" толщиной.
Зная внутренний диаметр подшипника и диаметр посадочных отверстий дисков и шайб, приступим к обработке вала.
Так вот, железная болванка в токарном патроне.
С одного торца данной железяки снимаем резцом металл до необходимого внутреннего диаметра подшипника на расстояние от края, соответствующее ширине подшипника. И дальше магическими движениями вытачиваем нечто подобное на картинке.

вид вала после обработки size: 3.73 KB [image] вид вала, который планируется использовать в МИГе Сусликова П.В. size: 8.55 KB

Zeus | [image] # 24734 - 08.04.06 Так судя по всему должны выглядеть алюминиевые диски, в отверстия которых вставляются (вклеиваются) магниты. Шесть дисков из алюминия, в которых просверлены отверстия для 48 круглых магнитов и отверстия для установки на вал. Толщина магнитов и алюминиевых дисков совпадает, равна 1/4 дюйма http://www.canadianwind.e-earth.ca/magnets.html
Попытаемся заставить обе стороны магнитов работать в нужном режиме. В отличие от канадских товарищей, которые одну сторону глухо приклеивают к металлическим дискам http://www.canadianwind.e-earth.ca/partners.html Суть решения вопроса однобокости в расположении катушек с двух сторон магнитов, вставленных на клей в диск.
Между дисками должны устанавливаться упорные шайбы 40 мм диаметром и толщиной равной толщине предполагаемых катушек +2мм.

алюминиевый диск с 9 отверстиями толщиной 1/4 дюйма. 8 отверстий по кругу диаметром 25,5мм, центральная посадочная дыра 20мм size: 8.29 KB
Zeus | [image] # 24754 - 09.04.06 примерно так может выглядеть алюминиевая упорная шайба, которая устанавливается на вал между алюминиевыми дисками с магнитами, получаясь внутри катушек
толщина 1/2", наружный диаметр 40 мм, внутренний 20 мм

шайба упорная алюминиевая 40х20х1/2" size: 5.51 KB

Zeus | [image] # 24755 - 09.04.06 конечно же, надо подумать о катушках!
и в чём их крепить
толщину можно позволить 11,2 мм, оставив на зазоры между дисками с магнитами 1,5 мм (0,75 мм на сторону)
ширина катушки не должна превышать 45 мм
длина катушки не должна превышать 55 мм

толщина намотки 11,2 мм длина 55 мм ширина 45 мм провод 22AWG MW (канадская сертификация) size: 13.23 KB

msn | [image] # 24935 - 11.04.06 Zeus, подумать надо, но не только об этом, а :
- алюминиевые диски при больших оборотах, хм..в них могут наводится вихревые токи фуко, а это чистой воды потери, ведь они будут пролетать мимо сердечников статорных катушек? Может для начала материал дисков акрилл, или текстолит?
-статорные сердечники, они должны обязательно изготавливаться из пластин трансформаторной стали, ибо опять вихревые токи, опять потери..
-по этому поводу Адамсостроители рекомендуют диаметр статорных сердечников делать в половину диаметра магнита.. не знаю, эксперимент рассудит..
-форма катушек: никто не запрещает увеличить расстояние между дисками, и сделать их конусными, они эффективней плоских..
-еще, для плавного хода и запуска движка в одном направлении делают неодинаковое кол-во роторов и статоров..
- я бы делал сначала один диск и ганял-бы его оптимизируя параметры, затем наработав бы информацию, брался бы за шестидисковый агрегат
Вот такие вот мысли посетили касательно сего девайса..
Успехов.

KomX | [image] # 24976 - 11.04.06 Zeus, привет дорогой!
Что-то конструкторская документация у тебя хромает.
На каком радиусе кернить диск для сверления отверстий под магниты? И в сколько групп группировать катушки? В 7?
Спасибо и всех благ!

_________________

Zeus | [image] # 24986 - 11.04.06 msnZeus, подумать надо, но не только об этом, а :
- алюминиевые диски при больших оборотах, хм..в них могут наводится вихревые токи фуко, а это чистой воды потери, ведь они будут пролетать мимо сердечников статорных катушек? Может для начала материал дисков акрилл, или текстолит?
-статорные сердечники, они должны обязательно изготавливаться из пластин трансформаторной стали, ибо опять вихревые токи, опять потери..
-по этому поводу Адамсостроители рекомендуют диаметр статорных сердечников делать в половину диаметра магнита.. не знаю, эксперимент рассудит..
-форма катушек: никто не запрещает увеличить расстояние между дисками, и сделать их конусными, они эффективней плоских..
-еще, для плавного хода и запуска движка в одном направлении делают неодинаковое кол-во роторов и статоров..
- я бы делал сначала один диск и ганял-бы его оптимизируя параметры, затем наработав бы информацию, брался бы за шестидисковый агрегат
Вот такие вот мысли посетили касательно сего девайса..
Успехов. токи Фуко...
На пяти сотнях оборотов в минуту диски сами становятся конденсаторами не только механической энергии вращения (включая, механическую энергию движения по кругу 8 магнитов). Пусть электрики скажут откуда в катушках без сердечников возникает неучтённый волновой поток. Может быть эти самые токи Фуко не так уж вредны?! А может быть они вредны только в общепринятых схемах?! Или эти зловредные Фуко-токи возможно в кондёры наливать и использовать?! Не знаю.
Есть группа приятелей "Турбинные ганстеры". После того, как ветряки были запрещены в городах, поселковые парни объединились в кучки политических единомышленников, чтобы противостоять электрическим корпорациям. К ним любой желающий может приехать, и с их помощью построить ветряк по своему усмотрению. Они рады будут поплонению команды.
http://www.windchasers.ca/new_page_2.htm
http://www.windchasers.ca/new_page_2.htm
Так вот, старожилы данного общества, Толстяк Майк и Коротышка Грег , до сих пор не понимают откуда в катушках, расчитанных по всем правилам на 12 вольт и 24 вольта, берётся дополнительная энергия. Вместо 12 вольт они почему-то упорно получают 22 вольта, а вместо 24 вольт выходит 42 вольта. Вот уж пару лет патентовать никто не бежит. Ребята тихонько делают себе на удовольствие и в теорию не вникают. Мишу и Гришу даже не заинтересовала теория, и виновен ли в этом Фуко. :roll:
На предложение заставить вращаться их шедевры при помощи обычного мотора, который потом отключался бы неким реле от сети и переключался бы на потребление электричества собственного производства очень-очень активно отказываются :?

статор из десяти катушет для ротора с 24 магнитами (по 12 магнитов с двух сторон) size: 28.79 KB

msn | [image] # 25013 - 12.04.06 Так вот, старожилы данного общества, Толстяк Майк и Коротышка Грег , до сих пор не понимают откуда в катушках, расчитанных по всем правилам на 12 вольт и 24 вольта, берётся дополнительная энергия. Вместо 12 вольт они почему-то упорно получают 22 вольта, а вместо 24 вольт выходит 42 вольта.
Да вроде бы напряжение само по себе пока не есть мерило энергии, без тока.., или я что -то не так понял ?

А напряжение в катушках пропорционально скорости изменения магнитного потока в катушках, вот и весь фокус, чуть быстрей расчетного ветряк крутится-имеем большее напряжение..
По поводу токов Фуко- у ребят генератор, где магниты на роторе вращаемые ветряком пересекают витки генераторной катушки, Вы я так понял удумали мотор - генераторизготавливать?
тогда приготовьтесь, что статорные катушки будут часть времени двигательными, а часть-генекраторными, вот в двигательном режиме и могут появится токи фуко, однако скорость мала, поэтому количественно оценить-можно только практически, думаю несложно провести эксперимент и поменять диск с аллюминиевого на диэлектрический.

Zeus | [image] # 25019 - 12.04.06 KomX
На каком радиусе кернить диск для сверления отверстий под магниты? И в сколько групп группировать катушки? В 7?
пожалуйста, примите-съ.
не берусь указывать, но возможно центры отверстий для магнитных энергетических батарей с явно выраженными магнитными свойствами, созданных на основе NdFeB сплавов http://www.canadianwind.e-earth.ca/magnets.html могли бы находиться на расстоянии от центра диска на 45 целых и 75 сотых миллиметра.
катушки кучкой по шесть штук на семь кучек. всего 42. подметили верно. при чём, крайние (торцевые, вращающие, белки в колесе) две группы по шесть катушек вероятно следует мотать более тонким проводом.
существует мнение, что внутренние пять кучек по шесть катушек намотаются проводом AWG 20 Copper Magnet Wire H200C High Temp, а внешние две кучки по шесть катушек проводом AWG 22 Copper Magnet Wire H200C High Temp.
провода можно посмотреть здесь http://www.canadianwind.e-earth.ca/wires.html

алюминиевый диск: диаметр 127 мм, толщина 1/4", центральное отверстие 20 мм, два малых отверстия с двух сторон от центра 16 мм (32 мм между ними через центр) диаметр 4,2 мм, восемь отверстий диаметром 25,5 мм через каждые 45 градусов по кругу на расс size: 23.25 KB

Zeus | [image] # 25020 - 12.04.06 msn
поменять диск с аллюминиевого на диэлектрический.
согласен, но под рукой ничего подобного нет. разве что стальной.

KomX | [image] # 25095 - 12.04.06 Zeus, спасибо за качественный чертеж диска.
"Квадратики" и "треугольники" мне понравились [image] Наверное поможет при использовании магнитов иного размера.
Поискал сопоставление канадских стандартов с нашими, белорусскими... Безрезультатно.
Не могли бы Вы диаметр провода указывать вместе с его номерным стандартом.

_________________

cation | [image] # 25105 - 12.04.06 KomX, Американские стандарты па провода:

size: 81.50 KB

Zeus | [image] # 25119 - 12.04.06 KomXZeus,
Не могли бы Вы диаметр провода указывать вместе с его номерным стандартом. Следует помнить, что все приведённые значения имеют силу только для одножильного медного провода. Эта величина правильна для меди определённого состава (чистоты) при определённой температуре.

AWG классификация size: 10.22 KB
AWG классификация size: 6.20 KB

KomX | [image] # 25121 - 12.04.06 cation, Zeus, спасибо за таблицы соответствия.
Теперь я вооружён!

_________________

Zeus | [image] # 25126 - 12.04.06 KomX,

:wink:

size: 11.29 KB

Zeus | [image] # 25132 - 12.04.06 продолжение к предыдущей картинке :wink:

две ветки size: 26.41 KB

Zeus | [image] # 25137 - 12.04.06 нечто подобное получится в собранном виде

общий вид в картинках: вал, упорные шайбы, магниты, катушки size: 9.43 KB

msn | [image] # 25142 - 13.04.06 Zeus, ну что еще добавить к последнему рисуночку? Если охватить весь генератор цилиндрическим экраном, например из магнитомягкого материала(на рисунке черного цвета), то он станет выполнять и функфию магнитопровода, и вот тогда крайние левые и правые шестерки катушек будут работать с полной эффективностью.
Только скорее всего прийдется делать продольный разрез, или собирать из двух половинок, с диэл. прокладкой между ними, опять эти Фуко...
И еще.. мне непонятно, почему катушки задумывается устанавливать без сердечников, их наличие значительно повысит эффективность генератора, ведь напряженность МП в зазоре 0.5-0,75 мм значительно выше чем в зазоре 1-1,5см....

size: 10.56 KB

Zeus | [image] # 25217 - 14.04.06 msn, какой плотности материал предлагаете использовать в сердечнике?

Zeus | [image] # 25297 - 15.04.06 не помешает освежить в памяти схемку простенького генератора колебаний

size: 7.97 KB

Zeus | [image] # 25298 - 15.04.06 здесь можно посмотреть кое-какие транзисторы
ФГУП "Государственный завод "Пульсар"
http://www.pulsar.rosprom.org/prod.php

и кое-что почитать на досуге
http://www.perpetuummobile.e-earth.ca/PDF/tranzistors.pdf

Zeus | [image] # 25299 - 15.04.06 патенты Н.Тесла
22 марта 1887 года dynamo-electric machine http://www.perpetuummobile.e-earth.ca/PDF/00359748.pdf
1 мая 1888 года electro-magnetic motor
http://www.perpetuummobile.e-earth.ca/PDF/00381968.pdf

Zeus | [image] # 25588 - 19.04.06 всё же вернусь к вопросу, с которого начался сей замечательный диспут:

Кто-нибудь слышал о генераторе Сусликова Павла Владимировича?

KomX | [image] # 25595 - 19.04.06 Zeus О генераторе Сусликова Павла Владимировича услышал от Вас впервые, как и о нем самом, впрочем.

_________________

Zeus | [image] # 25700 - 19.04.06 KomX,
жаль. придётся название придумывать... МИГ - магнитный инерционный генератор.
кому-нибудь патентовать предложу.
этой мотнёй с патентным бюро и адвокатами, дремота, скушно. в канаде нудно и дорого.
вот, Вы, уважаемый KomX не желаете ли МИГом заняться на просторах и в городах родственной славянскому духу Белоруссии?

кто-нибудь чё-нибудь слышал о патентах на генераторы подобных конструкций???

KomX | [image] # 25753 - 20.04.06 Zeus Есть ли у меня желание заняться МИГ-ом, схемой "дяди Васи", платформой Гребенникова и иже с ними иными устройствами, использующими энергии матушки Земли на до сих пор не патентованных принципах Архимеда?
Да, да, и еще раз, да.
По сути, этим только и занимаюсь последние 2-3 года.

_________________

Zeus | [image] # 25807 - 20.04.06 KomXZeus Есть ли у меня желание заняться МИГ-ом, схемой "дяди Васи", платформой Гребенникова и иже с ними иными устройствами, использующими энергии матушки Земли на до сих пор не патентованных принципах Архимеда?
давайте без авторитетов. платформой Гребенникова пока не интересуюсь. тему "дяди Васи" ещё не читал, то есть, начал было первую страницу и как-то до сих пор там. чё-то отвлекает или не интересно. админ СКИФа пытался с неким жони подмазать МИГ к этой истории. на выходных возможно всё сразу прочту, если настроение будет.

единственная тема, которая очень интересует в Ваших изысканиях, это МИГ - магнитный инерционный генератор, машинка производящая доступную потребителю электроэнергию в ограниченном количестве на основе редкоземельных магнитов. всё по закону Архимеда, коль помянули, и с Эйнштейном спорить не будем, не его творчества удел.
итак, на фоне тех постов, написанных выше, попытаюсь размышлять. следите за ходом мысли. после вкусного обеда по закону Архимеда...

Zeus | [image] # 25827 - 20.04.06 Посвящается магнитному инерционному генератору, сокр. МИГ.

Магнитов путь лежит по кругу,
Катушек медные ряды,
Несясь с инерцией под руку
Рождают электричества азы.

Кондёрам их в нагрузку отдавая
Для мощных выбросов и полноты
Сопротивлением не маясь.
Ведёт свой цикл генератор МИГ.

здесь можно посмотреть кое-что о NdFeB магнитах http://www.kjmagnetics.com/specs.asp

словарик
http://www.kjmagnetics.com/glossary.asp#

могу предложить нечто особенно компактное и мощное. весьма strong!
http://www.canadianwind.e-earth.ca/magnets.html
сам такие использую в генераторе http://www.perpetuummobile.e-earth.ca/mig.html

спрашивайте любые Neodymium Iron Boron магниты в пределах N50. легко поставим по Северной Америке.

при необходимости работы магнитов в высокотемпературном режиме (до 250 градусов по Цельсию) предлагаю воспользоваться Samarium Cobalt (SmCo) магнитами.

Neodymium Iron Boron size: 10.00 KB

Zeus | [image] # 25941 - 21.04.06 Лантаноиды (от лантан и греч. еidos - образ, вид), лантаниды, семейство из 14 химических элементов с атомным номером от 58 до 71, расположенных в 6-м периоде системы Менделеева вслед за лантаном (табл. 1). Л. и сходные с ними элементы скандий, иттрий и лантан образуют группу редкоземельных элементов (в литературе её обозначают сокращённо РЗЭ). Такое название объясняется тем, что все эти элементы встречаются редко и дают тугоплавкие, нерастворимые в воде окислы, по старинной терминологии, - "земли". Редкоземельные элементы входят в побочную подгруппу III группы периодической системы.

По химическим свойствам Л. весьма сходны между собой, что объясняется строением электронных оболочек их атомов: по мере увеличения заряда ядра структура двух внешних электронных оболочек не меняется, т.к. происходит заполнение электронами 3-й снаружи оболочки - глубоколежащего 4f-уровня. Максимально возможное число электронов на f-уровне равно 14, что определяет число элементов семейства Л. (см. также Актиноиды, Атом, Периодическая система элементов Д. И. Менделеева). Л. подразделяются на 2 подгруппы: цериевую, включающую церий Се, празеодим Pr, неодим Nd, прометий Pm, самарий Sm, европий Eu, и иттриевую, включающую гадолиний Gd, тербий Tb, диспрозий Dy, гольмий Но, эрбий Ег, тулий Tm, иттербий Yb, лютеций Lu. Это деление обусловлено периодичностью изменения некоторых свойств внутри семейства Л.; названия подгрупп возникли исторически.

Zeus | [image] # 26256 - 27.04.06 данная тема временно продолжается на форуме http://perpetuummobile.e-earth.ca/forum/

подлежит обсуждению:
сборка деталей,
конденсаторная группа (оперативный накопитель),
алгоритм управления током обмоток,
резонанс и поддержка самовращения,
производство электроэнергии в резонансном режиме,
синхронизация работы с потребителем в резонансном режиме.

Zeus | [image] # 26258 - 27.04.06 патенты Николы Тесла на генераторы и моторы

http://perpetuummobile.e-earth.ca/PDF/electro_magnetic_motor00433703.pdf
http://perpetuummobile.e-earth.ca/PDF/00433702.pdf
http://perpetuummobile.e-earth.ca/PDF/00433701.pdf
http://perpetuummobile.e-earth.ca/PDF/00433700.pdf
http://perpetuummobile.e-earth.ca/PDF/00424036.pdf
http://perpetuummobile.e-earth.ca/PDF/00418248.pdf
http://perpetuummobile.e-earth.ca/PDF/00416195.pdf
http://perpetuummobile.e-earth.ca/PDF/00416194.pdf
http://perpetuummobile.e-earth.ca/PDF/00416193.pdf
http://perpetuummobile.e-earth.ca/PDF/00416192.pdf
http://perpetuummobile.e-earth.ca/PDF/00416191.pdf
http://perpetuummobile.e-earth.ca/PDF/00406968.pdf
http://perpetuummobile.e-earth.ca/PDF/00405858.pdf
http://perpetuummobile.e-earth.ca/PDF/00390415.pdf
http://perpetuummobile.e-earth.ca/PDF/00390414.pdf
http://perpetuummobile.e-earth.ca/PDF/00382279.pdf
http://perpetuummobile.e-earth.ca/PDF/00381969.pdf
http://perpetuummobile.e-earth.ca/PDF/00381968.pdf
http://perpetuummobile.e-earth.ca/PDF/00359748.pdf

Zeus | [image] # 26259 - 27.04.06 просьба к тем, кто попытается сделать МИГ - магнитный инерционный генератор своими силами:
держите в курсе событий, делитесь опытом, не пропадайте.

удачи!

msn | [image] # 26341 - 27.04.06 подлежит обсуждению:
сборка деталей,
конденсаторная группа (оперативный накопитель),
алгоритм управления током обмоток,
резонанс и поддержка самовращения,
производство электроэнергии в резонансном режиме,
синхронизация работы с потребителем в резонансном режиме.

Вопрос в двух словах: на каком эффекте планируется получить сверхеденичность ?

Zeus | [image] # 26480 - 29.04.06 кратко выражу взгляд на магнитный инерционный генератор - МИГ.
так же, коротко поясню мнение относительно вопроса: можно ли самого себя за шиворот поднять???

прежде всего, постараюсь полностью разочаровать крайне увлечённых вечными двигателями фанатиков. ни о какой сверх-единичности здесь речь не идёт!
поймите правильно и однозначно: магниты не становятся мощней, но расходуют свою энергию во времени в зависимости от используемой потребителем нагрузки. отдавать электроэнергию потребителю и поддерживать вращение ротора им помогает инерция всей системы, частично сохраняясь в виде заряда в поочерёдно вступающих в работу конденсаторах, при непосредственном участии катушек из медного провода. обязательна зависимость между мощностью магнитов, их массой, максимальной нагрузкой и массой дисков, в которых эти магниты закреплены.
поясню: при увеличении нагрузки, магнитам приходится заряжать большее количестко ёмкостей за единицу времени, либо, попытайтесь понять иначе, то же количество ёмкостей за меньшую единицу времени (увеличивая обороты, сокращаем время зарядки конденсаторов, но увеличиваем частоту работы конденсатора заряд-разряд). в магнитном инерционном генераторе МИГ используется алгоритм управления током катушек, который позволяет использывать инерцию движения системы циклично, так, чтобы дополнительно подключать определённое количество конденсаторов и за счёт временно накопленной в них энергии увеличивать обороты вала (инерция помогает преодолеть возрастающее сопротивление в катушках).
вполне ясно указано: источник энергии магнитного инерционного генератора есть - магниты (1" х 1/4", NdFeB N48, 48 штук). перефразирую, может быть получится ясней: источником энергии для работы магнитного инерционного генератора являются магниты, а в частности, та энергия, котороя была воспроизведена в их магнитных полях при создании магнитного материала и поляризации (полярной ориентации) доменных структур.
всё гораздо проще: в какой-то момент на рабочем валу количество электроэнергии, произведённое мощными магнитами и катушками из медного провода, начинает превышать количество электроэнергии, требуемой для вращения вала и расположенных на нём магнитов, которые как раз и производят нужную нам электроэнергию, которой с избытком (прошу учесть, именно при этой скорости движения сорока восьми магнитов по кругу) хватает для поддержания вращения вала, с возможностью увеличения оборотов, и ещё на некоторые нужды потребителя.
момент зависит от выбранных магнитов, диаметра медного намоточного провода, схемы включения конденсаторных блоков, характеристик подшипников и т.д.

:P любителям считать % КПД и определять сверх-единичность предлагаю любопытную задачку.
1) расходы.
посчитать общую энергию, затраченную на:
изготовление 48 магнитов NdFeB N48, начиная с поиска месторождений редкоземельных металлов и их добычи;
изготовление 6 алюминиевых дисков, включая изготовление материала и обработку;
изготовление 1 стального вала, включая изготовление материала и обработку;
изготовление 5 упорных и 1 крепёжной шайб, включая изготовление материала и обработку;
изготовление 2 стальных подшипников, включая изготовление материала и обработку;
изготовление 42 медных катушек, включая изготовление материала и обработку;
изготовление крепёжной арматуры, включая изготовление материала и обработку;
изготовление радиодеталей.
выразить подсчитанную энергию, допустим, в киловаттах.
запустить магнитный инерционный генератор МИГ, подключив к нему максимальную нагрузку;
2) доходы.
посчитать общую энергию, произведённую генератором.
счёт вести от начального старта до полной невозможности поддерживать вращение ротора в режиме производства электроэнергии, при нагрузке потребителя, допустим, 25 ватт. уменьшая нагрузку с максимальной до минимальной (25 ватт), при падении оборотов ниже критических, но не давая системе останавливаться.
подсчёт произведённой электроэнергии считать завершённым, когда производство 25 ватт электроэнергии станет невозможно, даже если система всё ещё способна поддерживать вращение ротора.
замену выработанных подшипников и радиодеталей учитывать, прибавляя к суммированной энергии в пункте 1), так сказать, в расходы.

считайте, КПДешники. и так ясно, что магнитной энергии 48 штук NdFeB магнитов, grade N48, не хватит на изготовление самих себя, даже если вращать их педальным приводом.
зато эти же 48 магнитов, работая в паре с 42 катушками из медного провода, легко могут произвести электроэнергии, достаточной для вращения этих магнитов и всей крепёжной арматуры в подшипниках.

на счёт того, возможно ли самого себя за шиворот поднять. нет, обычным способом дёргая себя своими руками за свой шиворот не получится. проверено. но сможет ли сам себя поднять магнит?! не только себя, но и полезную нагрузку?! конечно, да.

Zeus | [image] # 26484 - 29.04.06 более подробную информацию на данную тему можно найти на самом сайте http://perpetuummobile.e-earth.ca в форуме
http://perpetuummobile.e-earth.ca/forum/index.php?board=26.0

удачи.

msn | [image] # 26519 - 29.04.06 Zeus, Я так понимаю, Вы хотите получить больше чем затратили, назовите это конвертером энерги, если так не нравится слово сверхеденичность , о КПД, кстати речь и не шла.
Касательно представленных выше объяснений:
отдавать электроэнергию потребителю и поддерживать вращение ротора им помогает инерция всей системы, частично сохраняясь в виде заряда в поочерёдно вступающих в работу конденсаторах, при непосредственном участии катушек из медного провода. Инерция запасенная в катушках и конденсаторах действительно может помочь вращению, однако количесво энергии запасенное если тратить его на преодоление трения(затрат) и отбирать потребителю, очень быстро закончится. Эту энергию трогать нельзя-она есть суть движение, ее даже нужно пополнять, это как подталкивать маховик, для того чтобы он не остановился.
Энергии накопленной в маховике намного больше чем он потребляет за один такт подталкивания, но попробуй отберии эту энергию.. маховик остановится и никакое подталкивание не спасет.
всё гораздо проще: в какой-то момент на рабочем валу количество электроэнергии, произведённое мощными магнитами и катушками из медного провода, начинает превышать количество электроэнергии, требуемой для вращения вала и расположенных на нём магнитов, которые как раз и производят нужную нам электроэнергию, которой с избытком (прошу учесть, именно при этой скорости движения сорока восьми магнитов по кругу) хватает для поддержания вращения вала, с возможностью увеличения оборотов, и ещё на некоторые нужды потребителя. Здесь пожалуйста подробней, как, почему больше, откуда известно, ставились ли опыты, или если в теории, то откуда следует и т.д.

С ув.

Zeus | [image] # 26535 - 30.04.06 поясню детали только в обмен на вывод американских войск из Ирака.

msn | [image] # 26597 - 01.05.06 Zeus, ну тогда пилите Шура, пилите,-они золотые...

Zeus | [image] # 26601 - 01.05.06 msn, вот, как раз и пилим.

существует мнение, что если проделать ряд простеньких экспериментов, приходит осознание.

http://perpetuummobile.e-earth.ca/forum/index.php?board=30.0

чтобы определить коэффициент электропроизводительности магнитов и понять суть, попытайтесь сделать несколько (четырёх хватит) подобных генераторов с магнитами одинаковых размеров, но разной мощности в каждом. допустим NdFeB N30, N37, N43, N50.

на одинаковых оборотах, допустим, 1500 об/мин определите выход электроэнергии.
возможно, найдёте какое-нибудь отличие... и сами сможете изобрести магнитный инерционный генератор МИГ.

аналогия с вопросом.
:!: если бы 48 горящих факелов находились на валу, который бы приводился в движение паровым приводом, который работает от тепла этих факелов, - назовём агрегат теплофак.
:?: как долго смог бы вращаться вал теплофака? пока горит свеча...
:?: каково преимущество теплофака перед МИГом? теплофак не надо предварительно раскручивать. МИГу нужен начальный старт.
:?: каково преимущество МИГа? факелы не надо поджигать. магниты больше вмещают энергии и дольше её отдают.

был стандартный автомобильный генератор, стал модифицированный автомобильный генератор size: 105.21 KB

msn | [image] # 26609 - 01.05.06 Пока то, что Вы выложили-есть общеизвестные истины.Действующее значение напряжения на зажимах обмотки генераторы выражается формулой:
E=4kbk0wfФ,
где
kb - коэффициент формы кривой индукции в зазоре,
k0 - обмоточный коэффициент,
w - число витков обмотки фазы,
f - частота,
Ф - магнитный поток.
Поскольку магнитный поток с введением в статор постоянных магнитов стал постоянным, выходное напряжение и мощность генератора теперь есть фуункция скорости. И если вы раскрутите генератор на 3000 оборотов, то получите все 50 вольт на выходе, хорошо это или плохо-решайте, для ветряков наверное годится, там есть еще игры с переключением обмоток.
А вот к самовращению это не имеет пока никакого отношения.

Ну что-ж, будем тогда ждать вывода американских войск из Ирака...

Zeus | [image] # 26672 - 01.05.06 Очень лёгкий и очень мощный энергетический ресурс, состоящий из сорока восьми редкоземельных магнитов NdFeB N48. Планируется использовать как основной источник энергии в магнитном инерционном генераторе МИГ.

Следуя специфическому алгоритму коммутации катушек в геометрической конструкции магнитного инерционного генератора, 80 магнитных полюсов из 96 задействованы в производстве электроэнергии, которая частично (с 32 магнитных полюсов) идёт на поддержание вращения, частично (с 48 магнитных полюсов) идёт на нужды потребителю. 16 магнитных полюсов участвуют в процессе вращения вала, на котором закреплены все шесть дисков с магнитами.

http://www.perpetuummobile.e-earth.ca/migX.html
таблица.

СОРОК ВОСЕМЬ магнитов NdFeB N48 size: 30.91 KB

Zeus | [image] # 27225 - 06.05.06 есть первый результат. срочно требуется изменить конфигурацию отверстий для магнитов, сменить материал дисков http://www.perpetuummobile.e-earth.ca/mig4.html
http://perpetuummobile.e-earth.ca/forum/index.php?topic=30.msg82#msg82 либо сменить клей.

алюминий плохо склеивать китайским супер клеем. оксидная плёнка на китайских алюминиевых пластинах, знаете ли, не признаёт китайский супер клей.

Zeus | [image] # 27226 - 06.05.06 ведётся обсуждение заявки на канадский патент с канадскими инвесторами.
пока не серьёзно, ибо хотелось бы данный девайс (уж если патентовать) зарегистрировать в канаде на славянские средства. может быть даже от православной церкви придётся инвестиции спрашивать на благое дело.

кем Вы видите себя в компании участников:
зрителем?
звеном команды?
инвестором?

Igor_v | [image] # 27286 - 07.05.06 Zeus, а ты случаем не продавец магнитов?
В твоих постах слишком много рекламы. Во времена Сусликовых не было редких земельных магнитов.
Спасибо за рассказ о лантаноидах, но мы всё это изучали в средней школе.
Вообще укажи хоть какие ни будь ссылки в Интернете на Сусликова для подтверждения его реального существования, или ты его сам придумал?
В обсуждениях на форумах появлялись такие люди “авантюристы” в платформе Гребенникова - АртурМАА, в электродвигателе “дяди Васи” – desel.
Много текста много картинок и потом эти люди навсегда исчезали с этих форумов.

msn писал(а):
Вопрос в двух словах: на каком эффекте планируется получить сверхеденичность ? А ответ наверно здесь, Zeus в посте №24650 говорил:
В случае провала мероприятия, то бишь, невозможности повторить МИГ Сусликова, получится обычный генератор, который с большой готовностью будут делать любители ветряков и малых гидроэлектростанций.

Zeus, ты будешь до конца держаться и не покинешь форум, не предоставив работающий генератор Сусликова-Зевса?

Zeus | [image] # 27381 - 09.05.06 осуществленно конструкционное изменение посадочных отверстий в дисках для магнитов.

ввиду того, что магнитный инерционный генератор не есть вечный двигатель, решено материал дисков оставить прежним, алюминий. внутри посадочных отверстий проточить дополнительно по две посадочные бороздки 0,5 мм глубиной для клея в каждом отверстии.
места вклейки затереть медью.
вместо супер клея вклеить магниты эпоксидной смолой (Гулия бы аплодировал в ладоши).

Zeus | [image] # 27574 - 11.05.06 желающие присутствовать на ходовых испытаниях инерционного генератора МИГ найдутся?

конденсаторов с собой захватите.

queet | [image] # 27575 - 11.05.06 Zeus!
Неужели МИГ заработал?
П О З Д Р А В Л Я Ю !!!

Zeus | [image] # 27579 - 11.05.06 queet,

нет, нет, погодите поздравлять. МИГ в том варианте на шесть дисков, в котором он в этой ветке представлен ещё не собрал.
хотя, поздравления принимаю и перенаправляю в прошлый год в август месяц.
делюсь Вашими поздравлениями с ребятами, которые здесь в Канаде подсобили
http://www.perpetuummobile.e-earth.ca/DM.html
http://www.perpetuummobile.e-earth.ca/JC.html

в том, что магнитный инерционный генератор МИГ заработает, не сомневаюсь.

msn | [image] # 27605 - 11.05.06 Zeus, то что МИГ как-то заработает, если его вал усиленно будет "что-то" крутиить, это без всяких сомнений. А вот то что задумывая МИГ как возможный сверхеденичник, Вы не позаботились о геометрии, это не есть гут. РАсположение магнитов на диске (пост #25019)таково, что он мертво будет залипать к сердечникам статорных катушек, если они(сердечники) у ВАс есть. Перечитайте дедушек Адамса, Бедини и покойного Грея. ВСЕ рекомендации там присутствуют, тем более что с аглицким у Вас проблем нет.
Успехов на нелегкой ниве строительства МИГ'ов...
P.S. желающие присутствовать на ходовых испытаниях инерционного генератора МИГ найдутся?
да, и скорее всего если перелет через Атлантику оплатит устроитель шоу

jonifer | [image] # 27631 - 11.05.06 Уже и покойного Адамса, увы.

msn | [image] # 27634 - 11.05.06 jonifer, когда успел? Да упокоится его душа..
Так он и не протолкнул свой движек при жизни, ну может это сделают другие, вот Австралийская фирма Лютек рекламирует что-то похожее мощностью в 1кВт......

jonifer | [image] # 27641 - 11.05.06 Robert George Adams - Inventor of the Adams Motor, passed away on the night of May 10, 2006 in New Zealand. In his late 80's, he had a serious stroke recently which had paralyzed his left side. He will be missed.
freeenergynews.com

Zeus | [image] # 27643 - 11.05.06 msn
И еще.. мне непонятно, почему катушки задумывается устанавливать без сердечников, их наличие значительно повысит эффективность генератора, ведь напряженность МП в зазоре 0.5-0,75 мм значительно выше чем в зазоре 1-1,5см....
да, я внял рекомендациям мудрых товарищей, которые мне поведал... сам ... скажем так, мой брат и учитель.

единственная крыса, которая покидает человеческое тело в смертельной ситуации - это его дух.

не известны ли Вам технические характеристики данного электромобиля (электромобилей)??? как по Вашему, там сердечники в генераторах есть?

ребята едут к Жорику в гости size: 10.39 KB
парковка size: 118.73 KB [image] ребята у Жоры в гостя size: 119.75 KB

Zeus | [image] # 27651 - 11.05.06 msn
да, и скорее всего если перелет через Атлантику оплатит устроитель шоу
э-нет, постойте. мы так не договаривались.
вообще-то мечтал о том, что меня в гости позовут, билетом на дорогу снабдят, жильём временным, машиной, мастерской где дособирать возможность дадут. надеялся, что таможню оплатят или дипкорридором с МИГом без лишних вопросов проведут.
англичане ружья кирпичом не чистють...

в Канаде давно уже всё оговорено
http://perpetuummobile.e-earth.ca/letters.html
после того, как нас кинула местная тойота, вышли напрямую к премьеру, министру экономики и развития, и министру экономики. ещё в феврале 22 числа 2004 года в Виндзоре, что характерно, возле речки на виду у всего Детройта (автомобильная столица сша).
очень коротко и по деловому: знакомство, разговор, осмотр, рекомендация.

в 2007 году возможно удивят публику, не без моей помощи, конечно, виндзорский auto21.
но, признаюсь, есть нечто такое, что попросту называется патриотизм. никогда не чувствовал себя в Канаде иммигрантом, скорей, ощущаю себя студентом на передовой, - в самом гнезде развития техники, там где когда-то гулял Тесла. тем более, только намекаю никаких тайн не раскрывая, чтобы не обидеть соратников здесь.

сколько по Вашему должны весить магниты и каков по мощности должен быть заряд их полей, чтобы вырабарывать достаточное количество электроэнергии, которой бы хватило на вращение моторчика 1,5 вольта от игрушки.

попытайтесь себе представить моторчик 1,5 вольтовый, который от пальчиковой батареечки вращается, и на его валу в супер крепких супер ультра лайт лёгких дисках (шести) закреплены супер экстра макси лайт лёгкие и гига стронг мощные магниты 48 штук по 50Тесла каждый. напишите о своих представлениях, перечитайте. потом ещё раз перечитайте.

в размышлениях пытайтесь следовать единственной взаимозависимой формуле:
(первая часть) чем легче магниты, тем меньше сопротивление вращению на валу, и
(вторая часть) чем магниты мощней, тем больше их электропроизводительность.

буквально, читайте как мантру. очень действенный метод снять технический гипноз и Зависимый Синдром Эйнштейна.

(первая часть) чем легче магниты, тем меньше сопротивление вращению на валу, и (вторая часть) чем магниты мощней, тем больше их электропроизводительность size: 72.61 KB

NNN | [image] # 27654 - 11.05.06 Zeus, Только не забывайте, что "ЛЕГКОСТЬ" вращения вала определяется не только весом магнитов, а и мощностью, которую Вы хотите снять с этого девайса...
Без нагрузки, возможно эти магниты и будет вращать движок от пальчиковой батарейки...
Но как только Вы присоедините нагрузку, то Вам придется их вращать с большей энергией, чем Вы получите на нагрузке...

Поверьте уж мне..., с бензиновыми мобильными генераторами (3-6кВт "общаюсь" уже не первый год...
Так вот, когда запустить мотор без нагрузки генератора, то он очень "весело" его крутит . Но как только подключаете к генератору предельную нагрузку, двигательль начинает "просто захлебываться" и иногда даже глохнет от недостатка мощи двидка...
Приходится немного снижать нагрузку потребления с генератора. Да и "жрет" движок пропорционально нагрузке на генераторе.....

Так уж устроен наш мир...
Это обычный генератор и в нем ничего "сверхестественного" и "сверхединичного" нет!...
Нужно искать немного в другом направлении...

С уважением.

msn | [image] # 27656 - 11.05.06 Zeus, а известны ли Вам технические характеристики данного электромобиля (электромобилей)??? как по Вашему, там сердечники в генераторах есть? Судя по тому что этот авто хоть в малой, но в серии, у него стоит какоой нибудь хороший, но обычный двигатель статорного сердечника.
первая часть) чем легче магниты, тем меньше сопротивление вращению на валу, Не просто спорно, а очень спорно.
только намекаю никаких тайн не раскрывая, чтобы не обидеть соратников здесь. Поэтому извините,но пока один пиар и ничего более конкретного.
А по поводу кирпичей и ружей, ну дак нелегок труд изобретательский...

Zeus | [image] # 27662 - 12.05.06 msn,
почему не объяснили, что Вам спорно?
Вам спорно, что чем легче магниты, тем легче вал крутить?

в том и простота девайса. поэтому конденсаторы используются с периодическим подключением.
это мой последний для Вас ключ. конденсатор подключается к катушке только на момент её прохождения полюса. помните распредвал?! подключается к катушке уже пустой, так как энергию свою перед этим отдал в группе с другими коднесаторами одному ионистору, который питает полезную нагрузку в импульсном режиме.

думайте. это не инерциоид в чистом виде. тогда бы дополнил Ваши доводы куда яснее.
здесь магнитное тело, поле которого пересекает катушку в плоскости под 90 градусов к оси.
конденсаторы определённой ёмкости, поэтому нагрузка просчитывается загодя, то бишь, до того, как к ним подключится ионистор.

попробуйте допустить, что 30 катушек подключенны к тридцати конденсаторам.
о-о-оп, полюс мелькнул и кондёры зарядились, тут же отключившись от катушки.

думайте. у Вас есть шанс догадаться, простите, сделать верный вывод.
удачи.

и давайте не будем объяснять мне как устроен наш мир. Вы сами этого не знаете.

Zeus | [image] # 27667 - 12.05.06 NNN
...как только подключаете к генератору предельную нагрузку, двигательль начинает "просто захлебываться" и иногда даже глохнет от недостатка мощи движка...
Приходится немного снижать нагрузку потребления с генератора. Да и "жрет" движок пропорционально нагрузке на генераторе.....

каждый раз, когда менял тормозные колодки, думал именно об этом: какие же наши изобретатели "тормоза" зачарованные.
неужели мыслимо столько асбеста и всякой грязи в пыль столько лет стирать???
Вам не доводилось автомехаником на потоке стоять?

зато когда в Торонто курьером устроился, была возможность посчитать сколько раз на педальку тормоза за день нажимаю. счётчик от разобранного кассетника приатачил. по старой привычки к тому же так и продолжал колодки сам менять, очень убедился в том сколько энергии в трубу улетает.

и жрец, и жнец, и на сопилке игрец.

NNN | [image] # 27672 - 12.05.06 Zeus, Вот с этим полностью согласен!!!!!!!

Zeus | [image] # 27674 - 12.05.06 msn
А вот то, что задумывая МИГ как возможный сверхеденичник, Вы не позаботились о геометрии, это не есть гут. РАсположение магнитов на диске (пост #25019)таково, что он мертво будет залипать к сердечникам статорных катушек, если они(сердечники) у ВАс есть.
надеюсь, Вам понятно почему в магнитном инерционном генераторе МИГ сердечники отсутствуют вовсе.

msn
И еще.. мне непонятно, почему катушки задумывается устанавливать без сердечников, их наличие значительно повысит эффективность генератора, ведь напряженность МП в зазоре 0.5-0,75 мм значительно выше чем в зазоре 1-1,5см....
помните, поинтересовался у Вас из какого материала предлагаете сердечники сделать?!

msn | [image] # 27692 - 12.05.06 Zeus, Чем легче магниты тем меньше инерция, чем тяжелее, тем она больше. Так вот не крутить, а раскручивать тяжелее при большем моменте инерции устройства. Раскрученные устройства -представим для простоты что это два маховика с разними массами и соответсвенно разными моментами инерции, крутить при установившейся скорости одинаково легко, так как в этом случае вы преодолеваете только силы трения. А инерция в этом случае есть только мерило запасенной энергии маховиком, не более того.
Может Вы имели ввиду нечто другое, тогда извольте понятнее изъясняться.
По поводу переключения катушек и и запасения энергии цикла в конденсаторах в вашем движке-так по другому и быть не может. Без сердечника катушки потому что вы очевидно модулируете поля, и устраняете залипание и прияжение магнитов к сердечникам, есть путь как это притяжение использовать себе на пользу, как например у Адамса, Бедини, Грея . Ну Вы избрали такой путь, это Ваше право, здесь вожможны варианты.
По поводу объяснения Вм как устроен мир, я так и не пытался это сделать, внимательнее читайте.
А тема без обсуждения технических деталей и устройства вашего мотор-генератора по определению может быть только пиарной, уж не обижайтесь.
Удачи Вам в нелегком труде строительства МИГ'ов.

Zeus | [image] # 27771 - 12.05.06 msn, если Вы хотите воспринимать данные сообщения как ПИАР компанию, Ваше личное право.
любое Ваше действие либо высказывание - это привлечение внимания. любое привлечение внимания - это ПИАР компания. у Хаббарда данная тема достаточно развита.

все технические детали (в общем) магнитного инерционного генератора МИГ указаны.
потенциально патентная информация не раскрыта по определённым причинам.

о модуляции катушек и схеме включения-отключения конденсаторов к катушкам и к ионистору не спрашивайте.

поставьте велосипед вверх колёсами.
СИЛЬНО крутните велосипедное колесо.
ЛЕГКО подкручивайте, чтобы на спидометре держались постоянными обороты.
не забывайте повторять:
(первая часть) чем легче магниты, тем меньше сопротивление вращению на валу, и
(вторая часть) чем магниты мощней, тем больше их электропроизводительность.

расслабьтесь и думайте, о чём мысли потекут. это психо-соматическое упражнение поможет разрозненным нейронным группам организоваться в единый модуль понимания, тем и нарушит интегрированную псевдовыводами уверенность в невозможное.

потом попробуйте предложить свою идею как подключить кондёры к катушкам.
потом попробуйте предложить свою идею как подключить кондёры последовательно, отключив от катушек.
и так далее.

спасибо за пожелание удачи в строительстве МИГов!
удачи и Вам в Ваших поисках!

P.S.
как бы Вы ответили на вопрос: можно ли себя за шиворот поднять? и почему?
если затрудняетесь ответить, у альпинистов спросите каким образом они свой вес поднимают. :wink:

Zeus | [image] # 27775 - 13.05.06 желающим посмотреть какие мощные бабыньки спонсируют постройку МИГа :shock:
предлагаю
http://perpetuummobile.e-earth.ca/forum/index.php?topic=39.0

вот уж, по настоящему, большому кораблю большое плавание

Zeus | [image] # 27845 - 14.05.06 msnZeus, Чем легче магниты тем меньше инерция, чем тяжелее, тем она больше.
даже, если допустить, что масса всех магнитов 0 (ноль) грамм, то инерция диков (самих дисков, куда магниты вклеены) никуда не денется. 8)

уменьшать массу дисков и магнитов до нуля не рекомендую. нам нужна инерция!

но и Гулия-мотор не к чему городить.

PPG | [image] # 30960 - 14.06.06 Привет коллеги!
Особо - Зевсу! Рад, что он не оставляет свои поиски и добился прогресса в своем устремлении. Иногда заглядывал по-старинке в его форум. Правда, уже давно не бывал. Теперь есть повод заглянуть снова.

Что касается алюминьтьевых дисков, то приведу свое высказывание с другого форума на эту тему:

По поводу всех рассуждений замечу, что мое мнение - рыть действительно надо в нелинейных эффектах, возникающих в магнитопроводе.
Бросить все теории о магнитных полях к чертовой бабусе - они мозги уводят в штампованое русло.

Есть в кристаллических доменных структурах эффекты, мимо которых проходили все без исключения! Они подобны эффектам в полупроводниках. Вы можете взять кусок кремния и играться с ним сколько угодно долго. Никаких барьерных эфектов сразу не обнаружите, пока не сложите с лигированным куском его же.
Так и в магнитопроводах. Все их и вдоль и поперек вертели, крутили, намагничивали, постепенно создавая свои теории. Но все прошли мимо. Я имею ввиду исследователей и ученых.
Но вот один товарищ взял да засунул сердечник в мощное вч поле - и обнаружил новый эффект.
Но почему-то не всякое мощное поле такой эффект дает.
Причина может быть в люминтии. Очень он видать важный элемент.
Возьмите дигатель Адамса или ему подобные девайсы - скажем, Флойда опыты. Во всех есть либо алюминиевые либо медные элементы-"экраны" в сочетании с обмотками. Но, если задуматься, то эти элементы могут быть и отражателями волны и фазосдвигающими устройствами, позволяющими изменить то невидимое, что присутствует во всем эксперименте, и тем самым вытянуть это невидимое наружу, заставив его влиять на обмотки.
Флойд назвал его "отрицательным электричеством", так как оно не грело обмотки, а охлаждало их.
Мне кажется - довольно меткое название и намек на существо эффекта.

Еще добавлю. Возможно, алюминиевые экраны и элементы создают в сердечнике эффект, похожий легированию полупроводника. Сердечник вроде бы тот же, да не тот. Прилегающие области к экрану чем-то отличаются. Граница между экранированным сердечником и не экранированным как-то проявляет себя, заставляя вибрации соседнего пространства трансформироваться в вибрации нашего пространства.

Ведь в нашей традиционной науке все весьма условно. Никто не может знать, что такое заряд электрический, что такое поле электрическое, что такое гравитация, время и пр. и пр.
Все принято, как говорится, за аксиому. Потому нужны опыты, опыты, опыты.
Добавлю:
В своих опытах с прыгающими магнитами Сёрл скорее всего игрался на металлическом столе, или столе, обитом сверху листовым алюминием. Но потом магнитами по примеру Сёрла игралось огромное число людей - и ни у кого они не запрыгали. Почему? Все думали - дело в сплаве. А возможно, что в описаниях опытов Серл умолчал о поверхности стола. Возможно умышленно, возможно - просто не понимал тогда её значение.

Что касается генератора на нелинейной индуктивности (тут ветка отдельная есть и лежит его фото с чертежами и описанием). Автор тоже умолчал о "секретной добавке", которая не придет в голову никому и на фото не видна. Потому так смело и опубликовал казалось бы подробное описание и фото.
А дело может быть в алюминиевой гильзе или чемто подобным внутри броневого сердечника, которую на фото не увидешь.

Так что удачи всем в поиске и экспериментах! А Зевсу спасибо особое за новые обнадеживающие идеи!

С ув. PPG

_________________

Zeus | [image] # 31718 - 29.06.06 да, что-то с алюминиевыми дисками подозрительно морочат голову.
уж второй месяц скоро пойдёт как ждём заказ. станочники каждый день говорят, что, мол, делают, но то у них света нет, то станок сломан, то токарь пьян.
если так дело пойдёт, придётся самому ножовкой пилить.

специалисты поймут, - порезать шесть кусков 5,5 дюйма из листового алюминия, просверлить центральное отверстие 2 см, скрепить болтом и гайкой, обработать на токарном станке (чтоб круглые были), и просверлить восемь дырок под магниты и две дырки для крепёжных болтов, - всё это пару дней работы максимум, с фрейзерной доводкой конфигурации отверстий для эпоксидки (выбрать стенку дырки дугой, чтобы магниты на эпоксидный клей посадить).

AGI | [image] # 31763 - 30.06.06 Возможно, алюминиевые экраны и элементы создают в сердечнике эффект, похожий легированию полупроводника... PPG, ты затронул весьма интересную тему,очень рад этому.У меня серьезные пробелы в знании технологии полупроводников. Если есть возможность просветить,скинь инфу по этой тематике,или-же кратко поясни. С уважением.

msn | [image] # 31865 - 02.07.06 Zeus это все происки нефтяных магнатов...

Zeus | [image] # 32084 - 07.07.06 msn #31865 От 02.Jul.2006 (12:53)
Zeus это все происки нефтяных магнатов...

как ни странно в нашем случае, некоторые нефтяные магнаты нам даже помогают... так сказать, сотрудничают своим невмешательством...
или скажем, почти понимают, что нефть не вечна и пытаются приютить капитал в разумное предприятие.
очень нередко их представители бродят в поисках альтернативных идей по форумам вроде этого, и потом спонсируют стоющие проекты через подставные фирмы вроде этой http://www.allure.e-earth.ca

где бы чего почитать о сопротивлении электромагнитной волны и об инерции потока электронов в медном проводнике?

Zeus | [image] # 32120 - 07.07.06 Только не подумайте шальной головой, что в адрес http://www.allure.e-earth.ca брошена тень в предыдущем посте. Это учень уважаемая фирма и очень уважаемые люди в ней работают!

С уважением!

Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - Магнитный генератор Сусликова П.В. или Н. Теслы? - Стр 00ALL