Форум Offtop.ru "Магнитный двигатель"
Мотовилов

13-04-2005 04:54 Я ознакомился по ссылке своего коллеги с идеями ВД зарубежных докторов философии. Если сказать сразу - тут явный упадок знаменитого американского психоанализа. Безграмотность и самообольщение на уровне тинейджеров 9-го класса.

Гипертрофия американской мечты о том, как можно за одну ночь из чистильщика сапог стать миллионером. У нас такой же гений Фролов издаёт в Питере журнал "Новая Энергетика", и дал там свою знаменитую Ф-машину, ничем не отличающуюся от данной докторской. Когда я указал ему на элементарные студенческие ошибки, он ничего не смог ответить, даже не извинился за свои амбиции. Обычная реакция невоспитанных претендентов в гении, мало чем отличающаяся от поведения Эйнштейна, так и не нашедшего в себе силы вернуть нобелевку и при жизни объявить себя создателем неумного мифа СТО.

Если в техническом отношении, то коротко: любые попытки отключения, отсечки "ненужной ЭДС", магнитного потока и т.п. ведут к соразмерному расходу энергии, и кпд всегда будет меньше 100%.

Это как бы традиционная попытка мобилистов пообрезать неудобный физический закон, взять ножницы и вырезать из формулы только "вечную" часть, стать открывателем Третьего закона Ньютона без отрезанной реакции, изолировать посредством экрана реакцию электрического поля, давления воды и прч. и т.д. и т.п., покоящееся на безграмотности.

Подлинный генератор ЭМ энергии на магнитомонополях и составном ЭМ поле Мотовилова, работающий без топлива, основан на разработанной автором теории потоков энергии (завершённой теории электромагнетизма Максвелла и концепции конвергенции ЭМ энергии), отмеченной серебряной медалью Женевского салона изобретений и открытий. Он востребован закрытыми производствами РФ, преимуществено военного назначения, описан в монографии автора. Массогабариты: 2 кВА на кг. Выход: 220 вольт на 10 ампер. Это аналог батареи Тесла. Книга, компакт-диск и адреса для заказа генератора высылаются по запросам пользователей, электронная почта Motovilov@sura.ru

VladimirL

26-04-2005 22:58 Я ознакомился по ссылке своего коллеги с идеями ВД зарубежных докторов философии. Если сказать сразу - тут явный упадок знаменитого американского психоанализа. Безграмотность и самообольщение на уровне тинейджеров 9-го класса.

Гипертрофия американской мечты о том, как можно за одну ночь из чистильщика сапог стать миллионером. У нас такой же гений Фролов издаёт в Питере журнал "Новая Энергетика", и дал там свою знаменитую Ф-машину, ничем не отличающуюся от данной докторской. Когда я указал ему на элементарные студенческие ошибки, он ничего не смог ответить, даже не извинился за свои амбиции. Обычная реакция невоспитанных претендентов в гении, мало чем отличающаяся от поведения Эйнштейна, так и не нашедшего в себе силы вернуть нобелевку и при жизни объявить себя создателем неумного мифа СТО.

Если в техническом отношении, то коротко: любые попытки отключения, отсечки "ненужной ЭДС", магнитного потока и т.п. ведут к соразмерному расходу энергии, и кпд всегда будет меньше 100%.

Это как бы традиционная попытка мобилистов пообрезать неудобный физический закон, взять ножницы и вырезать из формулы только "вечную" часть, стать открывателем Третьего закона Ньютона без отрезанной реакции, изолировать посредством экрана реакцию электрического поля, давления воды и прч. и т.д. и т.п., покоящееся на безграмотности.

Подлинный генератор ЭМ энергии на магнитомонополях и составном ЭМ поле Мотовилова, работающий без топлива, основан на разработанной автором теории потоков энергии (завершённой теории электромагнетизма Максвелла и концепции конвергенции ЭМ энергии), отмеченной серебряной медалью Женевского салона изобретений и открытий. Он востребован закрытыми производствами РФ, преимуществено военного назначения, описан в монографии автора. Массогабариты: 2 кВА на кг. Выход: 220 вольт на 10 ампер. Это аналог батареи Тесла. Книга, компакт-диск и адреса для заказа генератора высылаются по запросам пользователей, электронная почта Motovilov@sura.ru

Ну и чё ты сюда посунулся, если всё это делается "закрытым производством РФ"? Справедливый вопрос? С дерьма пенку слизать ( так в Одессе говорят!)?

NIKROMONGER

27-04-2005 00:08 справедливо

macmep

11-06-2005 20:24 Вот, люди скинулись по рублю, и приобрели у Мотовилова то описание, которое он рекламирует.
Комментариев пока нет, желающие могут скачать и прочесть
Здесь Благодарность за выложенные материалы PRS, KomX и другим, потратившим свои деньги на благое безвозмездное дело.

Sterr

24-06-2005 10:46 ну прочитал я это описание. И по моему скромному мнению даже сам автор не сможет понять что он написал. А тем более отсутствие практических публикаций и подтверждение работы этого устройства наводят на определенный выводы...

PanEgor

10-08-2005 09:55 Любопытная теория магнитного двигателя...

Кликнув по рисунку можно узнать подробности...

С уважением...

specter

01-09-2005 12:37 Любопытная теория магнитного двигателя...

Круто, круто...
Графики, расчеты и все такое... Только это все фигня. Во-первых в этих графиках ни слова не сказано, что каково бы ни было распределение поля в пространстве, для того чтобы магнит двигался, необходим градиент поля между поверхностями магнита, т.е. на одной грани поле должно быть сильнее, на другой слабее, т.е. сила определяется по полю на поверхности магнита, а не по полю где-то там. Во-вторых, за пределами статора поля практически не будет, т.к. все оно замкнется через магниты статора и воздушные промежутки между ними (ну и конечно через непонятно зачем нужный магнитопровод). В-третьих расчет подобных систем в программах типа Maxwell 3D, Ansys, FEMM и проч. всегда дает результат противоречащий эксперментам. Если есть счастливые обладатели этого софта, то можете проверить простенькую схему: кольцевой магнит, над ним расположен магнит в форме параллелепипеда с вектором намагничивания в плоскости параллельной плоскости кольцевого магнита. Рассчитайте и увидите, что на второй магнит действует сила которая тянет его вдоль кольца первого магнита, в реальности ничего такого нет и ессно быть не может, т.к. вдоль траектории движения поле однородно.

Motto-Wille

05-08-2006 00:07 Уважаемый молодой человек, выпускник Университета и хозяин сайта Роман Сергеевич Пьяных (Воронеж, ул.Циоковского, д.113, кор.2, кв.50)!

Не будете ли так любезны прояснить здесь, как расцениваете запрещённое вам размножение вами моей книги.
И как сами расцениваете чистку вами нашей переписки на моём компьютере (мне тогда пришлось переустанавливать винду).
Насколько помню, вы не сумели разобраться в содержании и быстро прислали злое письмо в духе "зелен виноград".

Дмитрий Николаевич Мотовилов, член элит-группы международных экспертов АБИ, номинант почётного звания "Человек Года-2006".

эскандэр

05-08-2006 23:25 Любопытная теория!
Но у меня этот движок незаработал!Идея хорошая,но похоже нам не показали ИЗЮМИНКУ!А именно - тот пустячок которого не нарисовали,и без него эта конструкция просто кучка железа!
С уважением.

Edward

06-08-2006 23:50 Ну и какая мне разница, как фамилия - Мотовилов или Фролов, если результат одинаковый - гони бабки, а если не работает - сам дурак.

Edward

07-08-2006 01:37 Прочитал я вашу монографию, г.Мотовилов. Если кратко - чушь собачья. Обнаружил всего две идеи.

1. Трансформатор постоянного тока - представляет собой трансформатор переменного тока, в котором обмотки коммутируются, меняясь местами. Как электронщик с 30-летним стажем, могу сказать, что для трансформации совершенно плевать, как мы подключим обмотки, на какие будем подавать и с каких снимать. Результат будет совершенно однаковым. А вот схема коммутации усложнится примерно до 8 транзисторов, вместо 2 для традиционного решения.

2. Генератор с применением магнитных монополей. Все бы хорошо, но процесс получения сих монополей не описан, существование их вообще сомнительно. Похоже на простое разводилово для доверчивых инвесторов.

Книга же в целом представляет собой крайне запутанное изложение крайне туманных идей, выраженное в наукоподобном изложении. Но претендует на "новую науку", ни больше ни меньше! Что такое поток энергии, мы знаем, что такое вектор Умова-Пойнтинга, тоже, так что же нового в этом? И разумеется, претензии на мировое знание, намеки на внеземной разум, на решение мировых проблем человечества! Дуркой попахивает, однако.

shtefan

07-08-2006 14:09 Респект пацанам которые купили выложили типа труд, ентого мотовка.

Motto-Wille

08-08-2006 04:54 Если не секёте, зачем воруете и выкладываете? Ну, тёмный лес для вас, это и ежу понятно, так я же в него вас и не звал. Правду сказано в Священном Писании: А отец ваш - дъявол.

shtefan

08-08-2006 09:31 2 Motto-Wille
Как тема называется?
Где ваш "настоящий"?
Сейчас изучаю ваши записи на мембране. Посмотрим кто вы такой.
Если вы не жулик, я буду сторонником ваших идей.
Кстати, что за 24 Международный Салон Новаций Женевы?

Motto-Wille

09-08-2006 06:20 На Мембране у меня несколько тем под таким же ником.

Международный Салон наукоёмких технологий в Женеве собирается каждые два года, значит с 48-го года. Это наиболее престижный мировой форум научно-технических достижений. Отличается от бельгийской Эврики тем, что "непокупной", может поэтому о нём здесь мало слышно по нашим СМИ.

Я смог там опередить Всесоюзный Электротехнический Институт, академики взяли только бронзу после моего серебра, "выскочки из Пензы", приехавшего туда на свои собственные деньги со своей собственной работой.

Их стенд был рядом с моим, было полное равноправие, немыслимое в родном отечестве. Российский атташе просто бесился от одного моего вида, демонстративно не отвечал на вопросы и отворачивал физию, когда приехал в Салон поддержать духом нашу госнауку и технику.

Работы изучались экспертной комиссией за несколько месяцев до открытия, по присланным материалам. У меня были патенты на ТМ и акты апробации, новая теория электричества, фотографии и описания экспериментов и открытий в электромагнетизме. Привёз оттуда диплом, медаль и обычные тезисы всех работ в виде книжки.
Вон она сейчас передо мной на полочке стоит.

Заключительный этап работы комиссии - обход и знакомство с авторами на стендах. Люди шли по проходу и слушали пояснения своего ведущего эксперта. ДТН из ВЭИ подскочил к ним и потянул за рукав к своим выдающимся достижениям, показывая рукой, дескать не проходите мимо нашего чуда. Ведущему пришлось силой негодующе выдернуть свою руку из его клещей, типа послать куда-то, и показать всем через голову дтн на мой стенд, к нему они и подошли.
Такое не снилось монстру науки и техники РФ даже в страшном сне.

shtefan

10-08-2006 10:55 2 Motto-Wille
Хвалить себя перед людьми, которые вас не знают как-то некрасиво.

Что вы экспанировали в Женеве?
Где я могу ознакомиться с салоном и вашим стендом(ссылку на сайт)
Почему у вас нет сайта?
То что я почитал на мембране, не форум, а бардак. Я не смог заключить однозначного мнения. Обращятся туда я больше не хочу. Поэтому хотел бы увидеть патенты на ваши устройства, не сочтите за труд, вышлите мне на shtefan-v@yandex.ru

Sergey_N

10-08-2006 13:04 Ещё раз спасибо МУЖИКАМ, выложившим свое бабло на благо общего дела! А тов. Мотовилов - явный шарлатан.

Sergey_N

10-08-2006 13:06 Магниты-хуиты.... и т.д. и т.п. Я в домашних условиях получил монополярный шарообразный магнит. И чё? На кой он кому нужен? Баловство всё это.

Sergey_N

10-08-2006 13:08 Вообще, сильно ваши т.н. движки на шаговые моторы похожи...
Я с линейными и кольцевыми магнитными движителями на станках ЧПУ возился. Экспериментировал до Х...я чего и ни каких спецэффектов не нашёл. ВОТ, люди уважаемые.

shtefan

10-08-2006 14:26 Ну не будем сразу так чернить, надо попробывать разобраться.
Что нелегко в наше интересное время.

Ну то что он выдвигался на звание "человек года" неким Американским Биографическим Институтом я нашел, правда чего это значит, и что за инстиут такой, где его сайт?

Эх почитал сайт Грабового Гриши, так прям бог, и грамот у него всяких, но их хер проверишь.

Motto-Wille

11-08-2006 00:50 Ну-с, так как, Роман Сергеич-эн, что скажете о своём поступке?
Как это назвать - выкрасть и убить дело, созданное другим, но недоступное вашему сознанию?

Sergey_N

11-08-2006 08:49 Уважаемый тов. Shtefan, конечно, некрасиво смоей стороны так людей сразу гнобить [image] . Но задлбали уже словоблуды, якобы ухватившие бога за яйца. Никто не разбежался в своих поисках продвинуть энергетику вперед, а продвинуть хотят свой зад. Ну это мое субъективное мнение. Ща вот движок Клема в металле пытаюсь собрать (70% деталей изготовлено), посмотрим чего выйдет ....

macmep

11-08-2006 10:11 Прошу дискуссию на личные темы, не имеющие отношения к направлению форума перенести в другое место.
Далее подобные попытки выяснения отношений в форуме будут просто удаляться без предварительного уведомления.

shtefan

11-08-2006 17:41 Дмитрий Николаевич! Давайте оставим Рому. Он вам ни чем не ответит. Лучще ответьте на мои вопросы.

Motto-Wille

11-08-2006 20:32 Ну, хорошо, как сказал впитер...

Molchun

24-09-2006 01:34 Схема Мотовилова верна ровно на 50%. В радиальном зазоре действительно возникает магнитное поле с тангенциальной составляющей. Но точно такая составляющая, направленная обратно, возникает при замыкании магнитной цепи (от внешнего диаметра статора ко внутреннему диаметру ротора). Что оценивалось в Женеве, если правильный ход мысли, то ДА. При более подробном ознакомлении (иллюстрации превосходные) показано, что вращение сопровождается удлинением силовых линий, т.е.затратой энергии. В моей модели применены ДВА магнита, намагниченные вокруг оси вращения и установленные взаимно противоположно (по часовой и против часовой). Да вот проблема с изготовлением этих магнитов. (Пат.Украины №73099 "Способ получения механической энергии" приор. от 25 мая 2001 г.)

Dostoevskiy

29-09-2006 03:07 Нельзя ли текстовочку заявки либо ссылочку?

Dostoevskiy

29-09-2006 03:29 Интересные вещи.

mosk

05-10-2006 16:52 http://peswiki.com/index.php/Directory:Magnetic_Motors:PM3

Кто-нить может вообще доходчиво объяснить почему "The physical device" будет двигаться ? Ок, одно поле толкает но на встречу ему, то противоположное...

Или я что-то не понимаю ? :)

фан

07-11-2006 01:10 Гравитрон Алексея Комашко намного перспективнее!!!
И ещё он предлагает модель-схему бестопливного магнитного двигателя на постоянных магнитах... Кто нибудь слышал о теории искривленных плоскостей??? Очень интересно!!! Можете посмотреть здесь, по этой ссылке: http://ariss.by.ru/
по-моему на третьей странице

Fema

16-11-2006 03:21 Два маленьких фильмика по 3.5 мег про простую магнитную катапульту, которая уже фактически является готовым сверхединичником.

вот первый, на нем принцип магнитной дорожки показан:
http://video.google.com/videoplay?docid=-117648347574834757&q=magnet+motor&hl=en

вот второй, на нем сам факт использования ее по назначению:
http://video.google.com/videoplay?docid=-100545142554902085&q=magnet+motor&hl=en

specter

16-11-2006 12:35 Два маленьких фильмика по 3.5 мег про простую магнитную катапульту, которая уже фактически является готовым сверхединичником.

вот первый, на нем принцип магнитной дорожки показан:
http://video.google.com/videoplay?docid=-117648347574834757&q=magnet+motor&hl=en

вот второй, на нем сам факт использования ее по назначению:
http://video.google.com/videoplay?docid=-100545142554902085&q=magnet+motor&hl=en

Это не СЕ. Для того чтобы стрельнуть второй раз надо опять "оттягивать" шарик и тратить на это энергию не меньшую чем энергия вылетающего шара. В общем всеравно что магниты и один из шаров заменить пружиной.

Fema

16-11-2006 15:56 Вы обсуждаете первую чать фильма и наверное забыли посмотреть вторую и основную! часть, а там именно показано, как стрелять вторым шариком, причем конструкция после выстрела опять находится в состоянии готовой к следущему циклу(магнит не пружина - он всегда готов затянуть шарик), а свободный шарик отлетает с такой скростью, что нет никакого сомнения, что этой энергии хватит не только для доставки его на место старта, но еще и шишку набить при неосторожности.

Edward

17-11-2006 16:54 Остается сущая мелочь - закольцевать движение шарика и снять третий фильм. Ждем.

macmep

19-11-2006 00:29 http://video.google.com/videoplay?docid=2703180506289064827&q=magnet+motor&hl=en

Диоген Московский

29-11-2006 12:46 Уважаемый Сергей Н!
Как же Вам удалось получить шаровой монополярный магнит?
Идея-то проста ("как два пальца обмочить"): берём кучу клинообразных магнитов, у которых на острие клина - один полюс, на противоположной стороне - другой, соединяем их остриями в середине (насильно, т.к. одноимённые полюса отталкиваются) и получаем шарообразный магнитный монополь?
Такой "монополь" должен бы обладать интересными свойствами..

Диоген Московский

29-11-2006 12:51 Так, например, такой "монополь" в однородном магнитном поле должен двигаться к одному из полюсов. А внутри тороидальной (сверхпроводящей) обмотки он (при протекании тока) должен вечно двигаться по окружности...
Но спецы говорят, что создание такого "монополя" невозможно: при неидеальных клиньях получается многополюсник, а при идеальных клиньях и при идеальной стыковке получаем ноль - всё взаимокомпенсируется (всё это уже пытались делать).

Диоген Московский

29-11-2006 13:00 Кстати, магнитовращатели, как правило, не работают прежде всего по причине неидеальности магнитов - магнитные кольца представляют собой многополюсники. Отсюда и "мёртвые точки" торможения.
Однако, если использовать вместо магнитных колец соленоиды (такой соленоид изготавливается просто: берётся километр многожильного медного провода, наматывается вокруг 3-5-литровой стекляной банки, затем стягивается верёвками, обёртывается бумагой, изолентой - получается мощный безсердечниковый электромагнит), у которых магнитное поле (МП) более идеально, то есть надежда получить работающую модель магнитовращателя.
Остаётся научиться получать высокотемпературную сверхпроводимость - и энергия МП, энергия движущегося эфира у нас в руках!

Диоген Московский

29-11-2006 13:17 Что касается схемы с магнитным кольцом с радиальным магнитным полем и двумя магнитами на штанге.
Если рассуждать чисто теоретически, заменить магниты на штанге рамками с током, то результирующий вращательный момент будет равен нулю - всё взаимокомпенсируется, и вращения не будет.
Но не надо забывать, что математика описывает физические процессы верно лишь на 99%, не более.
Так, например, магнитное поле проводника с током не распространяется до бесконечности (как это следует из формул), а обрывается на определённом расстоянии (это следует из эфиродинамики В.А.Ацюковского), и никакого "энергетического парадокса" в реальности нет - это чисто математическая выдумка.
Стало быть, если в схеме с радиальным МП увеличивать размер рамки с током в радиальном направлении до необходимой величины (где МП кольца обрывается), то полной скомпенсированности уже не будет, и схема заработает.
Можно, наверное, сделать и так, что магниты на штанге не будут эквивалентны рамкам с током, нарушив симметрию полюсов (напр., прислонив к одному из полюсов пластину из меди или др. материала).

Диоген Московский

29-11-2006 13:22 Короче, если вместо магнитного кольца использовать вышеописанный электромагнит (подключенный через выпрямитель питания), а вместо цилиндрических магнитов на штанге - электромагниты, сильно вытянутые в радиальном направлении, то, наверное, можно получить работоспособную модель, после чего придётся "ломать мозг", как перейти от электромагнитов к постоянным магнитам...

specter

12-12-2006 14:04 Короче, если вместо магнитного кольца использовать вышеописанный электромагнит (подключенный через выпрямитель питания), а вместо цилиндрических магнитов на штанге - электромагниты, сильно вытянутые в радиальном направлении, то, наверное, можно получить работоспособную модель, после чего придётся "ломать мозг", как перейти от электромагнитов к постоянным магнитам...

Это как я понял про МГ? Выпили в кольце сектор и двигай его туда-сюда, вот и все решение :)

shtefan

14-12-2006 13:14 МотоВилка жОт (афтар этого топика):)
http://www.skif.biz/index.php?name=Forums&file=viewforum&f=56

Врачи говорят аномальная осень...

leo

14-01-2007 20:11 Если автор этого творения придумает магнитный коммутатор - то тогда двигатель заработает и не только двигатель и автору хватит.

leo

17-01-2007 05:12 Очередная мыслительная авнтюра. Невозможно заставить даже мысленно вращаться. Этот двигатель , без механического коммутатора полярности магнитов неработаспособен.

PanEgor

06-02-2007 19:26 эскандэр - Любопытная теория!
Но у меня этот движок не заработал! Идея хорошая,но похоже нам не показали ИЗЮМИНКУ! А именно - тот пустячок которого не нарисовали, и без него эта конструкция просто кучка железа!
На SKIFe некто Solomon заявил, что у него эта конструкция магнитного двигателя - ЗАРАБОТАЛА! Его совет: Соблюдайте пропорции...

Его слова:
Странные вы люди с большими знаниями (читай стереотипами). По-моему они вам больше мешают - чем помогают. Только без обид.
Я вот собрал первую схему, которая под руку подвернулась - и РАБОТАЕТ!
"Тарахтит" - как у вас здесь выражаются. Подсказка - нет ни одного электрического элемента. Система из одних магнитов.
Сейчас разберусь с безопасностью - подумаю как лучше с ЭТИМ поступить - и наверно покажу вам всё это дело.

Кстати, я показал это дело свои родственникам - говорю, вот смотрите. Они постояли, посмотрели - даже удивления ни у кого не вызвало. Типа, крутится - ну и что такого? Хе. Вот что значит люди, далекие от науки.

...Хотелось бы посмотреть на перекошенные лица моих профессоров на кафедре физики, когда они это увидят - или лучше не показывать? Чо дела-а-ать?

...Кстати, вращается довольно прилично быстро. Устанавливается определенная скорость вращения как я понял по достижении равновесия между силой МП и силой трения о воздух и оси ротора. Ну здесь можно уменьшать трение, и увеличивать силу магнитов.

...Так магниты очень дешевы даже если разряжаются. В моей конструкции магниты из дверей мебели. На сумму 5 у.е. на всю установку. Всякие там редкоземельные и супердорогие требуются только для мощности. Для принципа работы достаточно любого магнита.

Электрические части появятся сразу как начну снимать электричество с этой тарахтелки.

...Я (как уже сказал) сейчас осмотрюсь по сторонам, решу что мне лучше с этой тарахтелкой сделать, и через несколько деньков отдам вам все рисунки. (Если деньжат не получится с нее срубить.)
Меня история с дядей Васей с соседней ветки смущает.

К сожалению после выхода на него непонятных людей он покинул форум... Подробности ...

Это его последнее сообщение:

Люди, я выкладываю, как обещал, эту хрень, с которой я сделал рабочий аппарат.

Не помню где скачал в первый раз. Но вот та же схема. Наверно все ее уже видели. Соблюдайте пропорции только.
http://argentina.indymedia.org/uploads/2006/03/mag-k_pullo02.gif

Кстати, здесь появились заинтересованные лица. Я только еще не понял в чем заинтересованные - в том чтобы эта хрень появилась или чтобы она исчезла. Странно они появились - ниоткуда. Типа на скифе говорят прочли обо мне. (А как адрес нашли???) Я так понял - зря я все это собрал.

В общем со скифа я исчезаю. Админы, удалите все мои сообщения через пару дней. А схемку - собирайте все! Она работает!

PS. Сегодня утром узнал у провайдера, что адрес легко определяется соответствующими органами через ваш IP!!! Даже динамический!!!

Анонимность интернета называется нах.

С уважением...

shtefan

07-02-2007 18:03 PanEgor, а можно вопроzzz?
А когда вас забирут люди в штатском, или может быть в белых халатах. Человек не предоставил ни видео ни фото. Таких типов на скифе хватает.

PanEgor

08-02-2007 06:25 PanEgor, а можно вопроzzz?
А когда вас забирут люди в штатском, или может быть в белых халатах. Человек не предоставил ни видео ни фото. Таких типов на скифе хватает.
Спасибо за пожелания... Вам, похоже, это не грозит... Ответьте себе самому, зачем Вы и мы все здесь?...

С уважением...

specter

09-02-2007 10:05 PanEgor

Этому "двигателю" сто лет в обед. Товарищ со скифа - очередная балаболка. Кому интересно см ссылки на модели для Femm:
Модель в Femm,
Скрипт Lua для расчета момента сил, загружать в Femm!,
График момента сил от угла поворота,
Результат расчета

Небльшие пояснения:
в модели 72 статорных магнита, установленных через 5 градусов, расчет велся через каждые 0.2 градуса, от 0 до 5 градусов. Т.к. картинка повторяется при повороте ротора на каждые 5 градусов, то считать имеет смысл только от 0 до 5 градусов, дальше все тоже самое.

Среднее значаение момента сил, действующего на ротор относительно центра конструкции (оси) <M> = -0.049 Н*м, откуда без труда получаем, что средняя сила действующая на ротор в направлении вращения <Ft>=0.1 Н (или 10 грамм-силы). Для сравнения сила Fr, действующая на роторо вдоль радиуса составляет порядка 17 Н. 0.1 от 17 составляет 0.6%, погрешность счета накрвает эти 0.6% минимум раза два, т.е. ротор крутится либо в одну, либо в другую сторону, или вообще никуда не крутится. Последнее - это ближе всего к реальности :)

Так что,ув. PanEgor, ты в очередной раз пал жертвой дешевого развода

shtefan

09-02-2007 17:33 Уважаемый Спектер!
Я хочу (не спешно работа и тд) научиться строить элелектромагнитные поля по уравнениям Максвелла в Матлабе, например естесвенно подзабыл все, дажа как матрицы перемножаются.
Вот есть практческая задача конструкция из катушка с переменным током и произвольный незамкнутый провод, для простоты все в 2D изотропно. Как найти E, U на концах провода?
Допустим с замкнутым проводом все понятно интеграл dB/dt по площядке витка, а вот если контур не замкнут, как считать?

И еще до вас дошла весть про униполярный двигатель из гвоздика проводочка и магнита?

queet

10-02-2007 13:54 Уважаемый Specter,
Не могли бы Вы проанализировать вариант магнитного двигателя, предложенного GRN.

specter

10-02-2007 14:35 Уважаемый Спектер!
Я хочу (не спешно работа и тд) научиться строить элелектромагнитные поля по уравнениям Максвелла в Матлабе, например естесвенно подзабыл все, дажа как матрицы перемножаются.
Вот есть практческая задача конструкция из катушка с переменным током и произвольный незамкнутый провод, для простоты все в 2D изотропно. Как найти E, U на концах провода?
Допустим с замкнутым проводом все понятно интеграл dB/dt по площядке витка, а вот если контур не замкнут, как считать?

И еще до вас дошла весть про униполярный двигатель из гвоздика проводочка и магнита?

Униполярный двигатель здесь и здесь. И вообще сайтик интересный и без моторчиков :)

Про ЭДС. Закон Фарадея гласит интеграл(E*dl)=интеграл(dB/dt*dS), при этом левый интеграл берется вдоль контура на которы натянута поверхность S. В катушке все поле B собрано внутри (можно так считать в первом приближении), правый интеграл не изменится если в качестве контура взять любую поверхность большую площади сечения контура, левый интеграл даст напряжения между концами провода, если интегрировать вдоль провода держа в уме что он часть некоторого контура по которому берется правый интеграл.

В общем получаем правый интеграл и приравниваем к левому, а дальше можно выбрать любой контур за пределами катушки и интегрировать по его краю хоть полностью его обойдя, хоть часть.

В матлабе для этих целей есть PDEToolBox, но лучше (если нужно 3D моделирование) попробовать FemLab. Он замечательно встраивается в матлаб.

specter

10-02-2007 18:34 Уважаемый Specter,
Не могли бы Вы проанализировать вариант магнитного двигателя, предложенного GRN.

Могу:) Работать не будет однозначно :) Если нужно чтобы было подкреплено цифрами, то дождитесь вторника.

konoplen

11-02-2007 00:04 Очередная утка. Вот если в это устроуство вставить механический коммутатор магнитного поля. Чтоб он отслеживал полюса. ТО закрутится. Но это будет сложная системма и конструкция.

queet

11-02-2007 11:14 А вообще хоть один реально работающий магнитный двигатель существует?

konoplen

11-02-2007 15:23 Двигатели эти существуют, но с начинкой электромагнита. Это работает. Там соблюдаются элементарная техническая логика. А в выставленом показе- издевательство над технической мыслью.

specter

11-02-2007 16:20 Очередная утка. Вот если в это устроуство вставить механический коммутатор магнитного поля. Чтоб он отслеживал полюса. ТО закрутится. Но это будет сложная системма и конструкция.

Это будет вариация на тему коллекторнгого двигателя :) И ессно не будет даже похоже на ВД :)

queet

11-02-2007 17:22 Двигатели эти существуют, но с начинкой электромагнита. Это работает. Там соблюдаются элементарная техническая логика. А в выставленом показе- издевательство над технической мыслью.
Примеры таких двигателей привести можете?

konoplen

13-02-2007 00:46 ЭТО двигатели синхронные. У них присутствует коллектор для коммутации электромагнита. Каждый школьник знает , что такое электромагнит. Но там используется ток для этого. А в данном случае при механической обратной связи , для перемены полюсов -должна закрутится. Но надо посчитать энергию для этого необходимую. А то может ее нехватит для этого движка.

konoplen

13-02-2007 22:27 Прикинул устройство механического коммутатора для двигателя вечного. Ротор представляет собой планетарный редуктор промежуточные шестерни выполнены из магнитов с ярко выраженными полюсами. Которые передают вращение на вал двигателя. По периметру внутренней шестерни расположены магниты синхронизированные с фазой вращения и расположением магнитов статора.Магниты -шестеренки планетарной передачи будут выполнять роль механического коммутатора.

PanEgor

15-02-2007 05:19 Примеры таких двигателей привести можете?
Предлагаю ознакомиться с патентами МИХАЙЛЮКА ВАСИЛИЯ ПЕТРОВИЧА, на его сайте:
http://www.ufo-mtm.com/ ...

С материалами изобретений можно свободно ознакомится на сайтах "УКРПАТЕНТА". действующая модель была изготовлена еще в 1984году. В Донецке в одном из цехов завода изготовлен прототип его магнитного двигателя и созданы копии его машин, (статья в «интересной газете Д+, № 8 2004г.»).

Сам автор от конструкторской деятельности отошел давным давно, ничего практически не делает...

С уважением...

konoplen

15-02-2007 18:57 PanEgor
Хотелось посмотреть на текстовое описание этих машин. Они не так просты. А в целом ваше сообщение воспринимаю- как несерьезное в силу объективных причин.

Miha

15-02-2007 20:27 PanEgor сколько опытов вы провели с магнитами, или вас тока теории интересуют?
Предлагаю ознакомиться с патентами
Предложите лучше видеофайлы с рабочим двигателем [image] , а патент - это теория, написанная на бумаге. А на бумаге мы все гении.

konoplen

16-02-2007 05:15 PanEgor Ознакомился с горе изобретателем.У него нет даже намека на механизм нами обсуждаемый.Никаких открытий ничего нового не видно в этих его публикациях. Разговор неочем.Только что то с верой невпорядке.

PanEgor

16-02-2007 08:18 Поставить под сомнение можно всё что угодно, поэтому я не собираюсь ничего доказывать... Имеющий уши, да услышит...

Приведу слова самого изобретателя:

Все мои изобретения выстраданы 22 летней волокитой и препятствованиями в выдаче патентов сначала властями СССР, а потом и "вiльной" Украиной.

Многие читатели настойчиво интересуются тем, из чего изготовлены экранирующие пластины. Мне жаль, что эти люди избегают постройки собственных практических конструкций. Тем не менее, я по практическому опыту подсказываю, что простая железная пластина экранирует 8-10% магнитного полюса. Но это зависит от силы магнита, расстояния магнит-пластина. Еще лучше, когда Вы изготовите многослойный экран, с воздушными зазорами. Очень хорошо зарекомендовали себя маломощные магнитные экраны, то есть ТОНКОЕ, НАМАГНИЧЕНОЕ ЖЕЛЕЗО .

Так же читатели интересуются о моей практической деятельности изготовления вышеупомянутых машин. Пока мои конструкции созданы на расчетах существующих Законах Физики и их глобальных поправках. Магнитная поршневая машина , была практически нами изготовлена еще в 1984 году. Роторная машина рис № 3, очевидно изготовлена уже в Донецке... Технологического опыта у человечества пока нет. К тому же, ни один инженер-конструктор не приступит к изготовлению конструкции, без поправок к общепринятым физическим законодательствам. Это смогут сделать только «МЕСТНЫЕ КУЛИБИНЫ».

Автор намекает, что генератор Андруса В.Ф., является примером использования на практике, изобретения Роторной магнитной машины РИС- 3.

С уважением...

Miha

16-02-2007 19:21
PanEgor Поставить под сомнение можно всё что угодно, поэтому я не собираюсь ничего доказывать... Приведу слова самого изобретателя: А зачем приводить слова (примеры), если доказывать ничего никому не собираетесь?
действующая модель была изготовлена еще в 1984году А кто лично её видел в действии?
23 года прошло и ни одного удачного повторения модели. Странно
Сам автор от конструкторской деятельности отошел давным давно, ничего практически не делает... сейчас по идее должен был купаться в лучах славы, как минимум.
МАГНИТ - яркий пример закона сохранения энергии

Miha

16-02-2007 20:22 дополнение
Допустим собрали двигатель и он заработал
Через какое время он остановится? Свойства магнита невечны. С учётом того что в конструкции не один десяток магнитов. Потеря изначальных свойств магнитов из-за влияния магнитов друг на друга. Чем больше скорость двигателя, тем быстрее сдохнут магниты. Магниты представляют из себя простейшие аккумуляторы. Их энергия будет отдана на раскрутку двигателя. Потом магниты сядут как аккумуляторы и двигатель остановится.

konoplen

16-02-2007 22:52 Я просмотрел предоставленный материал, но ничего действующего не увидел. Кроме рассуждений про НЛО и намеки на новую энергию. Но действующей конструкции модели в чертежах я не увидел и даже описания смыслового.

macmep

17-02-2007 10:28 Позволю себе слегка не по теме... Хотя ВСЕ РАВНО ПО ТЕМЕ!
Как известно, новые открытия, либо "старые", но похороненные идеи имеют свойство возникать стадами. Всплески новых идей возникают в течение нескольких лет, в нашем случае - неполный десяток лет. 7 фирм за 3 года вышли на рынок с даровыми двигателями, хотя я предпочитаю их называть "вечными". Стоит человеку снять шоры с глаз, или получить внутреннее убеждение в реальной возможности чего-либо, как все преграды исчезают, и появление идеи в металле-только вопрос времени. Как верно было замечено в закрытом форуме, читайте рассказ "уровень шума".
Снимите пелену с забитого академическими знаниями мозга, и все получится.
Это время настало, и мы живые тому свидетели.
Позволю себе цитату:

"Полагаю, что дискусси на тему "возможно или нет создание дарового двигателя" следует прекратить.
Основание:
1) 20.10.2006 Компания Gammamanager приглашает в Будапешт на "дни открытых дверей" посмотреть работу их бестопливного генератора мощностью 1500КВт..
Подробности на сайте http://www.gammamanager.com
видео испытаний установки:
http://www.gammamanager.com/video.html
Фотогалерея там же.
********************
АКОЙЛ сообщает, что "на презентацию новых видов электростанций, которая должна состояться в ОАЭ, готовиться приехать очень большое количество желающих, в несколько раз превышающих возможность проведения презентации. Возможно, что на презентации будут показаны не 4 вида электростанций, как сообщалось ранее, а не менее 7 видов электростанций, работающих без потребления, какого либо топлива и работающих на разных принципах получения чистой энергии. В связи с этим, наша компания немного изменила порядок проведения презентации. Все компании, которые ранее подали официальные заявки на посещение презентации, будут официально уведомлены насчет сроков и места презентации, и им будут предложены варианты по срокам посещения презентации с последующим подписанием договоров на заказы новых видов электростанций с мощностями от 100 кВт и до 10 ГВт. Начало официальной презентации планируется в ОАЭ с 25 февраля и по 25 марта 2007 года."
***********************
Компания Enigma G.C.развивает продукт под названием "SuperMag", использующий магнитные турбины
Устройство размером с обычный кондиционер сможет обеспечить все потребности среднего дома в электроэнергии. Начата продажа лицензий. Например, с канадским дилером согласована цена 11, 5 млн долларов плюс роялти. Для Великобритании речь идет о 33.5 млн долларов http://www.marketwire.com/mw/release_html_...lease_id=188696
********************
В 2006 году компанией PERENDEV продано 6 генераторов. Проблем в эксплуатации в течении 8 месяцев нет
*******************
Может быть хватит вопрошать друг друга - может быть или не может?!
Не только может, но уже под самым нашим носом наплевалось на все теоретические запреты, и деловые люди построили, воплотили в железо и ВЫШЛИ на рынок.
Причем, не одна или две фирмы, либо один или два принципа, фирм, торгующих даровыми двигателсями на разных принципах уже 11 во всем мире.
Ярким примером того, как относятся отечественные структуры к подобным начинаниям, невзирая на красивые заявления власти о "поддержке" энергетических технологий, является презентация дарового двигателя фирмы АКОЙЛ в АРАБСКИХ ЭМИРАТАХ!!!!
В стране, которая КУПАЕТСЯ в нефти!
Ну конечно, в своем отечестве пророков нет, но это уж как всегда.
В общем, хватит рассказов о том, что "это работать не будет", или тыкания пальцем в законы сохранения.
Возникла необходимость в бесплатной энергии, и люди глубоко наплевали на то, что указывает официальная наука, приложили головы, руки и деньги. И как следствие, генераторы появились.
На подходе ирландцы, со своим открытым эффектом, пока ждут научного подтверждения. Боюсь, пока ждут, дождутся от китайцев массового выпуска своего устройства.
Так что готовьте юани, скоро купим недорого, и поставим на балкон.
А если не скоро, а сегодня, то готовьте евро и покупайте в германии у перендева.
Если и евро нет, то за рубли с июля 2007 приобретайте у Фролова в Питере.
ДОждались, наконец.
Слава богу, кончилась наконец власть РАН и прочих дармоедов от физики, запрещавших ВД.
Теперь пусть теории разводят какие угодно, стоя перед работающим генератором."

Подписываюсь под каждым словом.
Заодно хочется сказать, что еще пол-года, год, и за нормальную цену каждый сможет купить генератор любой мощности.
Пока неизвестен принцип каждого из предлагаемых к продаже генераторов, но это только вопрос времени. Разберем по винтику, и начнем собирать дома на кухне своими руками. Сегодня не вопрос собрать элктродвижок дома в мастерской, даже не имея фабричного ротора, есть пособия по его изготовлению. Не будет проблемой собрать и генератор.
Я лично теперь жду встречного финта от законодателей, от правительств. Если не удалось забанить изобретателей по жизни, то все равно отказаться от своего куска их не заставить. Придумают налог на пользование подобными генераторами, или еще что-то хитрое, при котором с каждого такого пользователя можно будет снимать свои деньги.
Здесь не упомянут генератор мюллера, продающийся в канаде, австралийский магнитный генератор и еще несколько фирм -продавцов.
Так что выходов у нас всех несколько - купить сейчас, разобрать и понять как устроено, либо ждать и покупать позже, или молча просто наблюдать со стороны,ничего не предпринимая. В результате, мы все равно купим, но лет через 10...

konoplen

17-02-2007 14:37 macmep Не надо вводить людей недалеких в обман. Это вас косается.У вас видно -к этому проглядывается комерческий интерес. Так это напрасно выброшенные деньги.

Miha

17-02-2007 15:12
macmep Полагаю, что дискусси на тему "возможно или нет создание дарового двигателя" следует прекратить. А что остаётся делать, если РЕАЛЬНЫХ СХЕМ НЕТУ?
Подробности на сайте www.gammamanager.com Нету там подробностей, и видео неудалось глянуть
Начата продажа лицензий Нафига мне лицензия?
В 2006 году компанией PERENDEV продано 6 генераторов [image] Всего шесть? Больше лохов ненашлось? Или цена запредельная?
еще пол-года, год, и за нормальную цену каждый сможет купить генератор любой мощности Мы здесь собрались не для покупки [image] .
Пока неизвестен принцип каждого из предлагаемых к продаже генераторов, но это только вопрос времени [image] Покупать "кота в мешке" предлагаете?
А за какую цену?
Стоит ли вообще покупать генератор бесплатной энергии за деньги? А сколько он будет вырабатывать энергии?
Может энергии хватит только для самого генератора, чтоб крутился [image] ?

konoplen

17-02-2007 21:34 Miha
Вы правы это комерческий проект. Я с таким сталкивался на интере с нек то Кушелевым.Он продавал с гарантией вечные лампочки. И тому подобную шелуху. Просмотрев большинство его тем -понял- это фантазер высшей квалификации.Так вот он зарабатывает на фантазии и видно пример заразителен- нашлись последователи.

macmep

18-02-2007 19:19 to Miha
А что остаётся делать, если РЕАЛЬНЫХ СХЕМ НЕТУ?
Реальные схемы будут доступны только после того, как начнется МАССОВАЯ продажа генераторов. Неизбежно снизится цена, и энтузиасты ( в том числе и я) смогут купить генератор, и разобраться как он работает.
и видео неудалось глянуть
Это проблемы твоего компь.тера, видимо кодека нет, либо реал-тайм не установлен. Видео есть и прекрасно смотрится.
Нафига мне лицензия?
Этот возглас меня совсем умилил. Лицензия продается на РАБОТАЮЩЕЕ устройство а не на голословные утверждения.
У меня имеются снимки подписанного лицензионного договора с Канадой на 46 млн. баксов.
Весь предыдущий пост был написан с целью ПОКАЗАТЬ РЕАЛЬНОЕ существование на сегодняшний день работающих образцов, которые имеют вполне рыночную цену и вышли на прилавок.
Поэтому основной вопрос, который дискутируется в форумах "бывает-не бывает даровой двигатель" уже стал лишен смысла.
Не только бывает, а просто уже есть.
Покупать "кота в мешке" предлагаете?
Как можно видеть из моего предыдущего поста я никому и ничего не предлагаю. Ни покупать, ни продавать. Эту реплику можешь адресовать Мотовилову, скажем, или другим предлагающим купить если не генератор, то свою книгу, либо хоть пылесос, ежели на книгу желающих нет. Так что выпад не по адресу.
Стоит заметить мимоходом, что данный форум был мной организован отнюдь не для "впаривания" кому-либо своих "гениальных" теорий, или продажи памперсов.
По мере сил пытались понять, возможен-ли даровой движок, либо ВД 2 -го рода.
Усилиями других заинтересованных людей вопрос автоматически исчерпался. Выход на рынок 11 фирм, продающих реальные генераторы снял тему.
Поэтому я и предложил более не дискутировать на уровне "может-не может быть".
Может и есть.

Что касается цен - да. Цены весьма высоки.
Perendev продает 100 квт за 38 000 евро, обьясняя это тем, что цены на магниты высоки, хотя я считаю, что они хотят побыстрее заработать, сняв сливки в самом начале процесса, пока не начали производить и копировать их изделия те-же китайцы,наплевав на лицензии и авторское право, как случилось с автоматом Калашникова
и многими другими лицензированными продуктами.
to konoplen
Не надо вводить людей недалеких в обман. Это вас косается.У вас видно -к этому проглядывается комерческий интерес. Так это напрасно выброшенные деньги
И какой же коммерческий инетерес усматривает автор сего поста в моем заявлении?
Видимо, заявитель подозревает, что держателем контрольного пакета акций Даровых генераторов являюсь я, а вот с ним не поделился, это нехорошо и обидно автору, и влияет на его сексуальную жизнь...
Кроме высказанного, уважаемый konoplen высказался о "недалеких людях" имея в виду участников данного форума.
Соглашусь с ним, при этом подразумевая, что сам konoplen является "далеким" человеком. Далеким не только от обсуждаемых вопросов, но и от возможности правильно интерпретировать прочитанный материал и делать из него выводы, ВЫТЕКАЮЩИЕ из самого материала, а не просто пришедшие откуда-то в его светлую голову.

Служители так сказать, науки, должны быть сиры и убоги по определению, потому что если служитель оный толст и нагл как боров, ездит верхом на джипе, живет в особняке замкового типа в пригородной зоне и охраняется секьюрити, то значит и служит он не науке, а кому-то совсем-совсем другому, о ком я ближе к ночи говорить принципиально отказываюсь
(помнится, Николай Васильевич Гоголь обобщенно называл явление это “всякая дрянь лезет в люди”)
Заявитель считает, что не нужно никаких сущностей лишних придумывать, непонятно чем заниматься — вот пирожок с брюквой полезнее и вкуснее сделать — это я понимаю, это наука! Тахту там мягче, караоке громче, водку чище — ну тысячи же важнейших проблем научных своего решения дожидаются, люди ведь страдают — наши, между прочим люди! — а мы тут эссе какие-то по рекламе вечного двигателя публикуем, не требуя при этом шестьдесят три между прочим бакса после уценки — хорошо устроились, ничего не скажешь — а ты попробуй-ка, ты понимаешь, три смены в цеху на станке уголек порубить, едрена-матрена, или в полной боевой выкладке сержантский кросс в противогазе по сопкам побегать, вот тогда и посмотрим, что ты после этого про знание это свое о знании скажешь! А то ишь, интеллихенты…

Засим все прочие голословные обвинения в сторону "мастера" в попытках извлечь коммерческую выгоду из участия в форуме будут наказываться забаниванием обвинителя.

Miha

18-02-2007 21:59 macmep По мере сил пытались понять, возможен-ли даровой движок, либо ВД 2 -го рода.
Усилиями других заинтересованных людей вопрос автоматически исчерпался. Выход на рынок 11 фирм, продающих реальные генераторы снял тему.
Поэтому я и предложил более не дискутировать на уровне "может-не может быть". Тогда о чём форум?

shtefan

19-02-2007 09:43 Эх мастер-мастер любишь ты лапшу науши повешать(и самому себе в том чесле). Помню, как ты с русалкой тут носился...
Ну конечно в корости его винить не стоит.. это бред.
А вот определенная необъективнасть в суждениях налицо.

Чего ты доказать хочешь? Если все так шоколадно то лет через 15 у меня дома будет тарахтелка, надо дождаться и все! А если нет то нет. Но в любом случае я буду копать, тк это занятное хобби. А что касается поста, ты его случайно не с тестатики копирнул?

Нет бы сеть за учебники разобраться подробно с классикой, а потом с Мариновым или Леоновым например или Мотовилова. Выставить серьезные рецензии. Ну да роторы и дервергенции, это для форума...

Edward

19-02-2007 13:41 Macmep, замечательно видеть такую убежденность. Только вот сколько ни говори "халва", во рту слаще не станет. Надо увидеть, потрогать руками, погонять недельку, тогда и можно будет сделать вывод, что "оно есть". Чем сильнее заявление, тем серьезнее должны быть представлены доказательства. Речь идет о вековой мечте человечества... мечту уже продают?.. Ну да ладно, поживем увидим. Тема нисколько не закрыта, т.к. реальные предложения купить ВД еще не являются доказательством их существования.

konoplen

19-02-2007 18:29 Да Мастер. Не обрадовал ты нас демократичностью. Реально угрожаеш за наше святое- правду. Очень уж мы сомневаемся в этом вечном двигателе. Правда Коноплен предложил на него установить механический коммутатор плюсов магнитов в виде планетарной передачи , посчитав синхронизацию полюсов с количеством зубьев. Как ты на это смотриш.

shtefan

20-02-2007 12:02 Specter, а можно с вами списаться по почте, по поводу расчета полей? А то тут картинки и формулы плохо вставляются.

specter

20-02-2007 14:18 shtefan

Можно, a.zaitsev(гав-гав)bk.ru

vkufuf

22-02-2007 16:39 Перевод Гапонова Мих.
Dual Minato-Wheel Theory
Двойное Minato (или магнитное) – колесо. Теория.
Written by: Jason Owens
September 14th 2005

Сначала, рассмотрим типичный поток – на диаграмме одиночного колеса minato. В этом примере, я использовал стержневые магниты 11 SmCo28, северным полюсом, ориентированные наружу (также, как и в диаграмме Джаро). Размеры магнитов - 1/4” x 2” x 3/8”- толщина.
Магнит статора - NdFeB35 северным полюсом установлен перед колесом.
Размеры 1” x 2” x 3.8” .
Изображение моделирования воспроизведенне в Максвелл. 3D одного из двойно-го колеса с магнитами:

Здесь видны изменения магнитного потока, который создает точки «притяжения» в начале и «отталкивания» в конце пучка магнитных линий.
Dual Magnet Wheel. Интересное колесо, но с тех пор, как появи-лась информация о нем, никогда не был открыт секрет этого колеса, но это будет сделано мной. Jason Owens

Counterweights - уравновешивающие грузы (верхние и нижние).
Iron – железо. Крепление неподвижных магнитов.
Top Wheel - верхнее колесо.
Bottom Wheel – нижнее колесо
Spining , Stationary - вращающиеся и стационарные магниты.

Размещение на статоре северного полюса против левого колеса делает этот сдвиг (вра-щение) по часовой стрелке, а установленный на статоре южный полюс напротив правого колеса также делает этот сдвиг (вращение) по часовой стрелке. Это - важный момент для понимания работы, поскольку механизм, который мог бы сделать эту работу непосредственно не имеет ничего общего с тем, что полюсы магнитов на статоре и на роторе расположены на каждом диске. Разгадка - наличие петли магнитного потока, о которой говорилось раньше.
При неправильном расстоянии между верхними и нижними колонками магни-тов, колеса должны вести себя как одно большое колесо с двумя чрезвычайно сильными точками притяжения и отталкивания. Тем не менее, когда верхний и нижний диск придвинуты близко друг к другу, магнитный цикл изменяется и нач-нет вступать в силу, изменяя в петле магнитный поток. Если это на самом деле произойдет, тогда точки сильного притяжения и отталкивания будут уменьшены (или устранены) и они все вместе станут работать на усилие магнитной силы, на-правленной на вращение дисков. И здесь - суть работы наличие цикличности в петле магнитного потока. Далее (простите) трудно переводимая теория…

Изображение результата моделирования в Максвелле.3D, двойного магнитного колеса:

Вид колеса сверху.

При вращении, каждый наблюдаемый на положительной части графика импульс должен быть - чистым или их большинство, стабильность скорости вращения определялась по множеству тестирований (до 100) и сравнению отдельных резуль-татов испытаний. Стабильность скорости вращения проводилось для каждого од-ного из множества испытаний по графику отображения вращательного момента.

На диаграмме можно понаблюдать, какой положительный и отрицательный пик представляет собой точку «отталкивания» и «притяжение» при вращении колеса.
Смотря на график вращающего момента для одно-дискового моделирования, видны точки притяжения вдоль дорожки, показывающей, что статор в течение короткого времени находится под воздействием каждого индивидуального магнита диска, поэтому вместо гладкой линии наблюдается иная дорожка.
Для второго теста с двойным диском, работа дисков была несколько иной. Поместив диск в тот же режим запуска, он сам запустился и далее продол-жал ускоряться!
График вращающего момента при нестабильности вращения выглядел ина-че:
Обороты - время

Оборотов в мин. Время сек.

Каждый наблюдаемый импульс на положительной части графика при вращении диска так же должен быть чистым.
Результат сравнивался из множества 100 RPM (сотни тестирования) приведен на графике для стабильной скорости вращения диска.

По ходу вращения достаточно хорошо видно что:
- Неравномерность вращения полностью сдвигает вверх придающую колесу по-лезную кратковременную силу, дающую вращение!
- Точное моделирование этого процесса, показывает, что только эта сила дает оче-видный толчок для поддержания его работы (вращения).
- Этот механизм несомненно заслуживает попытки для его точного повторения.
- Этот красивый механизм и все, что в нем содержится не нужно защищать (экра-нировать).
В заключение, по результатам испытаний, решительно советую проверить мо-дель в действии.
Фактор зазора между верхним и нижним колесом может быть критическим. Мой совет: он должен быть не более толщины магнита.
Jason Owens

vkufuf

22-02-2007 16:44 ПРОСЬБА к мастеру:
Помогите раскрыть рисуки в
Dual Minato-Wheel Theory
Двойное Minato (или магнитное) – колесо.
С благодарностью Гапонов Михаил.
Здоровья и успехов.

vkufuf

22-02-2007 17:02
Истчник:http://www.skif.biz/files/001b2f.doc
Вольный перевод Лапина В.
Редактирование Гапонова М.

Copyright Layo France, Hyиres,

Your house can be warmed up this way.
Ваш дом может быть обогрет этим способом

Hardly a subject can be more important to humanity than the present one, . . .
Едва-ли найдётся более важное для человечества чем представленное здесь…

A forgotten patent !
Забытый патент!
Вы найдёте здесь точное и подробное описание Европейского патента №0055134А1 от 30 июня 1982, позволяющего автомобилю эффективно двигаться на воде и на небольшом количестве алюминия ( I Gk. at 1$ for 400 miles) без всяких загрязнений.

Изобретатель Mr. Francois P. Cornish, UK Последний раз его видели в Канаде (лето 1988г.) Мы не можем определить его местонахождение в течении нескольких лет и это повод для беспокойства.

Если вы получили известие от него или знаете его местонахождение пожалуйста свяжитесь с нами или попросите его связаться с нами.
Вебмастера, пожалуста сохраните эту планетосберегающую информацию на вашем сайте поскольку сайт ASAP www.layo.com больше не существует!

All photographs are our own making when visiting Mr. Cornish in London in 1983 and copyrighted.

• Спецификация
• Вода это соединение водорода и кислорода
• кислород способен к соединению с алюминием
• Водород собирается и распыляется в стандартном карбюраторе подобно метану.
• 900 кг авто проезжает 600 километров на 20 литрах воды и на 1 Кг алюминия.
В то время (1981) существовали только несколько незначительных трудностей (смотри письмо BMW).
В настоящее время электронные способы управления могут сегодня сделать этот проект легко осуществлимым.
Пожалуйста подумайте о следующем:

• Разработать непрерывный способ очищения от порошка окиси алюминия, оседающего
на дне водного резервуара.
• Найти совершенную и надежную систему контроля и сигнализации об остаточном количестве кислорода.
• Don't experiment if you are unqualified, . . .
Не экспериментируйте если Вы не имеете достаточных знаний !
remember combining OІ and HІ is highly dangerous
Помните что кислород и водород очень опасны!

Use oxygen sensors.
Используйте датчики кислорода.

Из письма BMW:
Это устройство в настоящее время встроено в автомобиль с 2000 сс ( куб. см.) двигателем и непрерывно производит достаточное количество газа для работы двигателя.
Расход алюминиевого провода около 180 см в минуту по усредненным данным 70-ти испытаний.
С подключённым конденсатором (согласно спецификации), мы смогли работать с автомобильным питанием 14В.
Температура воды оставалась низкой даже без системы охлаждения и оказалась достаточной для работы аппарата в соответствии с вашими предположениями.
После длительных испытаний никакая кислота, по результатам анализа, не была найдена
Мы предполагаем, что одной из возможных проблем может быть – проблема избавления от осадка окиси алюминия.

Суть изобретения
Это изобретение связано с производством водорода.
Было много предложений для замены обычного топлива водородом для работы двигателей внутреннего сгорания. Суть этих предложений состоит в том, чтобы получать водород электролизом воды и затем хранить водород в том или ином виде. Никакая экономичность и система хранения очень взрывоопасного водородного газа так и не была разработана.
Независимо от того, на сколько эти способы проработаны, это повлекло бы к созданию довольно массивных резервуаров специального вида и соблюдение предосторожностей, чтобы предотвратить взрыв водородной смеси. Представленное изобретение базируется на желании изобретателя производить водород в необходимых количествах из материалов, которые самосохраняются в процессе их использования.

SUMMARY OF THE INVENTION .
КРАТКОЕ ОПИСАНИЕ ИЗОБРЕТЕНИЯ

Согласно изобретению, метод получения водорода включает в себя следующие шаги:
- обеспечение (экспозиции) свежей металлической поверхности,
- непрерывное смачивание и нагревание поверхности раздела между металлической поверхностью и водой по крайней мере до самой низкой температуры, при которой металл взаимодействует с водой, чтобы обеспечивать образование оксида (окиси) металла и водорода,
- металл, выбирается из ряда металлов, с более высоким электрическим потенциалом (контактной разностью потенциалов) чем водород,
- и обеспечение устойчивого и безопасного процесса получения водорода.
Необходимо, чтобы поверхность металла была очищена (обнажена), поверхность раздела должна быть нагретой, электрод должен быть прижат к металлу и находится под водой напротив второго электрода.
Высокое напряжение прикладывается между электродами, при этом, желательно (предпочтительно) перемещать поверхность одного электрода относительно поверхности другого.
Другими словами, в предпочтительной форме изобретения, водород получают путём создания подводного электрического разряда между двумя электродами, по крайней мере один из которых сделан из металла, параметры которого указаны выше.

Электрический разряд между поверхностями электродов гарантируют, что свежеочищенные металлические поверхности находятся воде, и в это время разряд нагревает зону контактирования между электродами и водой до требуемой температуры, при которой металл реагирует с водой, при этом обеспечивается образование окиси металла и освобождение водорода.
Также в основу идеи изобретения заложена активация металла - алюминия, который имеет преимущество в том, то имеется в относительно больших количествах, сравнительно дешевый и существует с защитным оксидным слоем на его внешних поверхностях и реагирует с водой при относительно низкой температуре. Алюминиевый провод, подводимый к вращающемуся алюминиевому барабану был применен для того, чтобы получить превосходные результаты при получении водорода, и для того, чтобы запускать небольшие двигатели внутреннего сгорания.
Удобный способ гарантированного получения высокого напряжения состоит в том, чтобы использовать обычный распределитель и катушки зажигания, которое обеспечивают зажигание для двигателя внутреннего сгорания. Две катушки, включенные в параллель, которые питаются от общего распределителя, позволили получить превосходный результат.
Другие методы получения высоких напряжений от системы зажигания или ведущего вала двигателя внутреннего сгорания могут также быть использованы. Метод изобретения предоставляет собой превосходный способ получения водорода в необходимых количествах.
При этом, водород подается к малому буферному баллону - накопителю водорода, и поскольку давление в нем может превышать предопределенный уровень, электроды в этом случае удаляются друг от друга для того, чтобы генерация водорода была прервана. Когда перепады давления вернутся к установленному уровню, электроды снова приближаются друг к другу.

BRIEF DESCRIPTION OF THE DRAWING
Описание рисунка

Теперь будет дано описание рисунка изобретения, со ссылками на элементы аппарата.
Рис 1 - схематическое представление аппарата для производства водорода, как вариант для обеспечения движения автомобиля;
Рис 2 показывает часть используемого электрического кругооборота (нет).

DESCRIPTION OF A PREFERRED EMBODIMENT
Описание предпочтительной реализации
На рисунке аппарат содержит генерирующий бак 10, питаемый водой от основного резервуара 11 через плавающий клапан 12.
Клапан 12 служит для поддержания уровня воды (уровень 1o) в баке 10 постоянным.
Когда аппарат используется в автомашине, для резервуара 11 можно использовать место для обычного топливного бака транспортного средства.
Насос 14 на линии 15 (на рисунке нет), служит для того, чтобы качать воду в генерирующий бак 10, тогда, когда позиция плавающего клапана 12 указывает на эту необходимость.
По мере использования воды, поскольку водород производится, резервуар 11 должен периодически снова наполняться. Генерирующий бак 10 соединён с теплообменником 16 воздушного охлаждения в качестве которого может быть взят обычный автомобильный радиатор.
Генерирующий бак 10 имеет собирающий колпак 17 от которого водород через ограничительное отверстие 18 подаётся в двигатель внутреннего сгорания. В генерирующем баке есть барабан 19 вращаемый любым приводом с постоянной скоростью. Барабан 19 выполнен из алюминия.
Катушка 21 с алюминиевым проводом 22, подводимого посредством подающего устройства 23 (обычно, используемого для подвода сварочной проволоки в аппаратах аргоновой сварки). Устройство 23 предназначено подавать провод непрерывно к поверхности барабана 19 и перемещать провод (в горизонтальной плоскости) вдоль ширины барабана по валику 24.

Провод проходит через изолированный (фторопластовый) рукав 25, который входит в бак 10 через входное уплотнение.
В газосборнике 17 имеется датчик давлении 26, соединённый с управляющим блоком 27. При превышении установленного предела на давление - срабатывает датчик, сигнал подаётся в управляющий блок 27 который останавливает подающий механизм 23 так, что прекращается подача проволоки к барабану 19. Когда давление падает, подача (проволоки) возобновляется.
Используемая катушка 21 связана с высоковольтным выводом двух S - катушек зажигания трансформаторов 30 и 33. Эти трансформаторы имеют первичные обмотки 31 и 34 и вторичные, высоковольтные обмотки 32 и 35. Конденсатор 36 подключен параллельно обмотке 35 высокого напряжения. Клеммы 28 и 29 аккумулятора соединены с выводом распределителя и первичными обмотками трансформаторов 31 и 30.

На верху бака 10, содержащего воду, находится фланцевое уплотнение 20 (добавлено на рисунке), являющееся заглушкой для того, чтобы не было утечки газа (водорода) из под колпака 17 в окружающее пространство.

В точках контакта между концом провода 22 и барабаном 19 имеет место электрический разряд.
В итоге, соприкасаемые металлические поверхности нагреваются до высокой температуры и защитная окисная плёнка, которая формируется естественным образом, разрушается и обнажённые алюминиевые поверхности реагируют с водой.

Фактически, электрохимическая ситуация в зоне контакта - такова, что в точках
соприкосновения провода 22 и барабана 19 имеет место следующая реакция:
2Аl + 3Н2О = A12О3 + 3H2 (+26 ккал).
Как результат, имеем интенсивный поток водородных пузырьков, поднимающихся от точки контакта, и в это же время алюминиевую окись, которая собирается в виде белого порошка на дне бака 10.
Сетка 37 внизу бака позволяет порошку проходить сквозь неё, существенно освобождая рабочую часть бака 10. Водород проходит через газосборник 17 и отверстие 18 к карбюратору двигателя внутреннего сгорания.
Может наблюдаться тенденция, когда пузырьки водорода будут удерживаться на поверхности барабана 19, который вращается в направлении, обозначенном стрелкой 38.
Возникновение это явления предотвращает лезвие самозачистки 39.
Альтернативно, лезвие дворника 40 может быть установлено на противоположной стороне барабана. В этом случае маленький объем водородного газа может собираться ниже этого лезвия. Таким образом, выпуская этот «пузырь» водорода, можно облегчить запуск двигателя, питаемого водородом.
Может быть возможно использование соленой воды в баке 10, а не пресной воде.
Барабан 19 должен вращается со скоростью 400 и 700 оборотами в минуту, но вращение может быть так же и медленное, менее 50 оборотов в минуту.
В течение работы температура воды в баке 10 может подниматься до 95°C, хотя вероятно, что устройство установленное в двигающемся транспортном средстве, будет способно поддержать воду в более низкой температуре.
Реально работающее устройство, показанное на рисунке было использовано на 500сс кубовом мотоцикле.
Проволока 22 имела диаметр 1.6мм и промышленную чистоту 98%.
Устройство производило 1 литр водорода в минуту со скоростью подачи проволоки от 140 до 180 см в минуту. Мааса образующейся окиси алюминия составляла около 4 кг на 500 километров пути.
Некоторые изменения были сделаны в карбюраторе, чтобы позволить двигателю работать на смеси водорода и воздуха. Провод 22 несет напряжение приблизительно 18000 вольт с током, приблизительно, 1А (в импульсе).

CLAIMS
Состав и требования
Аппарат служит для того, чтобы получать водород.
Он содержит:
- резервуар 10 для того, чтобы содержать воду,
- металлическая провод (22) располагаемый в резервуаре, предназначенный для нагрева поверхности металла до температуры, при которой он взаимодействует с водой и когда начинает образовываться окись металла и водород.
- камеру (17) для сбора получаемого водорода.
- металлическая поверхность (22) должна быть алюминиевой.
- способ заключается в нагревании поверхности электрическим разрядом между поверхностью (22) и другим электродом (14)
- устройство, которое дает возможность перемещать одну поверхность (19) относительно другой,
- электрическую цепь, которая обеспечивает получение электрического разряда,
- первая металлическая поверхность (22) - провод, и вторая металлическая поверхность (19) - барабан,
- требуется, чтобы провод (22) поддерживаемый устройством (23), непрерывно подавался, к поверхности барабана (19).
- требуется применение элементов (26,27), для контроля давления водорода в камере (17) и регулировки скорости подачи провода, подающим устройством (23) в соответствии с давлением, и для управления мощностью образования водорода.
- требуется, чтобы резервуар (10) был связан с теплообменником (16), так, чтобы вода могла циркулировать от резервуара, сквозь теплообменник, и назад к резервуару.
- метод генерирования водорода требует контроля чистоты металлической поверхности (22), смачивания и нагревания поверхности раздела между металлическими поверхностями и водой.
- метод требует, чтобы используемый металл (22) был алюминий, и чтобы имелась свежая металлическая поверхность и поверхность раздела, нагреваемая, устанавливаемый алюминиевый электрод (22) должен быть напротив второго электрода (19) под водой, и применения высокого напряжение между электродами.
Copyright layo@compuserve.com 1996
Created: 8/8/1996. (site no longer exists)
Просьба к мастеру - вставить рисунки.

macmep

23-02-2007 21:30 Чтобы вставить рисунки, нужно их иметь.
Где они находятся?
Можешь прислать их мне на адрес macmep@rambler.ru
тогда вставлю.

macmep

23-02-2007 22:48 Эх мастер-мастер любишь ты лапшу науши повешать(и самому себе в том чесле). Помню, как ты с русалкой тут носился...
Ну конечно в корости его винить не стоит.. это бред.
А вот определенная необъективнасть в суждениях налицо.

Чего ты доказать хочешь? Если все так шоколадно то лет через 15 у меня дома будет тарахтелка, надо дождаться и все! А если нет то нет. Но в любом случае я буду копать, тк это занятное хобби. А что касается поста, ты его случайно не с тестатики копирнул?

Нет бы сеть за учебники разобраться подробно с классикой, а потом с Мариновым или Леоновым например или Мотовилова. Выставить серьезные рецензии. Ну да роторы и дервергенции, это для форума...

Попробую ответить на эти соображения, хотя как правило не вступаю в дискуссии.
"Необьективность." Да. Имеет место быть. Русалка - возникла тема очень интересная, причем из разряда тех, что можно "пощупать руками", а не разводить бред на страницах форума. Как, вероятно , можно заметить, я не возвожу собственных теорий построения вселенной, либо какой-нибудь "торсионщины", неопределяемой приборами и не видимой глазом.
Поскольку были снимки и был реальный человек, купивший предмет на Ebuy- аукционе за 1500 реальных долларов, то я с немалым трудом нашел его, пообщался, выяснил для себя интересующие меня моменты, на этом тема угасла.
В настоящий момент имею координаты автора "русалки", фотографии его многочисленных подобных работ, и его (автора) заверения , что если мне придет в голову блажь заказать инопланетянина, то будет выполнен не хуже настоящего, причем недорого.
Ввел-ли я кого этим в заблуждение?
Продолжу.
Что касается поста. А Ты не пробовал задуматься, как он туда попал? И где был опубликован в первый раз, до того как?.. Поройся в здешнем форуме, сравни даты публикаций, вероятно что-нибудь для тебя прояснится.
"Сесть за учебники, разобраться подробно с классикой..."
По текстам твоих публикаций я вижу, что имеем дело с человеком, получившим прекрасное классическое образование, причем не за деньги, а именно изучавшем классические науки.
Это приятно. Однако классика имеет свойство подминать под себя умы, оставляя глубоко впечатанные в психику догмы.
Не стоит думать, что остальные форумчане имеют багаж в 8 классов + ПТУ, это не так.
К примеру сказать, сайт http://macmep.h12.ru/ (ныне - http://www.macmep.ru ) построен мною, и наполнен, кстати.
Для разнообразия дискусси, (дабы отвлечься от темы поста, который начинает походить на многословное и путаное оправдание перед неким обвинителем), вопрошу - а как ты лично относишься к простейшему физическому эффекту, который не укладывается а физические каноны, однако неоднократно проверен, могу назвать фамилии тех, кто проводил опыты. Разделы - то знакомые, физика твердых тел, механика, упругость - на броневую плиту с высоты от 10 до 15 метров падает стальной шар, при этом величина его отскока после удара превышает первоначальную высоту.
Никто из ученых и именитых не отреагировал, предпочли отмолчаться. А зачем это им? Терять свое нажитое имя, зарплату, авторитет? Таких дураков пока найти тяжело.
Так и висит тема с 1996 года.
Или скажем, простой и якобы понятный "параметрический резонанс".
О котором в современном учебнике для ВУЗов есть всего лишь ... 2 страницы(!!!!)
Если не тяжко, пробегись на сайт, я там поместил достаточно большую работу на эту тему, невзирая на то, что она выполнена почти 80 лет назад (!)
Видящий да увидит! При испытаниях опытных механизмов выход энергии был таков, что вся проводка перегорала. Сами авторы, а это весьма осторожные ученые, обратили внимание, что выход значительно больше входа.
Ты почитай там, подумай. Или ты полагаешь, что эту информацию для меня компилировал кто-нибудь другой?
Может быть и возможно механически переписать текст, при условии, что он есть где-нибудь, для копирования. Однако, чтобы грамотно вытроить его на страницу и не быть осмеянным специалистами, надо-бы прочесть и понять, как ты считаешь?
Кроме того, есди уж речь зашла о теориях Маринова, Мотовилова, Николаева, и пр. то может быть все-таки глянешь на ту часть сайта, где и находятся эти и подобные работы?
Что касается Мотовилова, то высказывать свое мнение не буду, хотя оно у меня есть.
Приведу только один факт, из-за которого обсуждать его творение не буду.
Попытка "всучить" свою книжку ЗА ДЕНЬГИ во всех мыслимых форумах ставит для меня жирную точку на этом авторе.
Стоит заметить, что работы Маринова, Николаева, Потапова, Арцюкова, и многих других (у меня великое множество ФАКТОВ, с указанием выходних данных авторов и издательств) были изданы ЗА СЧЕТ АВТОРОВ без цели коммерческой их реализации.
Нужно добавить также, что публикация многих работ в научных изданиях тоже не сахар для автора, однако туда Мотовилов отчего-то не очень спешит.
С этим всё.
Теперь обращусь к незатронутой теме.
Я не обсуждаю ни в форуме, ни на сайте вещи, принципиально не поддающиеся моделированию либо проверке типа НЛО, кругов на полях, привидений в телевизоре и прочей интересной, но увы-абсолютно эзотерической чепухе.
Предпочитаю то, что осязаемо и можно измерить, взвесить, пощупать.
Тестатику я не видел сам, пока не было возможности. Вероятно, в следующем году только буду в Швейцарии, тогда обязательно буду там.
Однако скульптуру с шариком в музее посетил, и потратил свои кровные деньги на то, чтобы пощупать, поднять, посмотреть и подвигать. Этот ВД, скромно именуемый "авангардной скульптурой" работает, и крутится вот уже 11 лет. Никаких признаков использования барометрического давления - только магниты и противовесы.
Весьма стоит сьездить и посмотреть. Это намного сильнее бьет по мозгам, чем даже полет на "тарзанке" с любого из мостов.
Кроме упомянутого, я достаточно много моделей собираю своими руками, о чем не очень спешу делиться с кем-либо.
Эти модели дают образно и наглядное понятие о многих процессах, которые академически освещены в классике, но их сочетание увы, классике не поддается.
Дискутировать в форуме не буду - есть негативный опыт, повторять его не собираюсь.
Однако вывод из всего вышесказанного сделаю:
Любые сколь-нибудь значимые результаты опытов , будучи выложены в открытый доступ, никогда не дадут позитивного эффекта.
Значительно продуктивнее работать с единомышленниками в закрытом режиме, индивидуально. С помошью почты, телефона и личных встреч.
Да, должен дополнительно сказать, что есть весьма ощутимые результаты от подобной работы.
Можете мне поверить.
Что касается АКОЙЛ, то я с ними созвонился, и видимо в начале лета поеду, посмотрю действующий образец 10 квт генератора, который у них есть, по словам дирекции.
В общем, отнюдь не стоит считать, что все участники форума не смыслят в классике ничего, и не способны взять простейший интеграл. Если не все лезут в бой, держа наготове уравнения, то это не значит, что они ими не умеют пользоваться.

shtefan

01-03-2007 10:09 Ну, чтож фанатизм достойный.... ну не знаю чего достойный.
Аднако....
Как-то это не вяжется ваш оптимизм, и главная тема на Саммите большой 8. Что стОит АЛКОЙЛУ, например черкануть Ангелене Меркель? Незнаю, как на счет вечных двигателей, но то, что европа сидит на русской газовой игле, как наркоман - это точно! И то, что это НЕ нравицо тамошним правителям тоже налиЦО, а что делать, ведь АЛКОЙЛ опять просит чутка погодить. И спокойная жизнь алкойла - гарантия, что нет ганений на атернатиффищиков(ну а х..и, у нас даже Гробового посадить не могут, суд, следстве...), а то что среди альтернатифщиков очень много КАЗЛОВ - это факт!

А с чего вы уверенны, что шарик-катарик не на атмосферном давлении? Меня вот смушает его массивная подставка, и мощная пружина под колпаком в центре, и довольно плохие чертежи, неразобраться.

ПиСы если халява моторчик будет хотябы 10вт на килограм конструкции, то дя России это будет полный писец, 90 годы нам покажутся праздником.

Ощутимый результат - это действующаяя тарахтелка. Все остальное - ЛАЖА. У вас есть, что показать?

FreeMen

01-03-2007 10:28
Истчник:http://www.skif.biz/files/001b2f.doc

Забытый патент!
Вы найдёте здесь точное и подробное описание Европейского патента №0055134А1 от 30 июня 1982, позволяющего автомобилю эффективно двигаться на воде и на небольшом количестве алюминия ( I Gk. at 1$ for 400 miles) без всяких загрязнений.
Просьба к мастеру - вставить рисунки.

На то Он и забыт.
На Скифе обсуждалась эта тема, нашолся нормальных химик, доказал что реакции идёт совсем по другому пути, и газа мы имеем очееень мало.
Если интересны такие темы поищите в Гугле "Энергия из песка", более ценная информация.

FreeMen

01-03-2007 10:36 Эх мастер-мастер любишь ты лапшу науши повешать(и самому себе в том чесле). Помню, как ты с русалкой тут носился...
Ну конечно в корости его винить не стоит.. это бред.
А вот определенная необъективнасть в суждениях налицо.

Чего ты доказать хочешь? Если все так шоколадно то лет через 15 у меня дома будет тарахтелка, надо дождаться и все! А если нет то нет. Но в любом случае я буду копать, тк это занятное хобби. А что касается поста, ты его случайно не с тестатики копирнул?

Нет бы сеть за учебники разобраться подробно с классикой, а потом с Мариновым или Леоновым например или Мотовилова. Выставить серьезные рецензии. Ну да роторы и дервергенции, это для форума...

К примеру сказать, сайт http://macmep.h12.ru/ (ныне - http://www.macmep.ru ) построен мною, и наполнен, кстати.

Попросю разобраться з темой Гидроудара, у Вас на сайте пишите что Это факт, согласен сам эффект гидроудара - факт, но то что в статье после первого рисунка, далеко НЕ ФАКТ!

shtefan

01-03-2007 10:39 Да зачем?
Выйдет сайтец типа
http://permob.narod.ru/index.htm
Клоунов не будет, скучно.
Хотя нет, всетаки для клоунов хватит тестатики и скифа.

shtefan

02-03-2007 11:59 Мастер давай колись! Сказал А говори Б.
По поводу Б.
Ты говорил про шарик-катарик. Что видел и держал в руках.
1 Где фото?
2 По каким признакам ты определил, что это не отмосферное давление?
3 Раз видел, почему не сделал.

konoplen

05-03-2007 22:03 shtefan
а не твоя ли эта тема гидроудара- почему ты ее будируеш. Я ее просмотрел давно и не стал вникать . Не вижу смысла заниматься унитазам.

FreeMen

07-03-2007 11:23 Да зачем?
Выйдет сайтец типа
http://permob.narod.ru/index.htm
Клоунов не будет, скучно.
Хотя нет, всетаки для клоунов хватит тестатики и скифа.

Люблю когда люди за базар отвечают, а то понатаскивал всякого з Тырнета, понаставлял от балды, Факт, Гипотеза, и т.д. Люди заходят читают, верят, а потом их разводят как лохов.

PanEgor

08-03-2007 04:52 Патент - это теория, написанная на бумаге. А на бумаге мы все гении.
Ответы Михайлюка Василия Петровича
(см. пост за 16-02-2007 08:18 )

Некоторые люди могут скептически отнестись к патентным материалам, считая что, бумага есть бумага.
Для таких людей я предлагаю дома, сделать простейший прототип МТМ (НЛО).

Поместить горизонтально на водный плотик, постоянный магнит. Он строго зафиксируется в направлении полюсов природного магнетизма и в последствии останется без движения (свободная стрелка компаса). Но поместив в железный экран одну из сторон постоянного магнита, мы увидим что, природная сила магнетизма будет на Ваших глазах толкать(или притягивать) его по воде, в строгом направлении к одному из природных магнитных полюсов. Переместив экран на другой конец магнита, плотик будет двигаться в противоположном направлении.

Это и есть ключ к тайне движения НЛО, законность которого, существующие Законы Физики не предусматривали. (рис.6 ). ( авторское право, №7797 от 18 06 2003г ).

Для дальнейшего развития этой конструкции другими изобретателями, я не стал патентовать несколько десятков разных направлений форм и управления МТМ.

Многие читатели настойчиво интересуются тем, из чего изготовлены экранирующие пластины. Мне жаль, что эти люди избегают постройки собственных практических конструкций. Тем не менее, я по практическому опыту подсказываю, что простая железная пластина экранирует 8-10% магнитного полюса. Но это зависит от силы магнита, расстояния магнит-пластина. Еще лучше, когда Вы изготовите многослойный экран, с воздушными зазорами. Очень хорошо зарекомендовали себя маломощные магнитные экраны, то есть ТОНКОЕ, НАМАГНИЧЕНОЕ ЖЕЛЕЗО.

.....
патент USA 3,879,622 от 22 апреля 1975 года,
на имя заявителя : John W. Ecklin (Джон Эклин)

P.S. Информация для тех кому лень повторять опыт (см. рис.6)

На SKIFe fomalgaut в домашних условиях повторил опыт (см. рис.6), не зная про Михайлюка. Форма экрана была немного иная, но принцип тот же. Он подтверждает. Магнит действительно смещается. Жаль, что Михайлюк не развил опыты далее; обыкновенный цилиндрический магнит от динамика, помещённый полюсом вниз, смещается (плывёт) ничуть не хуже экранированного. Получается видоизменённая форма Инклинометра (прибор для определения магнитного склонения). Опыт легко повторить в домашних условиях: только не в железной ванне.

С уважением...

PanEgor

08-03-2007 06:05
Вечный двигатель на постоянных магнитах - его конструкция состоит из двух постоянных магнитов, например неподвижного дугового магнита с зазором и подвижного полосового магнита, вставленного в этот зазор в направляющие полозья и шторочных качелей с двумя шторками, выполненными в виде двух магнитных экранов. Магнитные экраны могут быть выполнены разными способами (например с применением диамагнитных материалов или дырчатые шторки из ферромагнетиков определенной толщины и конфигурации и т.д. ) Они обеспечивают нулевое силовое взаимодействие одноименных магнитных полюсов этих магнитов при перекрытии их экранирующей шторкой в крайних точках сближения полосового магнита магнитным полюсом с одноименными полюсами дугового магнита. При выводе экранирующей шторки магниты отталкиваются разноименными полюсами, и тем самым обеспечивают механические колебания полосового магнита и перемещение качелей с магнитными экранами через простейшую механику вообще без подвода механической энергии извне.

За дополнительной информацией о проекте обращайтесь в компанию "HT" по телефону: (812) 336-43-43

C уважением...

Miha

11-03-2007 13:43 PanEgor Вечный двигатель на постоянных магнитах... У этой конструкции в среднем (одинаковом) положении экранирующих шторок - "мёртвая зона". В этой зоне все силы будут сбалансированы. Короче, нерабочий ВД

Fema

11-03-2007 15:21 В таких конструкциях авторы "забывают" предупредить, что механизм переключения должен обладать эффектом гистерезиса (типа накапливает энергию в пружине, а затем рывком изменяет состояние в нужное время). Таким образом убирается небольшой участок цикла с "мертвой зоной".

Edward

12-03-2007 15:12 У Михайлюка очевидно, фигня и лажа, работать не будет. С экранированием то же самое. Только отвлекают доверчивых людей от исследований.

lazyman

15-03-2007 20:04 Кто нибудь пробывал сделать прототип двигателя PERENDEV? Читал патент там более менее все понятно.

konoplen

27-03-2007 00:44 Модель технически неработаспособна.Нет изложения теории и принцыпа с описанием. Атор бы потрудился с этим и не мучал бы нас с этой публикацией сам понял бы всю несуразицу.