Форум - Транспорт - Летательные аппараты (UFO) - Машина времени из пентода? - Стр 00ALL

Модератор: admin.skif.biz KomX VIRUS [image] Allls | [image] 33365 - 27.07.06 В журнале "Новая энергетика" выпуск №3 за 2003 г. описывалась суть эксперимента проведенная группой исследователей под эгидой Черноброва В.А. и Фролова А.В., которые сумели показать и доказать факт смещения времени, хоть и незначительное. (Имеется в файловом архиве) В статье описывалась суть эксперимента и устройство самой конструкции. (Рис 1, 2 ) Так же были предложены планируемые модификации модели МВ Фроловым А.В. способствующие увеличению разности времени.
Эксперименты наверняка продолжаются, ввиду большого интереса, простоты конструкций, но результаты не публикуются по вполне понятным причинам. Предлагаю к обсуждению конструкцию МВ, которую реально можно собрать «на коленках». Она несколько отличается от используемой Чернобровом В.А. в первых экспериментах хотя скорее всего уже активно им используется на практике.

size: 14.28 KB

Allls | [image] 33366 - 27.07.06 Конструкция также основывается на принципе изменения плотности пространства-времени (ПВ), за счет смещения его структуры под действием быстроменяющегося от периферии к центру электромагнитного поля.
Чернобров использовал в своих первых экспериментах сферу с встроенными в ее стенки магнитами, одноименными полюсами направленными к центру. В итоге формировался магнитный монополь, который и изменял плотность ПВ. Использовались так же и электромагниты. (Рис 2, 3)
Минус такой конструкции в том, что: во первых в центре сферы создавалась неоднородность смещения ПВ из за невозможности сформировать сплошной монополь. Во вторых очень небольшое изменение времени внутри сферы в итоге эксперимента из за очень малой энергии смещения плотности ПВ.

size: 27.20 KB

Allls | [image] 33367 - 27.07.06 Для того что бы получить ощутимо значимое изменение времени необходимо интенсивное смещение плотности ПВ от периферии к центру сферы. Монополь магнитов "работает" весьма статично, а его нужно формировать с большой скоростью. Об этом четко подметил в статье Фролов, предложив использовать многослойную конденсаторную сферу с питанием от 3-х фазного генератора.

size: 18.30 KB

Allls | [image] 33368 - 27.07.06 Даже был рассмотрен вариант использования плазменных оболочек вместо электромагнитных рабочих поверхностей. В этом случае волна создается в плазме, возбуждаемая послойно несколькими сетчатыми электродами расположенными в кольцевой стеклянной колбе, наполненной газом. Очень похоже на пентод. Может быть и попробовать собрать для начала из пентода? Остается лишь подключить к сеткам 3-х фазный генератор.

Пентод size: 7.56 KB

Allls | [image] 33369 - 27.07.06 В многослойной конденсаторной модели быстрое смещение плотности ПВ достигается путем "захвата" участка ПВ заряженной металлизацией внешней сферы и его перемещением к центру сферы путем быстроменяющегося эффекта заряженных внутренних сфер - "передачи по эстафете" "захваченного" участка ПВ от периферии к центру. Образуется так называемая сходящаяся волна внутри ограниченного объема пространства

Сфера size: 14.78 KB

Allls | [image] 33371 - 27.07.06 Конструкция может содержать от 3-х сфер, в данном случае их 7. Сферы помещены одна в другой "матрешка". Каждая предыдущая сфера относительно последующей сферы последовательно получает мощный импульс высоковольтного напряжения от генератора с высокой частотой следования.

size: 19.96 KB

Allls | [image] 33372 - 27.07.06 Интервал максимума амплитудного значения каждого импульса продолжается до момента подачи такого же импульса на последующую сферу, и длится некоторое время. Это необходимо для того, что бы не упустить уплотняющееся ПВ через образующуюся яму на фронте перепада пиков импульсов, а "проталкивать" его дальше, к центру сферы, усиливая его уплотнение.

size: 16.65 KB

Allls | [image] 33373 - 27.07.06 Можно формировать как сходящуюся, так и расходящуюся волну плотности энергии в зависимости от направления подачи энергии смещения на сферы, в одном случае получим замедление хода времени, в другом – опережение.

Dimas | [image] 33384 - 27.07.06 Уважаемый Алллс, скажите Вы сами сели бы в центральную сферу сделанную по Вашему проекту, и если нет, то почему?
Я не прикалываюсь, я серьекзно

skygot | [image] 33385 - 27.07.06 Где время должно течь быстрее или медленнее? Внутри пентода? И как это можно измерить?

Allls | [image] 33404 - 27.07.06 Dimas Ну конечно же бы я никуда не сел, и никому не советовал бы, а поместил бы туда приборы. Прежде чем туда садится надо глубоко изучить процессы взаимодействия меняющейся плотности ПВ не только на какую либо материю но и на живые организмы.
Skygot Время должно течь быстрее или медленнее в пространстве радиолампы между ее центром (катод, нить накала) и ближайшей к нему сеткой. Нить накала при этом будет находится в самом центре соббытий [image] В пентод нужно будет закачать необходимый газ для превращения его из ЭВП в плазменный прибор. Вот только интересно, можно ли будет нить накала при этом использовать каким либо образом в качестве датчика разности времени? А может быть ее просто демонтировать, освободить место для размещения хронального датчика?

Allls | [image] 33405 - 27.07.06 Измерить образовавшуюся разницу во времени можно достаточно просто: Необходимо использовать 2 одинаковых кварцевых генератора. (использовались электромагнитные и механические осцилляторы) Один генератор - эталонный, находится вне устройства, другой - измеряющий - внутри. Через заданный промежуток времени регистрируется изменение собственных колебаний измеряющего генератора. Самый простой бытовой способ - использовать пару небольших электронных часов, предварительно проверенных и настроенных на одинаковое время перед началом эксперимента.

djonny | [image] 33413 - 27.07.06 Allls Пост: 33405 От 27.Jul.2006 (07:03)
Самый простой бытовой способ - использовать пару небольших электронных часов, предварительно проверенных и настроенных на одинаковое время перед началом эксперимента.
а мне тут сообщили, что самый простой способ - это взять разностный сигнал от двух одинаковых высокостабильных кварцев и подать на наушники. получается что-то вроде металлоискателя, но реагирующее на изменение темпа времени. к вашей затее с пентодом у меня несколько скептическое отношение. вы лучше поразмышляйте как изменять время в более существенных масштабах. вот например наша солнечная система, вследствие того, что сама вращается вокрук солнца, она закручивает и эфир в зоне своего диска. поэтому у нас в системе одна плотность времени, а вне ее - другая. помоему больший интерес должны представлять установки, которые могут закручивать эфир.

Allls | [image] 33418 - 27.07.06 djonny На самом то деле, я бы тоже не стал возиться с пентодами (это было сказано ради общего представления), а вот получить реально значимую разницу во времени можно соорудив многослойную сферу. При этом могу лишь предположительно сказать, что нужно будет использовать очень высокие частоты (порядка нескольких ГГц) и высокое напряжение, что бы производить достаточное уплотнение либо разрежение ПВ.
Кстати, была некая мысль по поводу закручивания эфира (правда для других целей):
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=493&pagenum=27

Dimas | [image] 33419 - 27.07.06 To Allls
Прошу Вас извинить меня за выпад.
Я был вчера крайне не трезв.
Еще раз Извините.

skygot | [image] 33439 - 27.07.06 Может, можно использовать одну сферу, и постепенно увеличивать на ней потенциал, тем самым увеличивая сжатие.

djonny | [image] 33447 - 27.07.06 потенциал не меняет колличество или плотность эфира в сфере или где-то еще

bomb | [image] 33450 - 27.07.06 очень даже меняет, в зоне электростатического поля плотность эфира падает

Matroskin | [image] 33460 - 27.07.06 Allls, Вы же сначала вели речь про плазму. Значит тогда не вакуумный пентод, а газоразрядный тиратрон с тремя сетками (если такие бывают).

Allls | [image] 33466 - 27.07.06 Тиратронов с тремя сетками не встречал. Была мысль подобрать пентод покрупнее и сделать его газоразрядным, закачав газ. Но всетаки лучшим вариантом будет шарообразный газоразрядный баллон со сферическими сетками внутри. (Рисунок) Такой изготовить проблематично. Поэтому и акцентировал внимание на конденсаторном варианте МВ, как на самом простом. Хотя несомненно плазменный вариант лучше будет работать нежели конденсаторный.

size: 16.97 KB

Sergh | [image] 33474 - 27.07.06 Зачем вакуум?
Он, судя по лекциям Тесла, вполне достижим в незамкнутой колбе.

Имеется ввиду очень мифический девайс, типа "вакуумной трубки с открытым концом" Николы Тесла, он же запатентован Leo Szilard, а разработан самим Эйнштейном.

Ссылка на патенты Эйнштейна была тут, сообщения 562 - 564:

http://www.matri-x.ru/forum/index.php?showtopic=116&st=560

Смысл в том что катод находится в полузамкнутой колбе, его окружает упр. сетка.
Полузамкнутая колба сама себя вакуумирует при прохождении потока газа по форсункам, вмонтированным в эту колбу.
Помните Тесла писал про свои рентгеновские трубки 1896 года, что при высоком напряжении в трубке, даже при разрыве стекла от жары, расплавленная масса выпирает наружу, хотя до этого трубка была откачана до минимального давления. Если образовавшееся отверстие небольшое и сразу схлопывается то трубка не теряет вакуума. Высокая скорость остаточных молекул при сильном возбуждении ВВ напряжением создает в трубке большое давление.
Дальше, в открытой вакуумной трубке вероятно складываются хорошие условия по компенсации обьемного заряда а так же ионизации газа. Электроны хорошо разгоняются в "откачанной" области и ударяются непосредственно в газовый " анод " в промежутке между форсунками.

Затем, вероятно эти форсунки формируют тор из закрученной плазмы.
Самое интересное в плазме это то, что такая движущаяся плазма вероятно имеет вмороженное в нее, build-in, магнитное поле (как у магнитосферы Земли, звезд), перемещающееся таким сложным образом (типа торообразного вихря), который механическими способами вряд ли достижим.

Патенты Эйнштейна No 110523 и 124410:

Sergh | [image] 33807 - 02.08.06 В продолжение темы "вакуумной трубки с открытым концом".

Вероятно имеется реально существующий артефакт.
Выпускалась система "Бастион -1Д", предназначенная для физического повреждения диктофонов и прочих включенных электронных устройств на расстоянии в несколько метров.
Вроде затем ее по непонятным причинам сняли с производства.
вот тут завалялось его описание:
http://www.bnti.ru/dbtexts/ipks/hoh0/bastion/bastiotd.htm

Интересно следующее:
- зачем-то использовался какой-то инертный газ, его давление должно было точно поддерживаться.
- ресурс работы 200 часов. У многих импульсных ламп серии ГМИ он тоже около 250 часов.
- мощность небольшая. Судя по предохранителям 5 ампер, мощность при питании 1 час от аккумулятора 12 вольт могла составить ватт 40.

Allls | [image] 33832 - 02.08.06 Вполне возможно, что прибор вызывал аномалии со временем, вот и сняли с производства. А может быть все повально увлеклись лазерными жучками и система стала неэффективна.

ВикторГриг | [image] 35042 - 21.08.06 закручивания эфира
К сожалению, осваивая компьютер, я нечаяно влез в Post. Тем не менее, уважаемый ALLS, Ваши работы и рассуждения о плотности, неоднородности, другими словами о НЕЛИНЕЙНОСТИ ПРОСТРАНСТВА ВРЕМЕНИ, меня просто восхитили.
Хочу сказать, что для определения НЕЛИНЕЙНОСТИ ПРОСТРАНСТВА ВРЕМЕНИ (НПВ), на первое время,необходимо иметь хотя бы индикаторы.Обратите внимание на то, что Виктор Степанович Гребенников обращался к ученным определить, что такое ЭПС. Мерили все, кроме НПВ.(По моему мнению ЭПС- это состовляющая НПВ). От безысходности ему самому пришлось отрабатывать индикаторы:карандашик; рисовальный уголек;рисовальный уголек,подвешанный в банке на паутинке;биолокационная рамка;ощущение руки; ощущение организма; часы;пограничный эффект хим.реакций. Поэтому он и работал осознанно, а не методом "научного втыка".
К этому перечню добавляется Ваше предложение о Разнесенных в Пространстве двух кварц. резонаторов.
На сегодняшний день, со своей стороны,- заканчиваю осмысление еще пяти методов определения НПВ и одной рабочей гипотезы- создание НПВ, что в дальнейшем выложу на обсуждение.

Allls | [image] 35382 - 27.08.06 ВикторГриг Есть еще вот такой простой эффектный способ индикации НПВ (способ визуализации по С.А.Курапову): Прибор представляет собой сосуд с дистиллированной водой при 10 градусах С, на поверхность которой помещена решетка из пластиковых полосок, в узлах которой располагались кусочки ваты, смоченные в растворе марганцовокислого калия (см. рис.1). В воде возникали вертикальные видимые ниточки от растворенной марганцовки. Помещение фокуса любого источника НПВ в этот сосуд приводило к искривлению этих нитей и визуализации области фокуса, как шара. Экспериментатор мог произвольно передвигать фокус и наблюдать его перемещение. (Нужно незабывать при этом про электромагнитный фантом).

рис.1. size: 8.76 KB

ВикторГриг | [image] 37912 - 26.09.06 В основе принципов построения приборов, по определению Нелинейности Пространства Времени, лежит метод комбинационных частот. Этод метод был открыт опытным путем еще на заре радиовещания и говорит о том, что при одновременной работе двух радиостанций на частотах f1 и f2, соответственно, из-за нелинейности эфира возникают комбинациооные частоты, определяемые формулой fk=+-mf1 +-nf2, где m и n - любые целые
числа.
1.Определение НПВ в окружающем нас пространстве. Смотрим Рис.1.

ВикторГриг | [image] 37915 - 26.09.06 Этот способ чем-то напоминает "Охоту на лис".Работают одновременно два передатчика на частотах f1 и f2. Если в их зоне распространения эл.маг. излучения окажется НПВ, то она будет излучать (комбинировать) комбинационные частоты. Приемник-сканер ПР определяет значение комбинационной частоты, а два настроеных приемника на эту частоту с направленными антенами, определяют местонахождения НПВ.
Интересно, что уже на этой стадии определения можно предположить стабильно НПВ или нет,перемещается или находится на месте,если комбинация частот суммируется. то время в НПВ опережает исходное и наоборот, его приблизительные размеры и т.д.

ВикторГриг | [image] 37922 - 27.09.06 2.Способ определения контуров (оконтуривания) НПВ,находящемся на близком расстоянии, просмотр ее на дисплее. Смотрим Рис.2.
Узконаправленные атены 1 и 2 излучают эл. маг.поля f1 и f2 соответственно.При пересечении их лучей и наличии НПВ приемная антенна 3 принимает fk.Начало приема фиксируется точкой на дисплее. Расстояние - производная угла L и т.д.

ВикторГриг | [image] 37925 - 27.09.06 3.Способ визуализации НПВ,находящемся на близком расстоянии. Смотрим Рис.3.
Этот способ предполагает то, что если облучать НПВ, допустим светодиодами инфрокрасного диаппазона,частоты которых подобраны таким образом, чтобы комбинационная частота суммы была в видимом диаппазоне спектра. Очеееень интересно было бы увидеть НПВ "живьем". Может быть с помощью таких фонариков и Х-жучину найдем, заодно и проверим - "генерит" ли сухой надкрыльник? На рис.:1 и 2 -светодиоды, 3-глаз оператора.

ВикторГриг | [image] 37927 - 27.09.06 4.Способ локального определения НПВ, динамический, индуктивный.Смотрим Рис.4.
Динамический способ определения НПВ малых геометрических размеров повторяет принцип металлоискателя. В кольце прибора установлены три обмотки: по двум подается f1 и f2, третья обмотка связи- работает на индикацию fk.

ВикторГриг | [image] 37928 - 27.09.06 5. Способ локального определения НПВ, статический, зарядовый.(Контур Н.А.Федоренко). Смотрим Рис.5.
Этот прибор,функциональная схема которого изображена на Рис.,был разработан Н.А.Федоренко для регистрации пси-полей. Однако при обсуждении этого прибора с автором,уже тогда ваш покорный слуга высказал предположение,что прибор, в первую очередь, реагирует на нелинейность пространства. Принцип работы.Шарики АВС заряжены статическим электричеством.Если замерить диф. усилителями разности потенциалов между ними,сложить на резистивном сумматоре R1,R2,R3,R4, то на выходе усилителя У4 всегда будет "О". Так и должно быть по закону Киргоффа в линейном пространстве, где действуют линейные законы.Стоит только коснуться субстанции НПВ площадью, ограниченной АВС, как в силу вступают нелинейные взаимодействия, (т.е. 2+2= чему угодно, только не 4), и на выходе усилителя У4 появляются всплески в положительную, либо отрицательную часть шкалы вольтметра V.

ВикторГриг | [image] 37931 - 27.09.06 6.ВНИМАНИЕ! ИГРЫ С НПВ МОГУТ НАНЕСТИ ВАШЕМУ ЗДОРОВЬЮ И ПСИХИКЕ ВРЕД!
БУДЬТЕ ПРЕДЕЛЬНО ОСТОРОЖНЫ!!!
До сих пор были рассмотрены способы и приборы обнаружения НПВ- это индикаторы. В их основе лежит "ДВОИЦА", f1 и f2. Комбинационная частота fk возникает только при наличии НПВ. А что если fk "загнать" в зону взаимодействия f1 и f2 принудительно?! Не создаст ли "ТРОИЦА" (f1+f2+fk) НПВ? Это мне представляется так: смотрим рис.6. Индуктивности контуров трех генераторов, совмещенных вместе, генерирует НПВ внутри их.

size: 63.74 KB
Allls | [image] 38074 - 28.09.06 ВикторГриг -Очень интересные идеи по детекции НПВ Вы предлагаете. Очевидно что основаны они на возникновении разницы во времени в результате неоднородности НПВ.

Возникли некоторые вопросы:

< Приемник-сканер ПР определяет значение комбинационной частоты...

Если я правильно понял, то комбинационная частота, это есть сумма частот двух передатчиков.
То есть приемник сканер будет настроен на частоту вдвое большую (f1+f2) ?
Если это так, то каким образом НПВ преобразует частоты f1 и f2 в частоту fк ?
Могут также формироваться помимо удвоенной f еще и промежуточные частоты? (между (f1+ f2) и f ? )
Можете дать ссылку или пояснения на описание физического процесса?

< Два настроеных приемника на эту частоту с направленными
< антенами, определяют местонахождения НПВ...

Если требуется определить местонахождение НПВ достаточно узколокально, например на расстоянии в полуметре с разрешением в несколько см, как думаете какова должна быть длина волны всей регистрирующей системы? Я так полагаю это должен быть миллиметровый диапазон?

Allls | [image] 38075 - 28.09.06 . < Узконаправленные антены 1 и 2 излучают эл. маг.поля f1 и f2
< соответственно.При пересечении их лучей и наличии НПВ приемная
< антенна 3 принимает fk...

Тут по идее надо использовать нанометровый диапазон, используя пару полупроводниковых лазеров, лучи которых будут встречаться в определенной точке (зоне предполагаемого НПВ). А также быстро перемещать эти 2 луча с точкой фокуса в определенной области пространства (зона сканирования). То есть получается нужен лазерный ИК сканер. В таком случае, детектируя, похоже можно будет получить контуры и форму НПВ а так же степень неоднородности на разных ее участках.

. < Способ визуализации НПВ,находящемся на близком расстоянии
< Этот способ предполагает то, что если облучать НПВ, допустим
< светодиодами инфракрасного диаппазона,частоты которых подобраны
< таким образом, чтобы комбинационная частота суммы была в
< видимом диаппазоне спектра...

Да, живьем тогда увидим, НПВ будет светиться в видимом спектре в виде некого облачка.
Было бы очень забавно понаблюдать такую картину.
Большинство промышленных ИК светодиодов излучают 810 – 940 нм
Значит комбинационная частота составит от 405 до 470 нм (от фиолетовой и до синей области спектра)

Allls | [image] 38076 - 28.09.06 Интересно сколько энергии инфракрасного света будет рекомбинировать в видимую область спектра. Если очень небольшая часть, то необходимо будет использовать достаточно мощный источник ИК – опять таки полупроводниковые лазеры.

< Уже на этой стадии определения можно предположить стабильно НПВ
< или нет,перемещается или находится на месте...

А "электромагнитный фантом" от НПВ (в случае его перемещения) будет регистрироваться как полагаете?
Или будет регистрироваться суммарно НПВ вместе с фантомом?

< Динамический способ определения НПВ малых геометрических размеров < повторяет принцип металлоискателя.
< В кольце прибора установлены три обмотки: по двум подается
< f1 и f2, третья обмотка связи - работает на индикацию fk...

А не будет мешать приемнику-индикатору fк - 2-я гармоника от частоты f1 ( f2 ) ?
Она ведь по идее тоже будет детектироваться приемником?

ВикторГриг | [image] 38253 - 01.10.06 Комбинационная частота.
Если мне не изменяет память(нет времени копаться в литературе),это еще называется Иваново-Нижегородский эффект. ...Революция.Становление Советов.Большевики-товарищи во главе с Лениным четко представляют себе значение в агитации населения через радиовещание,"газету без расстояний".В Нижнем Новгороде создается под руководством Бонч-Бруевича радиолаборатория.Строят передатчики в Нижнем и Иванове.Начинают работать.Приемник, настроенный на Иваново, принимает Иваново, так же и по Нижнему.Вдруг оказывается, что существуют еще другие радиоприемники,которые принимают и Иваново и Нижний одновременно,причем настроены совсем на другие частоты.Получается "радиокаша".Стали эксперементировать.Представляете себе чистоту эксперемента-на всей территории России ни одного мешающего источника излучения.Если отключить один из передатчиков,Все прекращается.В конечном итоге рождается формула,которая приведена ранее на Рис.1.Эта формула получена опытным путем и согласно ей комб. частота может быть очень и очень разной.
С позиции сегодняшнего понимания мне представляется, что в пространстве распространения радиоволн от Иваново и Нижнего Новгорода, перекрывается множество разных по своим характеристикам субстанций НПВ,они и "молотят" почти все коффициенты m и n,(кстати- диаппазоны передатчиков длинноволновые).Очень интересен тот факт,что в мои студенческие годы на нелинейности цепи (не эффира)делались попытки загнать частотный спектр за "о"графика.Спектр доходил до "о",но в минус(ПРОШЛОЕ)не шел,а отражался от "о" и складывался в положительной части, при этом был очень не стабилен.А вот если верить Гребенникову, то в просранстве получается "ход на зад".
Если при радиовещании всеми мерами уходят от НПВ, то наша цель приблизиться и познать.

Форум - Транспорт - Летательные аппараты (UFO) - Машина времени из пентода? - Стр 00ALL