Нетрадиционная энергетика - Практика

macmep

04-06-2005 11:20 В этой ветке предлагается желающим поучаствовать в общей работе по экспериментальной части проверок любых устройств.
Замечено, что практически все форумы подобной тематики ограничиваются общими фразами и разговорами на темы: "Будет-не будет", вполне бездоказательными.
Однако выход есть.
Представим себе некую "лабораторию на дому". Которая разбита на мелкие участки.
В Москве, скажем, находится верстак с тисками и пара магнитов, а в Мурманске динамометр и та-же пара магнитов...
Придумать самые простые опыты, которые ступенчато перекрывают результаты предыдущих опытов, и предложить их к проведению в форуме, либо опубликовать результаты своих проведенных экспериментов.
Затраты на проведение подобных опытов минимальны, поскольку у каждого "в загашниках" валяются невостребованные железяки "на всякий случай".
Каждый может приспособить что-то из найденного для экспериментов.
Каждый может предложить эксперимент, максимально упростив его методику и условия, и обьяснив цели эксперимента.
Тот, у кого есть предложенные материалы и желание может провести опыт, и поделиться результатами.
Самое главное, что результаты экспериментов будут доступны всем, для выводов, интерпретации и использования.
В общем, можно попробовать. Если тема не получит поддержки, то что-ж, никто ничего не потеряет от попытки.
Предлагается:
Для того, чтобы разобраться в принципиальной работоспособности двигателя Perendev,
нужно провести несколько достаточно простых экспериментов.
Сперва практически определить, возможно-ли в самой идее двигателя неравновесие магнитных полей, которое и является сутью изобретения.
Для проведения опыта необходимо 2 цилиндрических цельнотельных магнита из любого материала, любой толщины и диаметра. Важно только, чтобы они были одинаковыми.
Расположить магниты одинаковыми полюсами друг другу навстречу, сперва параллельно .
Закрепить их в немагнитном материале (дерево, например), как показано на снимках:

Только совершенно необязательно делать большую и громоздкую конструкцию, как на фото.
Достаточно будет несколько планок с гладкими скользящими направляющими поверхностями, сбитыми в уголок для того чтобы обеспечить движение одной части относительно другой. чтобы они скользили, можно натереть сухим бруском мыла.

На рисунке 1 - статорная часть, рисунок 2 - подвижная часть модели.
магниты расположить в отверстиях, полюсами встречно. Подвижная часть скользит по направляющей.
Замерить динамометром усилие, которое требуется для ВХОДА магнитов в зону действия другого магнита.
Динамометр можно изготовить самостоятельно из любой подходящей пружины, одетой на шток (карандаш, гвоздь..) и откалибровать шкалу хотя-бы металлическими рублями, вес которых известен.
Затем провести тот-же замеры, повернув один из магнитов под небольшим углом (10-25 градусов)относительно другого. Мерять нужно как усилие входа в зону взаимодействия магнитов, так и рабочее усилие отталкивания магнитов.
И наконец, вырезать из жести полоску (можно из консервной банки, толщина жести обеспечивает экранировку поля) и обернуть один из магнитов по периметру, после чего замеры повторить.
Что даст проведение эксепримента:
В фотографиях прототипа можно отчетливо увидеть, что каждый из роторных магнитов находится в металлическом экране. Открытой остается плоскость магнита, обращенная к статорному магниту.
При перемещении двух цилиндрических магнитов относительно друг друга в конструкции прототипа необходимо достичь превышение отталкивающего усилия в рабочем направлении над сопротивлением входа магнитов в зону.
экранировка противоположного полюса цилиндра позволяет нейтрализовать воздействие второго полюса на первый магнит, что создаст превышение тянущего рабочего усилия над сопротивлением входу.
Даже в случае равенства обеих сил, представляется возможным, что совокупное воздействие нескольких магнитов поблочно способно преодолевать усилие сопротивления входу в рабочую зону.
Непример, так:

Sterr

02-07-2005 22:13 да туфта это. слишком большое трение. я вот хочу собрать тот хитрый фашистский крест. мне кажется там теория более продумана...

Ruslab

18-10-2005 12:59 Вот такая штука на (картинку вставить не получается)
[URL=http://www.ruslabor.narod.ru/index2.htm[/URL]

macmep

06-02-2006 22:34 Насчет практики, конечно, слабовато.
Народ в основном "мыслями впереди паровоза".
А промоделить любое из представленных на сайте устройств желающих не очень много.
Что прискорбно.
Однако, подавляющее большинство устройств слишком сложно для моделирования. Но есть среди них и простые: взять к примеру колесо с неравновесным центром (орфериуса) , либо капельницу для получения мощной статики.
Проще всего моделится колесо.
Я вот подумал, и решил что совершенно необязательно повторять ход мысли , предложенный в описанных на сайте моделях.
Все они в большей или меньшей степени используют рычаги и прочие разнообразные кронштейны.
Однако все сводится к тому, чтобы обеспечить неравенство веса левой и правой частей колеса.
Тогда к чему всяческие "подпорки"?
любые рычаги создают сложности в изготовлении, плюс вносят элемент дополнительного дисбаланса, поскольку необходимо тщательно взвешивать и изготавливать абсолютно идентично каждый рычаг, а в конструкции их как минимум 8, и потому обязательно есть отличия в массе.
Однако нам нужно только неравенство веса. (!)
Как этого достичь, не применяя все эти "навороты" в виде дополнительных кронштейнов и рычагов?
Мысль очень явно вытекающая из вышесказанного:
Пусть вес перераспределяется САМИМИ МАССАМИ ГРУЗОВ.
За счет 1.Формы груза, 2.Траектории их движения.
Форма определяется сразу - это шары. Для простоты моделирования, и как самый доступный всюду элемент, нужно применить шары из подшипников качения. Либо "выковырять" из детского магнитного конструктора. Предпочтительно последнее, поскольку там они чистые, без следов смазки и коррозии, и имеют одинаковый вес, что важно.
Теперь рассмотрим вопрос траектории.
для того ,чтобы обеспечить неравенство веса двух условных половин окружности, необходимо чтобы шар в левой (условно) полуокружности находился как можно ближе к внешнему краю окружности, а в "правой" -как можно ближе к центру окружности.
Что можно достичь достаточно простым методом.
Нужно иметь в виду, что мы говорим о ВРАЩЮЩЕЙСЯ окружности. В нашем случае, вращение происходит против часовой стрелки, поскольку ЛЕВАЯ полуокружность должна быть тяжелее.
Итак, представим себе, что шар находится на максимальном удалении от центра, и опускается вниз под действием собственной тяжести. Он дойдет до точки 6 часов ( условно разбит круг на сектора, взят за основу циферблат часов)
После чего ПОЛЕЗНУЮ работу шар уже не совершает.
Далее, в секторе 4 часов шар должен сместиться чуть ближе к центру, и затем еще ближе. (в идеале шар болден подойти на максимально возможно близкое расстояние к оси вращения).
Все предложенные рычажные конструкции этого не обеспечивают.
Мешают сами рычаги.
Далее, шар поднимется до высшей точки (на 12 часов), откуда он должен под действием своего веса опуститься в "рабочую" точку.
Все это достижимо с помощью самых простых средств, имеющихся в каждом доме , в домашней мастерской.
Траектория движения шара должна быть такой, как на рисунке.
(чуть позже я выложу gif с примером в движении, если найду время для анимации...)
Ограничить "посторонние" движения шара можно , вырезав из любого подходящего материала трафарет, по толщине чуть больше, чем диаметр шара, и расположить его между двумя плоскими поверхностями.
Таким образом мы ограничим степень свободы движения шара одной плоскостью.
В результате получилось, что в предложенном варианте груз подходит к оси на минимально возможное расстояное, что невозможно во всех остальных моделях (там груз находится на окружности, ограничивающей колесо.)
Ну конечно, количество шаров, которые можно использовать в одной плоскости ограничено неким числом, которое определяется исходя из диаметра шаров и желательного диаметра диска, используемого в модели.
Рассуждая логически, существуют два ограничения - количество шаров должно быть четным. (Правда, здесь нужно жкспериментировать. Повлияет-ли нечетность на характеристики модели?)
и второе - диаметр диска дожен быть достаточен для того, чтобы траектории соседних шаров не пересекались ни в какой точке.
Опять-же, рисунок дан не в качестве рабочего чертежа, а как пояснение к мысли.
На самом деле шаров должно быть больше, поскольку как сами понимаете - один шар не обеспечит движение конструкции. Кстати, возможно пакетное размещение на одной оси нескольких дисков, тогда вопрос о мощности решается автоматически. Да и действие в единицу времени положительного вращающего усилия не 1-2, а скажем, 10-15 шаров снимает сомнения в балансе сил.
В общем, принципиально - система должа работать. Суммирование векторов говорит о работоспособности идеи.
Я лично буду этим заниматься позже, но подыскивать материалы буду прям сейчас.
На отзывы не очень рассчитываю, поскольку руками работать желающих не очень много.

Edward

07-02-2006 00:44 Macmep, ты это на полном серьезе? Не будет это работать, потому что не должно! Таких "идей" полным-полно в инете на каждом форуме, их плодят те, кому делать нефиг, или те, кто хочет, чтоб народ фигней страдал. Откуда там энергия возьмется?

macmep

07-02-2006 18:32 в отличие от тех, кто просто так "плодит", и потом флудит на эту тему, я внимательно прочитал доступные матриалы о предшественниках.
Не буду голословным, приведу имена и даты, взяты мной из перекрестных источников, т. е. независимо подтверждают друг друга:
Генри Диркс 1870г
Фрэнк Эдвардс 1962г
Раперт Гоулд 1965г
Dipankar R. Dutta 1971г
Стив Мюллер 1998 г

Теперь я хочу практически проверить эти утверждения.
Насколько можно заметить, я никого не пытаюсь "обратить" в свою веру, не занимаюсь воинствующими проповедями, и всего-лишь хочу самостоятельно, на личном опыте, выяснить истину в этом вопросе.
Поскольку - ты прав, очень много и в литературе и в сети перепевов одного и того-же, но НИКТО НИГДЕ не продемонстрировал фотографии, либо видео работающего, либо неработающего устройства.
Только догадки и размышления.
Те фотографии, которые существуют, я нашел в сети, и выложил на соотв. странице сайта.
Причем, автор утверждает, что модель работает.
Так почему-бы и нет?
Ответь мне!
Я хочу от читателей денег?
Или генерации неких идей?
Каждый, как известно, сходит с ума по своему.
К примеру, ты любишь пиво, а я получаю свой кайф от такого рода занятий.
На своем опыте убеждаясь , что возможно, а что нет.
А аргументы типа "этого не может быть потому, что не может быть никогда" я неоднократно слышал, и они меня не впечатляют.
Безусловно, намного проще развалиться у монитора с сигареткой, и веско выдавать аргументацию типа "это невозможно".
Пилить-строгать,- это мы не проходили. Это для "черной кости". А мы-мол люди интеллигентные, и знаем что почем.
Безусловно, с твоей точки зрения, у Авраменко однопроводный ток не течет. Потому что "носорогов не бывает"!
Мельниченко - надутый болван, ничего он не придумал, токо в форумах воду мутят.
Кондрашов - вообще неизвестно кто!
Бауман в природе не существует, а еще 3 десятка авторов, которых я намерен выложить для всеобщего обозрения - не более, чем идиоты.
Ты уж извини, но я просто обозлился.
Хочешь возразить - возрази аргументированно.
Дай анализ векторов, просуммируй их на чертеже с восьмилучевым колесом,
учти силы трения, приведи формулы, или хотя-бы логические построения, обосновывающие твою точку зрения.
В конце -концов, найди по номеру патент кубинца, построившего колесо, номер патента в статье, почитай хотя-бы!
Ух, разозлил ты иеня [image] !!!

Sterr

08-02-2006 00:41 эта система заведомо нерабочая потому как в принципе она находится в равновесии. только после сборки можно понять что к чему, потому-что реально ощущаешь и щупаешь. а на чертежи можно смотреть вечно и нихрена не врубиться.
абисняю. когда левый на чертеже шарик катится вниз (будем считать что он все-таки покатится) то силой своего длинного рычага ...
/давайте пронумеруем шарики первым будет тот что катится и далее против часовой стрелки/
... должен скомпенсировать малые рычаги шариков 3,4 и преодолеть сопротивление шарика 2, ну упорно не хотящего выходить из НМТ. то же самое будет и с грузиками на рычагах и со всеми подобными проектами. Поэтому нет ни одного реально работающего устройства, только чертежи. А неработающие устройства нехрен и публиковать, просто незачем. Я построил репликацию и только тогда до меня дошло что все очень просто - система находится в равновесии. Ее можно изменить только в том случае, если шарики проходя через НМТ будут резко прыгать к центру. Только тогда что-то получится. Но энергию для прыжка тоже надо где-то взять.
Еще раз повторяю что все вышеописаное относится ко всем подобным устройствам с изменением центра тяжести. Этот вариант можно закрывать как заведомо нерабочий.

macmep

08-02-2006 18:53 Может быть, конечно!
Не смог-ли бы ты выложить фотографию твоей репликации для обозрения?
Что касается предметного разговора, то это будет позже, когда я начну моделить, а период обдумывания новой модели закончится.
Пока-же поделюсь соображениями.
Скорее всего ты моделил 4 лучевую модель, как самую простую и быструю для изготовления.
Я её тоже делал, без обдумывания, чтобы сразу проверить принцип.
Она не заработала в магнитном варианте.
(Потом выяснилось, что предложена эта конструкция небезызвестным Дудиком, ну и соответсвенно, она нерабочая.Собственно, не придумана, а украдена у кого-то, и выложена под своим именем, как и все, что он предлагает и описывает.)
Прежде всего, существует минимально необходимое количество лучей (элементов), без которого система не будет работать в принципе.
Исходя из прочитаных источников, минимум - это восемь.
Кстати, предложенная мной конструкция совершенно не обязательно будет работать, это придумка в порядке "мозговой атаки" на тему. Да и изображено на нем 6 (!) лучей, о чем я и написал!!! А нужно не шесть, а как минимум 8!!!, и чем больше, тем лучше. Так что твой анализ по ЛОЖНОМЙ конструкции не сработал, поскольку это не рабочий чертеж, а показ ПРИНЦИПА. Естественно, если-бы я начал смотреть на рисунок, как на прототип, то пришел-бы к тем-же выводам. Естественно, один шар на длинном плече не потянет всю систему!!!
Их тма лоджно быть 4, с разными длинами рычагов, но все В ПЛЮС в балансе сил.
А вторая сторона как раз неравновесна.
Попробуй вычертить на 8 лучей, и поймешь, что диаметр должен быть намного больше, поскольку шары не помещаются... ну а для 12-16 лучей разумеется - еще больше.
**
Не нужно забывать и о том, что систему нужно изготавливать очень тщательно!
Сделав основу - колесо, нужно его тщательно балансировать само по себе, как на СТО, высверливать массу, либо крепить грузы.
После чего навешивать на него рычаги, изготовленные строго по шаблону, и взвешенные для того, чтобы вес совпадал до грамма, а форма была абсолютно одинаковая.
Закрепить их стопорами в позиции максимального отдаления от центра, после чего снова балансировать колесо в сборе.
И уже после этого приступать к испытаниям.
Что касается "прыжка" грузов к центру, то я в предполагаемой конструкции собираюсь их сдвигать к центру неподвижной планкой. А поскольку для груза, расположенного внутри диска, это невозможно, то грузы я вынес наружу, в плоскость кольца.
Рассчет сил, действующих на систему в целом, я сделал исходя из своей конструкции, и баланс сил однозначно указывает на постоянную неравновесность двух полуокружностей.
Чуть позже приведу рассчеты, сделанные зарубежным теоретиком, с графиками сил.
А также фотографию совершенно уникальной конструкции, сделанной любителем.
Колесо имеет в диаметре более 15 метров, и на него затрачена огромная сумма денег.
Как все понимают, для того чтобы вложить деньги в железо (а сумма немалая), нужно было сперва убедиться в маленькой модели. Человек убедился и построил.
В общем, для меня однозначно - нужно моделить.
Даже поверхностный анализ снимков репликаций, найденных в интернете показывает нерабочесть моделей в силу топорности исполнения, где явно видна кособокость конструкций, что совершенно недопустимо.
Должна быть большая тщательность и внимательность при изготовлении, ничего не попишешь,
По-другому не заработает точно.
Кстати, есть еще одно решение. Можно ВООБЩЕ обезвесить правую половину грузов, за счет использования магнитов на притяжение! Во всяком случае, пробовать стоит.
Мощный магнит от динамика, закрепленый на внешнем по отношению к диску кронштейне притянет к себе шар, возьмет на себя его вес. А направляющие будут его поднимать.
В верхней точке между магнитом и шаром вводится лист железа (экран), шар "отпадает" на свое место, возвращая свой вес на рычаг направляющей.
Это интересная мысль.
Стоит сделать рисунок, и разместить.
В общем, кому интересно, и есть что сказать - присоединяйтесь.
*
Собственно, к чему я все это.
Принимается любая КОНСТРУКТИВНАЯ мысль, будь то критика, либо предложение по улучшению, или вообще- свой вариант.
Не принимается только одно. Беспочвенное критиканство. На уровне типа -"не будет работать, потому что не должно".
На подобные посты больше отвечать не буду, более того - буду их удалять.
В целях сохранения направленности форума на обсуждения реальных проектов и идей.

Sterr

08-02-2006 21:09 >>Может быть, конечно!
>>Не смог-ли бы ты выложить фотографию твоей репликации для обозрения?

я уже ее раскидал.

>>Скорее всего ты моделил 4 лучевую модель, как самую простую и быструю для изготовления.

это совершенно неважно. в 8-ми лучевой еще хуже.

>>Я её тоже делал, без обдумывания, чтобы сразу проверить принцип.Она не заработала в магнитном варианте.

я не видел такой вариант.

>>Прежде всего, существует минимально необходимое количество лучей (элементов), без которого система не будет работать в принципе.
>>Исходя из прочитаных источников, минимум - это восемь.

количество элементов не имеет значения вообще как я понял, потому-что массы уравновешены и длина одного длинного рычага ну никак не компенсирует длину нескольких коротких рычагов. для этого короткие рычаги нужно укорачивать раньше (я писал про НМТ), чтобы возник дисбаланс сил. а для этого требуется дополнительная энергия, что недопустимо. хотя если исполъзовать магниты.... впрочем это еще сложнее...

>>Кстати, предложенная мной конструкция совершенно не обязательно будет работать, это придумка в порядке "мозговой атаки" на тему. Да и изображено на нем 6 (!) лучей, о чем я и написал!!! А нужно не шесть, а как минимум 8!!!, и чем больше, тем лучше. Так что твой анализ по ЛОЖНОМЙ конструкции не сработал, поскольку это не рабочий чертеж, а показ ПРИНЦИПА.

это абсолютно неважно. я просмотрел много этих т.н. гравитационных конструкций. они все одинаковы в принципе. разница не столь существенна. но у всех один и тот же недостаток - равновесие системы.

>>После чего навешивать на него рычаги, изготовленные строго по шаблону, и взвешенные для того, чтобы вес совпадал до грамма, а форма была абсолютно одинаковая.
Закрепить их стопорами в позиции максимального отдаления от центра, после чего снова балансировать колесо в сборе.
И уже после этого приступать к испытаниям.

и... ничего не получить. система если у нее есть хоть малейший выход избыточной энергии должна работать без точной балансировки хотя бы 1 оборот (у меня так было с магнитными прототипами, они работали много оборотов, но не вечно, что скорее всего означает что система на грани равновесия и не хватает малейшей мелочи, например балансировки). В случае же с гравитсапой - она не хотела выходить из равновесия даже при приложении силы, потому-что находится в жестком равновесии.

>>Колесо имеет в диаметре более 15 метров, и на него затрачена огромная сумма денег.

ага... только зря...

>>Должна быть большая тщательность и внимательность при изготовлении, ничего не попишешь,
По-другому не заработает точно.

как раз не заработает в силу ошибочности самой конструкции.

>>Кстати, есть еще одно решение. Можно ВООБЩЕ обезвесить правую половину грузов, за счет использования магнитов на притяжение! Во всяком случае, пробовать стоит.

я думал над этим... но будет тяжело вывести грузы из зоны магнитов.

>>Мощный магнит от динамика, закрепленый на внешнем по отношению к диску кронштейне притянет к себе шар, возьмет на себя его вес. А направляющие будут его поднимать.
В верхней точке между магнитом и шаром вводится лист железа (экран), шар "отпадает" на свое место, возвращая свой вес на рычаг направляющей.

вот это уже зерно мысли. я думал сделать как в гравитационной качалке - чтобы с одной стороны скажем магнитный "шарик" отталкивало к центру, а с другой притягивало к краю. но вся проблема в четком ограничении зоны полей магнитов. они неконтролируемы. и экран тут не спасет.

>>Принимается любая КОНСТРУКТИВНАЯ мысль, будь то критика, либо предложение по улучшению, или вообще- свой вариант.

ну что-ж, я попытался конструктивно, но ты сам многое поймешь когда реплицируешь. по крайней мере я смотря на чертеж думал что тоже будет работать.

да, еще забыл одну вещь - во всех вариантах следует учесть влияние центробежной силы. шарики в этом случае будут прижиматься к краю... впрочем как и грузы.

macmep

12-02-2006 20:43 Посмотрел на колесо с другой точки зрения.
Взять к примеру, мельницу водяную, из тех что в 15 веке строили.
запруда и все такое.
В этом варианте работает только сектор колеса в 35-40 градусов.
Далее вода падает вниз, и остальной "пробег " холостой.
Однако эффект есть.
Теперь смотрю на свой вариант.
Вижу - рабочий сектор тоже 35-40 градусов. (от 90 до 160 градусов примерно, 0 градусов условно находится вверху.)
Если рассматривать модель, учитывая желание сделать именно КРУГОВОЕ или эллипсообразное движение, то твои замечания вполне уместны.
Сел и посчитал.
Получилось следующее.
Использовать шары от подшипников вполне можно и нужно, причем рабочий сектор сохраняется тем-же. (90-160)
А вот ПОДЬЕМ шаров стоит осуществить по методике Леонардо да Винчи, но он предлагал архимедов винт, для меня это сложно и малоэффективно (по рассчетам).
Проще поднимать шаря вертикально вверх параллельно с вертикальной осью колеса.
Баланс сил получается очень даже плюсовой, причем не в несколько грамм, а очень ощутимый дисбаланс колеса, который его должен крутить.
Начинаю потихоньку моделить.
Если надо - выложу схему.

cation

13-02-2006 11:49 Ссылка в тему:http://www.ntpo.com/invention/invention1/4.shtml
Не все так просто....

Sterr

13-02-2006 22:23 Проще поднимать шаря вертикально вверх параллельно с вертикальной осью колеса.

самое интересное что на это надо затратить гораздо больше энергии чем получили.

macmep

14-02-2006 19:10 то Sterr
Снова голая фраза, не подкрепленная ничем.
Кстати, по поводу указанной статейки , что мол "не так все просто".
Там имеет место метод,называющийся в народе "метод девиации",
то-есть подмена смысла дискутируемого вопроса.
Очень хорошо этот способ освещен в народном анекдоте о сессии в ВУЗе:
Идет экзамен по биологии. У профессора конек - черви. Поэтому студенты ничего кроме червей не учат.
В конце экзамена, когда профессору черви уже поперек горла, он вопрошает последнего студента, - Ну-с, батенька, а теперь расскажите нам о слонах.
-... Слон, это большое животное.. с длинным червеобразным хоботом. А черви подразделяются на следующие группы:...
**
Упомянутый пример имеет непосредственное отношение к теме разговора.
Автор статьи вместо анализа проблем, связанных именно с неравновесными грузами на окружности начинает зачем-то делать отображение круга, затем приплетает туда еще квадраты и способы измерения окружностей, и в конце-концов начинает рассказывать о построении перпетуум -мобиле на основе отображенной окружности. Да еще и безрадиусной.
В общем, -"Черви подразделяются.."
Кстати, невзирая на все утверждения в теле статьи о невозможности построить самовращение, в конце автор прямо заявляет, что изменил свое мнение.
Так что принимать в рассчет эту ссылку не буду.
Это абсолютно из другой оперы, и , как говорится , сюда "не катит".
Что-же касается хоть сколько- нибудь внятного обсуждения сил, действующих в обсуждаемом проекте, то видимо пора начать анализ.

Итак, попробуем разобраться в соотношении сил в предлагаемой конструкции.
Впрочем, не буду. Это уже даже не смешно, это не алгебра даже, а простая арифметика.
Все шары, находяшиеся на отрезке АС, за исключением 2х нижних, последних в цепочке,
дают вполне определеное усилие на ось.
На ось, как известно действует сила, умноженная на плечо.
Для простоты примем массу единичного шара = 10 грамм, диаметр шара = 10 мм, а радиус круга = 100 мм.
Все это только для удобства, поскольку с увеличением плеча (радиуса),и при сохранении массы шаров в 10 грамм и диаметра в 10 мм, дисбаланс усилия на ось левой и правой части конструкции значительно увеличивается.
Изначально видно, что отрезок АС длиннее, чем отрезок ВС.
Но "видно" - это не доказательство.
Проведем прямые через шары, находящиеся в точках А, В, С. Получим прямоугольный равносторонний треугольник. При этом отрезок ВС является катетом.
Как известно, квадрат гипотенузы равен сумме квадратов катетов.
Путем несложных вычислений определяем, что при катетах, равных 100 мм., гипотенуза = 141,2 мм.
Для простоты округляем полученное число в сторону уменьшения., получаем 140 мм.
исходя из диаметра шаров = 10 мм, на отрезке ВС находится 10 шаров, на отрезке АС находится 14 шаров.
Даже не принимая во внимание длину плеча от шаров к вертикальной оси круга, визуально определимо, что левая часть "тяжелее" правой.
Что и обеспечит вращение круга против часовой стрелки.
При этом шары, находящиеся на отрезке ВС двигаются вертикально вверх (как технически реализован привод, в данном примере несущественно), причем каждый шар, достигший точки В, скатывается по направляющей к точке А.
Поскольку система на подшипниках качения, то трением можно пренебречь.
Теперь можно также легко подсчитать, (исходя из того, что плечо шаров, находящихся справа от вертикальной оси = 20 мм.) усилие, требуемое для того, чтобы шары на отрезке ВС двигались вверх.
Известно, каково полезное усилие левой части, известно , какие потери справа, какой вывод?

Sterr

24-02-2006 13:38 как технически реализован привод, в данном примере несущественно

именно существенно, потому-что от этого зависит работоспособность всей конструкции. если бы привод можно было сделать чтобы затрачивалось очень немного энергии, скажем хотя бы половина от той что получается при вращении, тогда с полной уверенностью можно было бы говорить о работоспособности конструкции, но пока, увы, никак...

эскандэр

24-02-2006 14:19 Мастер ты молодец.Только тогда открывается истина,когда ты САМ это попробуеш.Пусть даже печальная,но зато у тебя уже будет опыт.
Отрицательный результат,это в конце концов тоже результат!!

Sterr

27-02-2006 21:45 мастер, вот есть интересная идея того же гравитационника: скрестить его со SMOT. магнитные силы и есть тот приток энергии которой так не хватает для преодоления одинаковости масс. На мой взгляд идея работоспособная. к сожалению нет магнитов достаточной длинны чтобы проверить на практике.
Вот еще этот проверить проще. но опять же нет цилиндрических магнитов.

Fema

28-02-2006 15:16
...
к сожалению нет магнитов достаточной длинны чтобы проверить на практике.
...

Если нет длинных магнитов - используйте длинные магнитопроводы из трансформаторного железа и пару сильных но небольших магнитов.

Edward

02-03-2006 05:19 Мастер, извини, не хотел я тебя обижать, и не интеллигент я за монитором, а самый что ни на есть "лудильщик-паяльщик" и много чего умею и знаю, и много каких хреновин испытал на работоспособность. Количество опыта у меня переросло в качество - теперь мне очень трудно предложить что-либо делать, не раскрыв изюминки. Мне нужно четко понять, откуда возьмется лишняя энергия, может ли она там быть теоретически, и трудно ли это проверить практически. Я глубоко убежден, что для проверки идеи совсем не нужно городить такую сложную машину, как Тестатика, ибо если известен принцип получения энергии, то все устройство уложится в 3-4 детали. Например: батарейка на 1.5в устроена из трех (грубо говоря) деталей, а не из 60. Динамо - 3 или 4, как считать. Даже движок от мопеда, хоть и не 3 детали, но там и пацан разберется.

И еще. Должно выработаться какое-то чутье, чтобы идти к цели. Жизнь не так уж длинна, а на своем веку увидеть чудо и правда очень хочется. Очень много людей, заинтересованных, чтобы этого никогда не было и они мешают... но не о том речь. Возьмем проекты на гравитации с грузиками и колесами. Откуда энергия? А ниоткуда. Нет ее там. Вы можете играться с грузиками сколько угодно, и не такое уж это бесполезное занятие (как говорил Козьма Прутков - кидая камешки в воду, гляди на круги, от них расходящиеся, чтобы это не было пустой тратой времени). А когда наиграетесь, все-таки проанализируйте, может ли работать такое колесо. А я исхожу от противного - если бы существовал действительно такой принцип, по которому гравитация могла бы работать, то какие-то явления с этим связанные мы бы наблюдали, помимо скатывания камней с гор и течения рек вниз.

С уважением.

Фёдор

05-03-2006 02:15 Мастер, ты ещё раз молодец. Колесо Орфериуса всётаки видимо, существовало и возможно работало.
За обман раньше можно было лишиться жизни. Но как и сейчас, платят только за секреты.
На твоём сайте хорошо изложена постановка задачи самим Орфериусом.Теперь к делу. Я взял вело колесо (без шины), на ободе, под прямым углом к плоскости колеса просверлил четыре
отверстия по диагоналям колеса под шпильки М8. Всавил их туда.
Повесил на них четыре довольно массивных маятника.
Конечно, колесо после раскрутки достаточно быстро остановилось. Но интересно было наблюдать за поведением маятников. Если вращать колесо с не большой скоростью, то как и должно быть
под действием центробежных сил, маятники отклоняются от вертикали. При этом, маятник который движется вверх, почти не отклоняется от вертикали, потому, что на него действует сила притяжения.
Маятник который движется вниз, резко отклоняетя и летит в свободном падении. Нижний маятник ведёт себя очень "плохо", он колеблется и быстро останавливает колесо.
Разумеется, что всё это в динамике. Очевидно, что характер движения маятников зависят от параметров маятников и самого колеса. Возможно, что эту систему нужно настраивать как
радиотехнический колебательный контур.В этом возможно и состоит главная трудность.
Теперь хорошо бы задать вопрос теоретикам. Если бы нижний маятник вёл сябя "хорошо", то как бы вело себя колесо.
К стати, твоя идея движения шариков по вертикали, а затем по дуге, не лишена смысла.
С уважением ко всем, Фёдор.

macmep

05-03-2006 15:59 Я вот как раз строю модельку по своей предложенной схеме с шариками.
Поскольку достаточно сложно сделать задуманный привод для подьема шаров (там нужны шестеренки, а таких у меня нету пока), то несколько изменил конструкцию, оставил в основе свое первое предложение, где шарик движется по дуге во время подьема, все время оставаясь в нижней точке дуги, максимально приближен к центру колеса.
На одном диске это сделать очень неудобно. мешает маленькое количество шаров, возможное к размещению.
Поэтому нарезал дисков, в каждый по одному шару, все на общую ось и разнес под углом один к другому.
Дуга получилась значительно длиннее, и радиус дисков тоже больше. Эффект проявляется сильнее.
скоро соберу полностью и буду проверять.

Фёдор

14-03-2006 21:37 Продолжение темы.
На ободе вело колеса, были подвешены два маятника
по линии диаметра колеса. Маятникам было запрещено отклоняться в одну
сторону. Это достигалось тем, что на осях маятника были поставлены
храповые колёса. Можно считать это простейшим часовым анкером. В данном
случае, нарушается условие Орфериуса о вращении колеса в любую сторону.
Но за то хорошо видно, Что оба маятника могут отклоняться только вправо
или влево ( в зависимости в какую сторону направлены зубъя храповика).
При вращении колеса возникает смещение центра масс. Маятник который
движется вверх, может отклоняться в направлении оси колеса, а маятник
движущийся вниз может отклоняться в направлении наружу колеса.
Можно предположить, что это "гравитационный парус" современного
российского Орфериуса Евгения Крылова.
При вращении колеса с разной скоростью, маятники ведут себя тоже по
разному. Но самовращение колеса не происходит.
Каждый маятник, это механический осцилятор. Храповой механизм, это
механический "детектор" этих осциляторов. Поскольку, колесо должно
само поддерживать некоторую заданною частоту вращения колеса, то
систему видимо, нужно настраивать, как колебательный контур. Но на
какую частоту не понятно.
Хорошо бы построить математическую модель этой системы и посмотреть
различные функциональные зависимости её параметров.

macmep

15-03-2006 18:54 Хочу добавить.
Все и всегда подчеркивают, что "систему нужно настраивать".
Это очевидный факт.
ЛЮБУЮ систему нужно настраивать, даже самую работающую!
Взять бензиновый движок, без настройки он вообще будет работать?
Нет конечно!
нужно регулировать угол опережения зажигания, смесь в карбюраторе, открытие дросселя, и многое другое.
Однако про ДВС никто не говорит, что он не рабочий.
В любом механизме есть свои тонкости, и необходима настройка, это очевидно.

macmep

25-03-2006 12:03 Интересный факт.
Придумать, как его приспособить к исследованиям...
отталкивание железа в магнитном поле

Edward

09-04-2006 22:51 Интересный факт.
Придумать, как его приспособить к исследованиям...
отталкивание железа в магнитном поле

ЗАКРЫТО!!! :(
-== ==-
Открыто!
Неправильная ссылка была!
Так что можно смотреть.
macmep

Edward

09-04-2006 23:01 ЛЮБУЮ систему нужно настраивать, даже самую работающую!

Надо ли настраивать: спички, порох, динамит? Батарейку, аккумулятор, велосипедное динамо? Солнечную систему? :) Речку, горы, ветер, гром и молнию?

Нет, Мастер, не любую. А только ту, которая использует эффект, проявляющийся в узком диапазоне параметров. Например, германиевый транзистор работает от -20 до +70 градусов С, поэтому для его работы нужно настроить эту температуру.

А что же в случае использования гравитации? Существуют ли тонкие эффекты, присущие определенным массам грузов, или определенным скоростям вращения? Помнишь, я говорил про "изюминку", а в гравитации где она? Какой параметр нужно тонко настраивать?

С уважением.

dedok

10-04-2006 17:10 Не очень давно отмечали очередной юбилей знаменитого заседания Парижской академии на котором было принято два
решения:
первое- про метеориты- камни не могут падать с небес, потому что их там нет
второе- заявки на изобретение вечных двигателей не рассматривать.
Лет двести прошло - с метеоритами разобрались.
Те же двести лет все смотрят на небо и не видят вечный двигатель прямо перед глазами. Это и солнечная система и
галактика и вселенная все движется, и не затухая кстати, а наоборот ускоряясь, скоро будут измерения увеличения
скорости земли по орбите.
Вопрос - а что еще надо для доказательства наличия вечного двигателя как неотемлимой составной части природы.
Особенно интересует ответ сторонников теории Большого Бума, я примерно представляю траекторию разлета частиц при
взрыве, а они представляют?
Почему же все крутится- вертится?

dedok

10-04-2006 17:20 Я попозже опишу одну игрушку, которую сделаете "на коленке" Раскажу то что есть. Живу я в деревне. Дом мой узнать легко, у всех от электро столбов к домам тянутся провода а от
моего отрезаны. Но у всех дома стоят темные (экономят) а на моем даже днем прожектор горит. ( я лампочки экономлю).
Патентовать свою энергоустановку даже не пытаюсь, пока эти моральные уроды не продадут всю вашу (нашу) нефть и не
купят все футбольные клубы, это невозможно.
Приходит на днях сам начальник энергосбыта с бригадой электриков " Где счетчик?
Почему не крутится? Не положено" и т.д. Говорю у меня свой генератор -Ипонский.
"Надо проверить!" Показываю ему Большой старый блок аварийного питания вот мол вход 12 от аккумулятора а вот выход
220 в дом. Не поверил. Послал одного на столб мерять напряжение на фазах там все по 190 вольт (деревня...) а у меня
дома 220.
Погрустнел начальник. Спрашивает - А сколько стоит эта хрень? Я так с потолка- Пять штук баков. Совсем обиделся
начальник, ты бы говорит не японцам а нам деньги отдал бы, а мы бы тебя мимо счетчика включили и не проверяли бы
лет сто.
Я вот и подумал: я старый уже, до той поры когда можно будет запетентовать эту штуку не доживу, детишки у меня не
комерсанты, их облапошут все равно.
А может опубликовать все это? Пользуйтесь все.

Edward

10-04-2006 20:27 Я попозже опишу одну игрушку, которую сделаете "на коленке"

Если публично - может потеряться. По возможности напишите мне лично на iev90(собака).avtograd.(ru). Хотя бы, какой эффект используется.

Прежде чем выкладывать широко, надо подумать, как сделать так, чтобы и до всех дошло, и не убили. Но это я придумаю, лишь бы было, что распространять.

dedok

10-04-2006 21:42 Дело не только в том, чтобы не убили, но и чтобы не убить.
В случае неконтролируемого освоения населением эфирных источников энергии каждый индивидуум будет независим от государства, что приведет к социальной революции по примерно следующему сценарию:

Будет нанесен непоправимый ущерб основным бюджетообразующим компаниям: Газпром, РАО ЕЭС, нефтяному комплексу. В отсутствии бюджетных средств ,будет утрачен контроль над силовыми органами и возможно неповиновение населения с дальнейшими требованиеми о так называемой справедливости, когда требование о возмещении ущерба будет распространено не только на бывших руководителей страны, но и на их детей и внуков, потому что свободному и независимому человеку уже не нужны будут новые вожди. Такое развитие событий приведет к тому, что убирать снег в Сибири будет не только например Борис Николаевич, но и его внук на образование которого за рубежом потрачены немалые средства, которые население считает украденными у него.

Igor63

10-04-2006 21:48 DEDOK Не слушайте ни кого,выставляйте и по скорей.

PanEgor

11-04-2006 05:40 Я понимаю Ваши сомнения и страхи перед будущим. Это революция и не только научно-техническая...

Вы думаете у власти нет энергосберегающих технологий и устройств с КПД >1? Есть! И уже очень давно. Но используются они в настоящее время лишь в военных и секретных целях для усиления своей же власти для управления нами. Всякое сокрытие и задержка распространения этих технологий лишь играет им на руку. Превращает всех нас в безропотную, безмолвную и серую толпу, которой легко манипулировать и управлять. Конечно же знание этой технологии налагает и большую моральную ответственность на тех, кто ею владеет. Знание подрывает фундамент самой власти и делает человека свободной и независимой личностью, творцом и созидателем своей жизни. Несёт перемены и развитие на другом витке спирали с более высоким уровнем жизни.

Все мы в своей жизни пользуемся ножами, но подавляющее большинство людей не использует их как оружие...

Широкое распространение новых технологий поменяет местами власть и простых людей. Заставит власть приспосабливаться к новым условиям, точно также как они заставили приспосабливаться нас простых людей, порой поставленных на грань выживания.

Всё в этом Мире развивается по спирали. Это принцип эволюции. Путь наверх к совершенству. Ведь даже технологии в которых присутствует эффект сверхединичности, называют вихревыми.

Обратите взор внутрь себя. Что побудило Вас изобрести это устройство? Вас ведь никто не заставлял? Что Вас не устраивало В Вашей жизни? А ответ очень прост. Вы хотели вырваться из рабства и зависимости которую предложила Вам власть.

Войны начинают не люди, а политики, т.е. ВЛАСТЬ.

Посмотрите как власть грабит людей и уничтожает природу, обосновывая это необходимостью получения энергии. Чистую воду мы уже покупаем за деньги. Скоро нас всех заставят покупать и чистый воздух... В некоторых странах, например в Японии, уже установлены автоматы по продаже кислорода.

Хотя думаю власть всегда найдёт свою выгоду и не упустит возможностей получить прибыль. Вспомните как было трудно в своё время получить разрешение на любительские радиостанции. А теперь? Мобильная связь получила огромное распространение. И что власть проиграла от её внедрения? Нет! Только выиграла и ещё хорошо заработала на этом снимая колоссальные налоги с мобильных операторов. Поэтому повсеместное распространение новых технологий может вызвать только научно-техническую революцию, а власть будьте уверены, придумает законы по которым все кто пользуется альтернативной энергией (те кто отключен от счётчика) должны будут платить налоги и всё останется по старому...

Поэтому думайте и решайте сами, что лучше, терпеть и бесконечно приспосабливаться к меняющимся условиям которые нам будет постоянно создавать и выдвигать власть. При этом топтаться на месте, остановившись в своём развитии, или всё-таки заставить саму власть начать перестройку...

Но чтобы это произошло и власть не смогла бы задушить идею в самом начале, на корню, необходимо её внезапное и стремительное распространение. Только так можно заставить власть начать меняться и подстраиваться под возникающие новые условия.

ТАКИЕ ПОПЫТКИ УЖЕ ПРЕДПРИНИМАЮТСЯ. Предлагаю ознакомиться с МикроГЭС (бассейнового типа). & Гостевая книга.

МикроГЭС 4-380/50 (мощность 4квт) предназначена для бесперебойного снабжения ЭЛЕКТРОЭНЕРГИЕЙ промышленных параметров - 380/220v/50Hz (только для собственников земельных участков). Стоимость 4300 Eвро.

Как работают водяные колеса понятно из рисунка. Первичным источником энергии в данном случае, является движущаяся масса воды. Но не всегда рядом с домом или дачей имеется хотя бы маленький РУЧЕЁК.

В этом,наиболее частом случае, как раз и ВЫРУЧИТ МикроГЭС бассейнового типа. Как работает МикроГЭС? - Гостевая книга.

Основным отличием от традиционных ГЭС является полное отсутствие первичного ЭНЕРГОНОСИТЕЛЯ в виде привычного ручейка или речки. К примеру, для вращения гравитационного водяного колеса МикроГЭС 2-220/50, соединенного через мультипликатор с асинхронным двухкиловатным генератором (см.фото) требуется бассейн всего 4кв.м и глубиной 3м. Узлы и агрегаты отечественного производства. Заказ на изготовление принимается только в электронном виде с данного сайта. http://gravio.boxmail.biz

С уважением...

user_pro

11-04-2006 14:19 dedok
Не смогли бы вы ответить на несколько вопросов.
--------------
Какой размер вашей установки.
Сколько она весит.
Какая мощность.
Какой ток дает. Постоянный или переменный.
Если переменный, то какая частота, и какой синус. Чистый или искаженный.
Как напряжение реагирует на включение пылесоса или электроинструментов.
Сколько времени у вас ушло на ее разработку с нуля.
Сколько времени у вас ушло на изготовление того образца, который вы сейчас используете.
---------------
Я думаю, что ответы на эти вопросы не повлияют на сохранение тайны.
С уважением. User_pro/

cation

11-04-2006 16:29 Уважаемый dedok, ждем с нетерпением продолжения о Вашей "игрушке". Дома многие из нас на "коленке" собирали различные штуки, так что коленки и руки есть, головы на плечах имеются - дело за Вами...

cation

12-04-2006 14:12 Да, вдогонку, одна из грустных историй о внедрении энергосберегающих технологий...... http://www.kazpravda.kz/print.php?chapter=1118090106&ar=true

Edward

14-04-2006 01:45 PanEgor, прочитал я про МикроГЭС, часа два потратил, чтобы разобраться, как это работает, и пришел к выводу - это не работает и не должно. По каким бы путям ни двигались тела, какими бы они ни были, твердыми или жидкими, как бы между собой ни взаимодействовали - на подъем их тратится столько же энергии, сколько они могут дать при опускании. Нет смысла тратить время на такие проекты. То, что их выдают за устройства, готовые к внедрению и только ждущие инвестиций - это вообще грустно.

С уважением.

Edward

15-04-2006 01:41 Dedok пропал :) А вы чего ожидали. Все, кто заявляют, что у них уже крутится, исчезают, или начинают нести лажу, или пудрят мозги.

Edward

15-04-2006 01:58 отталкивание железа в магнитном поле

Вот уж отталкивание :) Детский фокус. Это отталкивание одноименных полюсов магнитов, коим становится кусок железа в магнитном поле. Только зря 3 рубля выкинул.

user_pro

16-04-2006 17:16 dedok! Ау-у-у-у
Куда вы пропали. Если вы испугались моих вопросов, можете на них не отвечать.
Я их писал под действием коньячных паров. Считайте, что их не было.
User_pro

macmep

16-04-2006 19:46 Мужики, не стоит особо беспокоиться.
2000 лет назад сказано:
"Знающий - не говорит. Говорящий - не знает..."
Кому есть что сказать, скажет.
А на "слабо" не надо вестись.
Вспомнил старый мультик, где мелкий бегемот припрыгивает и бормочет:
"что-то, что-то, что-то есть у бегемота."
Может есть, а может и нет.

Умные не бывают учены, ученые не бывают умны.
Лао- Цзы.

эскандэр

20-04-2006 19:55 Я думаю следующее - Что достаточно умных людей,у которых в действительности есть реально действующие аппараты вечных двигателей!НО - проблемма в том,что уже не существует на столько глупых людей,чтоб вот так,взять и разместить в нэте свое изобретение!Просто подарить всем труды многих месяцев.
Это похоже на ситуацию - Мы ходим на работу,не за идею!!... думаю,что дальнейший смысл моей писанины понятен всем!!
Так,что аривидерче друзья!
P.S. Лично я ни за что не распрложу результаты своих эксперементов ни на каком сайте!

cation

21-04-2006 09:22 Уважаемый Эскандэр. Никто Вас не просит что-то отдавать. Чтобы что-то отдать, это что-то нужно сначала иметь..
Здесь собрались люди ищущие, делящиеся своими успехами и ошибками со всеми сподвижниками. Коллективное мышление позволяет избежать ошибок, помочь советом и делом в трудных вопросах.
" - Живем один раз. А разговоров......"

macmep

21-04-2006 15:28 Что касается экспериментов, то их цель - проверить или опровергнуть какие-то факты или утверждения.
Поэтому выкладывание результатов экспериментов носит исключительно информативный характер.
А вот их интерпредация -саааавсем другой разговор.
На основании одних и тех-же фактов можно сделать совершенно взаимоисключающие выводы.
Поэтому набор фактов, это не есть решение проблемы или "выкладывание" решения в массы.
Решение каждый находит сам, интерпретируя имеющуюся информацию.
Подчеркну - ОБЬЕКТИВНУЮ , воспроизводимую часть экспериментов.
Имея валентности и хим. состав элементов, Менделеев придумал таблицу. Всего лишь комбинация по определенным признакам, а результат?
Между тем факты были перед глазами у всех.
Эффект однопроводной передачи тока основывается тоже на известных фактах, однако развить и запатентовать его смог лишь Авраменко.
Посему позволю себе не согласиться с постом об "выложить решение" в массы.
Возьмем простой пример.
Магниты притягивают железо. Всем известно. Многотысячно раз проверено.
А если магнит отвести дальше - то не притягивает...
Тоже всем известно.
И только Fishrud соединил эти два эффекта и построил вечный двигатель, без кавычек.
( http://macmep.h12.ru/finsrud.htm )
Так что вам, уважаемый, не имеет смысла опасаться кражи своих идей.
Кстати, в патентах весьма авторитетных мзобрететалей, практически всегда не указывается некая "малость", без которй конструкция НЕ РАБОТАЕТ.
Приводить примеры?
Не хочу.
Однако НИКТО из пробовавших повторить описанную в патенте методику (и это при том, что описно практически ВСЁ!) не смог заставить систему работать.
Все это говорит о том, что НЕ ИМЕЮЩИЙ МОЗГОВ не в состоянии тупо скопировать чье-то изобретение, чтобы оно работало.
А имея мозги, секрет можно и не открывать.
ЗАто обсуждение дает неплохой поток обмена идеями, и кое-что всегда оседает в мозгах.
А потом и используется в осмыслении.

PanEgor

22-04-2006 08:51 PanEgor, прочитал я про МикроГЭС, часа два потратил, чтобы разобраться, как это работает, и пришел к выводу - это не работает и не должно. По каким бы путям ни двигались тела, какими бы они ни были, твердыми или жидкими, как бы между собой ни взаимодействовали - на подъем их тратится столько же энергии, сколько они могут дать при опускании. Нет смысла тратить время на такие проекты. То, что их выдают за устройства, готовые к внедрению и только ждущие инвестиций - это вообще грустно.

С уважением.

Уважаемый Edward. Попробуйте разобраться с очень простой конструкцией гидротарана и сделать выводы...

ГИДРОТАРАН уже много лет, совершенно бесплатно, используя только энергию гидроудара, качает воду в горных районах наверх. Те кто разобрались в его работе смогли доработать его до бестопливного подводного двигателя и промышленной электростанции не потребляющей вообще никакого топлива... См. ПАТЕНТ

С уважением...

macmep

22-04-2006 21:03 привет всем.
по последнй опубликованной статье ( http://macmep.h12.ru/arhimed.htm )
провел эксперимент.
Как и сказано в публикации, проверка не представляет собой никакой трудности.
Все сделано из подручных материалов, с минимальным уровнем точности. На глаз.
Конструкция, изложенная в статье, разбита на примитивы.
Каждый примитив представляет собой элемент конструкции, способный функционировать индивидуально. Он включает в себя две емкости для воздуха, соединенные трубкой, в одной емкости находится воздух, вторая пуста.
иллюстрация ниже:

Причем, сделано все из подручных домашних материалов. Мешки из полиэтилена, бытовые, емкостью по 100 мл. горловины стянуты шелковой ниткой. трубка внутр. диаметром 10 мм, длина 300 мм.
При сборке внутрь накачано 100 мл. воздуха.
все закреплено на бруске сечением 20х20 мм., длина 300 мм.
вся система опущена в воду:

из верхнего мешка выжимается воздух (рукой), без усилий перекачивается в нижний.
Разница по высоте между верхним и нижним - примерно 20 см.
в момент перекачивания воздуха нижняя часть под действием закона архимеда начинает активно всплывать, причем подьемная сила мешка с воздухом составляет как и положено, около 100 г.
(Я намеренно не излагаю описание эксперимента наукообразно, чтобы было абсолютно ясно, о чем идет речь.)
Причем, плечо, на котором закреплен мешок с воздухом, активно поднимается вверх, соответственно-второе плечо опускается, т.к. подьемной силы на нем уже нет. Воздух перешел во второй мешок.

Следующим шагом стало закрепление на концах бруска площадок из алюминия 100х100 мм,
к ним на шарнир прикреплены такие-же площадки 100х100. (схематическое изображение есть на сайте, в тексте статьи.)
На каждую "крышку" навесил гаек в качестве грузов, по 100 г на каждую. Общий вес = 200 г.
т. е. суммарно они перекрывают усилие, требуемое для перекачки воздуха из одного мешка в другой.
После чего снова поместил в воду.
Результат эксперимента таков:
под действием грузов воздух перекачивается из верхнего мешка в нижний, при этом возникает подьемная сила на нижнем (относительно горизонтали) плече, и брусок поворачивается до вертикального положения.
Чтобы заставить грузы отработать еще раз, нужно сместить вертикаль по ходу движения на 5-10 градусов, поскольку крышки еще не стоят вертикально.
Это достигается добавлением в систему еще одного примитива, перпендикулярно первому.
Исходя из оптсанных экспериментов, могу утверждать, что данный принцип работоспособен, и вполне возможно на основе его построение рабочей модели, с самовращением.
Не буду углубляться в теоретические построения, с опровержением Карно, я не вижу других сил, работающих в системе, кроме сил Архимеда и сил гравитации. Можно сколько угодно приплетать сюда "эфир" и "теплоту", но в данном случае они не при чем.
Вес грузов тоже не имеет значения, главное чтобы суммарный вес мог скомпенсировать силу выталкивания воздуха вверх, в верхнюю подушку.
Поскольку грузы находятся в равновесии относительно оси вращения, то на само вращения никакого влияния, кроме инерции они не оказывают, в виду взаимокомпенсации.
Причем в эксперименте я сознательно устранил многое из описанного в статье: воздухоцентраль, бесконечную кольцевую цепь, большое количество подушек (поплавков).
Рискну утверждать, что модель, или прототип, построенный на основе "примитивов" будет давать самовращение.
Было бы неплохо получить подтверждение своим опытам от независимых сторонних проверок.
Кто может подтвердить или опровергнуть (!) результаты на фактическом материале, прошу высказываться.
(Подчеркну - на фактическом, а не пустыми умственными построениями!)

PanEgor

23-04-2006 06:29 ЗДЕСЬ можно ознакомиться с активным обсуждением этой конструкции.

С уважением...

PanEgor

30-04-2006 03:48 Вот ещё одно устройство:

ПОДЪЁМ ВОДЫ ИЗ РЕКИ, КАНАЛА, БЕЗ ПОСТОРОННЕЙ ЭНЕРГИИ

- автономный гидравлический (напорный) насос. Автономный источник энергии.

Характеристики Гидронасоса - (скачать короткую версию для печати)

Насос не продаётся! Продаётся только лицензия на его производство. Оборудование прошло испытания,
имеются образцы, документация. Установлено в действующие объекты, где успешно работает.

Модификации гидронасосов могут выполнять функции:

- микро-ГЭС для выработки электроэнергии;
Установка рассчитана для использования малых водотоков (реки, каналы, арыки) и может функционировать в неочищенной (мутной) воде; предусмотрены мощности 1,2…5 кВт, напряжение 220В…380В, число фаз 1…3, при расходах воды 15(20)….50(80) л \сек и рабочем напоре 1(1,5)….2 (2,5) метров. Масса 80-450 кг, размеры 480х440х520…. 890х810х1015 (мм).

- компрессоры для выработки сжатого воздуха;
Сжатый воздух (с помощью специального дополнительного устройства, не требующего никакой энергии) используется для охлаждения специальных помещений разных размеров (+12С….+3С), где могут храниться продукты, фрукты и овощи или производственных нужд. А также для замораживания (-3С ….-30С, при необходимости) для долгого хранения продуктов питания и др.

С уважением...

PanEgor

30-04-2006 06:04 Вот ещё один способ подъёма воды наверх...

САМОДЕЛЬНЫЙ ГЕРОНОВ ФОНТАН

Вода из бутылки 1 по стеклянной трубке и шлангу сифоном течет в бутылку 2 (до начала работы она была пуста) и вытесняет из нее воздух. Тот по шлангу поступает в бутыль 3 и буквально выдавливает из нее воду через опущенную почти до дна трубку. Проходя по шлангу, она бьет фонтаном.

Бутыль 1 должна располагаться выше, чем 2. Разность уровней воды в них обозначим через Н. Бутыль 3 можно располагать где угодно. Однако высота фонтана относительно уровня воды в этой бутыли не может быть больше Н. Главное во всей конструкции - герметичность. Пробки лучше брать корковые. В каждой - два отверстия, а в них вставлены две стеклянные трубочки. Отверстия в принципе можно делать дрелью. На каждую из трубочек, кроме той, что идет в бутыль 1, надет шланг.

Время действия фонтана зависит от многих факторов. Прежде всего от объема бутыли. Оно уменьшается, если увеличивать разность уровней Н. Естественно, что его можно увеличить, если уменьшить диаметр отверстия, из которого струя вытекает. Для этого на конце выходного шланга лучше укрепить пробочку с небольшим отверстием. Или воспользоваться металлическим наконечником от стержня шариковой ручки. В этом случае при Н=1 м и объеме бутыли 1 литр время действия фонтана превысит 1 час.

Усовершенствовать старинное классическое изобретение - задача не из легких. Но именно это удалось сделать с Героновым фонтаном несколько лет назад. Представьте себе, что бутыли 1 и 3 стоят на столе, а 2 - на полу. Поставим на пол и на стол еще по бутыли. Назовем их соответственно 2а и За. Соединим бутыли 3 с 2а, и далее бутыль 2а и За. Фонтан из последней бутыли уже сможет подняться на высоту 2H ! И так можно продолжать без конца, получая струю любой высоты...

Всё гениальное просто! Это может повторить каждый и на этом принципе построить свою небольшую МикроГэс... Всем, удачи!

С уважением...

Edward

03-05-2006 23:25 Все замечательно, кроме того, что цикл всегда нужно замкнуть, чтобы получить вечную халяву. В гидротаране: я совсем не уверен, что в результате гидроудара вновь образуется вакуум, который был вначале, и в таком же объеме. Про фонтан Герона и говорить нечего, он будет работать, пока уровни не сравняются, а потом надо будет переставлять бутылочки.

PanEgor

04-05-2006 06:12 А что мешает в фонтане Герона (см. выше) замкнуть цикл, направив струю фонтана обратно в 1 бутылочку?

ГИДРАВЛИЧЕСКИЙ ТАРАН был предложен в 1797 году и уже более 200 лет применяется на практике. Вода из маленького водоема поступает в таран. Значительная часть ее, отдав свою энергию, вытекает из клапана в ручей. Но малая доля воды (её 10-15 часть), приобретя дополнительную энергию, поднимается по трубопроводу на вершину холма. Устройство способно работать без присмотра десятками лет...

С уважением...

uul2007

16-05-2006 08:50 По гидротаранам.Этот =PanEgor = предлагает то диким ценам то что есть безплатно в инете.И никаких лицензий не нужно.Все эти ссылки на сайт машенника.А фирмы выпускают гидротаран по цене 25000-30000рубликов

StSlam

16-05-2006 13:40 А никто не пробовал собрать вот это???

uul2007

16-05-2006 14:14 А по микро гэс 20-50-100квт подскажите интересные ссылочки!

specter

16-05-2006 17:20 А никто не пробовал собрать вот это???

Работать не будет, можно даже не пробовать. У этой системы имеется 8 точек устойчивого равновесия и все они одинаковой "глубины". Ясно что система симметрична относительно поворота колеса на 1/8 от полного оборота, потенциальная энергия (E=интеграл(B*M)dV) маленького магнита (любого) при повороте колеса на 1/8 (1 цикл) остается неизменной, т.е. с какой потенциаьлной энергией магнит входит в цикл с такой и выходит. Аналогично для больших магнитов, т.е. кинетическая энергия всей системы остается неизменной и равной первоначально сообщенной энергии (пинку [image] )

specter

16-05-2006 17:37 PanEgor

Фонтан:
Ну хорошо, направили вы фонтан в первую бутылку, все вода из средней бутылки вытечет, что дальше? Менять бутылки местами? Обращу ваше внимание, что этот фонтан есть ничто иное как сообщающиеся сосуды (станет ими когда вся вода из средней буьылки вытечет, а чтобы поменять бутылки местами потратите энергии больше чем получили от фонтана).

Гидротаран:

Все в рамках ЗС. Изначально масса воды М имеет импульс MV, получаем равенство: MV=M1*V1+M2*V2, если M1 << M2 (M1 - та часть которая подымается вверх, М2 - часть утекающая в бассеин), то V1>>V2, а так как ускорение свободного падения не зависит от массы то и высота на которую может подняться M1 H1>>H высоты с которой изначально упала масса воды M.

PanEgor нафига наводить шухер вокруг того, что уже работает х.з. сколько лет и не имеет и намека на сверхединичность? На лохов рассчитываете? Что за манера такая "пернуть" и в кусты? Ну хоть бы сами вчитывались в то на что постите ссылки, не можете/не знаете - нечего шум поднимать.

PanEgor

19-05-2006 07:12 PanEgor нафига наводить шухер вокруг того, что уже работает х.з. сколько лет и не имеет и намека на сверхединичность? На лохов рассчитываете? Что за манера такая "пернуть" и в кусты? Ну хоть бы сами вчитывались в то на что постите ссылки, не можете/не знаете - нечего шум поднимать.

Уважаемый specter. Если у Вас "творческий запор" и Ваше воображение, ограниченое рамками Ваших знаний может "выдохнуть из себя" только критику, это Ваша проблема...

Причём здесь сверхединичность?! Подключите к гидротарану турбину с генератором и получайте дармовую энергию, пока рядом с Вами будет какой-нибудь водоём или даже намёк на маленький ручей...

С уважением...

uul2007

19-05-2006 09:28 ха-ха!Ну и совет!Это что бы полцчит 20ват эл энергии и 10л воды?

specter

19-05-2006 14:20 PanEgor

По сути уважаемый товарищ, ближе к делу, так сказать. Я так понимаю, что кроме пустых возгласов от вас ничего не будет? Призываю вас во второй раз подумать прежде чем говорить.

Я еще раз повторяю, что гидротаран даст на несколько порядков меньше энергии чем просто стекающая к этому гидротарану вода из верхнего бассейна, т.к. львиная доля энергии уносится водой которую гидротаран не закачивает наверх.

Про намек на ручей - это сильно, для примера вам надо 20 кВт мощности - это мощность потребляемая бытовыми пирборами квартиры (холодиьлник, утюг, стиралка, микроволновка и т.д. в сумме). Нам надо 20кДж/сек, т.е. ваш "ручей" должен каждую секунду обрушивать 200 литров воды с десятиметровой высоты. Неплохо да? Теперь прикинем сколько от этого дела возьмет гидротаран 10%? 15%? Не больше, т.е. грубо говоря, ваш гидротаран даст всего 2 кВт, чтобы вашим гидротараном отопить и осветить квартиру нужен нехилый водопад.

Гидротаран - это в первую очередь насос, который отбирает часть энергии от потока чтобы закинуть малую его часть на большую высоту - в этом плане он конечно уникален, т.к. не требует электричества или соляры, но как источник энергии он абсолютно не катит.

uul2007

19-05-2006 16:10 Извините пожалуйста за мою иронию!
Спасибо что поясняете.очень признателен.!!!
Вы не смогли бы подсказать инфо о турбине Горлова--это какая то геликоидная турбина.Нигде не могу найти её схемки и чертежи.В инете всего пару слов об этом!
А что -нибудь слышали про ротор Совениуса?

PanEgor

20-05-2006 09:51 Доработанный гидротаран (см. ПАТЕНТ) без слива какой-либо части воды наружу.

Практика - малые и приливные ГЭС . Бесплотинные гидроэлектростанции .

«ПОДВОДНЫЙ ЭЛЕКТРОПРЕОБРАЗОВАТЕЛЬ ГРАВИТАЦИОННОЙ ЭНЕРГИИ»
новый источник энергии Вячеслава Марухина и Валентина Кутьенкова.

Недавно создана геликоидная турбина Горлова, названная по имени ее создателя. Ее особенность заключается в том, что она не нуждается в сильном напоре и эффективно работает, используя кинетическую энергию водяного потока — реки, океанского течения или морского прилива. Это изобретение изменило привычное представление о гидроэнергостанции, мощность которой ранее зависела только от силы напора воды, то есть от высоты плотины ГЭС. Ссылка на источник.

Турбина Горлова - это обычный Дарье. Но со спиральными лопастями.

Оригинальная, реактивная, поперечноструйная турбина со спиральными лопастями, создана и запатентована в США в 1994 г., — Александром Горловым, нашим соотечественником, ныне — директором лаборатории энергетики воды и ветра Северо-восточного университета в Бостоне. Называется геликоидной (от греч. «гёликс» — «спираль» и «эйдос» — «вид»). Геликоидная турбина (уже названная «турбиной Горлова»), взаимодействуя с океанским течением, при любом направлении потока вращается в одну и ту же сторону. Две или три ее спиральные лопасти в сечении представляют собой крыло самолета, только подъемная сила возникает здесь не при движении их в потоке, а потока относительно агрегата. При максимальной нагрузке линейная скорость обода рабочего колеса в 2-3 раза быстрее течения. Особенности конструкции позволяют проектировщику уменьшить диаметр с одновременным увеличением длины без потери мощности турбины.

В чем преимущества «турбины Горлова»? Ее КПД в 2-3 раза выше, чем у любой другой, работающей в свободном потоке, без плотины. Вращается она равномерно, без пульсаций и вибраций. В отличие от обычных многотонных металлических турбин речных и приливных электростанций, пластиковая геликоидная имеет очень небольшие размеры (диаметр — 1 м, длина — 84 см) и весит всего 35 кг. Для получения требуемой мощности можно использовать любое количество таких турбин, насаженных на вал электрогенератора. Поверхность рабочего колеса имеет специальное эластичное покрытие, снижающее трение о воду и исключающее налипание водорослей и моллюсков.

Исследования с целью определения оптимальных параметров и совершенствования конструкции турбины проводились в лаборатории энергетики воды и ветра Северо-восточного университета, а затем — в лаборатории Мичиганского университета. В 1996 г. испытания опытных образцов были перенесены в производственные условия: три месяца они проработали во время приливов и отливов в морском канале Кейп-Код близ Бостона, показав высокую надежность и эффективность работы.

С уважением...

uul2007

20-05-2006 16:16 очень приятно что Вы откликаетесь.
Скажите пожалуйста--а нигде в инете нет патента на турбину Горлова или подобную---с описанием и чертежом или схемой?----
О турбине Горлова вообще нет никакой инфо в инете

PanEgor

21-05-2006 06:44 О турбине Горлова можно почитать в журнале "Техника Молодежи" 11/12 1998 год, стр. 24 и стр. 46.
СКАЧАТЬ Электронную версию журнала "Техника Молодежи" за 1995-1999 г. ( 324272 Кб )

Американский патент можно найти пользуясь инструкцией Колдуна Виктора - Как сделать патентный поиск

С уважением...

uul2007

21-05-2006 14:57 Спасибо!Нашел патент но там практически ничего нет!Да к тому же закодировано и промтом перевести не возможно.((((((

PanEgor

22-05-2006 07:04 Опубликуйте, пожалуйста, прямую ссылку на патент может кто-нибудь поможет с переводом.

С уважением...

macmep

22-05-2006 22:04 НУЖНО в help найти ссылку и поставить на свою машину аппликацию "Alternatiff" , после чего все изображения на странице патента будут доступны для просмотра.
Текст доступен только в форме картинок, других вариантов нет.

uul2007

25-05-2006 20:48 А никак его -текс-нельзя скопировать?
Варианты-----?

macmep

26-05-2006 16:03 Скопировать можно программами для снятия картинок с экрана (скриншотов), либо после просмотра загрузить к себе на кмпьютер, в виде "tif" формата. Эта опция есть на странице патента.

xintrea

03-06-2006 11:26 Господа, а вот чего не понимаю...

Смотрим сюда
http://ntpo.com/invention/invention2/16.shtml

Чувак "из университета" дает конструкцию легкоповторимого
примитивного вечного двигателя. В чем прикол? Движок
работает или находится в равновесии? Или, может быть,
магнитов с кольцевой намагниченностью, как у него нарисовано,
в природе не существует?

Чтоб не щелкать по ссылкам, дам содержимое страницы прямо здесь.

ПРИНЦИПЫ ИЗВЛЕЧЕНИЯ МАГНИТНОЙ ЭНЕРГИИ ИЗ ПОСТОЯННЫХ МАГНИТОВ
И ПРЕОБРАЗОВАНИЯ ЕЕ В ИНЫЕ ВИДЫ ЭНЕРГИИ

Дудышев Валерий Дмитриевич, Россия, Самара
Самарский технический университет

КОЛЬЦЕВОЙ МАГНИТНЫЙ ДВИГАТЕЛЬ (МД)
Конструкция такого простого магнитного двигателя (МД) показана на рис 1 (вид сверху) МД состоит из центрального неподвижного кольцевого магнита с радиальной намагниченностью 1 и двух кольцевых магнитов с осевой намагниченностью 2,3, размещенных жестко на штанге 4 соосно с кольцевым магнитом 1.

Магниты ротора 2,3 при выбранном расположении их полюсов взаимодействуют с кольцевым магнитом 1 по разному и создают магнитный момент вращения штанги 4.

Известно, что механический момент магнита во внешнем магнитном поле равен M=[P,B], где Р – вектор намагниченности магнита, B – внешнее магнитное поле пронизывающее магнит. Возьмем в качестве статора кольцевой магнит радиальной намагниченности Рс (см рис 1). Поместив в центр магнитное кольцо и закрепим на ней магниты 2,3 как показано на рис 1. мы создаем условия для вращения магнитов 2,3 вокруг магнита 1. Магниты ротора находятся в одной плоскости с кольцом, и, следовательно с полем статора Вс. Согласно нашей формуле, на магниты (и следовательно на штангу) будут действовать моменты М – на магниты Мр – суммарный момент на весь ротор/штангу.

Если это фикция, то за каким хреном товарищ указывает
Самарский технический университет?

macmep

03-06-2006 23:57 To "xintrea".
Видимо Вы недостаточно знакомы с фамилией Дудышев.
Этот "творец" действительно работает по указанным координатам, в вышеозначенном университете.
Однако поражает воображение его способность присваивать себе чужие, в том числе и не работающие идеи, с последующим их патенованием на свое имя.
В частности, идея так называемой "задачи МГ", решению которой было посвящено большое время группы единомышленников, была также украдена им и подана заявка на патентование.
На свое имя он уже присвоил чужих идей около 200, чем создал себе вполне определенный имидж в среде людей, увлеченных темой поиска нетрадиционной энергии.
Хочу заметить, что ни одна из предложенных им к патентованию идей в том виде, в котором он их подает, не работоспособна.
Советую провести поиск в сети по его фамилии, и почитать форумы, в которых он принимал участие.
В частности, автор этих строк не будучи знаком с г-ном Дудышевым, в свое время попытался с ним общаться, прочитаы аналогичные его произведения в сети.
Поведение г-на Дудышева нельзя назвать иначе, чем поведение "наседки" , "стукача" в камере тюрьмы. Он беспардонно вцепляется в собеседника и тупо-примитивно начинает "вытягивать" из собеседника любые сведения, касающиеся предмета общения, с уверениями в том, что его высокая научная подготовка позволит теоретически обосновать то новое, что придумал собеседник.
После чего собеседник с изумлением обнаруживает поданную на имя Дудышева заявку на патент, по теме, которую они обсуждали, как идею корреспондента, с указанием приоритета г-на Дудышева на идею и правообладание.
Законченный подонок.
Одно время была мысль отрешиться от сети, и внимательно побеседовать с ним в реале. На предмет разьяснения правил поведения с порядочными людьми. Тем более, что свои координаты он отнюдь не скрывает, включая и домашний адрес.
Однако позже я остыл, и понял что обязательно найдутся менее щепетильные и более горячие мужики, чем я.
После чего в сети появится еще одна статейка о том, как при загадочных обстоятельствах в расцвете творчества усоп открыватель новых видов энергии.
Все, что подписано фамилией Дудышев, имеет другое авторство, и как правило - не работает.
-----------------------------------------
Что же касается самой идеи, то все нуждается в практической проверке.
Самое сложное в проверке данной мысли - это добыча РАДИАЛЬНО намагниченного кольца.
Подобные магниты КРАЙНЕ трудно найти, я с этим столкнулся.
Проверять в натуре любые идеи - вот единственно верный подход в поисках того, чем мы увлечены.
Только эксперимент может подтвердить или опровергнуть голословные утверждения.
Тупо отрицать, даже учитывая личность автора публикации, я не могу.
Проверять нужно в железе.

эскандэр

04-06-2006 07:30 Полностью согласен с мастером,что любую модель магнитного устройства нужно собирать самому.Верить на слово никому не стоит.На меня на одном сайте поднаехали,типо ты БАЛБЕС,что уже несколько месяцев тратиш время и силы на то,чтоб собрать нечто подобное.Дали ссылку где якобы уже рабочий вариант.Человеку свойственно делать ошибки.НО! пытаться доказать другим,что они *верблюды*,даже не попытавшись собрать это чудо техники помоему глупо.
http://www.hcrs.at/MAGMAIN.HTM Вот ссылка на сайт где якобы простая и работаспособная модель магнитного двигателя.
С уважением Эскандэр.

uul2007

04-06-2006 07:47 Все эти магнитные штучки размещены на сайтах для того что бы вводить в заблуждение и просить инвестиции под бред!!!!!
Это же типичное якобы научное машенничество!!!
Вот их имена--Ленёв-Дудышев-Потапов- Филлимоненко-Рубан....
Не удивлюсь если этот текст будет удалён

эскандэр

04-06-2006 08:06 Нужели Вы убеждены в том,что найдется так много идиотов готовых вбухивать приличные средства в воздушные замки?Я сильно сомневаюсь в этом!У нас по телеканалу ТНТ идет передача,где несколько *толстапузов* решили помочь начинающим изобретателям в финансировании их проектов.Знаете;посмотрев парочку этих программ,легко убеждаешся в следующем- Ты им предоставляеш РАБОТОСПОСОБНЫЙ!!!!!вариант того или иного устройства,а они в свою очередь глядя на это решают,дать тебе на это денег или как?При всем прочем Ваши проблеммы наладить производство,найти рынок сбыта,и.т.д!А процент от ихней щедрости просят не маленький!

uul2007

04-06-2006 08:10 Согласен с Вами.Что им нужны откаты.А главное что если что то действующее-они просто заберут.Но я писал в другом контексте-что ОСТОРОЖНО машенники!!!!!

эскандэр

04-06-2006 08:17 Полностью согласен с Вами.На любом сайте хватает как мошенников так и просто демагогов.Очень мало людей каторые на самом деле не боятся приложить свои силы и руки и мозги для продвижения этой области науки.Я уверен в том,что возможно создание такой машины.Просто об этом не станут кричать во всеуслышание.

эскандэр

04-06-2006 08:19 Каждый из нас пытается вырваться из жизненого дерьма,прошу прощения за плохой французский.И каждый делает это по своему!

uul2007

04-06-2006 08:20 А как Вы относитесь к турбине Горлова?--Ваше мнение!

эскандэр

04-06-2006 08:20 Я вижу текст без искажений.

эскандэр

04-06-2006 08:26 Не хочу Вас вводить в заблуждение.Я честно не уделял внимания турбинам.У меня направление работ это магнитные двигатели.И еще очень понравился раздел-Получение газа за счет малых токов питания этого устройства.Я предпочитаю автономность.Представьте себе- скажем дача,где Вам не надо думать о расходах на энергию,о расходах на газ!Я не в том,что мне жалко платить за эти услуги,я о другом,это чувство уверености и спакойствия!Разве это не заманчиво?

uul2007

04-06-2006 08:33 Мне кажется это интересная тема.Но на сколько она реальна?
В форуме есть ник мастер.у него есть какая тоссылка на такую штуковину но вроде он писал что она мало эффективна.Я не утверждаю!

эскандэр

04-06-2006 08:44 А Вам никто и не предаставит работоспасобную модель устройства.Я тоже по началу как мальчишка накинулся на всевозможные варианты этих схем,даже тех,что лежат на этом сайте!Накупил всевозможных магнитов,и по рисункам начал собирать модели.УВЫ,результат отрицательный.Если Вам все это интересно,то мой Вам добрый совет - эксперементируйте,не бойтесь работать руками,набирайтесь опыта!Изучайте все,что попадается в нэте!У меня 5 месяцев не выходит этот двигатель,но я не опускаю руки!Не получается с прямоугольными магнитами,беру круглые,и.т.дГлавное не опускать рук!А можно или нет,собрать такое устройство Вам никто не скажет!Дорогу познает идущий!

uul2007

04-06-2006 08:52 Согласен!Только к сожалению не знаток магнитных дел я!
А есть какие то наработки и успехи по газу?

эскандэр

04-06-2006 09:01 Вы знаете- я как-то иду по логичесскому пути;первый шаг это создание независимого источника энергии.По газу,у меня есть кое-что из нэта.Очень заманчевый проект.Если не ошибаюсь,по памяти,он назывался- авто на воде.но все это требует всетаки проверки.Первый и важный принцип исследователя это не верь ни кому!Проверяй все сам!
Прошу прощения но мне пора по делам.Всетаки семья,дом ,заботы.Если Вам интересны темы ноу-хау то встретимся еще тут.Все,я побежал.Удачи в эксперементах,и не отчаиваться!!Я тоже не гений по магнитам и все это проходил методом собственных опытов.

uul2007

04-06-2006 12:56 Авто на воде это очень интересно!Да и просто газ из воды тоже нужноая штука!

эскандэр

04-06-2006 16:28 Не то,что нужная,просто необходимая!Перед Вами огромное поле для исследований.Пробуйте,эксперементируйте,дерзайте!Не слушайте всяких демагогов!Развивайте логичесский склад мышления.Настаивайте на своем.И тогда у Вас ВСЕ ПОЛУЧИТСЯ!!
Поймите простую истину;Изобретатель это не только тот человек,который окончил институт.Поверьте,что я встречал не мало людей окончивших эти заведения,НО так и не научившихся даже писать без ошибок!

uul2007

04-06-2006 17:25
А как Ваши дерзания в этой области?

эскандэр

04-06-2006 21:23 путь пока тернист и не удачен.Но уже есть определенный опыт и практика.В данный момент озадачен подбором материала для погашения силы магнитного поля в определенный момент действующего на другой магнит.Это самая важная задача.Тут же еще очень важно не городить огромную механичесскую катлету.

uul2007

04-06-2006 21:26 так а сгазом то что?

эскандэр

05-06-2006 06:51 Пришли мне адрес своей почты и я вышлю те материалы,что у меня есть!
eskander-yakudza@mail.ru

specter

05-06-2006 10:28 >>> Самое сложное в проверке данной мысли - это добыча РАДИАЛЬНО намагниченного кольца.
Подобные магниты КРАЙНЕ трудно найти, я с этим столкнулся.

На самом деле такие магниты бывают только ферритовые, по крайней мере так мне объяснили в одной из контор торгующей магнитами. В общем это не важно. Можно сделать магнит с радиальной поляризацией из двух колец с аксиальной поляризацией и железки. Два магнита складываем одинаковыми полюсами, между ними - железка. Т.о. получается нечто похожее на радиально намагниченный магнит.

uul2007

05-06-2006 12:39 е-маил я Вам отправил.

эскандэр

05-06-2006 17:39 посылка отправлена.
С уважением Эскандэр.

uul2007

05-06-2006 19:03 Получил.Изучаю.

Модератор-извините!А никак нельзя сделать что бы зарегистрированный пользователь автоматически заходил по ссылке?)

macmep

05-06-2006 23:26 Что значит - заходил по ссылке?
Куда заходил?

xintrea

06-06-2006 00:58 >>> Самое сложное в проверке данной мысли - это добыча РАДИАЛЬНО намагниченного кольца.

На самом деле такие магниты бывают только ферритовые, по крайней мере так мне объяснили в одной из контор торгующей магнитами. В общем это не важно. Можно сделать магнит с радиальной поляризацией из двух колец с аксиальной поляризацией и железки. Два магнита складываем одинаковыми полюсами, между ними - железка. Т.о. получается нечто похожее на радиально намагниченный магнит.

Скажыте, правильно ли я вас понял, рисунок ниже.

Кстати, господа! Если нужно разместить картинки на форуме, можно делать так - заходим на imageshack.us, там никакой регистрации - ничего не нужно. Просто жмем "Обзор", выбираем картинку, потом жмем "Host It!", получаем ее урл и размещаем здесь в тегах IMG.

эскандэр

06-06-2006 09:00 Я тоже не уверен,что получится то,что Вы нарисовали.

macmep

06-06-2006 20:02 Из опубликованной картинки никоим образом не следует, что получится радиально намагниченное кольцо.
Итогом будет обычное аксиальное кольцо, причем в месте вкладыша будет усиление поля во много раз по периметру цилиндра, но с полярностью внутренней части (на рисунке - красное).

xintrea

07-06-2006 01:59 Я тоже не уверен,что получится то,что Вы нарисовали.

Так товарищ specter именно такую форму и расположение железки имел в виду или что-то другое?

Товарищ specter, поясните!

эскандэр

07-06-2006 08:21 Уважаемые.Вчера в очередной раз эксперементировал с магнитами,и кажется понял секрет установки аля-переднев!Если я прав,то это так эллюментарно!Попробую собрать нечто для начала простенькое по этому принципу.Если заработает то выложу на сайт.
С уважением.Эскандэр.

эскандэр

07-06-2006 17:40

specter

08-06-2006 12:36 Я тоже не уверен,что получится то,что Вы нарисовали.

Так товарищ specter именно такую форму и расположение железки имел в виду или что-то другое?

Товарищ specter, поясните!

Такую, или кольцевую. В середине этого бутерброда у края пластины, картинка силовых линий будет схожа с радиально намагниченным магнитом.

specter

08-06-2006 12:40 Из опубликованной картинки никоим образом не следует, что получится радиально намагниченное кольцо.
Итогом будет обычное аксиальное кольцо, причем в месте вкладыша будет усиление поля во много раз по периметру цилиндра, но с полярностью внутренней части (на рисунке - красное).

А я и не говорил что получится радиально намагниченное кольцо, я говорил что получим некое подобие радиально намагниченного кольца. Вам надо, чтобы из торца кольца силовые линии торчали по радиусу - оно и есть. Если кинематика устройства предполагает движение только в плоскости кольца, то этот бутеррброд вполне сойдет.

specter

08-06-2006 12:53 Уважаемые.Вчера в очередной раз эксперементировал с магнитами,и кажется понял секрет установки аля-переднев!Если я прав,то это так эллюментарно!Попробую собрать нечто для начала простенькое по этому принципу.Если заработает то выложу на сайт.
С уважением.Эскандэр.

Вот так всегда :)

specter

08-06-2006 13:09 Смотрим сюда
http://ntpo.com/invention/invention2/16.shtml

Ох, знаю я где взял дудик этот рисунок, академик хренов. Кстати, его (дудика) кто-нибудь в сети встречал? На мембране его не видно, "гениальных" изобретений тоже не видать, очень бы хотелось с ним пообщаться, по-старинке так сказать.

macmep

08-06-2006 21:27 пообщаться- дело добровольное.
Но не здесь.
Если он опубликуется в форуме, я его удалю.

uul2007

08-06-2006 22:38 А что так задело?пусть публикуется!В чём напряженка?

specter

09-06-2006 09:07 А что так задело?пусть публикуется!В чём напряженка?

Как вам сказать, общение с дудиком сводится к десткому саду в стиле "я с тобой дружу, а стобой не дружу, ух мы сейчас тебя...". А результатом такой плодотворной дружбы являются ворованые у "друга" идеи опубликованные на ntpo и других ресурсах под именем Дудышева В.А.

uul2007

09-06-2006 12:50 Пардон!Согласен.Байкот Дудышеву!

macmep

14-06-2006 00:43 Для всеобщего ознакомления даю ссылку на рабочую модель вихрелета Шауберга.
Летает... (смотреть видео).
(Молодец Наудин!)
Переводить начну еще не скоро, для выкладки на сайт, нет времени.
Если кто может помочь - стучите в почту.
Модель

Sceptic

14-06-2006 07:59 Это не вихрелет и тем более не Шаубергера.
Это просто летательный аппарат с горизонтальным расположением несущего винта и оригинальной системой управления воздушным потоком

specter

14-06-2006 09:37 Для всеобщего ознакомления даю ссылку на рабочую модель вихрелета Шауберга.
Летает... (смотреть видео).
(Молодец Наудин!)
Переводить начну еще не скоро, для выкладки на сайт, нет времени.
Если кто может помочь - стучите в почту.
Модель

Это не Шауберг. Это что-то типа летающего крыла с принудительным обдувом. Идея интересна, но бесперспективна. На больших скоростях режим обтекания изменится и кирдык.

uul2007

14-06-2006 11:03 Это типо испытано или догадки?

specter

14-06-2006 11:14 Это типо испытано или догадки?

Это типо аэродинамика.

macmep

14-06-2006 18:48 сказал-же: Смотреть видео!
Модель летает, зависает, и совершает прочие эволюции.
Какие еще догадки? Стоит человек с пультом и управляет.
Во всяуом случае, интереснее, чем традиционный вертолет.
от того тоже не требуется особая скорость, а вот маневрирование на месте, зависание, вертикальный старт-посадка, отсутствие лопастей снаружи, повреждение которых - частая причина аварий, да еще учесть, что это все-таки модель!
Если возьмутся профи-конструкторы, то из нее конфетку сделают.
В любом случае, это нетрадиционно, и никто пока более нигде такого не делал.
Впрочем, утверждать сложно, военка-промысел закрытый. Может и есть что, но то что МЫ можем увидеть - по ссылке. Это реально.

specter

15-06-2006 09:53 Да видели уже это, видели...

масмер, повторяю еще раз, принцип действия сего аппарата - принудитеьлный обдув поверхности аппарата пропеллером и как следствие появление подъемной силы. Пока он висит и при малых скоростях все хорошо, но при большой скорости суммарный воздушный поток будет напрален не сврху-вниз а под углом к оси, за аппартом появится зона разрежения, плоскости, которыми управляется аппарат будут причиной появления турбулентностей. В итоге и подъемная сила резко упадет т.к. поток перестанет быть ламинарным, и управляемость снизится. На видео видно как при разгоне аппарат начинает вести себя неустойчиво. Несмотря на все кажущиеся приемущества, аэродинамика оставляет желать лучшего.

shtefan

19-06-2006 11:33 Привет Всем! Хочу вечный двигатель построить, или летающую тарелку. Пока лифтерами занимаюсь.
Тарелка Наудина отстой тк энерговооруженность у ней 800Вт/1.5кг - очень много, при таком двигле кирпич полетит( 4 раза больше чем у пилотажной модели вертолета а летает вертолет в 10 раз лучше тарелки Наудина [image] ) и меньше не получится закон сохранения импульса, блин. Эффект Коанда применяется в самолете АН-72, и толку от нег мало.

Я вот химичу с лифтерами. Не скажу, что это лучше, но тут есть надежда, что получится лучше вертолета.

PS Сколько форумов перерыл так и не нашел более менее ясной конструкции ВД. Вот присматриваюсь к МЕГу может кто чего посоветует. Только учтите, я нормальный инженер и с физикой на короткой ноге колес орфериуса не предлагать.

macmep

19-06-2006 19:01 МЕГ-ом занимались многие, адресов давать не могу.
Пока обнадеживающих результатов не получено никем, кроме того-же Наудина, и то-комментариев по теме нет...
Попытайся вникнуть в идею , изложенную на сайте
Здесь.
Я потихоньку собираю материалы для модели, первые опыты ободряют.

PanEgor

20-06-2006 07:05 shtefan
Если Вы инженер, то для создания источника энергии предлагаю Вам поближе ознакомиться с силовыми трансформаторами постоянного тока (СТПТ) Дмитрия Мотовилова, а для "летающей тарелки" с эффектом Хатчисона.

С уважением...

shtefan

20-06-2006 10:39 Прочитал про эффект - слишком смахивает на аферу, АфтАр статьи кАзел тк либо не договаривает, либо вводит в заблуждение, траханитарист хренов. А еще эта фраза, блин "не всегда проявляется" это понос от селедки с молоком не всегда проявляется. Такая же туфта как Кирилиан эффект, сколько листьев перерезал.

Информации полезной очень мало. Уж чего точно не могу представить, так это продольных EH волн, да еще от тр Теслы. То, что в точке сложения волн(особенно стоячих) можно получить амплитуды много больше амплитуды передатчика - тоже ничего удивительного, и нагрев, разорвать так металл можно, когда он у точки плавления, тк решетку он держит, но разрушить его легко.

ТолькА снять мощность больше мощности передатчика не получится, тк она имеет реактивный характер, те поле запасает часть энергии передатчика, стоит только ввести активную нагрузку и все весь запас уйдет .

Возможно этот Дед знал:
Игнатьев Геннадий Федорович
Но с его работами я еще не разобрался, да и найти их сложно, у Наудина я я видел “летающие антенны”.

Дмитрий Мотовилов мне тоже не нравится, где его устройство? Фото, чертежи? Хотя бы уравнения. При поиске в гугле вижу только его треп на мембране, и читать мне его не досуг.
И книжку тюхает за 30 баксов свою, что тоже попахивает жульничеством, как его идеи соотносятся с Максвеллом, вообще из всего, что прочел понял, что Мотовилов гений, а Максвел дурак - а где дАкАзАтельство, мля!

А всякие хрени типа
http://macmep.h12.ru/arhimed.htm
с поплавками, ваще детский сад [image] - их еще в школе разоблачали на факультативе, и не просто там закон сохранения энергии и все, а реально считали выхлоп устройства 0. Не, некатит.
А вот и разоблачение:
Aa=deltaV*ro*g*deltaH
Где Aa – работа, полезный выхлоп силы Архимеда при 1 цикле для 1 го поплавка
deltaV - изменение объема поплавка
ro - плотность воды
g - ускорение свободного падения
deltaH=Hl-Hh разница глубин.

Работа груза по расширению поплавка в нижнем положении(затраты ):
Apl=Pl*deltaV
Где Pl – давление воды в нижней точке: Pl=ro*Hl*g где Hl – глубина нижней точки.
Выхлоп полезный при сжатии поплавка грузом:
Aph=Ph*deltaV
Где Ph=ro*Hh*g
Теперь из навара вычтем затраты:
Aпопплавка= (Hl-Hh)*deltaV*ro*g - Hl*deltaV*ro*g+Hh*deltaV*ro*g
возмем deltaV*ro*g за скобки:
Aпопплавка= (Hl-Hh)*deltaV*ro*g +(Hh- Hl)*deltaV*ro*g=0
Таким образом, если система без трения наблюдается равенство затраченной энергии и полезной работы те – это не ВД и никакого космического разума нах

ИМХО [image] единственное для нас доступное из механики это нарушение 2-го закона термодинамики, закон этот скользкий, и не имеет прямого доказательства в отличии от закона сохранения импульса, например. Он ведь не действует в квантовой термодинамики, я конечно понимаю, что электронный газ не воздух. Но думаю, можно построить ВД 2-го рода.

Еще я не совсем верю в отсутствие эфира, единственное доказательство его отсутствия, это опыт Майкельсона-Морли, но если вспомнить про пограничный слой, то станет ясно, почему регистрация движения эфира невозможна. Еще никогда не удавалось мне КВ антенны делать точно по расчетам(всегда надо было что-то подпилить конденсатор подпаять и тд), в отличии от УКВ. Это несколько странно, тк в оптике выдержать параметры приборов сложнее при росте частоты, а на радиоволнах наоборот. Я думаю это как-то связанно с эфиром.

Ну, чего еще скажите?

Fema

21-06-2006 13:14 >А всякие хрени типа
> http://macmep.h12.ru/arhimed.htm
>с поплавками, ваще детский сад [image] - их еще в школе >разоблачали на факультативе,
>.....

Вас похоже научили только жульничать....
(на факультативах выбираются только те случаи, которые и без математического разбора всем понятны, а непонятные детали из конструкций ВД удаляются, что бы не смущать студентов)

>Теперь из навара вычтем затраты:
>Aпопплавка= (Hl-Hh)*deltaV*ro*g - Hl*deltaV*ro*g+Hh*deltaV*ro*g
>возмем deltaV*ro*g за скобки:
>Aпопплавка= (Hl-Hh)*deltaV*ro*g +(Hh- Hl)*deltaV*ro*g=0

-------
А затраты не нужно вычитать!! здесь работает халявная сила гравитации.
ЭТО ЧИСТЫЙ ПОДЛОГ С ВАШЕЙ СТОРОНЫ!!!
-------

>Таким образом, если система без трения наблюдается равенство затраченной
>энергии и Юполезной работы те – это не ВД и >никакого космического разума нах

ГДЕ ВАМИ УЧИТЫВАЕТСЯ ВЕС ГРУЗОВ И ИХ РАБОТА ПО СЖАТИЮ И РАСТЯЖЕНИЮ ПОПЛАВКОВ?
На работу этой системы СУЩЕСТВЕННО!!! влияет отношение веса груза к работе по сжатию поплавка И если у вас нет учета этого влияния - то вы братец или ШУЛЛЕР или специально стараетесь завести думающих людей на неправильный путь мысли, исполняя заветы нефтяных монополий. А скока вам платят? может и мне пора получать надбавку, так как часто молчал, когда видел такие безграмотные анализы конструкций?

shtefan

21-06-2006 14:52 >А затраты не нужно вычитать!! здесь работает халявная сила >гравитации.
>ЭТО ЧИСТЫЙ ПОДЛОГ С ВАШЕЙ СТОРОНЫ!!!
Что значит не нужно? Поплавок сам внизу не раздуется, груз должен совершить работу, а поднявшись наверх ее компенсировать. А чтобы он поднялся наверх должна отработать сила архимеда, вот и получается 3 работы:
1Работа архимедовой силы знак+
2Работа по растяжению поплавка на дне знак-
3Работа по сжатию поплавка знак+
Здесь + полезная работа - затраты, их сумма = нулю.

ГДЕ ВАМИ УЧИТЫВАЕТСЯ ВЕС ГРУЗОВ И ИХ РАБОТА ПО СЖАТИЮ И РАСТЯЖЕНИЮ ПОПЛАВКОВ?
Работа по сжатию и растяжению у меня в уравнениях есть см пост выше!
Apl=Pl*deltaV
И от веса груза она не зависит, тк вес груза работает против сил давления воды на ограниченное перемещение. Он должен быть достаточный для расширеня поплавка, остальная его энергия переходит в кинетическую (чем тяжеле тем быстрей откроется поплавок) и деформацию сильфона.

>На работу этой системы СУЩЕСТВЕННО!!! влияет отношение веса >груза к работе по сжатию поплавка.

Вы я так смотрю гуманитарий, так вот если хотите найти понимание пишите четко как зависит те уравнения. И вообще выкладывайте свою математику!

И не сколько мне няфтенные монополии не платят, это я им плачу.

>может и мне пора получать надбавку, так как часто молчал, когда >видел такие безграмотные анализы конструкций?

А я еще никогда не получал более безграмотной критики
Уважающий себя спецалист будет писать точно сколько и чего, а не типа этого гавна:
>На работу этой системы СУЩЕСТВЕННО!!! влияет отношение веса >груза к работе по сжатию поплавка

Кароче давай сюда свою математику, пока не пойму сколько и при каких поплавках будет выхлоп - никакого респекта!

Ну какие еще халявамоторы у вас есть?

Fema

21-06-2006 18:39
1Работа архимедовой силы знак+
2Работа по растяжению поплавка на дне знак-
3Работа по сжатию поплавка знак+
Здесь + полезная работа - затраты, их сумма = нулю.

ГДЕ ВАМИ УЧИТЫВАЕТСЯ ВЕС ГРУЗОВ И ИХ РАБОТА ПО СЖАТИЮ И РАСТЯЖЕНИЮ ПОПЛАВКОВ?????
(особенно растяжение поплавков в нижнем состоянии...)

Ошибка в 2 позиции!
Работа по растяжению поплавка на дне (элемент поплавок+груз) при малом весе груза имеет знак минус, НО! при большом весе груза (превышении некоторой критической величины) имеет знак плюс.

Без учета этого - весь ваш дальнейшее рассуждение не имеет смысла.

Там действительно есть еще один ограничивающий параметр - это величина небольшого разбаланса грузов при их смещении, но об этом вы даже не заикнулись!

Вывод: Конструкция рабочая, но в такой конструкции очень узкий! рабочий диапазон параметров элементов, если не знаешь какие параметры относительно каких настраивать - ничего не получится.

PS: Читать лекции по физике в мои планы не входит.
Это не моя конструкция, но я призываю к честности разбора чужой конструкции, без поттасовывания фактов.

А хвастаться своей халявой не собираюсь - такие "физики" как вы даже своим глазам не верят, вместо того что бы подумать и понять, в чем ошибка начальных рассуждений, и какими "мелочами" принебрегли.

shtefan

22-06-2006 09:44 >Ошибка в 2 позиции!
>Работа по растяжению поплавка на дне (элемент поплавок+груз) >при малом весе груза имеет знак минус, >НО! при большом весе >груза (превышении некоторой критической величины) имеет знак >плюс.

Ну я же сказал формулу в студию. Как работа может иметь знак + ведь она совершается грузом против давленя воды? Или вы хотите сказать, что вода боится тяжелого поплавка и убегает.
Укажите границу, после которой меняется знак. Если закон сохранения энергии в механике нарушается, значит должен быть эксперемент это подтверждающий хоть сколько угодно раз. Покажите мне репликацию опыта сам приеду лично ради этого!

>Без учета этого - весь ваш дальнейшее рассуждение не имеет >смысла.
Ну так покажи это выражение!

>Там действительно есть еще один ограничивающий параметр - это >величина небольшого разбаланса грузов при их смещении, но об >этом вы даже не заикнулись!

Разбаланс этот работает как в колесе орфериуса(которое тоже не работает), только маленькая незадачка Автор то конструкции на силу архимеда напирает, причем здесь это?

>Вывод: Конструкция рабочая, но в такой конструкции очень узкий! >рабочий диапазон параметров элементов, если не знаешь какие >параметры относительно каких настраивать - ничего не получится.

Это я уже сто раз слышал, кабы тес был нормальный, то машина пошла.
Бля, такие выводы... В стиле циганских нах ученых. И вообще читайте внимательно АфтАр пишет, что должна пахать по любому, как аФтаМАТ Калашникова, и типа он устранил недостаток кОкОй-то там прототипа, которому как раз нужна былы точная настройка.

>PS: Читать лекции по физике в мои планы не входит.
>Это не моя конструкция, но я призываю к честности разбора чужой >конструкции, без поттасовывания фактов.

Да Вы ее и незнете ни икса!
И жульничаете! Так как отказывает дать информацию по правильной настройке системы, а значит и по победе над законом сохранения энергии, и говорите общими фразами, без конкретики. - Разве это и не есть жульничество? А потом обижаетесь мол никто ВД не любит.

>А хвастаться своей халявой не собираюсь - такие "физики" как вы >даже своим глазам не верят, вместо того что бы подумать и >понять, в чем ошибка начальных рассуждений, и какими "мелочами" >принебрегли

Я не физик, а инженер электромеханик, на моем счету действущие пректы, я этим деньги зарабатываю, расчетом электропривода и схемотехникой, а у вас?
Да нет у вас нихрена рабочего, вот и пишите общими словами. Техника не филология тут все четко.

Ну давайте, мне ноут на даче запитать хоЦеЦа. У вас написано на сайте, в вступлении, что легко рабочий вечный двигатель сделать и типа их делают, а не там надо попасть в узкий диапазон параметров целки, толстым членом! Давайте, покажите мне чудо, то заибался я уже от этой физики, реальности, хАчу чуда!!

Поймите, я нормальный инженер, и прекрасно знаю, что закон сохранения энергии, импульса - это тысячелетний опыт эксперементов человечества, а не прихоть каких-то теоретиков. Я могу найти тысячи явлений, доказывающих этот закон. Он не отключится по вашей прихоти. Покрайней мере в механике!

xintrea

24-06-2006 04:00 Размещяю отчет о попытке создать модель магнитного двигателя на базе магнита с радиальной намагниченностью. Магнит делался сборным - из магнитиков от дверных защелок.

Дальше большая картинка с текстом и фотографиями.
Внимание! Размер картинки - 620Кб.

эскандэр

24-06-2006 13:48 Про защелки от дверей с Вами согласен.Вы похоже как и я преобрели отечественного простите дерьма!С дуру я сначала купил именно отечественные.Пожалел переплатить по 2 рубля.После приобрел импортные,по 12 рублей за штуку,просто земля и небо!И размер одинаковый и степень магнитной индукции то,что надо.
Теперь по схеме;Неплохо придуманно,НО штука вся в том,что как Вы не пытаетесь собрать магниты в круг,у Вас всеравно получаются боковые грани.Каторые в свою очередь дают свой магнитный поток на ружу.Для четкости такого эксперемента требуется максимальная подгонка каждого магнита друг к другу!
С уважением Эскандэр.

macmep

24-06-2006 14:21 Похоже, что в этой конструкции нужно подрезать края магнитов, чтобы они вставали друг с другом "встык", как подрезают плинтуса при подгонке углов.
Поле не будет выпирать наружу из щелей, поскольку щели минимизированы. Хотя , конечно, качество защелочных магнитов не годится никуда...
Напоминаю, что резать керамику нужно болгаркой с отрезным диском по керамике и стеклу.
С разрешения автора эксперимента, я выложу этот материал на сайте , в разделе магнитных двигателей.

xintrea

24-06-2006 15:44 Похоже, что в этой конструкции нужно подрезать края магнитов, чтобы они вставали друг с другом "встык", как подрезают плинтуса при подгонке углов.
Поле не будет выпирать наружу из щелей, поскольку щели минимизированы. Хотя , конечно, качество защелочных магнитов не годится никуда...

Ну насколько я понимаю, сделать магнит с радиальной намагниченностью, даже из хороших одинаковых магнитов располагаемых по кругу - нереально сложно.

Имеет смысл сделать эксперимент с готовыми кольцевыми магнитами от динамиков, или найти готовый радиальный магнит, изготовленый на производстве.

Кстати, люди, которые живут в городах, в которых есть магнитные заводы, могли бы сделать неплохой бизнес на таких форумах как offtop.ru или skif.biz. Можно покупать магниты и перепродавать их почтой втридорога, а люди вам только спасибо скажут. :) Вот я например готов купить магнит с радиальной намагниченностью. У кого есть? Тока без на%%ки, к на%%щикам не пожалею дениг и лична приеду чтоб рыло вскрыть.

С разрешения автора эксперимента, я выложу этот материал на сайте , в разделе магнитных двигателей.

Выкладывай. Чтоб не тратили время на повторение моих ошибок.

эскандэр

24-06-2006 15:51 сурово!

user_pro

24-06-2006 17:46 xintrea
----------------------
если живешь далеко, то вот тебе данные фирмы, которая делает любые магниты на заказ. И отправляет по почте. Но дорого. Я им как-то года 2 назад звонил. За ниобиевый магнит диаметром 120мм запросили 600р. Это фирма-посредник. Наживается на всем. Я не стал с ними общаться.
"Балтэлектронкомплект"
Санкт-Петербург, Ленинский пр. 168, оф. 202
(с/м "Московская")
тел./факс 370-17-88, 449-02-70, факс 118-82-04
info@bec.spb.ru
http://www.bec.spb.ru/
Официальный дилер ОАО "НИИ Феррит-Домен", АО "Завод Магнетон", ОАО "Ферроприбор".
--------------------------
Вот с этим заводом я договаривался. У них на сайте есть почти любые магниты. И с радиальной намагниченностью тоже. И их характеристики. Я говорил с ними прошлым летом. Ферритовые стоят 20-30р, а ниобиевые около 60-120р для больших размеров. Попробуй их отдел сбыта.
Завод "Магнетон"
194223, Санкт-Петербург, ул. Курчатова, 9
тел. 247-16-63, факс 556-08-32
sales@magneton.ru
http://www.magneton.ru/
-----------------------------
вот еще несколько адресов
------
"Сев.-Зап. лаборатория"
http://www.ferrite.ru
-------
"ТРАНСТЕХ", ООО
http://www.techtrans.nm.ru
---------
"Феррит-Домен", НИИ
http://www.domen.ru/
[Краткий обзор продукции] http://www.parc-centre.spb.ru/firm0004.htm
----------
"Ферроприбор"
http://www.rusgates.ru
-----------
Посмотри их прайсы или просто продукцию

Edward

25-06-2006 00:13 Ну какие еще халявамоторы у вас есть?

Стефан, молодец, ты на правильном пути! В сети полно всякого г... то есть жулья, я их тоже посылаю нах. Особенно с магнитами и поплавками :)

Вот мои идеи.

1. Продольную волну можно излучать сферическим конденсатором. Внутрення обкладка "нагружена" на свою внутреннюю полость, внешняя на окружающую среду, соотношение емкостей велико, но не бесконечно. Если между обкладками будет например 1000В, то из них 990 В будет на внутренней, но 10 В - на внешней, а теперь если посчитать магнитное поле внешних токов смещения, оно везде компенсируется, остается чистое продольное электрическое поле.

2. Динамо Тесла, кажется, должно работать. Если не знаком, ознакомься. Принцип основан на том, что для перемещения зарядов нужна очень маленькая работа, и магнитное поле вращающегося заряда получается почти бесплатно. Берем металлический диск, раскручиваем, подаем на него переменное поле, рядом ставим катушку и снимаем халяву. Противо-ЭДС не нагрузит холостой генератор. Успехов.

Fema, я тебя раскусил. Увольняйся.

xintrea

27-06-2006 01:07 Господа, а вот в другом форуме мне подсказывают, что конструкция
типа

( )----------o----------( )

при приложении "разворачивающего момента силы" на элемент ( ),
вращаться не будет. А на магниты действуют именно
"разворачивающие моменты силы", поэтому каретка вращаться
не станет. А сейчас каретка вращается между точками равновесия
не за счет "разворачивающего момента силы", действующего на
магнитик на каретке, а за счет притяжения магнитного поля магнитика,
и вылазющего в точках равновесия поля противоположного знака.

Так ли это?

shtefan

27-06-2006 09:40 1Удержание в точках равновесия называется зубцовый эфект. Борятся с ним путем изготовления косого якоря ротора, как косозубая шестеренка. Здесь можно распложить магниты ротора под углом.

2 Заменить на статоре магниты на на более тонкие,например магниты от уплотнителей дверей холодильников
см http://www.valtar.ru/magnets.htm

3 Попробовать сделать электромагнит, например взять лист пластика или ватмана, сделать насечки через 1мм на противоположных краях листа, свернуть его в кольцо, и намотать обмотки, удерживая обмотки насечками(на наружной стороне кольца), разумеется косо. Вот это кольцо и станет статором.

4 А вообще это работать не будет

xintrea

27-06-2006 12:28 1 Удержание в точках равновесия называется зубцовый эфект...
2 Заменить на статоре магниты на на более тонкие...
3 Попробовать сделать электромагнит...
4 А вообще это работать не будет...

Можно для идиотов, на яблоках, объяснить, почему это работать не будет? Мне нигде еще этого не объяснили, просто - "это работать не будет". И затем туманныем пожелания по изменению конструкции.

Как я могу вообще начать изменять конструкцию, если не знаю, почему на хорошем магните с радиальной намагниченностью "это работать не будет"?

Вот система:

( )----------o----------( )

Где

грузик - ( )
ось свободного вращения - o
палочка - -----

Подаем разворачивающий момент силы на элемент ( ).
Вопрос - придет ли во вращение вся система?
Да/Нет?

Если нет - аргументируйте почему.

shtefan

27-06-2006 13:53 Ну если палочку моментом крутить работать будет.
Только будет ли момент?

Вообщем вам потребуется:
1 Изучить закон Био-Савара Лапласа
2 Научиться считать сложные интегралы для случая 2D векторного поля
3 Вот тогда вы и сможете получить ответ сами
Мне считать недосуг, тк изучал я это лет 5 назад, да и время деньги, зачем мне что-то считать, чтобы вам что-то доказать

По мнению обитателей форума: высшая школа - злой монстр который в зАгАвАре с НЯФТЯНЫМИ МАХНАТАМИ, которого вы не любите.
Поэтому, поймите просто, сущиствующие знания о свойствах магнитного поля дают отрицательный результат.

PS И еще если бы это работало, то работало и с зубцовым эфектом! С ним и не очень то борятся на практике. А зачем городить сложный якорь, если этот эфект не сказывается на КПД? Действително, ведь насколько ротор затормозился - на столько и разогнался.
Борятся с ним только в точных приводах, когда мотор должен быть способен крутиться с возможно меньшейскоростью.

Так просто халява не выйдет

xintrea

27-06-2006 14:42 Ну если палочку моментом крутить работать будет.
Только будет ли момент?

Повторяю вопрос.

Вот система:

( )----------o----------( )

Где

грузик - ( )
ось свободного вращения - o
палочка - -----

Подаем разворачивающий момент силы на элемент ( ).
Вопрос - придет ли во вращение вся система?
Да/Нет?

Если нет - аргументируйте почему.

Вообщем вам потребуется:
1 Изучить закон Био-Савара Лапласа
2 Научиться считать сложные интегралы для случая 2D векторного поля
3 Вот тогда вы и сможете получить ответ сами
Мне считать недосуг, тк изучал я это лет 5 назад, да и время деньги, зачем мне что-то считать, чтобы вам что-то доказать

Ненада таких сложностей, объясните как для ребенка, на яблоках, почему система не будет вращаться. Ответы в стиле "это сложные вещи, и объясняются они сложными законами" - мы непремлем, ибо такие ответы свидетельствуют о

- неполном понимании предмета
- искуственном искажении информационного поля вокруг простого вопроса

shtefan

27-06-2006 16:49 Если бы это работало, то работало и с зубцовым эфектом! С ним и не очень то борятся на практике. А зачем городить сложный якорь, если этот эфект не сказывается на КПД? Действително, ведь насколько ротор затормозился - на столько и разогнался.
Борятся с ним только в точных приводах, когда мотор должен быть способен крутиться с возможно меньшей скоростью.

Те достаточно раскрутить рукой, повесить маховик, и оно пойдет и с зубцовым эфектом
(если это работало бы конечно )
У ДВС вообще 2МТ это ему не мешает устойчиво работать.

А смысл применения закона Био-Савара в том, что суммарное поле множества элемементарных контуров(спинов) радиально намогниченного кольца по отношению к точке вне кольца = 0
Мне просто лень искать, это 1-2 курс ВШ. В интернете полно учебников вот и поучись(набери в ядексе и вперед!), я то свое отучился.
Вот, изучай!
http://lit.lib.ru/a/ashkinazi_l_a/text_0020.shtml

PS Чего приципился, я уже 3 года как универ закончил и этот вариант мы тогда тоже рассматривали, конечно подзабыл за 5 лет, тебе надо ты и изучай!? Это не генератор Потапова, все открыто и доступно.

xintrea

27-06-2006 17:17 Если бы это работало, то работало и с зубцовым эфектом!

Уф блин. Господа, давайте отвлечемся от магнитов и полей!!
Я третий раз повторяю вопрос.

Есть МЕХАНИЧЕСКАЯ система - ось, палочка, два грузика.

( )----------o----------( )

Где

грузик - ( )
ось свободного вращения - o
палочка - -----

Подаем разворачивающий момент силы на элемент ( ).
Вопрос - придет ли во вращение вся система?
Да/Нет?

Если нет - аргументируйте почему.

Все!

shtefan

27-06-2006 17:42 Ну будет, будет, причем с ускорением, пока силы трения не поравняются с вынуждающим моментом.
А в чем прикол то?

user_pro

27-06-2006 20:19 где проходит ось момента разворачивающей силы. И хотелось бы увидеть две стрелочки направления разворачивающих сил. То есть, сила разворачивает грузик относительно оси самого грузика, или поворачивает грузик относительно центра вращения системыы?

Edward

27-06-2006 22:18 Такая система будет крутиться только в том случае, если прямая, на которой расположен вектор хотя бы одной из сил, создающих момент, не проходит через ось вращения системы.

Было как-то обсуждение ВД на постоянных магнитах, где на внешние магниты действует момент от радиального поля в середине системы. Я просчитал все силы и моменты,и пришел к выводу, что все они ЦЕНТРАЛЬНЫЕ, то есть направлены к оси или от оси вращения. То есть, голяк.

С уважением.

xintrea

28-06-2006 00:20 Где проходит ось момента разворачивающей силы? И хотелось бы увидеть две стрелочки направления разворачивающих сил. То есть, сила разворачивает грузик относительно оси самого грузика, или поворачивает грузик относительно центра вращения системыы?

Извиняюсь, это надо было сразу уточнить. Уточняю.

Ось момента разворачивающей силы проходит через центр грузика.
То есть сила пытается развернуть грузик относительно оси самого грузика.

Будет ли в этом случе вращаться вся конструкция? Именно это я и хочу выяснить. Передасться ли момент разворачивающей силы, приложеной к грузику, на всю конструкцию?

user_pro

28-06-2006 15:10 крутиться система не будет. Момент не передастся.

Edward

29-06-2006 00:07 >Передасться ли момент разворачивающей силы, приложеной к грузику, на всю конструкцию?

Да, передастся, и крутиться такое будет. Но сила должна исходить не из центра системы.

cation

29-06-2006 16:03 Сегодня попалась на глаза ссылка на автономный источник энергии - первые чертежи....
http://fueloff.narod.ru/articles/article3.htm
чертежи по ссылке внизу страницы.
http://fueloff.narod.ru/articles/article2.htm

xintrea

29-06-2006 23:22 USER_PRO
крутиться система не будет. Момент не передастся.

EDWARD
Да, передастся, и крутиться такое будет. Но сила должна исходить не из центра системы.

Товарищи, так будет или нет крутиться вся система???
Кому верить?
Разворачивающая сила исходит НЕ из центра системы. Просто на грузик действует разворачивающая сила, которая стремится развернуть грузик вокруг оси грузика.

shtefan

30-06-2006 09:36 Двоишники.

2xintrea ничего понять из ваших слов не могу, инженера так не говорят.

1 если ось зафиксирована, те вращение тел возможно только в 1 плоскости, то вращаться будет в том случае, если проекция вектора момента на ось не равна 0.

2 Если ось не зафиксирована (типа карданов подвес) то крутится будет по любому, ось вращения параллельна оси момента

3 От точки приложения момента его движущая способность одинакова, те все равно где крутить тело за ось или за край, пример тому вертолеты поперечной схемы, и соосной, там моменты прикладываются к краям фюзеляжа и к центру, однако складываются они совершенно одинаково.

4 Вектор момента - вектор перпендикулярный плоскости приложения пары сил, вызывающих момент, и плеча, является результатом векторного произведения сил и вектора плеча, те M=F1*L+F2*L. Случай с одной силы - довольно хитрый тк, чтобы сила стала разворачивать нужна еще и реакция.

user_pro

30-06-2006 13:09 xintrea по моему просто прикалывается. Он уже и так выяснил, что эта схема, которую он собрал, работать не будет.
А вы xintrea можете провести еще пару экспериментов. Выньте один магнит из окружности. Вот тогда система может и провернется. До места, где нет магнита. Что касается точек удержания, которые вы определили, просто в этом месте, из-за неравномерных магнитных свойств ваших магнитиков, или из-за плохой стыковки есть номалии в магнитном поле. Раз уж у вас есть руки и голова, сделайте другой эксперимент. Разверните круговую дорожку. Сделайте ее линейной. Просто привяжите магнитики к плоской длинной пластине из любого немагнитного материала. Купите самую простую детскую машинку. Вам нужна просто платформа с колесиками. Закрепите на ней ваш магнит в нужном положении. Будет похоже на детскую железную дорогу. Если дорожка достаточно длинная, то двигаться ваша тележка будет только на краях магнитной дорожки. А в центре она будет стараться перевернуться. В таком виде можно очень точно подогнать магниты друг к другу.

shtefan

30-06-2006 13:37 Да я вот думаю помучать СМОТ, только с шариком пока проблема.

user_pro

30-06-2006 14:51 shtefan. Вы говорите, что хотите помучать СМОТ. Как я понял, что-то в этом направлении вы уже делали.Хочу у вас спросить. Можно ли для эксперимента использовать магнитные валики от картриджа лазерника. Валик там длиной около 230 мм и диаметром что-то около 8мм. Радиальной намагниченности. Если взять 2 валика, поднимут ли они шарик на высоту больше диаметра валика.
И еще. Если сделать шарик из магнитопласта так, чтобы один полюс был на поверхности, а другой в центре шарика.Улучшит ли это свойство всей системы. Легкий шарик, и большее усилие.

shtefan

30-06-2006 16:28 Вы лучше мастера спросите. Он больше знает.
Мои советы такие
Валики скорее всего не подойдут - поле слабое.
Из магнитопласта (если имеется ввиду шар-постоянный магнит) нельзя тк шар должен катится, а значит притягиваться любой стороной, те он должен быть из ферита для трансформаторов в идеале(миниум потерь), но где его взять?

Да, а как намагнить шарик так, чтобы полюс был в центре? - никак только сборный, но это уже не домашние технологии. Да и по тойже причине (по которой магнитный двигатель не работает) у него не будет поля(в случае идиальной равномерности намагничивания).

Пока пришла мне мысль извлечь шарик из мышки!!! Только мышку жалко, а в резине это будет не то, буду искать дохлую мышь.

С весом шарика все непросто, смотрите тему "ошибка в опыте со смот"

user_pro

30-06-2006 17:19 В одном из очень старых журналов ТМ есть статья, как сделан искусственный монополь. Он именно сборный. Поле на поверхности есть. Просто шар пустотелый. С определенной толщиной стенки. Как сделать, это вопрос технологии. Я то сделаю. У меня есть грамм 100 магнитного порошка из барриевого феррита. От корректирующих магнитов для кинескопов мониторов.
Из феррита от транса вряд-ли получится. У него слабая магнитная проницаемость по сравнению с железом. Соответственно сила будет меньше. О потерях сдесь говорить вряд-ли стоит, так как переменная составляющая изменения поля пренебрежимо мала. Скорость перераспределения поля внутри железного шарика гораздо выше скорости перемещения. И плотность феррита меньше железа примерно в 2.5 раза, а магнитная проницаемость в десятки раз меньше. Может отказаться от шарика и использовать какую-то конструкцию,использующую магнит и систему перемещения. Не обязательно, чтобы шарик катился. Хотя шарик - это самый простой вариант, чтобы замкнуть систему.
-== ==-
Комментарий модератора:
Искусственный монополь сделан и испытан В.Чернобровом и командой. Модель представляет собой сферу в которой смонтированы электромагниты, таким образом, чтобы один и тот-же полюс был внутри. Сфера была сделана как "капуста" из нескольких слоев.
Были проведены испытания на животных, поскольку автор позиционирует ее как "машину времени". См. поиск в сети по слову "Чернобров", и будет вам щастье.

xintrea

01-07-2006 02:12 А вы xintrea можете провести еще пару экспериментов. Выньте один магнит из окружности. Вот тогда система может и провернется. До места, где нет магнита. Что касается точек удержания, которые вы определили, просто в этом месте, из-за неравномерных магнитных свойств ваших магнитиков, или из-за плохой стыковки есть номалии в магнитном поле.

Вынимал один магнитик из кольца - всеравно много точек равновесия. Их конфигурация немного изменилась, но не свелась к одной точке.

xintrea по моему просто прикалывается. Он уже и так выяснил, что эта схема, которую он собрал, работать не будет.

Я не прикалываюсь, просто не могу понять - что заставляет вращаться мою каретку между точками равновесия. Имею два ответа, не знаю какой правильный.

Каретка вращается
а) за счет разворачивающего момента, действующего на магнитик?
б) за счет притягивания магнитика к вылезающему полю противоположного знака?

По идее, если бы каретка вращалась за счет разворачивающего момента, то руками повернуть каретку, например, по часовой стрелке можно было бы легче, чем против часовой. Но я этого не чуствую - каретка поворачивается в обе стороны одинаково. Значит, каретку поворачивает просто притяжение магнитика к полю противоположного знака?

Или может мои руки - грубый инструмент измерения, и всеже каретка в одну сторону поворачивается легче чем в другую, просто я этого не чуствую?

user_pro

01-07-2006 02:42 Поворот происходит только из-за неравномерности поля между магнитиками. Или магниты разной силы, или поле вылезает из-за плохой стыковки. Поэтому я и советовал сделать магнитную дорожку. Можете проверить магнитным порошком. Попробуйте рукой прикинуть силу момента разворота магнита. Она будет довольно значительной. Если бы вращение происходило за счет этого момента, то сила вращения была бы сравнима с ним. А так, кроме магнитной дорожки в голову пока ничего не приходит.

xintrea

01-07-2006 03:36 Поворот происходит только из-за неравномерности поля между магнитиками. Или магниты разной силы, или поле вылезает из-за плохой стыковки. Поэтому я и советовал сделать магнитную дорожку. Можете проверить магнитным порошком. Попробуйте рукой прикинуть силу момента разворота магнита. Она будет довольно значительной. Если бы вращение происходило за счет этого момента, то сила вращения была бы сравнима с ним. А так, кроме магнитной дорожки в голову пока ничего не приходит.

В общем, насколько я понял, в "Кольцевом магнитном двигателе" разворачивающий момент, действующий на магнитик, не передаётся всей каретке, и двигатель вращаться не должен.

То есть конструкция (см краткое описание "кольцевого магнитного двигателя" в моем отчете) - изначально ложная. Забиваем болт на эту конструкцию и ее производные, и смотрим что есть еще для простой реализации магнитного самовращения. (Напоминаю, я просто хочу найти и повторить хотя бы одну конструкцию ВД двигателя).

А есть еще вот что - Рид мотор имени Камю. Согласно материалам сайта macmep.h12.ru товарищ macmep построил аж две модели этого мотора Q8 и Q9, и они демонстрируют самовращение.

К сожалению, товарищ macmep не дает нормальных рисунков/чертежей, объясняющих принцип этого двигателя. На сайте вроде выложен видеоролик (в виде *.jpg, его надо переименовывать на *.ra), но ссылка на него битая. Зато macmap дает фотографии моделей Q8 и Q9, и говорит что из них должно быть все понятно.

Однако мне непонятно. Вот какая схема, сделаная рукой Камю, дана для объяснения принципа действия

Вопрос - как ЭТО работает?

Я вижу только две каретки, видимо жестко прикрепленные к одной и той же оси, повернутые друг относительно друга на 90 градусов. Эти две каретки образуют ротор. На концах кареток закреплены магниты, почему-то имеющие ОДИН полюс. Они видимо взаимодействуют, т.е. отталкиваются, от неподвижных магнитов такой же полярности (тоже имеющих ОДИН полюс). Эти неподвижнные магниты видимо играют роль статора.

Предположим, что на рисунке дана упрощенная схема, и магниты на самом деле имеют два полюса, на рисунке же обозначены просто полюса, которые отталкиваются друг от друга. Кроме того, на схеме изображены катушки индуктивности, но они на упрощенной моделе не нужны, т.к. по словам Камю служат только для замера генерируемой мотором ЭДС.

Смотрю я на эту конструкцию и ломаю голову - как же она работает??? Расскажите, пожалуйста, на пальцах. И скажите ваше мнение - модели Q8 и Q9 на сайте macmep.h12.ru настоящие или обман?

macmep

01-07-2006 11:30 Из приведенной схемы ясно, что нарисована она не мной, а англоязычным автором. Это обьяснять не нужно?
Я не стал ее переводить , ибо " coil " - катушка , в пояснеии и переводе не нуждается. Как и слово " aluminium ".
Фото моделей как и статьи взяты с сайта Д. Наудина и переведены мной на русский язык.
Модели, построенные по этим материалам в моей репликации не заработали, хотя при переписке автор утверждал, что они рабочие.
Нужна только "очень точная настройка".
Я пробовал точно настраивать в течение 3-4 месяцев, результата на получил, после чего работы над этой темой свернул.
Из за простых соображений. Если эффект настолько неуловимо мал, что его приходится "ловить" настройкой модели в течение столь долгого периода, то этот принцип не стоит приложенных усилий и денег.
А материал все-же оставил на сайте, по причине направленности сайта: Показать народу, что люди ищут, придумывыают и моделируют.
Несмотря на многие неудачи.

macmep

01-07-2006 12:09 to shtefan
Хочу прояснить свои соображения по SMOT.
Чтобы те,кто идет дальше в исследовании принципа, использовали уже готовые наработки, а не повторяли весь путь с самого начала.
Наудином доказано, что при применении принципа SMOT железный шар, (Именно железный, а не магнитный) во время движения под влиянием двух параллельных магнитных полей получает дополнительную энергию. Эксперимент проведен корректно. Доп. энергия действительно появляется.
Следующим шагом стало усовершенствование самого разгонного модуля - увеличено магнитное поле в конце модуля за счет добавления доп. магнитов к концу разгонной дорожки.
После чего логически верно было применение двух модулей последовательно, чтобы получить еще большую доп. энергию.
Для контроля моих высказываний можно пройти по http://jnaudin.free.fr/html/3smtlnk.htm этой ссылке и посмотреть полученные результаты, даже без перевода на русский.
Графики и фото вполне достаточно для того, чтобы понять.
Исходя из своих экспериментов могу сказать, что применение в разгонном модуле сборных магнитов вполне оправдано по соображениям дешевизны магнитов. В обязательном порядке магниты должны быть закреплены на железной основе, т.к известно, что железо дает усиление магнитного поля в несколько раз, что и используется в частности в динамиках.
Достать железные шары отнюдь не проблема.
Достаточно ообратиться в любую мастерскую , занимающуюся ремонтом коробок передач и ходовой части автомобиля. слегка заплатить, и выбрать из разбитых подшипников подходящие шары.
Есть шары и у ремонтников генераторов автомобилей, там часто меняются подшипники разных размеров. В конце концов, можно купить за 10 $ детский магнитный конструктор, модный в последнее время. Там в комплекте 20 железных шаров и море ниобиевых очень маленьких цилиндрических магнитов, запрессованных в пластиковые трубки.
**
Что касается самих опытов, то при разгоне шара он получает энергию, достаточную для того, чтобы после прохода разгонного модуля подняться над точкой старта примерно на 1/3 своего диаметра. Из чего следует, что для того, чтобы обеспечить подьем шара на полный его диаметр, необходимо последовательно выставить несколько разгонных модулей, поднимая каждый последующий выше предыдущего на 1/3 диаметра шара.
Для полного кольцевания процесса нет нужды делать 100 разгонных модулей и замыкать их в кольцо.
Достаточно боеспечить подьем шара на высоту его диаметра, после чего соединить механически (алюминиевой дорожкой, пластиковой трубкой, ограничений нет) конечный и начальный уровни положения шара.
При такой конструкции несколько последовательно соединенных разгонных модулей поднимают шар на высоту, которая обеспечивает скатывание шара по направляющим в начальную точку.
Практического применения этой конструкции я пока не нахожу, но как иллюстрацию нарушения 2го закона термодинамики для себя лично и для дискуссий с оппонентами вполне приемлю.
Чтобы не отвлекаться каждый раз на обьяснения, даю ссылку на главную страницу по исследованию принципа SMOT однако хочу обратить внимание читателя на ДАТЫ размещения результатов опытов. Это весьма многозначительный факт. Какой у нас на дворе год сегодня?..
http://jnaudin.free.fr/html/smotidx.htm
Вот и думайте теперь.
Еще один метод реализации принципа SMOT :

Там же, по адресу http://www.fdp.nu/shared/manager.asp?d=files
вы найдете разливанное море иллюстраций и видеофайлов по самым разным темам, некоторые из опытов ОЧЕНЬ интересны. как например , следующее:

Это прототип PERENDEV:

Поверьте, что такое огромное количество материалов, что нет возможности сидеть сутками и переводить их для размещения на сайт.
Обратите внимание, что в PERENDEV каждый магнит сидит в цилиндрическом экране, скорее всего железном. Для постройки модели необходимо учитывать эту замеченную деталь.

А вот еще очень оригинальная идея:

Все это и многое другое можно найти по данному мной адресу, а подобных сайтов СОТНИ.

xintrea

01-07-2006 17:39 Из приведенной схемы ясно, что нарисована она не мной, а англоязычным автором. Это обьяснять не нужно?
Я не стал ее переводить , ибо " coil " - катушка , в пояснеии и переводе не нуждается. Как и слово " aluminium ".
Фото моделей как и статьи взяты с сайта Д. Наудина и переведены мной на русский язык.
Модели, построенные по этим материалам в моей репликации не заработали
А это кто писал? http://macmep.h12.ru/q8tr.htm

"Q8 - это первая модель Рид-мотора. Принцип ее работы основан на схеме Нельсона Камю. Построена эта модель из самых простых материалов. Достаточно увидеть фотографии и видеоролик, чтобы легко изготовить в домашних условиях рабочую модель."

Там и гифка дана с демонстрацией самовращения, и лейба macmep на деревянном основании модели выжжена. Если ты не хочешь заниматься обманом, тогда убирай анимированую гифку, исправляй текст на тот, который ты написал в этом форуме:
Модели, построенные по этим материалам в моей репликации не заработали хотя при переписке автор утверждал, что они рабочие.
Нужна только "очень точная настройка".
Я пробовал точно настраивать в течение 3-4 месяцев, результата на получил, после чего работы над этой темой свернул.
Из за простых соображений. Если эффект настолько неуловимо мал, что его приходится "ловить" настройкой модели в течение столь долгого периода, то этот принцип не стоит приложенных усилий и денег.
Вот именно ^это и размести пожалуйста у себя на сайте в разделах Q8 и Q9, и не вводи людей в заблуждение.

А материал все-же оставил на сайте, по причине направленности сайта: Показать народу, что люди ищут, придумывыают и моделируют. Несмотря на неудачи.
Только ты забыл написать, что твои модели Q8 и Q9 - не рабочие. Настолько забыл, что даже видео-гифки с демонстрацией самовращения не поленился сделать. Это конечно может и неважно что они нерабочие - главное что люди ищут, придумывыают и моделируют несмотря на неудачи...

Убедительная просьба - убирай со своего сайта фальсификацию и указывай, что модели Q8 и Q9 у тебя не работают.
-== ==-
Комментарий модератора:
Убрать? Зачем ?
Еще раз внимательно прочитай эти страницы с САМОГО начала.
На первой написано, достаточно крупно: Текст и фоторгафии Ж.Наудин. Перевод 02/02/2004 macmep@lab. Не видно?
Может еще крупнее написать? Или выделить радугой?.
На второй в самом начале страницы тоже нарисовано: переведено 23 марта 2004 года.
Далее по тексту в первой строчке: модель мотора Рида построена Ж.Наудин.
Перекраивать в угоду невнимательно читающим не буду.

Edward

03-07-2006 01:43 Насчет шарообразного магнита с полюсом внутри - на Скифе пролетала информация, что такой сборный шар был кем-то изготовлен, и после того, как в него воткнули последний сектор, его поле плавно, в течение 30 секунд, уменьшилось до 0. Если это правда, то это весьма загадочное поведение.

kon-nik06

03-07-2006 03:43 Друзья! В вашей тусовке я новенький и заранее прошу прощения за дилетантство в некоторых вопросах. Хочу высказаться по поводу магнитных двигателей. Уже не помню кто собирал мебельные магниты в банке из-под cd-дисков, но хочу посоветовать в эту конструкцию добавить ещё магнитов и установить их, как говорится, внахлёст т.е. под небольшим углом к окружности. Этим силовые магнитные линии изменят направление отличное от радиального и в совокупности действие силы магнитного поля будет направлено по кругу. Если магниты будут направлены N-полюсом наружу, то магниты ротора должны быть N-полюсом навстречу, чтобы отталкиваться друг от друга.
Желаю удачи! До встречи.

user_pro

03-07-2006 03:44 Спасибо Edward за очень интересную информацию. Лично мне не нужен СМОТ. Просто как доказательство нарушения закона. А вот то, что вы написали по поводу шарика, мне очень интересно. Если помните, то может чиркните, в какой ветке это было. Хоть приблизительно. Попробую повторить это.

shtefan

03-07-2006 10:01 Программа расчета полей 15 метров, может кому пригодится
http://tor.ru/elcut/
Про автомастерские не подумал, спасибо.
Кстати, то, что написано в дополнительной литературе вроде как пересекается с работами Игнатьева по по пондеромоторном эффекте. У меня есть сборник информации с матрикса, где указанно все по эффекту.
Кстати не забывайте, что полюса у магнитов - всеголишь неудачная интерпритация его свойств, как и граница раздела севера и юга, и используется скорее по традиции, так же как напраление тока от + к - , также как не кОмпас, а компАс и тд. Наиболе точная интерпретация элемента создающего магнитное поле - контур с током. Тогда смысл полюсов теряется. Поле втекает с одной стороны и вытекает с другой стороны площадки контура.

PS
А как файл прикрепить?

specter

03-07-2006 11:00 Господа, чем спорить о том крутится не крутится, лучше заглянуть в учебник по механике и элетродинамике.

По Дудышевскому творению:
Это есть небольшая переделка изначальной постановки задачи МГ. Крутится не будет хотя бы потому, что момент сил создаваемый роторными магнитами уравновешен реакцией оси (сила действия равна силе противодействия)

По магнитным двигателям вообще:
Открываем том 8 Ландау-Лифшица и читаем о полной энергии магнетика в магнитном поле. В частности, если мы имеем дело с магнитами то вектор намагниченности не зависит от внешних полей и тогда термодинамический потенциал магнетика в магнитном поле равен:

Ф = Ф(V,T) + интеграл(B*M*dV) (с точночтью до постоянных коэффициентов)

Первое слагаемое - функция объема магнетика и температуры, в наших условиях Ф(V,T)=const , т.к. ни объем, ни температура не меняется. Сила действующая на магнетик в каком-то направлении равна производной по этому направлению от потенциала, или:

F= grad(Ф(V,T))+grad(интеграл(...))

Первое слагаемое равно нулю т.к. Ф(V,T)=const , второе дает силу. Далее можно рассуждать разными способами, но все они дадут один и тот же результат. Например так:
можно представить, что элемент конструкции МД - черный ящик, нам не интересно как там стоят магниты, главное что через эту систему проходит роторный магнит и получает некоторую энергию. Очевидно, что кинетическая энергия ротора равна разности потенциалов на входе и выходе черного ящика. Далее, я думаю очевидно, что все, я повторяю ВСЕ возможные конструкции черных ящиков предполагают равенство собственного магнитного поля нулю на бесконечности (правда характер затухания поля зависит от направления, но это не важно), т.е. потенциал на бесконечности равен нулю. Следовательно избыточной энергии нет. Если построить график потенциала от пути пройденного роторным магнитом то мы всегда увидим горки и ямки, при этом глубина всех ямок одинаковая и высота всех горок тоже одинаковая.

Т.о. полная энергия системы постоянна.

shtefan

03-07-2006 11:42 Дык это и понятно безпроблем. Только как опыт со СМОТОМ объяснить?

specter

03-07-2006 11:46 А опыт со смотом - это отдельная песня. СМОТ - не чисто магнитная система, надо копать в эту сторону.

shtefan

03-07-2006 11:56 А что это меняет?
Поле гравитацонное - потенциально, работа равна разнонсти уровней, в 1и 2м опыте стартовая высота одинаковая. Магнитное поле, тоже полезной работы не совершает. Остается только уменьшение потерь, например на трение, или вихревые токи. Да вот 2 опыте пройденный путь больше, а в первом нет вихревых потерь, а прирост налицо. Что это?

specter

03-07-2006 12:02 Ну грубо говоря так:
потенциальная энергия в гравитационном поле одинакова до и после, а потенциальная энергия в магнитном поле разная - отсюда и прирост.

specter

03-07-2006 12:28 Кстати, если уж говорить о смоте то тут вообще ничего не понятно. Во-первых как посчитаны механические потери в 34% (34% от чего?). Судя по схемам шар имел вначале 4.865 мДж относительно стола, а в конце 3.186 или 3.610 мДж (в зависимости от направления раструба) относительно того же стола. И где тут прирост? Как считается эффективность? Почему делят 3.610 на 3.186 (Евых1/Евых2), а не 3.610 на 4.865 (Евых/Евх)? Это же чистой воды обман! Откуда берется разница между первым и вторым опытом объяснить как раз нетрудно, а вот почем мошенничают с вычислением КПД я не понимаю. Хотя конечно ясно :( - мошенники.

Edward

04-07-2006 23:08 Если помните, то может чиркните, в какой ветке это было. Хоть приблизительно. Попробую повторить это.

Нет, к сожалению, это именно "пролетало". Скорее всего, в теме "Магнитное поле - польшая загадка". Поищите "магнитное поле шара". Вообще я ушел со Скифа из-за постоянной смены дизайна и в связи с этим невозможностью им пользоваться в последней редакции.

macmep

07-07-2006 23:50 Выложил для участников форума крайне полезную литературу.
Пока я ее обработаю в формат html, желающие смогут прочесть в формате djvu .
http://rapidshare.de/files/21156499/alg_izobr.djvu.html
Алгоритмы и теория изобретательства.
Цитата:
Методика изобретательства нужна, чтобы:
решение изобретательских задач осуществлялось с возможно более высоким КПД;
чтобы однажды найденные приемы использовались и при решении других техических задач,
избавляя изобретателей от необходимости каждый раз заново вести трудные и долгие поиски.
"Характернейшая особенность творческого процесса: за "бестолковость" поиска приходится расплачиваться огромной затратой сил и времени"
Для тех, кто придумывает и строит модели своими руками этот текст необычайно полезен, тем более, что в сети его практически нет.
Пользуйтесь случаем.

cation

10-07-2006 11:12 Еще одна модель "колеса".
http://zhurnal.lib.ru/l/lemeshko_a_w/trtt.shtml

specter

10-07-2006 14:59 Еще одна модель "колеса".
http://zhurnal.lib.ru/l/lemeshko_a_w/trtt.shtml

Жаль, что не все "изобретатели" в юности читали знаимательную физику Перльмана.

PanEgor

17-07-2006 05:20 Спасибо за подробную информацию, Михаил.
Можно ли познакомиться с Вашей информацией и рисунками где-либо ещё?

Уважаемый macmep
Как Вы поясните пропажу рисунков?

С уважением...

эскандэр

17-07-2006 09:37 Я соледарен с Паном Игорем.Если не затруднит,то подскажите нам где можно увидеть эту конструкцию.
С уважением.Эскандэр.

mlga

17-07-2006 20:41 ,

macmep

17-07-2006 21:16 При просмотре в режиме редактирования поста, где якобы "исчезли" рисунки, видно, что ссылок на рисунки попросту нету. Не вставлены. Вот вам и исчезновение...
Их не было изначально.
Для размещения рисунков их нужно выложить где-либо в сети, а затем дать на них прямую ссылку в тегах.
Пока я не получил на мыло ничего, напомню:
macmep@rambler.ru
Безусловно, оптимальный вариант - редактировать пост самим автором, предварительно разместив на бесплатных хранилищах сами рисунки, второй вариант - прислать мне. Но я могу вставить не в те места, что задуманы автором поста.

Edward

18-07-2006 00:12 mlga, нельзя ли в двух словах написать, было ли достигнуто самовращение? Или хотя бы есть основания считать, что оно может быть достигнуто? Например, если КПД вашей системы оказался близко к 90-95% при том, что у обычных двигателей и прочей схемотехники можно ожидать что-то около 50-70%. А то ведь, если он у вас был 30%, то увеличение в полтора раза - это будет всего 45%.

С уважением.

mlga

18-07-2006 18:52 Эдвард, ну конечно же всем хочется, чтобы
вращалось от святого духа и сразу...
Я дал пример построения магнитного двигателя,
в надежде, что кто-то сможет его продвинуть дальше.
От простого - к сложному, ну как обычно.
Если же здесь нужно представлять "чудо", то мне
здесь делать нечего. Чудеса на Скифе (от дяди Васи)
и на других, аналогичных, сайтах, да такие, что никому не удается
их повторить, на протяжение многих лет, а те что предлагают - за большие, простите,
бабки.
Успехов Вам и здоровья.
Михаил.

Edward

18-07-2006 19:03 mlga, ну я ведь не господь Бог и даже не админ, и все понимаю, сам в тех же поисках. Я к тому, что идея, если она есть, обычно проверяется довольно несложными средствами, у меня этот процесс происходит по ходу дела, и поэтому эксперименты отнимают немного времени (правда, фотографии своих опытов я бы постеснялся выставлять). Зато я быстро получаю всю информацию об интересующем меня объекте, но пока что законы сохранения не дают мне повода радоваться и радовать коллег. Вот в этом ключе я и задавал свой вопрос. Успехов.

С уважением.

эскандэр

18-07-2006 20:08 mlga, ну я ведь не господь Бог и даже не админ, и все понимаю, сам в тех же поисках. Я к тому, что идея, если она есть, обычно проверяется довольно несложными средствами, у меня этот процесс происходит по ходу дела, и поэтому эксперименты отнимают немного времени (правда, фотографии своих опытов я бы постеснялся выставлять). Зато я быстро получаю всю информацию об интересующем меня объекте, но пока что законы сохранения не дают мне повода радоваться и радовать коллег. Вот в этом ключе я и задавал свой вопрос. Успехов.

С уважением.
Уважаемые!Даю маленькую подсказку- ; некоторое время назад я побывал на одном из сайтов с проблеммой конструкции магнитного двигателя.И один мудрый видимо человек мне написал простую вещь;не стоит обращать много внимания на многочисленные конструкции в нэте!Просто возьми в руки пару магнитов и покрути их,посмотри за реакцией и их поведением.И ты все поймеш.
Так вот,конструкция Переднева на самом деле достаточно проста!Нужно просто ее понять.Мой Вам совет- попробуйте сделать тоже самое с парой магнитиков.
С уважением.Эскандэр.

user_pro

19-07-2006 00:08 mlga Как я понял, твоя схема дает возможность увеличить КПД магнитного двигателя за счет использования импульса самоиндукции, который в другом случае пропадал зря. Но в этой схеме очень много элементов, каждый из которых имеет свои потери, и снижает КПД.
Не рассматривал ли ты возможность использования обратного импульса самоиндукции от самого электромагнита, подавая его в соответствующей полярности на дополнительный маленький электромагнит, несколько смещенный относительно основного магнита по ходу движения. В этом случае будет минимальное количество активных элементов, вносящих свои потери.
С уважением/

mlga

19-07-2006 10:05 USER - правильно все поняли, спасибо, ... и другим:

эскандэр

19-07-2006 20:03 Да я не задаю дебильные вопросы!А автор сей конструкции учел,что сердечник у магнита металлический?И,что он при работе сей системы будет притягиваться к магниту скользящиму мимо него?

cation

20-07-2006 09:44 Очень похож на двигатель Адамса.

aiv

24-07-2006 10:54 В разделе "Новости" появилась информция по
--------------------------------------------------------------------------
"Магнитный холодильник" может быть более эффективным на 40%
Исследователи из Кембриджского Университета обнаружили материал, который заставляет полностью переосмыслить понятие "холодильный магнит". Когда этот сплав помещается в магнитное поле, он начинает охлаждаться. Карл Сандерман и его сотрудники считают, что их материал (смесь кобальта, марганца, кремния и германия) может помочь в создании холодильников нового типа, энергопотребление которых должно быть на 40% меньшим, чем у обычных моделей.
------------------------------------------------------------------------------
Если материал в магнитном поле охлаждается значит энергия уходит на генерацию дополнительного магнитного поля, за счет поглащения тепла (триигерный эффект).
Если у когото есть выход на такие материалы, то можно попробовать собрать схему автоколебательного контура, который бы резонировал за счет этого дополнительного поля. Тогда можно подавать тепло на магнит и отбирать избыток электрической энергии от контура. Схема будет вполне понятной, и откудо берется энергия тоже ясно - тепловой насос. Может у кого есть информация о более простых материалах с такими свойствами.
Что-то подобное опиывалось для Генератор Флойда Свита ("Секрет" машины - в процессе, подготавливащем магниты, который определяет рабочую частоту машины. Одну и ту же машину с одинаковым успехом можно "научить" работать на частоте 60 герц или 400 герц. Подготовительная технология настолько нова, что сомнительно, что кто-то сможет понять, как она работает.).

BUG

13-08-2006 19:01 ВЫ ВСЕ КОПАЕТЕ НЕ ТАМ!!! ОПОМНИТЕСЬ!!!

эскандэр

13-08-2006 22:11 ВЫ ВСЕ КОПАЕТЕ НЕ ТАМ!!! ОПОМНИТЕСЬ!!!

Это Вы про что??
Прошу конкретики.

BUG

29-08-2006 20:48 Да я это так просто, ни о чём, но мож кт кто-то примет на свой счёт и опомнится.

Edward

04-09-2006 23:21 Халявщик ты, Леня :)

Водопроводчик

24-09-2006 10:46 Привет !
Прочитал "практику" ,,,чувствуется сдесь много толкового народу....Имею вопрос. Идея не моя , я её со скифа позаимствовал :

++++NNN
.....Так вот вся проблема в том, что электрически вращающееся магнитное поле – совсем не адекватно, механически вращающемуся! Здесь присутствует очень важный момент, на который сразу и не обращают внимания. Хотя (на первый взгляд) какая разница, вращаем поле механически или вращаем его электрически? А разница огромная…++++

Я попробовал продублировать вопрос (сам я на уровне электрика ) но , без ответа...либо вопрос слишком простой и товарищи не хотят связываться ,,,либо ,пардон , не имеют ни малейшего представления о природе магн.поля.
Собирать сложные мех/конструкции душа не лежит по причине - обязательных механических потерь (там где применяется колесо, КПД конструкции , в целом , сразу опускается до 50%. Пока никто не предложил именно вращающееся МП(созданное электронной схемотехникой) ,,,такое какое создаёт крутящейся магн. ротор(или даже с подпиткой как на авто генераторе) , а те электронные схемы (предложенные) создают пульсирующие поля , сдвинутые по времени и этим перекрывающие взаимно друг друга и создающие иллюзию вращающего МП.
Так вот : есть разница между этими полями или нет ????
С дружеским приветом. Водопроводчик.

FreeMen

28-09-2006 14:43 По моему для человека который нехочет нечего делать практически, знать теоритически как это делаеться нецелесообразно. Топик всётаки "ПРАКТИКА", а не "ТЕОРИЯ"!!! Просто может стоит завести топик "Вр. магн. поле" а умные люди если и есть то тебя и там найдут. С уважением. FreeMen

Alex_38

02-10-2006 14:55 to shtefan
Хочу прояснить свои соображения по SMOT.
Чтобы те,кто идет дальше в исследовании принципа, использовали уже готовые наработки, а не повторяли весь путь с самого начала.
Наудином доказано, что при применении принципа SMOT железный шар, (Именно железный, а не магнитный) во время движения под влиянием двух параллельных магнитных полей получает дополнительную энергию. Эксперимент проведен корректно. Доп. энергия действительно появляется.

Эксперимент у Наудина проведен корректно, но РАСЧЕТ энергии ОБМАН!!! У Наудина шарик поднимается на 4 мм, а затем опускается на ЦЕЛЫХ 18 мм!!!! (сначала падает на 35 мм!!!) Посчитайте сами КПД по его данным (по потеницальной энергии) и убедитесь, что кпд=3.610/4.865=74% !!!!!!!!!!!!!!!!!

прочитайте
http://permob.narod.ru/our08.htm

Alex_38

04-10-2006 11:46
...
к сожалению нет магнитов достаточной длинны чтобы проверить на практике.
...

купите в магазине магнитный держатель для ножей - там есть два прекрасных длинных магнита с хорошей намагниченностью

macmep

01-11-2006 00:02 Кто может осветить вопрос возрастания атмосферного электрического потенциала по мере удаленности от земли?
Где-то я об этом читал, но очень вскользь и без цифр.
В сетке общими фразами говорится о киловольтах, однако все это очень расплывчато.
В одном из источников прочел, что потенциал возрастает на 1,5 вольта на каждый метр высоты.
Но все это опять же, общие слова.
Если к примеру, поднимать вверх скажем квадратный метр металлической фольги, то каким образом будет меняться его потенциал относительно земли?
Взять за основу идею Тесла о том, что вечным источником энергии может служить конденсатор, одна обкладка которого поднята в атмосферу, а вторая в земле.
Собственно, сама земля, как обкладка.
Однако каковы должны быть размеры и характеристики атмосферной обкладки, зависит от размера потенциала от высоты, как и от погоды, пыли, меридиана, и бог знает еще чего.
Мысль простая - гелиевый шарик (связка), квадрат фольги около метра, и замерять по мере возрастания высоты. Квадратный метр- удобно для подсчетов. Хотя если у теслы речь шла о киловольтах, то видимо, квадратному метру там делать нечего.
Однако для выяснения самого факта стоит попробовать с одним квадратным метром.
Почему нет?
Если при подьеме на определенную высоту обнаружится, что на фольге соберется некий потенциал, достаточный для зажигания светодиода то имеет смысл поискать в этом направлении.
Утрируя, можно сказать, что на любой даче можно запустить на 100 м. коробчатый змей, к которому прикрепить несколько рамок с "обкладками", а (+) брать прямо с земли.
Если потенциал настолько высок, как об этом пишут, то мысль вполне реальная для обеспечения дачного электричества, либо частного дома.
Правда, возникнут вопросы другого плана, утечка гелия из шаров, змей тоже не будет висеть неподвижно, но в конце-концрв, если потенциал настолько велик , то можно обьединить несколько энтузиастов и запустить стационарный дирижабль, которые сейчас можно купить за небольшую цену, и размеры его вполне небольшие.
Это детали.
Так кто что может сказать по поводу атмосферного потенциала?

MacRus

01-11-2006 11:36 вот хороший сайт на эту тему (правда на немецком!) с чертежами...с расчетами...графикой. Тут много есть неплохих идей.
http://www.evert.de/indeft.htm

mavrkievua

10-11-2006 18:11 Всем привет!
Посмотрел на мотор Рида(Q9) и собрал репликанта.
Машинка не крутится ни с руки ни с ноги. :)
Диаметр цилиндра 100 мм, магниты NdFeB 10x20x5 мм.
Располагал по инструкции с сайта-ни хрена. Кто поможет запустить машинку? Могу выложить фотки.
Всего!

mavrkievua

10-11-2006 18:14 Есть в Инете патенты Тесла на эту тему. У меня где-то в домашнем архиве лежит. Прислать на мыло?
Кто может осветить вопрос возрастания атмосферного электрического потенциала по мере удаленности от земли?

Фёдор

01-02-2007 21:33 Практика, продолжение темы.
Предназначено для тех исследователей, для которых отрицательный результат, то же результат.
На диск диаметром 250 мм были установлены 8 маятников. Маятники разделялись осью вращения на передние и

задние части. На диске маятники соприкасались по принципу "домино". Задние части маятников могли упираться в

ограничители при опрокидывании маятников к центру диска.
При раскручивании диска, наблюдалось появление "вихрей", которые возможно, являются поставщиками энергии для

диска. Возможно, речь идёт о вихревой энергетике.
Более подробно эксперимент описан на веб странице http://turnir.vminske.com/master.htm вместе с картинками.
На самовращение диск не выходил.
Мастер, если желаеш, то можешь скопировать для всех картинку и дать свои комментарии.

macmep

01-02-2007 22:02 Я бы с удовольствием забрал страницу и выложил на сайт www.macmep.ru ,как один из опытов проверки Орфериуса.
Есть разрешение "спереть" страницу?
Что же касаемо скорости вращения, то еще в оригинальном описании Орфериуса указывается на изначально низкую скорость вращения диска при большой мощности, что, вероятно, достигается большой массой грузов.
В случае, когда происходит бесконтрольное наращивание скорости вращения, (что приводит к смещению маятников в другую сторону) её нужно искусственно сдерживать, поставив на диск дополнительные ползунки трения, с регулировкой прижатия их к диску.
Мнение сугубо моё личное.

Фёдор

01-02-2007 22:30 Мастер, картинку можешь копировать смело. Это мой личный сайт и мои исследования. Поскольку, исседования продолжаются, то мнения участников форума могут быть ценны.
С уважением ко всем Фёдор.

алг

02-02-2007 02:34 Федор, колесо Орфериуса обычно убивается темой что дисбаланса веса не получается, т.к. груз на длинном рычаге должен перевесить несколько грузов на более коротком.Все уравновешивается.
Если хочешь глянь ящик magnitograv@rambler.ru (пароль 121212)там я оставлю немецкую статью колеса которое вертится (сам сайт их кудато пропал) Страница в виде архива, там кроме фотографий процесса изготовления есть флешка показывающая принцип.

Фёдор

02-02-2007 21:57 алг, хочу заметить, что в статике колесо Орфериуса должно быть уравновешенным. А вот в динамике, вопросов больше чем ответов.

macmep

03-02-2007 16:47 Позволю себе не согласиться.
Колесо именно в статике должно быть постоянно разбалансированным.
Иначе оно бы и не работало.
См. описание оригинального колеса 18-го века, где сказано, что колесо становится на тормоз, после отпускания которого оно начинает само вращаться.
На выставке в Англии 1980 глда было продемонстрировано велосипедное колесо на том же принципе, естественно , скрытом.
Колесо приходило в движение после отпускания тормоза. Само.
Кстати, его оттуда и украли. Ничего не поняли в конструкции и бросили в подворотне, где полиция и нашла.
Ищите материал в сети, господа! В ней размещено значительно больше, чем вы можете себе представить.
Что касается предоставленной ссылки на немецкий опыт по моделированию, то принцип весьма хорош.

Использование в модели ДВУХ разных сил предполагает работоспособность принципа.
Магниты на отталкивание это действие сил в одной плоскости, а гравитация- в другой.
Другое дело, что указанная конструкция работать не должна по совсем другим причинам, чисто техническим:
Неизбежный перекос дырявого магнита на направляющей, и как следствие- заклинивание.

Подобную модель нужно строить с системой шатунов, как в паровом двигателе, где вместо поршня жестко закрепоенный магнит не будет перекашиваться, а прямая гладкая ось с сальником и смазкой даст возможность этому шатуну свободно ходить взад-вперед.
Тогда дело будет.
Вообще нужно понять, что использование только одной силы при построении подобной конструкции -бессмыслица. Сама по себе гравитация работает всегда и везде, но она не способна выполнять двойнцю работу на преодоление самой себя.
А модели, в которых позиционируется использование двух разных сил имеют право на существование.
Одна из сил - магнитная, смещает центр тяжести конструкции, вторая - гравитационная, использует это смещение центра и как положено, тянет груз вниз. они между собой напрямую не связаны и работают независимо.
Просто модель нужно строить тщательно, как любую механическую конструкцию, а не из карандашей и прищепок...

Фёдор

03-02-2007 20:01 Мастер, возражение принимаю. Но позвольте узнать об этой конструкции 18го века? В представленной Вами информации об колесе Орфериуса о тормозе ничего не сказано. Наружные маятники, я полагаю, нужны для нагрузки, чтобы попасть на определённую частоту вращения колеса.

алг

04-02-2007 22:54 Федору.Колесо Орфелиуса и чтото подобное мусолилось не одну сотню лет, и даже учитывая всю инертность нашего общества, за пару сотен лет ( в случае вращения) наверно в каждом доме сейчас стоял бы такой двигатель. По поводу статической и динамической модели я в общем рассуждаю так -самовращение модели будет только в том случае, если я вижу источник энергии (как в той модели что разработали немцы -гравитация + магнитное поле- все, тут все ясно и понятно, никаких торсионных полей , но крутится будет, так же как на гидроэлектростанции крутится турбина, преобразуя потенциальную энергию гравитационного поля в работу).
Мастеру. Историю про украденное колесо помню, но у меня тогда в связи с юным возрастом, и отсутствием не только инета но и компьютера, возникла в виде решения довольно простая мысль: берем велосипедное колесо, ставим на магнитный подшипник и помещаем в стеклянный куб откуда откачен воздух (я помню та модель именно в стеклянном корпусе и находилась). И в результате мы имеем практически вечно крутящееся колесо, толку от которого правда ни какого-т.к. система вертится не потому что есть приток энергии, а потому что система энергию ни на что не тратит (нет трения в опоре и о воздух).Мне кажется это было разгадкой того колеса.
Ну чтож, раз разкритиковали первую модель немцев, то мой долг гражданина выложить следующее поколение двигателя преобразующего гравитационную энергию в механическую. Традиционно ящик magnitograv@rambler.ru (пароль 121212). На мой взгляд данная модель уже может иметь некоторую бытовую ценность. На сколько я смог рассчитать (полуэмпирически, я отнюдь не поклонник точных наук) если взять такое устройство, с сумарным весом грузов 100кг, диаметром колеса 1м у меня получается мощьность на валу около 200Вт. Исходил из того что 1кг с высоты одного метра =10Вт, а дисбаланс массы при угле поворота грузов на 45гр будет килограм 20.

Фёдор

05-02-2007 00:09 алг, хочу заметить, что кавитационные процессы то же подвергаются сомнениям, но теплогенераторы строят на этих процессах и они работают. А с теорией этих процессов есть только гипотезы.

алг

05-02-2007 10:01 Федору. С осторожностью отношусь к тем машинам, энергия в которых берется неизвестно откуда, хотя все может быть. Просто тема "юсмара" (так кажется Потапов назвал свой насос)немного неоднозначно представлена в сети от "жопа" и до 200% кпд. Основная проблема как я понимаю измерять ПРАВИЛЬНО кпд такой системы. Обосную например так: у меня в комнате стоит масляный нагреватель, Р=1КВТ, в комнате 20гр, и у меня в комнате стоит калорифер (двигатель обдувает спираль)Р=1КВТ а в комнате 25гр. Вот тебе и пример когда нагреватель потребляет от эл. сети одну и ту же мощность а комнату греет по разному. (опыты реальны, проводил когдато), все объясняется более плохой теплоотдачей масленника по сравнению с принудительным обдувом калорифера.Поэтому "юсмар" не совсем меня убеждает, другое дело что я сам встречался с "вихревой трубой" на производстве, и немного рылся в теории (само изобретение сделано в конце 19 века, а теоретическое обоснование и то болеее менее -гдето в 50 двадцатого века), так вот даже без всякой кавитации (это было изобретение для потока газа,а воду в него подать Потапенко придумал сравнительно недавно) газ в вигревой трубе разделяется на два потока один теплее окружающей среды, а другой значительно холоднее -что само по себе довольно прикольно и не совсем понятно (делают на этоп принципе кондиционеры для промышленности итд) Так что дело возможно там как раз и не в гравитации а может и правда в " закрученных полях".

алг

05-02-2007 10:04 Сорри, тормознул. Последняя фраза читается "так дело может не в КАВИТАЦИИ..."

macmep

05-02-2007 23:05 Полагаю, что дискусси на тему "возможно или нет создание дарового двигателя" следует прекратить.
Основание:
1) 20.10.2006 Компания Gammamanager приглашает в Будапешт на "дни открытых дверей" посмотреть работу их бестопливного генератора мощностью 1500КВт..
Подробности на сайте http://www.gammamanager.com
видео испытаний установки:
http://www.gammamanager.com/video.html
Фотогалерея там же.
********************
АКОЙЛ сообщает, что "на презентацию новых видов электростанций, которая должна состояться в ОАЭ, готовиться приехать очень большое количество желающих, в несколько раз превышающих возможность проведения презентации. Возможно, что на презентации будут показаны не 4 вида электростанций, как сообщалось ранее, а не менее 7 видов электростанций, работающих без потребления, какого либо топлива и работающих на разных принципах получения чистой энергии. В связи с этим, наша компания немного изменила порядок проведения презентации. Все компании, которые ранее подали официальные заявки на посещение презентации, будут официально уведомлены насчет сроков и места презентации, и им будут предложены варианты по срокам посещения презентации с последующим подписанием договоров на заказы новых видов электростанций с мощностями от 100 кВт и до 10 ГВт. Начало официальной презентации планируется в ОАЭ с 25 февраля и по 25 марта 2007 года."
***********************
Компания Enigma G.C.развивает продукт под названием "SuperMag", использующий магнитные турбины
Устройство размером с обычный кондиционер сможет обеспечить все потребности среднего дома в электроэнергии. Начата продажа лицензий. Например, с канадским дилером согласована цена 11, 5 млн долларов плюс роялти. Для Великобритании речь идет о 33.5 млн долларов http://www.marketwire.com/mw/release_html_b1?release_id=188696
********************
В 2006 году компанией PERENDEV продано 6 генераторов. Проблем в эксплуатации в течении 8 месяцев нет
*******************
Может быть хватит вопрошать друг друга - может быть или не может?!
Не только может, но уже под самым нашим носом наплевалось на все теоретические запреты, и деловые люди построили, воплотили в железо и ВЫШЛИ на рынок.
Причем, не одна или две фирмы, либо один или два принципа, фирм, торгующих даровыми двигателсями на разных принципах уже 11 во всем мире.
Ярким примером того, как относятся отечественные структуры к подобным начинаниям, невзирая на красивые заявления власти о "поддержке" энергетических технологий, является презентация дарового двигателя фирмы АКОЙЛ в АРАБСКИХ ЭМИРАТАХ!!!!
В стране, которая КУПАЕТСЯ в нефти!
Ну конечно, в своем отечестве пророков нет, но это уж как всегда.
В общем, хватит рассказов о том, что "это работать не будет", или тыкания пальцем в законы сохранения.
Возникла необходимость в бесплатной энергии, и люди глубоко наплевали на то, что указывает официальная наука, приложили головы, руки и деньги. И как следствие, генераторы появились.
На подходе ирландцы, со своим открытым эффектом, пока ждут научного подтверждения. Боюсь, пока ждут, дождутся от китайцев массового выпуска своего устройства.
Так что готовьте юани, скоро купим недорого, и поставим на балкон.
А если не скоро, а сегодня, то готовьте евро и покупайте в германии у перендева.
Если и евро нет, то за рубли с июля 2007 приобретайте у Фролова в Питере.
ДОждались, наконец.
Слава богу, кончилась наконец власть РАН и прочих дармоедов от физики, запрещавших ВД.
Теперь пусть теории разводят какие угодно, стоя перед работающим генератором.

алг

06-02-2007 02:16 чесно говоря покупать, пусть даже и за рубли - это не наш метод (отец сыну-сходи за сигаретами
-так денег нет
-так с деньгами и дурак купит...)
Вот если из консервной банки, да мотка проволки - и полная халява -вот она именно русская мечта (в противовес чисто американской в виде лимона в дипломате).
А насчет свободы -вспомним Чипполино "Прсле того как был введен налог на воздух народ стал меньше дышать..."

Фёдор

01-03-2007 00:47 Командир, 25 февраля уже прошло. Есть ли какя-нибудь информация о презентации нетрадиционных энергетических устройств в ОАЭ ?.

macmep

02-03-2007 18:40 Обращайся на сайт Акойл.

xintrea

06-03-2007 20:50 По ходу дела товарищи из akoil.ru и faraday.ru занимаются разводом по классической схеме "как заработать деньги на вечных двигателях". Особенно радует последняя новость у акойла, цитирую дословно

"Мы начинаем производство наших бестопливных электростанций и других наших уникальных технологий в нескольких странах мира. В связи с этим, начинается организация дистрибьюторской сети по всему миру, мы приглашаем компании и бизнесменов, быть нашими дистрибьюторами."

Во как, в нескольких странах мира! Это при том, что нет не только публичной демонстрации движка (кто-то реально поехал в арабские эмираты? быгыгы), но нет даже убедительного видео. То видео которе есть на их сайте, показывает кусок колеса на весь экран, при этом не показывается даже полный вид установки. Создается впечатление что рядом стоит дядя и крутит колесо электродрелью. Полный вид установки показывается, когда колесо останавливается и продолжает вращаться по инерции. Никому не кажется странным такое "убедительное" видео, предназначенное между прочим для потенциальных инвесторов/покупателей?

Акойл - очень крупная компания. Это видно по фотографиям, там где главный спец с директором в трениках приехал на велосипеде на работу. Люди смутно себе представляют что значит организовать производство (!) в другой стране (!!). Зря они так написали, перегнули палку. Надо было что-то более нейтральное написать типа работаем, производим, у нас все хорошо.

macmep

10-03-2007 08:09 Не могу ничего сказать по этому поводу.
Какова бы ни была компания, мелкая либо крупная, это не может повлиять на методы её деятельности.
Сам вывод на рынок подобного устройства еще никогда и никем не производился, и всех подводных камней предвидеть невозможно.
Как и где они собраются производить, это сугубо коммерческий вопрос, который держится в секрете, и это правильно.
Полномасштабный серийный выпуск подобных генераторов наладить даже за один год, не говоря о меньших сроках, без гигантского финансирования в России невозможно.
Кто и как финансирует - это тоже коммерческая тайна. И это понятно.
Могу сказать, что я тоже послал заявку на участие в проекте в качестве дилера, и когда будут готовы все необходимые документы, смогу более предметно обсудить этот вопрос.
Учитывая, что у компании уже подписаны договоры с десятком иностранных представителей на реализацию генераторов, все не так мрачно, как представляется постом выше.
Выпуск и реализацию акойл планирует в конце 2007 года.
Не стоит спешить, поглядим.

konoplen

12-03-2007 18:30 Это не генераторы а по задумке простые магнитные двигатели.Если закрутятся- а по моему нет- то при добавлении к ним катушек проводов потечет ток от магнитной индукции. Но этого они не смогут. Дай им силу самим вращять себя. Неправильная конструкция.И этим все сказано.

алг

14-03-2007 13:01 Здраствуйте. Случайно заметил что на ящике где я оставлял второй вариант магнитогравитационного ВД какой то п..дар изменил пароль. поэтому я попытаюсь выложить изображения. Если не получится то оставлю ссылки. (Никогда не пробовал, простите если что :))

детали

вид до разворота одной половины на 45гр (примерно, в статье писалось что угол подбирается)

вид после разворота - одна сторона теперь имеет дисбаланс массы.

алг

14-03-2007 13:37 По поводу первой модели магнитогравитационного ВД зацепили слова мастера "паровая машина..." Только на мой взгляд можно обойтись без смазки и сальников :)

Это схематическое изображение, но суть не меняется.
1.Правая и левая сторона относительно центра симметрии не уравновешена.
2. Подвижные магниты закреплены на коромысле, которое в свою очередь находятся на оси что способствует более легкому движению с уменьшением потерь на трение.
2.Магниты на центральном барабане (как в первой модели) на мой взгляд совершенно не нужны, без них ход подвижного магнита больше, и соответственно больше разница в массе.

macmep

15-03-2007 22:20 патент брэди (perendev)
http://www.freeenergynews.com/Directory/Perendev/
MagneticMotor/Perendev_Magnet_Motor_Patent_WO2006045333A1.pdf

Brady announced in the interview yesterday that he has hired a professional web service to create a website with full instructions regarding the replication of the magnetic motor. Many people have attempted unsuccessfully to replicate the Perendev magnetic motor, based on the video, the patent application that is now public knowledge ( ref .), and other scraps of information that trickle around the net. He plans to provide the missing pieces of information to enable them to have success, primarily in the magnet shielding mechanism. He said the site is scheduled for launch at the beginning of March.

Брэди заявил вчера в интервью, что он нанял профессиональных работников по созданию на веб сайте инструкций в полном объеме, касающихся воспроизведения магнитного двигателя. Многие люди безуспешно пытались воспроизвести магнитный двигатель Perendev, на основе видео, патента, и другой информации что в настоящее время просачивается по сети. Он планирует представить недостающие фрагменты информации тем чтобы они могли иметь успех, главным образом это- магнитное экранирование механизма. Он сказал, что сайт планируется запустить в начале марта.

macmep

17-03-2007 11:26 Мотор Ньюмена
Фильм на Google 1 час 10 минут. Реальные сьемки.
Сам фильм весит 400 мб.Поэтому много траффика.

macmep

17-03-2007 14:53 Принцип Ощепкова:
"Павел Кондратьевич показал лампочку от карманного фонарика, к которой были припаяны две проволочки, не замкнутые ни на что: вторые их концы свободно висели в воздухе. А лампочка – горела! Изобретатель недолго томил неизвестностью. Поведал, что проволока сделана из хитрого сплава меди и алюминия: левый конец – чисто медный, правый – чисто алюминиевый, а по всей длине слева направо содержание меди плавно уменьшается, содержание алюминия – постепенно возрастает. Электрон вынужден с ускорением бежать от алюминия к меди: средняя скорость движения электронов в меди гораздо выше, чем в алюминии. Вот электрончики и бегут. А значит, идет ток. Отнюдь не нарушая законов термодинамики.

Это, кстати, означает, что двигатель Ощепкова все таки не вечный. Правильнее называть такие устройства даровыми источниками энергии. Ведь электрон для дополнительного ускорения черпает энергию из кристаллической решетки металла, а она в свою очередь из окружающей среды. Павел Кондратьевич Ощепков – во избежание веселых сомнений – был профессором, доктором технических наук, заслуженным деятелем науки и техники РСФСР, заслуженным изобретателем РСФСР, он – создатель отечественного радиолокатора.

Ощепков возглавлял Общественный институт энергетической инверсии. В этом названии отражена суть эффекта: инверсия означает обратное движение, то есть энергия переходит от более нагретого тела к менее нагретому.

Легко представить, как вставала на уши официальная наука, стремясь «найти ошибку» в электроцепи, собранной изобретателем. Чем хуже это у нее получалось, тем изощренней трепали нервы ученому. В итоге Ощепков умер, не добившись признания энергетической инверсии…» – вспоминает Даниил Земляк.

macmep

17-03-2007 16:46 Из обсуждения на скифе. Картинка:

Видеофайл (mp4) :
http://fileho.com/download/a51c0323893/200702241956-00026.mp4.html

iskatel

30-03-2007 14:07 Привет сообществу!
Тот опыт со Скифа - практически детская игрушка, демонстрирующая неустойчивое равновесие. Вроде как палочкой колесико подкручивает товарищ и радуется, как оно крутится у него. Не представляет интеореса на мой взгляд. Опыт для школьного урока физики.
Вообще говоря, по всей дискуссии о магнитных генераторах, ведущейся в сетевых тусовках последние годы, у меня сложилость мнение сильнейшего дилетанства большинства участников в элементарных вопросах физики. Уровень преподавания ее сегодня в школах и даже вузах жутко никудышный. Отсюди и столь большое многообразие предлагаемых идей двигателей и генераторов "халявной энергии". Появляются и ловкие личности, спекулирующие на делитанстве и тяге молодых искателей к проблеме энергообеспеченности.
Вот и в этой ветке есть ряд примеров обреченных на неудачу опытов получить халяву.
Почему-то большинство "пионеров магнетизма" (я имею ввиду молодых исследователей и изобретателей) воспринимают магниты очень странно. У них вызывают искреннее удивление силовые эффекты взаимодействия оных. Но, заметьте, когда к ним в руки попадает, скажем, пружина или пневмокамера, которые тоже аналогичны по силовым эффектам магнитам, то такого удивления не возникает почему-то. Это от делитанства, я считаю.
Именно по этой причине поиск в большинстве случаев илет в заведомо ложном направлении. А если мысленно магнитное взаимодействие заменить пружинной моделью, то абсурдность многих моделей стала бы очевидной сразу.

Тогда, спросите, как же те магнитные двигатели, что обсуждают в сети, работают? Тот же РИД-мотор?
Поясню, если сумею, общую ошибку или заблуждение. Проблема в понимании физики магнитного поля, в понимании физики электричества и общего строения вещества, на которой построена сегодняшняя физика. И вот нашлись экспериментаторы, которые сумели обнаружить новые эффекты во взаимодействиях именно магнитов. Т.е. принципиально новые типы, связанные со строением материи и представлениями о полях, не замеченные ранее!
По всей видимости, такие эффекты есть, но по разным причинам они ускользали от исследователей ранее.
В том же РИД-моторе, похоже, могут возникнуть условия, когда проявляются такие эффекты. Но это не простое притяжение - отталкивание, а нечто иное.
У меня сложилось на сегодняшний момент четкое представление, что сегодяшнее представление магнитного поля и электрического тока как эффекты, связанные с движеием зарядов, ущербно и неполно. Сами частицы, кот. мы привыкли называть зарядами, являются чем-то более сложным, способным менять свою структуру, высвобождая при этом колоссальную энергию.
Я пришел к выводу, что такие условия высвобождения "субатомной" энергии возникают в кристаллических структурах магнитов, подобно эффектам p-n перехода в кремнии. Но в магнитных кристаллах для проявления эффекта высвобождения энергии требуется создать определенное вращение вектора магнитного поля именно в кристалле (домене)!
Вот по этой причине в большинстве удачных опытов взаимодействуют отталкивающиеся магниты! Вы же можете представить картину полей согласных и встречных магнитов. Вот и заметьте, как сильно меняется направление намагниченности в поверхностях в случае отталкивания.
Но, повторю, нужно вращать поле в кристалле! И, похоже, есть некая критическая скорость вращения поля для проявления эффекта.

В том же РИД-моторе (или мотор Адамса, машина Рощина-Година и др.) не зря стоят алюминиевые элементы. Они, благодаря вихревым токам, способствуют более резкому перемагничиванию, точнее, вращению магнитного вектора в определенных зонах магнитов, что и приводит к высвобождению энергии из зарядов. Короткозамкнутые элементы могут давать необходимый пространственный и временной фазовый сдвиг суммарного поля, что приводит к эффекту.

Вот такие мои наблюдения, коллеги.

Edward

03-04-2007 14:04 Верно, есть такая тема. Вращение это называется прецессией оси гироскопа. При этом моменты приложения почти перпендикулярны. Это "почти" равно отношению количеств движений внутри частицы к количеству движения, прикладываемому извне нами. При этом свою энергию мы получаем обратно, плюс к ней прибавляется чуточка внутренней энергии частицы.