Форум - Нейтронная физика - Нейтронная физика, химия, астрофизика - Об Энергии (попытка номер 2) - Стр 00ALL

Модератор: free_energy

admin.skif.biz [image] free_energy | [image] # 22743 - 17.03.06 Все документы соответствующие теме находятся здесь http://www.elit-cons.com/RU/Descovery.php
Кого беспокоит третий закон Ньютона сюда
http://www.universalinternetlibrary.ru/book/golomz/1.shtml#1

Сразу предупрежу. Для того что бы форум не разрастался до беспредела, будет производится переодическая чистка сообщении не несущих информационной нагрузки, согласно заданной темы. Если вдруг будет удален пост нужный, но на данном этапе я этого не увижу, то как всем известно Истина непотопляема, мы к этому всеравно вернемся.
Начало...

Начало size: 42.03 KB_________________
Нашедшего выход- затаптывают первым....:( [image] Dimasen | [image] # 22860 - 19.03.06 Ладно. Вопрос тогда такой.
Почему нельзя просто взять кусок металла и пускай он рубит гравитационный поток. Он же тоже состоит из нейтрино, также как и магнитный. Поток есть, значит есть движение, значит, нам не надо с этим куском металла бегать по поверхности земли. Кстати говоря, тоже не понятно, зачем тогда рубить магнитны поток именно движением кристаллической решетки. Поток-то есть, значит есть и движение.
???

free_energy | [image] # 22921 - 20.03.06 Dimasen, просто все ответы прямым текстом прописаны в НФ, зачем мне ее здесь выкладывать, когда она у вас на компьютере есть. Поток потоку рознь, веревки электрического тока, так же как и магнитного поля имеют структуру, гравитационный поток ее не имеет.

"Поток есть значит есть движение", для того что бы ток не превратился в длинную колбасу под названием "постоянный магнит" или "электрический заряд". А так попробуйте обмотать проволокой магнит, много вы с этого тока получите?

_________________
Нашедшего выход- затаптывают первым....:( [image] Carn | [image] # 22925 - 20.03.06 Фри, желаешь применить свой рабочий девайс неиссякаемого источника? Кстати, тебе ВХ тогда ответил? И если ответил, с пользой?

Теперь по Энергии и НФ. Сможешь на пальцах объяснить, что же все-таки за зверь "остаточная индукция" с точки зрения НФ? Где-то на одной из веток я рассказывал про свои децкие опыты с очень мощным дросселем и спрашивал твоего совета. Наверное не обратил внимания.

Итак, я беру батарейку, замыкаю на вывода дросселя, и снова размыкаю. Что происходит в этот момент? Почему разорвав контакт я не могу запасти эл.энергию в нем как в конденсаторе? Если я замкну и разомкну очень быстро (ну очень быстро) контакт, что произойдет?

grn | [image] # 22928 - 20.03.06 Carn,

Правильно. Необходимо взять мощный "сварочник" и пальчиками сначала присоединить КБС к певичной обмотке, а потом, не убирая пальцы, разомкнуть соединение. Чувства Всем сразу покажут, что такое большая индуктивность. Здесь и скорости размыкания большой не требуется.

Carn | [image] # 22938 - 20.03.06 grn
Я спрашиваю не про ощущения при этом. Я их и так знаю до лязга зубов. И тиратрон МТХ-90 от батарейки 4,5 вольта зажигал синим цветом, подключая его в разрыв, с последующим потемнением стекла.

Я спрашиваю про природу этих процессов, и возможность применения. Объяснения процесса по курсу физики меня не до конца устраивают. Самостоятельно разобрацца в свете теории НФ не смог. Потому и спрашиваю :roll:

grn | [image] # 22939 - 20.03.06 Carn,

НФ на это не ответит. В простой электротехнике есть раздел Коммутационные перенапряжения. Там все написано без лишних изысков, более того, все подтверждено практикой и осциллограммами. Применений множество - обратноходовый преобразователь напряжения, катушка зажигания (в классике) и т.п.

free_energy | [image] # 22956 - 20.03.06 Carn, дела были давние... ВХ, это кто?
Во вторых, пост твой видел, помню что ответил, но вот про себя или вслух не помню.
"Остаточная индукция"? Я знаю только эдс самоиндукции, если ты про это, то в НФ написано, что проводник с током испытывает гравитационное сжатие собственного магнитного поля и в момент исчезновения тока это сжатие работает как дополнительный генератор запихивая магнитное поле в проводник. И потом, НФ можно и не привлекать так как эдс имет прямую зависимость от скорости изменения тока в проводнике, это всем известно повсеместно, чем быстрее ты разрываешь цепь т.е. освобождаешь проводник от тока те быстрее и сильнее работает гравитационное сжатие. Все это можно иллюстрировать на любом макрофизическом процессе, на той же струне или титиве лука.
Быстрее, еще быстрее...Увеличишь скорость тока соответствеено напряжение в виде эдс, вот и все.

grn правильно примеры привел. Чем больше индуктивность соответственно больше магнитное поле и сжатие сильнее при этом.
НФ не отменяет классику она имеет способность ее контролировать, классика утверждает эффекты в виде закономерностей, НФ объясняет процессы на энергоносителях и во многих случаях опровергает выводы старой теории.

Carn, если не принципиально, смени пожалуйста аватару, жуть просто, сплошная агрессия, неприятно.

_________________
Нашедшего выход- затаптывают первым....:( [image] Torch | [image] # 23194 - 23.03.06 Извиняюсь, что залез на вашу ветку, но у меня вопрос к free_energy. Как связаться с САДКО! Хотя вы иногда спорили , но все же. Можно и в личку бросить его мыло или ещё какой контакт!!!

free_energy | [image] # 23217 - 23.03.06 с глупостями никогда не спорил, а прямая связь с Sadko у Dragons Lorda. Поэтому, добро пожаловать на hobby.ovl.ru.

_________________
Нашедшего выход- затаптывают первым....:( [image] bomb | [image] # 23334 - 24.03.06 У меня вопрос по гравитации по НФ... В книге написано что вес предмета есть контактное воздействие носителей безструктурного гравитационного потока на узлы кристалической решетки. Но в таком случае казалось бы сила должна зависеть только от площади предемета обращенной к гравитационному потоку, как в определении давления, и не зависеть от высоты предмета. Вот как тут быть ? Или я что-то неправильно понимаю..

ferro | [image] # 23350 - 24.03.06 bombУ меня вопрос по гравитации по НФ... В книге написано что вес предмета есть контактное воздействие носителей безструктурного гравитационного потока на узлы кристалической решетки. Но в таком случае казалось бы сила должна зависеть только от площади предемета обращенной к гравитационному потоку, как в определении давления, и не зависеть от высоты предмета. Вот как тут быть ? Или я что-то неправильно понимаю..
Плотность и текучесть безструктурного потока способна воздействовать на каждый узел решотки в отдельности, тогда масса предмета определяется не площадью а объемом узлов у измеряемого образца.

bomb | [image] # 23357 - 24.03.06 ну это уж как то академически звучит, визуально это можно себе представить?

igorb4 | [image] # 23388 - 24.03.06 ferroПлотность и текучесть безструктурного потока способна воздействовать на каждый узел решотки в отдельности, тогда масса предмета определяется не площадью а объемом узлов у измеряемого образца.Надо думать, что "структурный поток" будет воздействовать на каждый узел решетки как-то иначе?
Чем структурный поток отличается от безструктурного?bombвизуально это можно себе представить?

bomb | [image] # 23390 - 24.03.06 есть ещё один вариант..ячейки решетки заполняются материалом, получается как бы многоэтажная структура, и носители гравитационного потока воздействуют на каждый этаж

free_energy | [image] # 23398 - 24.03.06 Возьмите губку для кухонной посуды подержите под струей воды, и созерцайте как губка становится тяжелее за счет впитывания воды и под ее давлением. Вот, в аналогии можно сказать что частицы воды воздействуют на каждый узел пористой структуры губки. И больше ничего.

_________________
Нашедшего выход- затаптывают первым....:( [image] Andrey_l | [image] # 25695 - 19.04.06 Привет всем.
Вот есть пара вопросов по энергии.
Будет ли по оси конусообразной катушки с током напряженность гравитационного поля расти к острию и каково ее распределение? Обратим ли этот эффект (если он существует)?
Какой вид имеет "насосик" из нейтрино? В книгах он нарисован в осевом сечении? Как он вообще образуется?

free_energy | [image] # 25715 - 20.04.06 "насосик" из нейтрино, это "электрический заряд" , то же что и структура магнитного поля (самоподдерживающаяся) без материального тела. Как образуется- написано. Одного прочтения маловато.

_________________
Нашедшего выход- затаптывают первым....:( [image] djonny | [image] # 25732 - 20.04.06 free_energy Одного прочтения маловато. значит автор плохой!

free_energy | [image] # 25826 - 20.04.06 Хороший физик не всегда хороший литератор, а фантастики и фантастов хватает. Скудности воображения, тоже.

_________________
Нашедшего выход- затаптывают первым....:( [image] Andrey_l | [image] # 25858 - 21.04.06 Собственно по документу в начале темы.
Для начала определение ("НФ" [image]:
Магнитное тело – это тело с решеткой, способной создавать какое–то количество электростатических зарядов внутри себя без движения, то есть это тело, которое в какой–то мере повторяет постоянный
магнит

При подаче тока на обмотку сердечника:
1. Нейтринные веревки из МП обмотки рубятся иголками изотопов "жидкость" сердечника на куски, превращаются в статические заряды.
2. МП катушки "прокачивает" через сердечник все новые и новые веревки, из которых получаются новые электростатические заряды.
3. Прекращение продвижения зарядов и потребления веревок МП на их образование - насыщение. Круговорот веревок МП.

При снятии тока:
1. Цепь разомкнута, и веревки на южной части цепи достигают источника питания.
2. На северной части цепи источник еще "не знает" о размыкании цепи (поправьте, если не прав!), но поток веревок МП через сердечник постепенно прекращается. Материал для постройки статических зарядов иссякает.
3. Сердечник начинает отдавать запасенные веревки в магнитное поле катушки. Теперь они строятся из статических зарядов.
4. Статические заряды закончились, сердечник полностью размагничен.
При всем при этом из-за градиента МП веревки тока разрушают решетку на конце проводника, и построенные веревки Света прыгают за уходящим (на Юг) магнитным полем. Догнав другой конец проводника, они распадаются, формируя веревки тока, доходящие до юга.
Давайте, пинайте. :wink:
Я умышленно написал, как будто сердечник не умеет строить веревки из нейтрино гравитации, ибо так было проще. Надеюсь на поправки.

Andrey_l | [image] # 25932 - 21.04.06 Не дождавшись ответа, продолжаю.
Процессы были приведены для дросселя. Не уверен, взаимодействует ли катушка с замкнутым ферромагнитным сердечником с гравитационным полем, или полностью на самообеспечении.

ТРАНСФОРМАТОР

При подаче тока на первичку во вторичке происходит следующее:
1,2. Веревки МП натыкаются на кристаллическую решетку проводника вторички и часть их превращается в веревки тока.
3. Изменение магнитного поля прекратилось - веревки тока больше не поступают во вторичку.

При снятии тока:
2,3. Веревки МП опять натыкаются на вторичку и рубятся ею на веревки тока. Есть предположение, что если веревкам тока из проводника некуда уходить, его магнитное поле препятствует дальнейшему поступлению веревок.
4. Веревки закончились - ток во вторичке прекратился.

Как мне показалось, Андрус обошел вопросы электромагнита и не слишком подробно рассмотрел генератор. Случайно ли это?

Жду Вашего мнения по изложенному, Free_energy.

free_energy | [image] # 25936 - 21.04.06 Я в принципе не понял цели изложенных мыслей, кроме того из того что понял,что многое не совсем правильно понимается, по моему мнению. Чем писать сочинения в попытке донести мысли, есть очень удобный способ это сделать более доступно, в виде рисунка, или схемы. Одних веревок и их источников несколько итд. итп.

_________________
Нашедшего выход- затаптывают первым....:( [image] Andrey_l | [image] # 26247 - 27.04.06 Разве без картинок непонятно? Целью было понять принцип действия обычного трансформатора и донести до не понявших, при этом в дискуссии создав реальную картину в свете НФ. Как видно, желающих не густо. Если веревки МП не покидают сердечник, значит не должно быть и притока нейтрино, или я думаю, как неутомимые защитники законов сохранения? :wink: Какие процессы происходят в ненамагниченном ферромагнетике?
p.s. Интересно, Dragon's Lord сам разбирался с НФ или переписывался с Андрусом?

free_energy | [image] # 26253 - 27.04.06 Ну, из того что понял то пара моментов расписаны не совсем подробно, а в общем все правильно. Каков вопрос, таков ответ различие генератора и трансформатора в том что ток в обмотке ротора генератора создает магнитное поле сонаправленое с магнитным полем статорных магнитов от того появляется электромагнитная сила сопротивления в подобие разнополюсного притяжения магнитов. А в трансформаторе наоборот, ток вторичной обмотки создает магнитное поле которое направлено противоположно полю намагничивающей первичной обмотки (отталкивание разнополюсных магнитов). А в сути появления вобще тока, действительно лежит механизм рубки веревок магнитного поля. Момент про гравитационное сжатие любого магнитного поля достаточно подробно освещен на всем протяжении НФ и приложений и имеет место быть в качестве всем знакомой ЭДС самоиндукции.

То что желающих не густо, хорошо, есть время для развития и продолжения экспериментов без отвлечения на остальное и соответственно находится в первенстве на монопольность владения информацией.

Как известно ферромагнитные материалы подразделяются и используются согласно поставленным задачам. Что представляет из себя ферромагнетик без магнитного поля? Достаточно прочитать о постоянном магните, и сделать вывод. Все зависит от материала и его структуры, если его своиства позволяют насытить кристалическую решетку достаточным количеством зарядов, что бы создать самоподдерживающуюся структуру магнитного поля то получается магнит, если нет, то имеем просто магнитное тело.

Про DL не знаю, у него была попытка "перевести" на "нормальный", "научный язык" НФ и мои посты на форуме, но самодовольство не только запутывало его самого, но и присутствующих, "воз и по-ныне там"...

_________________
Нашедшего выход- затаптывают первым....:( [image] smoker | [image] # 26297 - 27.04.06 free_energyразличие генератора и трансформатора в том что ток в обмотке ротора генератора создает магнитное поле сонаправленое с магнитным полем статорных магнитов от того появляется электромагнитная сила сопротивления в подобие разнополюсного притяжения магнитов. А в трансформаторе наоборот, ток вторичной обмотки создает магнитное поле которое направлено противоположно полю намагничивающей первичной обмотки (отталкивание разнополюсных магнитов). Не вводите людей в заблуждение, как вторичка трансформатора так и статорная обмотка генератора всегда противодействует изменению поля. В генераторе, когда роторный полюс входит в заимодействие со статорной обмоткой, последняя создает поле отталкивающее ротор, в момент времени когда центр полюса ротора напротив центра полюса статора ток в статорной обмотке проходит через 0 и меняет полярность когда роторный полюс выходит из статорной обмотки , теперь статорная обмотка втягивает ротор. Вобщем противодействует вращению всегда. Таже самая ерунда и в трансформаторе.

free_energy | [image] # 26336 - 27.04.06 Договорились. Тогда добавлю: при увеличении нагрузки на трансформаторе ток первичной обмотки возрастает. А в генераторе ток обмотки независимого возбуждения не изменяется.

Интересно ваше мнение о том, почему двигатель д. Васи работая в автономном режиме спалил проводку?

Подарок за поправку http://www.valtar.ru/encyclop.htm :wink:

_________________
Нашедшего выход- затаптывают первым....:( [image] msn | [image] # 26342 - 27.04.06 free_energy, А с чего Вы вообще взяли, что он работал в автономном режиме ? Да, с проводкой были какие-то проблемы скорее неправильное или специфическое подключение привело к перекачке мощностей из одной фазы в другую, но чтобы автономно....
Короче не было у Д_Васи никакого автономного вращения, при отключенных проводах питающей сети, это с его-же слов кстати.

smoker | [image] # 26347 - 27.04.06 free_energy
Интересно ваше мнение о том, почему двигатель д. Васи работая в автономном режиме спалил проводку?
Вопрос непонял, двигатель работал автономно , причем здесь проводка?
Двигатель работал, потребляя стока что проводка горела, причем здесь автономный режим?

proube | [image] # 26354 - 27.04.06 Всем привет.
Ладно ,если из за отдельных личностей желающих обогатиться ,не будем тыкать пальцем ,нельзя пока решить проблему хитростью,может пойти в лоб -по тупому.
Старый способ совмещения генератора и электродвигателя на одном валу ,запитанного от этого генератора. НО! с новыми генераторами.
К примеру этот,БСГ-4. Неужили от 7Квт нельзя отщипнуть немного,чтобы осталось на "чайку вскипятить" для дома для семьи.
Продаётся здесь. http://www.zproton.ru/goods.php?id=3.Или это дорого? Так независимость чего-то стоит.

size: 39.00 KB [image] Andrey_l | [image] # 26358 - 27.04.06 Может, стоит сразу копать в направлении VTA? Или Free energy намеренно решил от него дистанцироваться?

free_energy | [image] # 26367 - 28.04.06 Я не следил за форумом дяди Васи и не знал всей предыстории, и наконец любопытства ради нашел и прочитал эту историю. Если бы я прочитал ее раньше, то в отсутствии информационной подготовки, даже близко не смог бы определить причины самовращения. Сейчас ситуация иная. Я не могу утверждать что самовращение действительно имело место, но я склоняюсь к мнению что это вполне было возможно. Так как мне известно по крайней мере два реальных устройства которые при увеличении нагрузки возвращают в питающую цепь ток соизмеримый с пусковым и кажется даже его превосходящим. При этом амперметр показывает понижение тока потребления задающим генератором более чем в два раза, при включении нагрузки. Затем при ее увеличении амперметр показывает повышение тока потребления. Моделирование условий на встречно включеных аккумуляторах, показало ту же картину в случае если устройство начинает возращать ток больший чем номинальный, амперметр никак не хочет показывать отрицательных значений. Вот и задумайтесь на тем, когда будете думать о токе смотря на амперметр, потребляет ваше устройство или отдает, что бы не спалить проводку в доме.

Я еще не дочитал форум д.Васи и не знаю что он там сказал о том, как пошутил, но то что расказал выше совершенно реальный факт, с которым вам возможно придется столкнуться.

proube, если "отдельная личность" это я, то обогащение не цель, но вот прогулки по местам нехоженым просто завараживающие. В сыром виде отдавать то что недоделано никогда не стану, да и навредить это может тем, кто готовится к бою.

Далее, не знаю о чем рассказанно дальше про д. Васю, но психологичесое исследование ответов д. Васи, кое что рисует в воображенийй причем банально простое решение (не обязательно правильное), однако интересен вопрос, получен ли был ответ на то чем всетаки д. Вася переключал конденсаторы? Ладно читаю дальше...

_________________
Нашедшего выход- затаптывают первым....:( [image] Andrey_l | [image] # 27243 - 07.05.06 при увеличении нагрузки на трансформаторе ток первичной обмотки возрастает. А в генераторе ток обмотки независимого возбуждения не изменяется. Потому что току в катушке статора не приходиться изменяться, что сводит на нет встречное магнитное поле. Требуется вентиль для периодического запирания потока веревок. Судя по названию темы, здесь следует рассматривать эту проблему с точки зрения НФ? Даже стыдно, что сразу не понял. :oops:

valeralap | [image] # 27248 - 07.05.06 Andrey_l,Изучая трансформатор, вы точно ответили сами на проблему НЕГА, о чем я и ВАНЯ вбиваем на ветке НЕГА и только единицы начинают понимать величину данной проблемы. Очень рад за вас, наконец, вам пришло прозрение, как у вас ощущения!?

Andrey_l | [image] # 27252 - 07.05.06 Спасибо, я тоже рад [image] . Теперь хотя бы видно цель. Чтобы не пороть горячку, сначала перечитаю "Магнитные генераторы". Андрус писал, что чтобы не ощущалось противодействия, нужно cos(alpha)=0. Варианты позже.

Andrey_l | [image] # 27264 - 07.05.06 Опыты с магнитами от защелок и динамиков показали, что в перпендикулярном к оси намагничивания (я правильно называю?) направлении магнит проявляет лишь свойства ферромагнетика. Значит ли это, что в этом направлении он не насыщен? Где можно почитать подробнее о поведении насыщенного ферромагнетика?
Есть предложение насытить сердечник зарядами в направлении, перпендикулярном рабочему. Конструкция прилагается. Катушки можно включить парами в последовательные контуры (1-3, 2-4), или же встречно в 4 последовательных контура, соединив их параллельно. Осталось определиться с сердечником. Материала для экспериментов пока нет...

size: 4.07 KB
free_energy | [image] # 27369 - 09.05.06 А можно мне тоже рассказать о какой проблеме идет речь?

_________________
Нашедшего выход- затаптывают первым....:( [image] Andrey_l | [image] # 27376 - 09.05.06 Проблема - ослабить магнитный поток обратного тока вторички при ее нагружении (предполагается, что сначала "накачивается" сердечник).
Я хочу предложить, воздействуя на сердечник, изменять его магнитную проницаемость (в перпендикулярном воздействию направлении, хотя можно и во всех сразу) как через магнитный, так и магнитострикционный механизмы. Есть также вариант чисто из НФ. В зазоре размещается многослойный конденсатор, лежа "на боку" (90 град между плоскостями обкладок и зазора). Этот конденсатор должен обеспечить взаимодействие (взаимоуничтожение) веревок собственного электрического поля и магнитного поля зазора. Эффективность, конечно, будет низкой. Но! если использовать диэлектрик с высокой проницаемостью, можно значительно усилить поток веревок электрического поля => взаимодействие (если я правильно понимаю процессы в диэлектрике).
Для Вас это уже не проблема? Тогда, может, расскажете Вы?

free_energy | [image] # 27403 - 09.05.06 Честно заявляю: исключительно тупиковое направление. А там как хотите. Самое главное, это его величество опыт. Проверяйте все свои идеи.

_________________
Нашедшего выход- затаптывают первым....:( [image] Andrey_l | [image] # 27438 - 09.05.06 Данная конструкция (пост 27252) эффект создает, но не более того - 0.5 В на ХХ и 20 мА при КЗ с магнитами от защелок (кстати, у встречных катушек индуктивность выше, нежели у последовательно соединенных). Почитав темы про Ф - трансформатор и МЕГ, пожалуй, соглашусь с вами. Остается копать под ВИХРЬ.

Andrey_l | [image] # 27894 - 14.05.06 Некоторые предположения насчет "конвертера"
1. Гравитационное поле взаимодействует только с разомкнутым сердечником
2. Снимать энергию с магнитного поля следует через скалярную его компоненту (прямо по Андрусу - ортогонально)
3. Охлаждение и уменьшение веса свидетельствует о конвертации энергии гравитации в электрическую.

Andrey_l | [image] # 28015 - 15.05.06 Раз уж пошла такая потеха... Неужели стоит исследовать вихрь? Прочитал я книжку "Гидродинамические основы свободной энергии" - стоит ли действительно туда копать?
Для Free-energy повторю: DL выкладывал инфу о лазере Игната Трофимова на странице 24. Стоит ли спрашивать о нем дополнительно? (я пока не повторял, думаю домотать кольцо от Ф-транса, который тоже не достиг сверхъединичности)

free_energy | [image] # 28027 - 15.05.06 стр 24. чего?

_________________
Нашедшего выход- затаптывают первым....:( [image] Andrey_l | [image] # 28028 - 15.05.06 Матрикса. Тема про радиант (начиналась, по крайней мере).

free_energy | [image] # 28042 - 16.05.06 Только что оттуда, пусто там, но отдаленно что-то помню я про это. И выдержан пост был опять в домыслах DL и скудной информацией по переписке. Вы письма просите, а не коментарии.
В общем как хотите, хотите знать, заводите разговор, не хотите, воля ваша. Будете интересоваться Трофимовым и "сергушкина" Арина не понадобится никому.
Ф-транс гудит в голове DL, мешая думать. Вот дал прочитать переписку человеку на скифе, для анализа, прочитал он и выдал решение. Почему он не стал проверять, не понятно. Второго попросил сделать и проверить, от него отрицательный результат. Сделал сам, работает. А потом еще один, тут, похожий опыт провел, все то же "в кайф", но почему то дальше мысль стопорится и нет осознания, что это и есть путь к решению того, над чем многие бьются. Стучите, может отворят.

_________________
Нашедшего выход- затаптывают первым....:( [image] free_energy | [image] # 28051 - 16.05.06 Немного пофлужу, может надо кому, друзья американцы прислали ссылку

_________________
Нашедшего выход- затаптывают первым....:( [image] Andrey_l | [image] # 31618 - 27.06.06 Вот вы, Free_energy, говорите, что, в трансформаторе работают не веревки, а трубки из нейтрино. Как вы представляете себе процесс перехода их в проводник и превращения в полноценную веревку?

free_energy | [image] # 31657 - 28.06.06 Трубки образованы веревками. Остальная часть вопроса поэтому опускается.

_________________
Нашедшего выход- затаптывают первым....:( [image] bomb | [image] # 31747 - 30.06.06 У Андруса написано что основной поставщик энергии в любой звездной системе является звезда. Её функция заключается в захвате бесструктурного эфирного потока и последущей структуризации в результате чего мы имеем структурированный эфирный поток (например свет) из которого можно получать энергию. Здесь стоит внимание обратить на такой важный аспект деятельности звезды как СЖАТИЕ. Сжатие эфира и последующее упорядочивание, структуризация (образование веревок) это работа. Звезда совершает работу. Соответственно рассеяние структурированного потока - это выход энергии.
Следовательно любой сверхединичник может выполнять свою функцию только одним из 2х возможных способов.
1. Либо использовать готовое структурированное излучение звезды преобразуя его в пригодную для употребления энергию (пример фотоэлементы, не исключено что можно как то использовать излучение из невидимого диапазона).

2. Самому каким-то образом упорядочить неструктурированный эфир вокруг. Например этим непрерынов занимается постоянный магнит. Понятно почему Андрус назвал его двигателем с кпд в сотни тыся единиц.

free_energy | [image] # 31765 - 30.06.06 Не в тему. Други, уже голова болит, можно сделать так чтобы 555 при нажатии кнопки, давала всего лишь один импульс до другого очередного нажатия, причем была бы возможность регулировать его длительность. Под руками нет тригеров и прочего, электроника в голове заблокированна очередным приступом мигрени, будьте добры подайте на пропитание что либо доступное из подножного корма

_________________
Нашедшего выход- затаптывают первым....:( [image] zilk | [image] # 31766 - 30.06.06 free_energy #31765 От 30.Jun.2006 (16:40)
Не в тему. Други, уже голова болит, можно сделать так чтобы 555 при нажатии кнопки, давала всего лишь один импульс до другого очередного нажатия, причем была бы возможность регулировать его длительность. Под руками нет тригеров и прочего, электроника в голове заблокированна очередным приступом мигрени, будьте добры подайте на пропитание что либо доступное из подножного корма

size: 52.58 KB [image] free_energy | [image] # 31768 - 30.06.06 Спа-си-бо, друг... только вот у меня тоже, только ждущий мультивибратор получается, а так что бы только оди импульс выдал- облом. Вот если бы да кабы она сама себя запирала после первого импульса, головой понимаю что куда-то транзистор всунуть надо да заблокировать по входу, но только куда? И так прикладываю и сяк а она как заводная все генерит да генерит. Давайте хоть чего-нибудь на чем нибудь но одын импульс, одын.

_________________
Нашедшего выход- затаптывают первым....:( [image] zilk | [image] # 31769 - 30.06.06 free_energy #31768 От 30.Jun.2006 (17:39)
Давайте хоть чего-нибудь на чем нибудь но одын импульс, одын.
Так первая схема и есть генератор одиночных импульсов
2-ю ногу кнопкой на минус - на выходе ОДИН положительный импульс

PS Вторую ногу лучче подпереть резистором 5-10кОм на +питания

free_energy | [image] # 31771 - 30.06.06 Все, дружище, я понял свою ошибку, уже сделал, большой тебе респект, не дал умереть ламеру....

Скифчане, там президент на вопросы собирается отвечать на яндексе, я в альтернативке уже задал. Внесите плиз, каждый свою лепту со своим вопросом пусть ответит почему мы до сих пор живем в обнимку с нефтью и газом, почему технологии подавляются, почему электромобили не колесят по нашим улицам? Надо в общем рейтинг альтернативки поднять чтобы как пить дать, ответил ныне живущим.

_________________
Нашедшего выход- затаптывают первым....:( [image] Valeri-Vas | [image] # 31774 - 30.06.06
В Питере глав государств будут катать на электромобилях. Уже закуплены и доставлены в северную столицу. И очень даже недорого. В два раза дешевле электро-Оки. Парадоксы.

free_energy | [image] # 31777 - 01.07.06 Так-с проблемы остались...
По собранной выше схеме одновибратора ни хрена не получается при замыкании минуса источника питания на 2 вывод и размыкании, на третьем появляется высокий уровень напряжения и больше нихрена не происходит вопросов два: почему и что делать. Кто-нить повторите на макетке схему и научите меня что делать, чтобы избавится от гиммороя. Время задающее сопротивление и конденсатор соответственно 20 килоом и 22 нанофарад. Блин, ну нету у меня ла3 до понедельника, обплевался уже, че за ерунда-то?! Завтра еще от кроны пущу может бп фонит...

Автомобили дешевле потому что используется дешевая китайская педальная система с двумя китайскими операторами под капотом.

_________________
Нашедшего выход- затаптывают первым....:( [image] Rusyk | [image] # 31778 - 01.07.06 Еще раз посмотри на схемку, стартовый импульс (0) должен быть короче (хотя бы в 2 раза)!!! выходного расчетного (учти это при регулируемом варианте), я так понял ты рукой стартуеш (дребезг контактов), при таком варианте на выходе хрен знает че будет.
Если длинна импульсов больше секунды, впринципе можно и рукой пускать, попробуй паралельно кнопки кондер поставить 1-2 тыс пикушек. Да, к стати, надеюсь вторая нога не ввоздухе висит???

msn | [image] # 31780 - 01.07.06 насчет повторить на макетке.... это вряд-ли, а вот по поводу одновибратора, советчик лажанул, надо подать на стартовый вход 555-го, 2-я нога, короткийотрицательный импульс. Сделать это в простешем случае можно с помощью дифференцирующей цепочки, приблизительно так: через нормально разомкнутую кнопку и последовательно с ней соединенный конденсатор сажаешь вторую ногу на общий провод. также со второй ноги на +Uпит бросаешь резистор для образования на оной 2-й ноге логической еденицы(назовем его R1). параллельно кондеру второе сопротивление ( назовем его R2). Рекомендации по применению значений RC.
R1 выбираешь скажем в районе 10 ком, С-так чтобы T=R1*C было много меньше времени самого короткого твоего импульса вырабатываемого твоим одновибратором, R2~(10-100)R1.
Надеюсь объяснил доступно, рисовать в данный момент нечем, если не понтно будет, пиши в личку нарисую что и как..

zilk | [image] # 31782 - 01.07.06 free_energy #31777 От 30.Jun.2006 (21:50)
Так-с проблемы остались...
По собранной выше схеме одновибратора ни хрена не получается
где-то вот так надо..

size: 18.18 KB [image] free_energy | [image] # 31788 - 01.07.06 Спасибо братцы за советы, сделаю - доложу

_________________
Нашедшего выход- затаптывают первым....:( [image] free_energy | [image] # 31790 - 01.07.06 Поскольку я еще не волшебник, хочу попытаться объяснить данную входную цепь, а вы поправте если не прав.
Первое сопротивление ограничивает ток заряда конденсатора, чем определяет период заряда, длительность, а второе сопротивление образует делитель напряжения для ограничения амплитуды импульса

_________________
Нашедшего выход- затаптывают первым....:( [image] Andrey_l | [image] # 31792 - 01.07.06 free_energy #31657 От 28.Jun.2006 (11:41)
Трубки образованы веревками. Остальная часть вопроса поэтому опускается.
Основы нейтронной физики
Наружный поперечный скользящий материал электростатических зарядов закручивает и гонит по винтовой линии свободные нейтрино от северного полюса к южному, то есть в теле магнита за счет зарядов есть два противоположных потока: с юга на север – энергоносителей в виде веревок, а с севера на юг – винтовой поток в виде трубок свободных нейтрино. Формируется ли веревка или хотя бы нитка из потока нейтрино или нет?

free_energy | [image] # 31795 - 01.07.06 Кристаллическая решетка проводника рвет на части магнитный поток на электростатические заряды, превращая их в электрический ток.
Магнитный поток – это веревки из нейтрино со своими магнитными полями из нейтрино, вращающимися вокруг них. В момент удара, крайние справа по ходу движения клетки решетки проводника отрывают секцию веревки с магнитным полем.
Так то вот. А по тексту- не знаю, может следы заметал, есть неоднозначности - факт.

_________________
Нашедшего выход- затаптывают первым....:( [image] Andrey_l | [image] # 31796 - 01.07.06 Секцию веревки? Я все больше подозреваю, что электрический ток и магнитное поле отличаются друг от друга. Может ли быть, что ток - это прерывистая веревка, или даже поток статических зарядов?

free_energy | [image] # 31797 - 01.07.06 А ВФ этого никогда не скрывал: "Картинка сохранится и при течении тока. Постоянный ток в электроцепи – это поток веревок электростатических зарядов по проводнику с общим внешним магнитным полем без замкнутых силовых линий. Иначе, постоянный
ток в проводнике стремится стать постоянным магнитом, а источник электрического питания разрывает эти линии, восполняет потери в электрической цепи и превращает движение тока в бег по вечному кругу.
Отметим главный момент в любом источнике электрического питания – это разрыв силовых линий, который не позволяет проводнику с током превратиться в постоянный магнит. На заряженном шаре нет механизма разрыва силовых линий и восполнения потерь, то есть, нет источника электрического питания."

Он на примере объяснял различия, ток это вода по шлангу, магнитное поле брызги. В общем магнитное поле помещенное в "трубу" становится током, всего то разница в концентрации и наличии канала для движения.

_________________
Нашедшего выход- затаптывают первым....:( [image] Valeri-Vas | [image] # 31801 - 01.07.06 free_energy #31777 От 30.Jun.2006 (21:50)

Автомобили дешевле потому что используется дешевая китайская педальная система с двумя китайскими операторами под капотом.

Именно так. Бамбуковые педали и пара китайцев вместо движителя в подкапотном пространстве.

Andrey_l | [image] # 31804 - 01.07.06 "Теперь мысленно представим кристаллическую решетку и в один ее кубик
вставим, уменьшенные до его размера, силовые линии постоянного магнита и получим
элементарный заряд статического электричества."
"Представим себе каналы изогнутого шарообразно кристаллического тела, внутри
которых расположены веревочки постоянных магнитов, и увидим, что плотность
материала полюсов внутри тела выше за счет клинообразности изгиба, чем на
поверхности."
"Общее магнитное поле за счет сжатия, как патрон в ружье, загоняет на освободившееся
место рядом стоящую веревочку, у которой с продвинутой вперед разные полюса, и они
сцепляются, образуя все удлиняющуюся веревку, которую мы называем электрическим
постоянным током." Он сам запутался или нас путает?

free_energy | [image] # 31807 - 01.07.06 А что не ясно, тут все понятно. Эл ток можно получить разными средствами, в том числе и на электрофорной машине.

_________________
Нашедшего выход- затаптывают первым....:( [image] Andrey_l | [image] # 31810 - 01.07.06 Это как заряд без тела стал веревкой?

free_energy | [image] # 31837 - 02.07.06 Очень просто, сам заряд и есть "кусок веревки". Когда эта структура не движется она представляет собой конфигурацию магнитных полей как у магнита если она движется то основная часть сконцентрированна в проводнике в виде веревки тока и магнитные поля его так же меняют конфигурацию образуя магнитную трубу. В происходящих процессах магнитная труба и заряды активно взаимодействуют за счет гравитационного сжатия трубы. Если ток например не успел занять место в кристалической решетке магнитное поле сжимается и заполняет решетку превращаясь в ток - ЭДС самоиндукци или противо ЭДС.

_________________
Нашедшего выход- затаптывают первым....:( [image] free_energy | [image] # 31891 - 02.07.06 Zilk, msn все работает, как сказали. msn, поясни назначение второго сопротивления.

_________________
Нашедшего выход- затаптывают первым....:( [image] Andrey_l | [image] # 32076 - 07.07.06 Вот имеем спиральную веревку вокруг магнита. Она одна или есть целый набор спиралей, "размазанный" между магнитом и условным цилиндром - максимальным диаметром? Угол захода (не знаю, как правильно обозвать), диаметр и густота спирали зависят от напряженности?

Andrey_l | [image] # 32124 - 07.07.06 Free-energy Конечно, же, трубки нейтрино находятся снаружи магнита. Существуют ли они в промежутке между полюсами подковообразного магнита? И принимают ли участие в генерации тока?

Andrey_l | [image] # 32182 - 09.07.06 Растущая плотность зарядов вызывает рост плотности веревок МП. Заряды продвигаются с юга на север, в том же направлении растет плотность веревок и нарубаемых обмоткой зарядов (по Ацюковскому). Плотность веревок растет также по радиусу от оси сердечника. И в генераторе, и здесь проводник вдвигается в МП. Но везде работает поле веревок, и образованный таким методом ток расходуется на сопротивление движению. "Я тебя породил - я тебя и уничтожу". Как сказал Free-energy, выход есть - нужно использовать "недоделанный" магнитный поток из трубок нейтрино. Андрус говорил: "Есть поток - будет структура". Об этой структуре хотелось бы услышать (почему имено так). Дальше попытаюсь подогнать существующие решения под искомый результат. Экранируем полноценный магнитный поток железом (оклеив сердечник, например, гвоздями в лаке на картонный каркас). Так как скользящий материал включает супернейтрино и более мелкие частицы, железо его полностью не экранирует. Нужный нам виновой поток веревок образуется в результате взаимодействия частиц разных размеров. Процесс нарубания я преставляю так же, как и с веревками (возможно, в месте повреждения поля веревки гравитационное сжатие заталкивает ее в проводник, здесь этого нет).

free_energy | [image] # 32196 - 09.07.06 Я уже готов взять веревку и... мыло, опытам конца и края не видно...

_________________
Нашедшего выход- затаптывают первым....:( [image] valeralap | [image] # 32798 - 19.07.06 free_energy Помаленьку разобрался с Нейтронной физикой Андрус В. Ф. пришел к однозначному заключению, чтобы не оскорблять автора проявлю тактичность теория его полное заблуждение, а для его последователей разочарование и потеря времени.

Eduard | [image] # 32814 - 19.07.06 Подтверждаю.

bomb | [image] # 32822 - 20.07.06 valeralap на основании чего сделаны такие выводы?

вопрос к free_energy откуда в постоянном магните берется внешний продольный магнитный поток, если магнитные линии представляют собой поток самоускоряющихся магнитных веревок, то почему они на выходе из северного полюса поворачивают к южному?

valeralap | [image] # 32839 - 20.07.06 bomb То, что Андрус В.Ф. изложил очень запутанно это пол беды. Самое главное в теорий отсутствует, как и в классической физике, базовый принцип. В классической теорий нет объяснения, почему электрон вращается вокруг ядра то есть механизм не известен. Андрус В. Ф. заменил это понятие на ядерный разгонный механизм, а объяснить не смог, а это основа всей теорий остальные моменты для меня просто не интересны. Не зная основ, теория теряет всякий смысл, она не чем не лучше классической, только очень, запутанная.

bomb | [image] # 32841 - 20.07.06 valeralap ну почему же базовый принцип у него есть: есть частица с 2мя перпендикулярными осями закрутки, это как бы аксиома, а дальше идет равитие теории как частицы собираются в конгломераты когда их много, классиффикация конгломератов на известные нам частицы, объяснение известных физических явлений и т.д. и т.п. Согласен что написано очень запутанно, можно было написать и попроще тем более если сам в этом хорошо разбираешься.

valeralap | [image] # 32846 - 20.07.06 bomb Первое либо информация не полная, либо предмет рассуждения Андрусом не понят и туманная ссылка на закрутки это то же самое, что спин атом, но где атом берет энергию для вращения электрона исчерпаемая ли это энергия и каков механизм? Чтобы не терять попросту время больше его теорию в серьез рассматривать не буду.

bomb | [image] # 32848 - 20.07.06 valeralap нужно просто принять как аксиому что частица изначально крутится вокруг 2х осей и она уже имеет энергию. При попытке расколоть её и понять откуда в ней берется энергия вы получите кучу частиц с такими же характеристиками но меньшими по размерам и так до бесконечности.

valeralap | [image] # 32853 - 20.07.06 bomb Просто так я нечему не верю, авторитеты существуют для меня только те которые свой идей защитили проверкой временем я совсем не спроста начал изучать эту теоретическую тему. Обнаружил в результате исследований, что правильный ответ дает ключ ко всем техническим загадкам. Вопрос, что делать, если ключ будет найден? Это ответ не на один вопрос узкой области, а на все сразу. Андрус В Ф если имеет ключ то очень боится ответственности поэтому шифруется чисто по человечески его понять можно. Я понял, что подойдя близко, задаешься вопросом. Можно делится такой информацией, если нельзя то это груз непомерно тяжелый. Мое мнение, что и Тесла и Эйнштейн подошли к таким знаниям и проанализировав последствия решили не делится дабы не навредить. Только этим я оправдываю заумное описание нейтронной физики. С одной стороны Андрусом управляет тщеславие с другой подзаработать, а информацию дать так чтобы пару столетий ломали голову над его теорией. То есть желание скрыть истинный смысл а истинный смысл перекрывает самую бурную фантастику, которая легко становится реальностью. Вот такие мысли, что скажешь?

bomb | [image] # 32855 - 20.07.06 Я думаю что ключ давно найден и известен как раз тем кому больше всего боится давать его Андрус или боялся Тесла в свое время. Так что найти и прятать его нет смысла, если только сам не хочешь подзаработать. Некоторые утверждения Андруса противоречат друг другу. В одном месте он говорит как глупо поступают некоторые изобретатели которые приходят к инвесторам и просят денег не имея при себе действующего образца и что вот он Андрус в отличие от остальных готов предоставить установки на 1,10 и 30 кВт по выбору. В другом месте он пишет что тупые инвесторы все равно никогда не поймут нейтронную физику и с их стороны неправильно требовать от него показать готовые образцы предварительно не дав денег на охрану самого Андруса и членов его семьи. Очевидно что во первых он хочет подзаработать, и во вторых добиться признания и уважения в научных кругах.

valeralap | [image] # 32870 - 20.07.06 bomb Все-таки думаю, мы друг друга недопонимаем, ты имеешь в виду чисто проблему энергетики это маленькая узенькая область. Я же имею в виду, все области человеческой деятельности ответы будут на все поставленные вопросы и их решения. А это разные вещи. Все области охватить нельзя, а проконтролировать невозможно думаю это основная причина, которая сдерживает выход такой информаций. Все, получив ключ к решению, начнут бурно решать самостоятельно различные проблемы, а государство утратит контроль и одному богу известно, чем это кончится. Поэтому мало-мальски ценную теорию, просто достоверную информацию будут всячески дискредитировать и в таком жеванном виде, подавать нам. Что бы не в коем случае, ситуация не вышла из под контроля. Прямой вопрос, считаешь возможным приобретение всеми людьми знаний, которые ставят полный барьер любым секретам, попросту их нельзя будет создать, они будут технически понятны всем?

JnoVa | [image] # 32891 - 21.07.06 valeralap. Ох Валера-Валера, круг кем-то замкнут совершенно грамотно. Государство???, Израиль сейчас "мочит в сортире" ливанцев и ему абсолютно до лампочки, что там кроме террористов живут обычные люди. Государства??? Европа срочно выслала гуманитарную помощь Ливану. Государство??? Америка продолжает "мочить в сортирах" иракцев. Вот, государству можно всё, там же "цивилизованные" люди живут!?!?!? Да если бы Ливан мог дать по наглой "рыжей" морде самостоятельно, а Израиль бы знал что получит ЭТО ПО МОРДЕ, может и не лезли бы куда не следует? Может знал бы насильник, что получит по морде однозначно за свои гнусные дела, так и не трогал бы никого. В этом и есть замкнутость - государству можно всё, а отдельной личности - нельзя. А отсюда у первопроходцев эти страхи и появляются, что только государство может правильно распорядиться глобальными знаниями и если сказать всем, то будет очень много бед - террористы и т.д. А государство может проводить "эксперименты" на своём собственном народе, ведь это же для блага народа ( спасатели из Чернобыля например). А если государство не хочет тебя признавать как первооткрывателя ( Гребенников тому пример; сколько открытий в советское время буквально валялось в патентной библиотеке в Москве и иностранцы подбирали всё подряд), так значит народ в государстве не созрел для этих знаний. В государстве происходят только тогда перемены, когда процент имеющих знания перевалит за 50 - иначе потеря доверия, перевыборы,лишение различных превелегий и т.д. А ему это надо? Вот тогда круг на короткое время разрывается и тут же схлопывается.

_________________
valeralap | [image] # 32896 - 21.07.06 JnoVa Спасибо, что высказал свою позицию. Мне как раз не хватает уверенности, видимо давит груз плебейского воспитания. Твоя позиция твердая, и абсолютно однозначная.

bomb | [image] # 32910 - 21.07.06 недавно прочитал вот эту статейку http://www.efir.com.ua/rus/a.php?r=3&d=20
и до меня наконец дошло как Тесла собирался передавать энегию беспроводным способом. Вся суть в конструкции передающей антенны а отсюда вытекает тип излучения на котором ведется передача. Обычные антенны в виде диполя излучают поперечные электромагнитные волны, преимущественно в плоскости перепендикулярной оси диполя и частично в виде продольных волн которые распространяются вдоль оси диполя. У Теслы передающая антенна (патент 1119732) выполнена виде бублика, видимо это оптимальная форма с точки зрения Теслы, но суть даже не в этом. Суть в том что форма долна быть такой чтобы передача велась не за счет токов протекающих в антенне как например в диполе а за счет индуцирования электростатического заряда, самый простой вариант это сфера (изотропный сферический конденсатор). Излучение такой антенны похоже на луч с очень проникающей способностью и похоже распространяется быстрее скорости света (это же продольная волна!) и для радиосвязи между планетами это самый эффективный способ связи. Вот такие дела.
В пристегнутом файле перевод этого самого патента

size: 181.20 KB [image] free_energy | [image] # 32922 - 21.07.06 Каждый имеет право на свое мнение. Все дело в управлюющей информации, если вас научили одному алфавиту, то вы и сможете читать только одни тексты, другие будут не доступны. Пока НФ движет эксперименты и подтверждается ими, я от нее отступать не буду. Кроме того всем известно истина пробьет себе дорогу вот и посмотрим. Работает человек и ничего не откого не хочет, лезет в тебя НФ, ну и ради бога, не лезет, ну и тудаже. В меня лезет, мне нравится и я ее отчасти понимаю, чего и всем желаю, время все раставит на свои места. Что-то для кого-то кажется элементарным, для другого непроходимый лес. Андрус ничего не утаил выдал весь набор данных для решения проблем, такой же, который был и у него и даже больше. НФ похожа на язык прграмирования ФОРТ, я его в свое время обожал. Это был самый близкий к ассемблеру и в то же время понятный человеку язык. Так и НФ имея в своем алфавите пару констант логически обрастает до необходимого результата.
Вот в принципе и все.

Почему в магнитном поле поворачивают обратно, вроде по тексту написано.

Впредь если НФ не затрагивается при упоминании каких либо конструкций в том числе и антен Теслы, прошу в эту ветку не писать.

А к совести лучше призывать Акойл, которые так взвентили цены на свои эл. станции. Вот на кого надо внимание обратить. Может кто скажет, чего они там придумали?

_________________
Нашедшего выход- затаптывают первым....:( [image] bomb | [image] # 32933 - 21.07.06 free_energy #32922 От 21.Jul.2006 (09:51)
Почему в магнитном поле поворачивают обратно, вроде по тексту написано.
Основы нейтронной физики стр.57
5. Кольцевые магнитные силовые линии на выходе из тела на северном
полюсе разворачиваются в обратном направлении к югу за счет давления между веревками свободных нейтрино из последних разрушенных электростатических зарядов.

А теперь смотрим рисунок: опилки в поле постоянного магнита.
На нем видно что силовые линии выходят не только с торца но и с боковой поверхности. Причем опилки конечно не могут показать все множество силовых линий, видно что линии начинающиеся и заканчивающиеся на боковой поверхности являются результирующей огибающей. Ощущение такое что реально силовые линии вдоль боковой поверхности похожи на функцию модуль синуса.

Поле прямого магнита (учебник Эйхенвальда) size: 188.54 KB [image] free_energy | [image] # 32985 - 21.07.06 Как я понимаю, работает два потока, первый как феерверк распадается, а винтовой захватывает и сопровождает к южному полюсу. Надо только не забывать, что это "веретено" из каши структуризированных частиц и каждый поток имеет еще свои магнитные поля взаимодействие которых пораждает к тому же еще и сжатие.
Опилки как ты заметил не самый лучший вариант обнаружения магнитных линий. Представляя из себя ферромагнитные тела они сами становятся магнитами, а уж как там распределяются все эти магнитные потоки одному богу известно потому и кажется что все пространство заполнено практически однородно. У Андруса схематически показанно направление векторов приложения сил, нет ничего идеального и соответственно чисто на голого полированного торца магнитные поля выходить не будут. Для этого можно представить просто турбулентность в воздухе, где у нее граница? Все это условно, мы сами не ограничены только покровом кожи и сложно сказать где заканчивается граница нашего тела.

То что ты отметил для себя, я не знаю как прокоментировать и к чему приложить.

ИМХО

_________________
Нашедшего выход- затаптывают первым....:( [image] bomb | [image] # 33089 - 24.07.06 Спасибо за ответ

dragonfly | [image] # 33191 - 25.07.06 free_energy

в кратце:

вопрос по структуре МП!!!

нейтрино имеет МП!?
нейтрино состоят из супер нейтрино которые видимо имеют МП!?

Веревки МП состоят из еж. нейтрино!

!!!!
Тогда какую структуру имеет МП нейтрино и супернейтрино???

free_energy | [image] # 33231 - 25.07.06 в кратце:
надо читать литературу, обовсем написанно

_________________
Нашедшего выход- затаптывают первым....:( [image] dragonfly | [image] # 33281 - 26.07.06 Хорошо... оставим СМП и МП... тут все мутно!!!

А что делать с "элементарными частицами" электронами, протонами и т.д.
Их нет... что это!?

Тогда объясните мне пожалуйста работу лучевой трубки МОНИТОРА с точки зрения НФ!!!

Если классика "ошибается", то как возможно "создание" не только идеи этой самой ТРУБКи, но и её материальное воплощение!

free_energy | [image] # 33298 - 26.07.06 То что "классика" считает электронами в ЭЛТ является нейтронным потоком сформировавшимся из уплотнившихся энергоносителей "нейтринных веревок" тока или магнитных полей, самый элементарный пример - газоразрядная трубка луч света в которой, не сложно отклонять любыми магнитными полями. Можете сами поставить эксперимент по отклонению тлеющего разряда магнитом.
Если бы это были "электоны"- нейтринные веревки они бы не смогли произвести физического воздействия на люминофор. Формирование цвета по моему мнению может идти двумя путями или это разрушение материала люминофора или всетаки различные свойства материалов тормозить нейтронный поток так как цвет это различная скорость нейтронного луча. Скорее всего так, что бы точно сказать надо посмотреть хим состав люминофора и определить структуру его кристалической решетки что бы рассмотреть механизм торможения.

"Классика" не "ошибается" в природе нет физики есть эффекты и все устройства и изобретения работают на этих эффектах. А классическую науку уже потом за уши притягивает человек в попытке предсказать проявления других эффектов, тут-то и возникает вопрос о том кто более достоверно расскажет о тех механизмах, которые предоставляет нам к вниманию природа.
Человек не может диктовать природе ее же законы.

Элементарные частицы и то что пытаются ими объяснить, всего лишь проявление различных структур одних и тех же энергоносителей нейтрино и нейтрона, а их не так много, по мимо того что они могут ломаться при этом формируя незаконченые структуры с проявлением различных качеств неуравновешенных сил.
Запомните одно если вещество разрушается механически то воздействие идет крупными частицами мелкие частицы могут разрушать кристалические решетки только при условии высокой концентрации (распирая ее). Ловить нейтрино всеравно что в решете воду носить, и это тоже бесполезно потому что мы на дне водоема.

_________________
Нашедшего выход- затаптывают первым....:( [image] dragonfly | [image] # 33312 - 26.07.06 Удобное объяснение...

Интересно... есть где нибудь комментарии физиков на работы Андруса?

п.с.
Если честно признаться, мне его теория чем то близка - складно чтоли!

free_energy | [image] # 33317 - 26.07.06 Коментарии только разгромные, но не от того что верные, от того что не до конца были осознаны изложенные мысли автора, поэтому происходит подмена определений. За этим будущее. Информации в книгах столько что кажется жизни не хватит все выучить представить и использовать для объяснения многих эффектов. Чего стоит только химия и еще не изведанные материалы и вещества, которые можно получить двойной перегонкой, короче это только начало. А я, точно тормоз
Вливайтесь, читать, читать и только читать.
И кое кто из умных, это уже понял, но ВФ обиделся...

_________________
Нашедшего выход- затаптывают первым....:( [image] free_energy | [image] # 33320 - 26.07.06 Подумаем о будущем.

http://www.nekto.org/kos/41.htm

_________________
Нашедшего выход- затаптывают первым....:( [image] dragonfly | [image] # 33321 - 26.07.06 я Хитмик - Биолог ... мне тяжело "переводить" знания полученные в институте на основы НФ, последние мне нравятся больше.

+ человек так устроен, что все подвергает сомнению - это его внутренний двигатель развития (жизни)!

dragonfly | [image] # 33324 - 26.07.06 Ванга то тут причем?

Хотя - один работающий free-energy аппарат КОСВЕННО подтвердит многое сказанное Вангой и не только!

dragonfly | [image] # 33332 - 26.07.06 Интересно, а как объяснить правило Буравчика... почему имеено так и не иначе!

VIRUS | [image] # 33346 - 26.07.06 dragonfly #33332 От 26.Jul.2006 (12:05)
Интересно, а как объяснить правило Буравчика... почему имеено так и не иначе!

Спин электрона.
ИМХО.

_________________
Боролся, искал, нашел и... перепрятал!!! free_energy | [image] # 33348 - 26.07.06 Когда анонсируют это изобретение, 99% электриков и электронщиков в мире почувствую себя ОСЛАМИ. Вот запомните эти слова.

Ванга причем? Просто если следить за разными источниками информации и читать соответствующие книги, этот вопрос не будет вопросом. Не будем отвлекаться, это так, расширение кругозора. Вчера по первому каналу крутили вот я под настроение и проверил интернет.

Конечно если человек привык работать в известных рамках ему очень сложно перешагнуть границу неизвестного. Как и в химии, так и в энергетике, вы ничего не откроете, пользуясь давно изъезжеными дорогами. Да за уши собственно никто не тянет, прогресс двигает любопытство творческих личностей. Кто ищет тот найдет.

_________________
Нашедшего выход- затаптывают первым....:( [image] dragonfly | [image] # 33388 - 27.07.06 Спин - электрона ОДНАКО два и в заполненной ячейке они с разными спинами! И вообще как можно вставать за спину СПИНА... как можно этим объяснить правило!? Т.е. если ВСЕ не спаренные электроны вращаются в одну сторону - ТАК ЭТО ОПЯТЬ ЖЕ С КАКОЙ СТОРОНЫ СМОТРЕТЬ!!! Или для электрона пространство ОДНОМЕРНО!?

Еще один вопрос на который пока мне ни один уважаемый электрик не смог ответить ВНЯТНО!

Ставил опыт:

- катушка простая с мет. сердечником (електромагнит от станка)
ПОДАЕМ на нее импульс (постоянка) при обрыве провода на ОСЦИЛОГРАФЕ наблюдается резкий противоположный импульс с "плавным" затуханием.

Причем по сравнению с исходным в 3-5 раз больше!!!

Сразу начинают про ЭДС самоиндукции... но ЭДС СИ по классике сначала препятствует возрастанию тока, а потом наоборот...

ОТКУДА ЭТОТ МОЩЬНЫЙ ОТРИЦАТЕЬНЫЙ ИМПУЛЬС?

bomb | [image] # 33393 - 27.07.06 мда, это же на уровне учебника физики 7 класса, коллега..
при обрыве провода получается что между зажимами катушки сопротивление бесконечность, значит чтобы получить тот же ток что питал катушку раньше она пыьается создать бесконечно большую разность потенциалов

bomb | [image] # 33396 - 27.07.06 Кстати есть идея получения исскуственного кулоновского заряда на основе теории Андруса. Берем кусок железа, сверлим в нем каналы (несколько и симметрично относительно центра масс), затем засовываем в эти каналы прямые магниты, одинаковыми полюсами наружу

dragonfly | [image] # 33410 - 27.07.06 //чтобы получить тот же ток что питал катушку раньше она пыьается создать бесконечно большую разность потенциалов
- эттт понятно...

Почему в противофазу!!??

bomb | [image] # 33412 - 27.07.06 полярность импульса такова чтобы поддержать ток, исчезающий в катушке, если у вас что-то не сходится, значит где то ошиблись с полярностью

dragonfly | [image] # 33414 - 27.07.06 А как можно перепутать полярнось... Все же на осцилографе видно...
Во время искрения, провода с осцилогрофа не трогаю...

Большую синусоиду кнечно можно объяснить большим напряжением (большая разность потенциалов)... токи при этом меньше ... т.е. в конечном счете количество электричества прошедшее по проводнику тоже...

при разрыве напржение как бы "вытягивается"... наверное можно представить это как будЪто закрываешь кран пальцем - вода начинает брызгать...

Вообще какая должна быть по теории синусоида в этом случае?
согласно школьному учебнику 7 кл. катушка при обрыве должна поддерживать первоначальный ТОК...
замнутая постоянка ---- разрыв ---- "плавное" до нуля... а не в противофазу...

единственное объяснение это разворот доменов сердечника с намагниченного N-S в свободное состояние... как бы в противоход первоначальному ТОКУ

dragonfly | [image] # 33415 - 27.07.06 ФРИ_ЭНЕРЖИ чего молчите?

free_energy | [image] # 33471 - 27.07.06 Прочитал. Понял что говорите об ЭДС самоиндукции, В НФ это называется гравитационным сжатием. В общем упругая среда сопротивляется как резина. Что еще говорить. Можете представить себе воздушный шарик "колбасный" это проводник наполняющийся током (воздухом). В НФ об этом рассказанно.

Прочитал еще раньше что писали. Вон вы о чем, на это ничего мудрить не надо, тут и НФ не нужна, все прописанно в учебнике электротехники. Инфу выдавать не буду , что бы не ошибиться, сами прочитаете, разберетесь.

У меня был давний спор об этом с DWD, на матриксе, вот уж мы тогда сцепились так сцепились, каждый остался при своем мнении.

_________________
Нашедшего выход- затаптывают первым....:( [image] dragonfly | [image] # 33503 - 28.07.06 сила ЭДС самоиндукции имеет направление первоначальному ТОКУ...
я Ж... о противофазе!!!

Учебник конечно хорошо, если электрики на это ответить не могут (они тоже твердят ЛИМПОПО ЛИМПОПО ЛИМПОПО (ЭДС СМ)), ТО мне и в книге не найти...

С точки НФ в принципе можно объяснить что упругая среда в момент "ОБРЫВА" выплЁвывает часть потока в ПРОТИВОХОД!!!

Ладно... сворачиваюсЪ по этой теме!!! Спасибо ФРИ_ЕНЕрж за терпение!

dragonfly | [image] # 33505 - 28.07.06 ///

dragonfly | [image] # 33506 - 28.07.06 ///

free_energy | [image] # 33519 - 28.07.06 DF, не опускайте неточностей и непонятностей, для того что бы узнать истину надо до нее докопаться. Предложение об прямом преобразовпнии поля магнита, дельное и не лишено здравого смысла. Для того чтобы это реализовать необходимо создать условие для нарезки маг. поля. Это сможет сделать другой материал.

Вспомните электреты...
И потом, скажу больше такой материал был получен Соболевым, если вы разберетесь в НФ вам будет понятен механизм его работы.

Удачи.

_________________
Нашедшего выход- затаптывают первым....:( [image] Andrey_l | [image] # 33691 - 31.07.06 bomb #33396 От 27.Jul.2006 (05:35)
Кстати есть идея получения исскуственного кулоновского заряда на основе теории Андруса. Берем кусок железа, сверлим в нем каналы (несколько и симметрично относительно центра масс), затем засовываем в эти каналы прямые магниты, одинаковыми полюсами наружу
Потрясти ваш девайс не забудьте!

Andrey_l | [image] # 33692 - 31.07.06 Хочется продолжить начало радиантной темы с матрикса, имеющее к НФ непосредственное отношение.
Что я вынес из повторного ее прочтения.
Примем "сверхъединичность = наличие "холодного тока"".
Основное свойство такого тока - сверхслабое магнитное поле, порождающее скин-эффект и "сверхпроходимость".
Способы получения "холодного" тока:
1) Использование магнитного "лазера" (Free-energy и Игнат Трофимов);
2) Отсекание поле тока прерывателем etc (Тесла и Бровин);
3) Free-energy указывал еще на один, описанный Андрусом - использование двух магнитов:
ОНФ
Обратим внимание на то, что скорости кольцевых веревок зарядов ниже скорости свободных иголок, так как последние не имеют магнитика (его не из чего сформировать в вакууме после выхода из левого заряда)
(возможно, применял Флойд Свит).
1 и 3 - косвенные, так как требуется веревки МП с ослабленным полем превратить в веревки тока.
Мысли вслух
В момент удара, крайние справа по ходу движения клетки решетки проводника отрывают секцию веревки с магнитным полем, и здесь мгновенно происходит перестройка: общее магнитное поле веревок по длине проводника первым оказывается в канале и создает поток, в котором оно сразу становится веревкой с направлением движения от нас, то есть по правилу правой руки, а бывшая веревка закручивается вокруг новой, как магнитное поле с правой закруткой.
Мы подошли к важному вопросу.
Получается, что веревки МП станут полем, а их слабое поле - током? Это же противоречит условию!
ОНФ
После обрубки кусочек веревки натыкается на магнитики иголок решетки, и здесь происходит два процесса: кусочек веревки или разрушается после столкновения, или превращается в электростатический заряд (магнит без тела)...
Отсюда вопрос (к нашему уважаемому андрусоведу): что есть у заряда, кроме магнитного поля? Как устроен сам заряд? Пожалуйста, объясните максимально подробно.
Как я понимаю принцип работы магнитного лазера: при сталкивании веревок МП они разрушаются на нейтрино, гравитационный поток частично отражается (превращаясь обратно в магнитный, по аналогии с оптическим лазером), частично излучается.

free_energy | [image] # 33694 - 31.07.06 Не приписывайте мне лазер. Лазер это достижение и название Игната Трофимова. Так как заявки на инвестиции располагались рядом, я решил что это все пренадлежит ВФ, вот такой казус. Андрус никогда ничего не говорил о названии и технических элементах своего изобретения.

Андрус никого не обманывал, электростатический заряд имеет структуру поля постоянного магнита без тела с кристалической решеткой. В сети слишком много баек. Когда узнаете что такое "радиант",посмеемся вместе.

_________________
Нашедшего выход- затаптывают первым....:( [image] free_energy | [image] # 33696 - 31.07.06 Не приписывайте мне лазер. Лазер это достижение и название Игната Трофимова. Так как заявки на инвестиции располагались рядом, я решил что это все пренадлежит ВФ, вот такой казус. Андрус никогда ничего не говорил о названии и технических элементах своего изобретения.

Андрус никого не обманывал, электростатический заряд имеет структуру поля постоянного магнита без тела с кристалической решеткой. В сети слишком много баек. Когда узнаете что такое "радиант",посмеемся вместе.

_________________
Нашедшего выход- затаптывают первым....:( [image] John | [image] # 33699 - 31.07.06 ... Как я понимаю принцип работы магнитного лазера: при сталкивании веревок МП они разрушаются на нейтрино, гравитационный поток частично отражается (превращаясь обратно в магнитный, по аналогии с оптическим лазером), частично излучается.
Можно я опять встряну [image] Первый момент - по-моему так же: веревки и нитки магнитного поля при столкновении разрушаются. Это можно сделать двумя встречнозапитанными катушками. Но дальше, если читать про принцип действия оптического лазера у Андруса и проводить аналогии, то я бы сказал вот как. Представим, что рабочим телом магнитного лазера будет ферромагнитный стержень, а остальное так же как и в оптическом. Во-первых, мы имеем повышенную плотность нейтрино в стержне. Во-вторых, свободные нейтрино двигаются вдоль оси этого стержня, им просто больше некуда деться под сдавливающим круговым потоком свободных нейтрино. Как говорит Андрус, есть поток - получим структуру. Т.е. работает природа, объединяя отдельные нейтрино в иголки, нитки и веревки. И может быть на выходе из стержня мы должны получить электроток? И в-третьих, объединяться нейтрино видимо должны лишь при определенной плотности, на маленьких мощностях это не будет заметно, надо преодолеть этот порог. Не зря же у Андруса первый генератор имел мощность 1КВт.

free_energy | [image] # 33700 - 31.07.06 Встрять можно.

_________________
Нашедшего выход- затаптывают первым....:( [image] Andrey_l | [image] # 33709 - 31.07.06 free_energy #33696 От 31.Jul.2006 (13:26)
Андрус никого не обманывал, электростатический заряд имеет структуру поля постоянного магнита без тела с кристалической решеткой. В сети слишком много баек. Когда узнаете что такое "радиант",посмеемся вместе.
Не обманывал, но мудрит больно много. Веревки тока формируются из двух компонентов! Один идет на поле заряда, а второй?

John #33699 От 31.Jul.2006 (13:36)
И может быть на выходе из стержня мы должны получить электроток? И в-третьих, объединяться нейтрино видимо должны лишь при определенной плотности, на маленьких мощностях это не будет заметно, надо преодолеть этот порог. Не зря же у Андруса первый генератор имел мощность 1КВт.
1 кВт выхода - вовсе не показатель, при холодном-то токе. Насчет электротока из торцов - отличная аналогия! Тем более, это где-то было уже.

free_energy | [image] # 33710 - 31.07.06 Все как в описании генератора- ток и его магнитное поле.

_________________
Нашедшего выход- затаптывают первым....:( [image] Andrey_l | [image] # 33711 - 31.07.06 Изложите своё мнение, что еще есть у заряда, кроме поля? Иначе неясно, какой еще там "ток".

free_energy | [image] # 33718 - 31.07.06 Андрей, все очень просто, уединенный кусок оторванный от нейтринной веревки тока - электростатический заряд. Когда зарядам не дают остановиться они образуют поток нейтринных веревок- эл.ток. Все это прописанно черным по белому. В этом отношении ничего нового в сравнительном понятии об эл.токе и его магнитном поле ,с точки зрения ортодоксальной науки, нет.

_________________
Нашедшего выход- затаптывают первым....:( [image] Andrey_l | [image] # 33721 - 31.07.06 Спасибо, я знаю... У Андруса написано, что МП оторванного куска веревки магнита образует ток, а сама эта веревка - магнитное поле тока. Но если у заряда нет ничего, кроме магнитного поля, то куда идет МП веревок магнита? На создание силы сопротивления, и только?

Вот вы говорили, что винтовые трубки состоят из веревок, а у Андруса про это нет - свободные нейтрино, и все тут. Поток-то не имеет большого градиента плотности, откуда структура? Или он закручивает и созданные магнитом веревки?

free_energy | [image] # 33737 - 01.08.06 В форуме уже отмечалась эта неоднозначность, в одном случае он говорит "свободные" в другом указывает на структуру. Структура-однозначно.

Да, только на создание силы сопротивления.

_________________
Нашедшего выход- затаптывают первым....:( [image] Andrey_l | [image] # 33906 - 03.08.06 Нарубить магнитный поток в устройстве без движущихся частей довольно проблематично. Нужно его чем-то отклонять. Гравитационный поток для этого, по идее, годится. Но если применить в качестве отклоняющего устройства способа 3 лазер (тороидальный), это может лишить нас магнитного поля нужной структуры.
Способ 2 неудобен из-за высоких частоты и напряжения.
Насчет способа 1: трансформаторы работают со спиральным потоком нейтрино (образованным статическими зарядами), ток во вторичке получится "горячий", наводящий противоЭДС в первичке (обе из 2 частей).
Практика: лазер раскачивался от генератора на TL494 и IRFZ44, частота 20-100 кГц. Меньшее кольцо имело 4 мм меньше в диаметре, эдс отсутствовала. Взял кольцо побольше (приложил сверху), лампочка на 2,5 вольта горит полным накалом. Замыкание лампочки уменьшало потребляемый системой ток (видимо, магнитный поток экранировался). Основное кольцо сильно греется в местах встречи потоков (при снижении частоты пожгло эмалевую изоляцию провода). Попытка ввести первичку в резонанс дала только то, что потребляемый ток уменьшался при резонансе до уровня без конденсатора. С диодом в любом направлении нагружение вторички сказывалось на токе потребления.
Прошу замечания!

Andrey_l | [image] # 33937 - 04.08.06 Распределение плотности гравитации в катушке индуктивности без сердечника, по моему мнению, таково: плотность максимальна на оси катушки, снижается по радиусу, затем ближе к проводнику катушки возрастает, достигая второго максимума на некоторой глубине проводника (не в середине!). Распределение плотности гравитации симметрично относительно оси проводника.
Это первоначальная гипотеза. Но если предположить, что вокруг проводника существуют нейтринные веревки, то еще один центр гравитационного сжатия возникает на оси проводника.

Andrey_l | [image] # 34043 - 06.08.06 Есть три важных вопроса к Free-energy (нужно для полной уверенности).
Обладают ли нейтринные винтовые "трубки" всеми свойствами веревок магнита, а именно создавать гравитационный поток? Может ли магнит строить эти "трубки" не только из свободных нейтрино, но и подвернувшихся энергоносителей?
Обладает ли электрический ток всеми свойствами магнита, включая создание нейтринных "трубок"?

free_energy | [image] # 34044 - 06.08.06 Ну собственно там где описывается и нарисован магнит, именно этот поток формирует гравитационное сжатие всего остального, за счет частиц уже закрученных вокруг него самого. Я так понимаю.
Что значит "подвернувшихся"? Вот уж не знаю, вобще рядом с магнитом тепла например не ощущается, другие говорят, чувствуют. Мне кажется "магнитный насосный механизм" работает только с теми энергоносителями которые в состоянии "прокачать".
В НФ написанно, когда ток в проводнике стоит он превращается в постоянный магнит.
Вы книги-то читали? Все ответы на вопросы в книге.

_________________
Нашедшего выход- затаптывают первым....:( [image] Andrey_l | [image] # 34047 - 06.08.06 Книги я читал, поэтому и спросил. Спросил как человека, много размышлявшего над НФ и могущего уточнить книжные формулировки.
"Подвернувшихся" - которые суют под нос (естественно, нейтринных).
Кажется, я нашел.
В трансформаторе работают нейтринные трубки (буду их так называть, чтоб различать, что чем образовано). Вокруг проводника с током возникают они же, родимые [image], сжимая ток своим гравитационным полем. Сверхпроходящий ток есть не сжатый гравитационным полем своего магнитного поля, состоящего из нейтринных трубок. ВОТ И ВСЁ! Нам интересен генератор без движущихся частей, трансформаторного типа (если бы это было не так, мучил бы сейчас "ионизирующую антенну" или ротовертер). При подаче тока нейтринные трубки возникают вокруг магнитопровода, продвигаясь и увеличиваясь в объеме. Они пересекают вторичку и нарубаются ею на ток - при известных негативных эффектах. Почему я спрашивал про магнит. Если запустить в пространство около магнитопровода хитро сделанные веревки МП без оного [image], то они подхватятся и будут использованы сердечником-магнитом по назначению - доставить нам халявную энергию. Самый примитивный генератор таких веревок - пара магнитов. Мне непонятен теперь только вопрос - а чем индуцируется ток у Ацюковского и Теслы, если вездесущих трубок нема?

free_energy | [image] # 34055 - 06.08.06 М-да...

_________________
Нашедшего выход- затаптывают первым....:( [image] Andrey_l | [image] # 34075 - 07.08.06 Хотелось бы более содержательно, но и на том спасибо.

free_energy | [image] # 34076 - 07.08.06 Я тоже умею писать фантастические рассказы. Практика-критерий истины.

_________________
Нашедшего выход- затаптывают первым....:( [image] Andrey_l | [image] # 34085 - 07.08.06 А можно еще немножко пофантазировать? Генератор Ацюковского работает так: ток молниеносно (в прямом и переносном смысле) подается в катушку, и магнитное поле отдельных витков не успевает объединиться и вырасти. Пусть ток идет снизу катушки, тогда там раньше начнется образование винтовых трубок нейтрино, и к моменту заполнения катушки током она будет сжата снизу сильнее, чем сверху. Ток прерывается, и усеченный конус из винтовых трубок по инерции (под давлением нейтрино) сжимается к оси катушки и вторичке. Пересекая ее снизу вверх, он нарубается на ток.
P.S. Магнитное поле тока составляют те самые трубки, больше вариантов нет.

free_energy | [image] # 34095 - 07.08.06 А теперь ответ: Генератор Ацюковского-фантастика. Если было бы наоборот, что вам мешает его собрать?

_________________
Нашедшего выход- затаптывают первым....:( [image] Andrey_l | [image] # 34097 - 07.08.06 Нашим в 60-е донесли инфу, что америкосы разрабатывают скоростную торпеду. Наши сделали "Шквал", а янки и теперь сосут... лапу.
Не в тему, но если наш мир - мыслеобраз таких же, как мы, то невозможного ничего нет!

free_energy | [image] # 34099 - 07.08.06 Ну что ж, я рад что появился хоть один человек, который начинает думать категориями НФ. К тому же еще и очень оптимистичен. Так держать.

_________________
Нашедшего выход- затаптывают первым....:( [image] Ivan | # 34107 - 07.08.06 Andrey_l #34097 От 07.Aug.2006 (14:38)
Не в тему, но если наш мир - мыслеобраз таких же, как мы, то невозможного ничего нет!
Согласен.
Фриша
Чего же так пессимистично? Хотя: НФ всё же- научная фантастика, но это- тоже дело вкуса и мозгов. Можно ведь и без Нф обойтись...

free_energy | # 34112 - 08.08.06 А никто не запрещает. Для кого фантастика,для кого реалии, как ты сказал- дело вкуса и мозгов.
А писсимизмомом моим и не пахнет. Все искренне сказал. Если кто и будет в чем сомневаться, то я буду самым последним в очереди. Кажется уже давал понять. НФ- это самая "офигенная" штука, которой мне когда либо приходилось пользоваться.

_________________
Нашедшего выход- затаптывают первым....:( Форум - Нейтронная физика - Нейтронная физика, химия, астрофизика - Об Энергии (попытка номер 2) - Стр 00ALL