Форум - Прочие идеи - новые идеи - Предлагается легкий опыт по ленте Мебиуса - Стр 00ALL

Модератор: admin.skif.biz VIRUS [image] eBiker | [image] 50317 - 21.12.06 для людей с крепкими нервами предлагается легкий опыт по ленточке Мебиуса.

просьба сначала решить задачку теоретически (ну и на скифе свои предположения выложить, кого не затруднит) а уже потом приступить к реальному действу с ножницами, бумагой и клеем.

часть 1.
клеем ленточку Мебиуса, режем отступая РОВНО ПОЛОВИНУ ОТ ширинЫ, наблюдаем результат.

часть 2.
клеем ЕЩЕ ОДНУ ленточку Мебиуса, режем отступая РОВНО .ОДНУ ТРЕТЬ от ширины. наблюдаем результат.

это очень важно! держать пропорцию - третья часть от ширины. для особо терпеливых - четверть ширины.

пропорционально ширине разрезаемой, в данный момент, полоски бумаги!

Drub | [image] 50319 - 21.12.06 режем отступая РОВНО ПОЛОВИНУ ОТ ширинЫ, наблюдаем результат Куда режем (в каком напрвлении?)?, отступая от чего? Учитесь вопросы задавать.

Если я правильно понял то в первом случае будет 2 леточки, во втором 3. И что??? Отступая четверть леточки - тоже 3 ленточки 2 тонких и одна толстая и что из этого?.

AlexZander | [image] 50333 - 21.12.06 Получится три одинаковой ширины вложеных друг в друга восьмерки. Вопрос задан правильно. Это ближе к НЭГУ.

AlexZander | [image] 50336 - 21.12.06 Печатаем по центру листа А4 трехцветную полоску(сантиметра 3 шириной). С обратной стороны такую же зеркально(Flip Horizontal). Режем по стыку цветов. Получаем два кольца разного диаметра соединенных цепочкой. Режем каждое кольцо опять на две части. Получаем три кольца соединенных друг с другом. Держим крышу.

Спасибо за ключик, респект!

yurec | [image] 50346 - 21.12.06 Ebiker Пост: 50317 От 21.Dec.2006 (03:36)
для людей с крепкими нервами предлагается легкий опыт по ленточке Мебиуса.

А зачем? Для чего режем? Украшения к новогодней ёлке готовим? Или может тут подвох какой? Что должны получить и для чего?
P.S. Если вразумительного ответа не дождусь, выложу рецепт приготовления утки к праздничному столу. Что-то на Скифе начинает меняться...

Drub | [image] 50348 - 21.12.06 +1

volypok | [image] 50354 - 21.12.06 yurec

sharp | [image] 50355 - 21.12.06

eBiker | [image] 50363 - 21.12.06 а че взять в руки бумагу, клей и ножницы влом?

НИ ОДНОГО ВЕРНОГО ОТВЕТА!

vgm | [image] 50365 - 21.12.06 1. Получается большое кольцо.2 Получается цепь, малое в большом. И что?

KomX | [image] 50367 - 21.12.06 Ebiker Собственно сие несложно проверить. Только, усложняя задачу, вы сами запутались.
1. Разрез полосы в пропорции 1:1 (ширина ленты делится поравну)
дает одно кольцо с двумя оборотами ленты. По форме оное имеет вид восьмерки. Квадрат, образованный наложением двух частей ленты друг на друга в центре этой восьмерки, может выступать в роли "поворотного круга" (знаете наверное такие круги, они обычно устанавливаются возле локомотивного депо и перенаправляют локомотивы по разным путям). Так вот, если этот квадрат представить в роль "поворотного круга", то мебиусная "восьмерка" может быть представлена как два мебиуса, пристыкованных друг к другу, в каждом из которых надо, "идя по ленте" в районе этого стыка сделать повориот на 90 градусов.
2. Разрез полосы в пропорции 1:2, дает два кольца равной ширины. Первое уже описано в п.1, второе - стандартный мебиус.
3. Рез в пропорциях 1:3 ... 1:N дает результат описанный в п.2, стем отличием, что стандартный медиус имеет ширину N-1.

Что дальше? Начнем резать в пропорциях 1:2 и более полученный в п.2 стандартный мебиус?

Dimych | [image] 50369 - 21.12.06 что в первом, что во втором случае получится одно кольцо большего диаметра, только во втором случае резать в два раза дольше. из той же серии природный факт: электон восстанавливает свое состояние только после поворота на 720 градусов (360) не "Хватает"

KomX | [image] 50370 - 21.12.06 Dimych , Вы ножницы то возьмите, это быстрее даст результат, чем Вы затратили время на написание своего шедевра!

pendik | [image] 50371 - 21.12.06 Dimych Пост: 50369 От 21.Dec.2006 (12:16)
что в первом, что во втором случае получится одно кольцо большего диаметра, только во втором случае резать в два раза дольше. из той же серии природный факт: электон восстанавливает свое состояние только после поворота на 720 градусов (360) не "Хватает"

Резать во втором случае во много раз дольше...масштабирование однако...

KomX | [image] 50372 - 21.12.06 pendik, и Вы туда же? Где ж дольше, в два раза всего. ширина отрезаемой части слева переносится направо, хотя где там лево, а где право, - одному Богу известно.
Возьмите же ножницы!

eBiker | [image] 50376 - 21.12.06 с первым вариантом действительно просто. но неожиданно, правда?

про второй. я же предупреждал, что нужны крепкие нервы...

на самом деле я загадочку разгадал, когда...
но не будем нарушать правила детектива. дождемся результатов резки.

может еще кто с крепкими нервами найдется

pendik | [image] 50377 - 21.12.06 KomX Пост: 50370 От 21.Dec.2006 (12:21)
Dimych , Вы ножницы то возьмите, это быстрее даст результат, чем Вы затратили время на написание своего шедевра!

У Крылова есть басня ...мораль которой:"...не лучше ль на себя кума оборотиться"

KomX | [image] 50378 - 21.12.06 Ebiker Вас не устроило мое описание?

pendik Так и оборотился и разрезал и описал увиденное. Разрежьте же и Вы, а я посмотрю насколько Ваше описание лучше или хуже передаст суть увиденного Вами. Или Вы будете настаивать на своем выводе о продолжительности реза?

pendik | [image] 50379 - 21.12.06 KomX Пост: 50372 От 21.Dec.2006 (12:32)
pendik, и Вы туда же? Где ж дольше, в два раза всего. ширина отрезаемой части слева переносится направо, хотя где там лево, а где право, - одному Богу известно.
Возьмите же ножницы!

К вопросу масштабирования: узкую ленту резать ножницами труднее,и трудности возрастают в геометрической прогрессии.
П.С. Вы похоже етот фокус в школьные годы НЕ ПОКАЗЫВАЛИ.

KomX | [image] 50380 - 21.12.06 pendik Признаться, такого изворота я от Вас не ожидал.

eBiker | [image] 50381 - 21.12.06 KomX Пост: 50378 От 21.Dec.2006 (12:58)
Ebiker Вас не устроило мое описание?

pendik Так и оборотился и разрезал и описал увиденное. Разрежьте же и Вы, а я посмотрю насколько Ваше описание лучше или хуже передаст суть увиденного Вами. Или Вы будете настаивать на своем выводе о продолжительности реза?

все верно, но Вы ведь до конца не дорезали?

поэтому либо дорезать, либо сделать какой-то вывод.

уточню. когда я заколебался резать в одну сторону, то начал "встречный" рез - в другую сторону. для ускорения

KomX | [image] 50382 - 21.12.06 Ebiker Что именно я не дорезол до конца?
По условию задачи Вы предложили делать ОДИН разрез, делящий полосу в различных пропорциях. Или Вы имели ввиду то, что полосу надо резать N-1 резом на N полос? Тогда это иная задача.

eBiker | [image] 50384 - 21.12.06 нет все верно, отступаем одну треть от края, прорезаем паралельно краю дырку - и вперед. одними ножницами от одной начальной точки.

я резал в обе стороны от дырки. в процессе пришел к некоторму чисто умозрительному выводу.

а вы конкретно на чем остановились?

eBiker | [image] 50386 - 21.12.06 yurec Пост: 50346 От 21.Dec.2006 (09:33)
Ebiker Пост: 50317 От 21.Dec.2006 (03:36)
для людей с крепкими нервами предлагается легкий опыт по ленточке Мебиуса.

А зачем? Для чего режем? Украшения к новогодней ёлке готовим? Или может тут подвох какой? Что должны получить и для чего?
P.S. Если вразумительного ответа не дождусь, выложу рецепт приготовления утки к праздничному столу. Что-то на Скифе начинает меняться...

режем для того чтобы понять что лежащий на поверхности очевидный вывод иногда оказывается не просто не совсем верным, а вообще ничего общего с действительностью не имееющим.

вот Вы явно не стали резать, а зря.
прочищает мозги.

рецепт же прошу если не выложить, то хотябы в личку кинуть.
заранее спасибо.

KomX | [image] 50387 - 21.12.06 Ebiker Не остановился! В пути еще.
Выше я Вам отвечал, что примечателен поворот на 90 градусов при обходе двух лент Мебиуса в наложенных перпендикулярно друг на друга лентах, образующих квадрат (п.2).
Уточните все же задачу. Ибо, если рез один, то не важно в каком направлении Вы режете ленту, результат один - вы обрезаете кромку и этот отрез только сузит саму ленту, не изменив ее сути. Хотя отрезанная лента-кромка будет и в два раза длиннее и завернута дважды.

Гораздо интереснее, наверное, будет резать ленту на полосы равной ширины. Как думаете?

Так какову цель Вы преследуете данной постановкой задачи? Каковы аналогии?

KomX | [image] 50393 - 21.12.06 Кажется я понял, к чему Вы клоните, но хотелось бы услышать Ваш ответ.

eBiker | [image] 50395 - 21.12.06 ответ будет чуть позже...

мы же не междусобойчик устроили. нужно дождаться мнения коллег.

yurec | [image] 50397 - 21.12.06 Ebiker Пост: 50386 От 21.Dec.2006 (13:25)
режем для того чтобы понять что лежащий на поверхности очевидный вывод иногда оказывается не просто не совсем верным, а вообще ничего общего с действительностью не имееющим.

вот Вы явно не стали резать, а зря.
прочищает мозги.

Действительно не стал резать. И не зря.
Вот Вы, например читали книгу "Волшебный двурог"? Автор Сергей Бобров. Книга издана в Москве в 1967 году. Книга расчитанна на детскую аудиторию. Поэтому всё в ней изложенно в простой и понятной форме. Там досканально расписанно, что произойдёт с лентой Мебиуса, если её начать резать. Я эту книгу читал. Поэтому знаю, понимаете, просто знаю, что произойдёт с вышеозначенной лентой.
А ещё я читал много разных и интересных книг. Люблю читать, понимаете. У меня на компе порядка одного гигабайта книг в формате DJVU. И это всё не художественная литература. Так и что теперь? Прочитав, что-то новенькое мне надо спрашивать у всех подряд, что-то типа: "А вот вы знаете, что?...". Начинать очередной детектив?
Ща открою книгу - "Самые весёлые головоломки", автор Чарльз Берри Таунсед (москва 1998г) и начну всем подсовывать задачки из неё. Глядишь пройдёт немного времени и альтернативная энергетика прийдёт в каждый дом!
Я же ясно спросил Вас: "ДЛЯ ЧЕГО ЭТО НУЖНО?" Какой смысл в том, что мы узнаем, что произойдёт с этой лентой? Во всём должен быть смысл. Конечный результат, так сказать.
P.S. Может я что-то пропустил, и передача "ПОЛЕ ЧУДЕС" выкупила Скиф? А где Якубович?

KomX | [image] 50399 - 21.12.06 yurec А у меня 15 DVD книг. Давайте меняться!
Как бы Вы меня облагодетельствовали, если бы выложили странички из книги про ленту Медиуса и ее разрез.
А про "Поле Чудес" Вы явно погорячились. Наверняка, зубы режутся, коль так тянет кусаться. Что касается разделения ленты М. на части, то сие есть далеко идущая задача и финиш за горизонтом, сидя на месте, не увидишь.

VIRUS | [image] 50401 - 21.12.06 По теме:
Получилась цепь из двух звеньев.
Одно - большое - перекрученное на 360, а не на 180, как лист Мебиуса.
Второе - маленькое - в два раза меньше с закруткой на 180, лист Мебиуса.
Если следить за превращением в процессе резки, то все понятно, а вот если просто не думая резать и оценить плоды трудов после разрезания, то немного охреневаешь.

eBiker | [image] 50402 - 21.12.06 yurec Пост: 50397 От 21.Dec.2006 (14:03)
Ebiker Пост: 50386 От 21.Dec.2006 (13:25)
режем для того чтобы понять что лежащий на поверхности очевидный вывод иногда оказывается не просто не совсем верным, а вообще ничего общего с действительностью не имееющим.

вот Вы явно не стали резать, а зря.
прочищает мозги.

Действительно не стал резать. И не зря.
Вот Вы, например читали книгу "Волшебный двурог"? Автор Сергей Бобров. Книга издана в Москве в 1967 году. Книга расчитанна на детскую аудиторию. Поэтому всё в ней изложенно в простой и понятной форме. Там досканально расписанно, что произойдёт с лентой Мебиуса, если её начать резать. Я эту книгу читал. Поэтому знаю, понимаете, просто знаю, что произойдёт с вышеозначенной лентой.
А ещё я читал много разных и интересных книг. Люблю читать, понимаете. У меня на компе порядка одного гигабайта книг в формате DJVU. И это всё не художественная литература. Так и что теперь? Прочитав, что-то новенькое мне надо спрашивать у всех подряд, что-то типа: "А вот вы знаете, что?...". Начинать очередной детектив?
Ща открою книгу - "Самые весёлые головоломки", автор Чарльз Берри Таунсед (москва 1998г) и начну всем подсовывать задачки из неё. Глядишь пройдёт немного времени и альтернативная энергетика прийдёт в каждый дом!
Я же ясно спросил Вас: "ДЛЯ ЧЕГО ЭТО НУЖНО?" Какой смысл в том, что мы узнаем, что произойдёт с этой лентой? Во всём должен быть смысл. Конечный результат, так сказать.
P.S. Может я что-то пропустил, и передача "ПОЛЕ ЧУДЕС" выкупила Скиф? А где Якубович?

Ваш максимализм иногда меня умиляет.

1. никаких книжек про ленту не читал, хотя и не отказался бы. (у Вас ее электронной версии случайно нет?)

2. вопрос возник в связи с http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=50257#50257
с бумагой легче, чем с железякой. проверка на условном макете.

3. результат удивил. у меня с пространственным воображением все в полном порядке (на проф. тестах даже "зашкалило" ) . и я полностью уверенный в результате, внезапно получаю мордой об стол. потом еще раз.

4. практический результат полученный своими руками несколько отличается от прочитанного в книге. у нас же здесь все, в основном, на уровне теории и картинок. вот хотелось показать, что теория, в нашем субьективном понимании, иногда расходится с практикой.

5. а рецепт утки вы зажали.

DevilR | [image] 50404 - 21.12.06 Вообще то, получается ровно 2 кольца, независимо от того, режешь ты начальное кольцо на 2 части (по гширине) или на 3. Разных длин кольца получаются, если резать на 1/3 от края. Малое кольцо получается обычным кольцом мебиуса. Большое (тонкое) кольцо получается двойным мебиусом (два раза вывернутым) Кольца сцеплены друг с другом.

Опыт действительно любопытен: умозрительно получается совсем другой вывод!

yurec | [image] 50408 - 21.12.06 Ebiker, ваша наивность меня тоже иногда умиляет.
Книга у меня в электронном виде есть. Но я её вам не дам. Не потому, что зажал, а потому-что она весит 8,5 мегабайт. Это для меня много. И потом, какая Вам разница: получите Вы её от меня лично или от кого-то другого, результат одинаков - Вы её получите из интернета. Не буду устраивать детектива, а просто скажу, что нужно сделать.
В любом поисковике(yandex,google,mayl...) набираете название книги и фомилию автора. Жмёте кнопку "найти". И будет Вам счастье.
По ссылке в пункте номер 2, посмотрите что вам ответил Drub. На мой взгляд - ответ исчерпывающий.
По пункту 4 скажу на сравнительном примере. Думаю, что не стоит есть какашки, что-бы убедиться в их несьедобности. Достаточно поверить на-слово более "опытным" товарищам.
Желаю удачи.

P.S. Утку, и не только, найдёте по этим ссылкам:
http://www.kommersant.ru/application.html?appname=Weekend&DocsID=321657&issueid=10939
http://kiev2000.com/poster/menu.asp?IdPart=17&Id=4186
http://www.sibtroika.ru/?id=3&menu=1&razd=0

Santiment | [image] 50412 - 21.12.06 интереснее с 1 3 кромки резать

eBiker | [image] 50414 - 21.12.06 yurec Пост: 50408 От 21.Dec.2006 (15:07)

наивность моя есть защита от серых реалий окружающей обыденности.

форум - это среда для общения людей с различными точками зрения. задавая вопрос, мы узнаем их мнение. находим что новое для себя. пусть не по теме вопроса, а просто об отвечающих.

навязывая свою "единственно верную" точку зрения мы отталкиваем людей, принося вред среде общения.

или я не прав?

pendik | [image] 50430 - 21.12.06 KomX Пост: 50380 От 21.Dec.2006 (13:04)
pendik Признаться, такого изворота я от Вас не ожидал.

Ето комплимент?

pendik | [image] 50434 - 21.12.06 Интересно,как ведёт себя лента Мёбиуса на СВЧ? (имеется в виду "скин еффект"

Кос | [image] 50543 - 22.12.06 Хммм... Люди, вдумайтесь в вопрос ЕБАЙКЕРА! Умейте читать правильно!

Изначально у нас есть 2 ленточки Мебиуса.

1 ленточка: Разрезал ленточку Мебиуса по всей длине ровно посередине.
ВЫВОД: ОСТАЛАСЬ ОПЯТЬ ЖЕ 1 (!!!) ЛЕНТОЧКА!

2 ленточка: Разрезал ленточку Мебиуса по всей длине на ЧЕТВЕРТЬ примерно.... линия шла в 2 раза дольше, В ИТОГЕ! Вышло 2 кольца друг в друге спаренных (!!! прошу заметить не как в первом случае ОДНО !!!) И одно кольцо стало в несколько раз тоньше и больше диаметром...

Спасибо ) Удивился... Многое очевидное люди просто не видят, а это ведь скрывается за их спиной, поверните голову назад. Ведь всё реально!

Кос | [image] 50544 - 22.12.06 При разрезании листа Мёбиуса (однократно перекрученая лента) по срединной линии, получается четырёхкратно перекрученая лента, ОДНА. А если уже её разрезать по срединной линии, то получатся две четырёхкратно перекрученые ленты, соеденённых определённым образом. Четырёхкратно перекрученая лента-это не лента (лист) Мёбиуса.

Кос | [image] 50546 - 22.12.06 Ответ на поставленную ЕБАЙКЕРОМ загадку, а может просто то, чего он добивался услышать: N мерность пространства. Я думаю так.

eBiker | [image] 50548 - 22.12.06
Ваш вывод очень интересен, но и он, очевидно, не единственен.

если без выводов, то для меня это- простой пример несовпадения очевидного с реальным.

по практике. нашел такую статью, в книжках нет, может кому пригодится http://v-design.vlink.ru/mebius.htm

С Уважением,

eBiker | [image] 50626 - 22.12.06 статья:
Что такое лента Мёбиуса, знает, наверное, каждый школьник. Благодаря стараниям изобретателей, нашедших в ее удивительных свойствах неисчерпаемый источник оригинальных технических решений, она давно перестала быть только математическим курьезом. Сам я, как инженер и изобретатель, много лет подряд безуспешно пытался внести свой вклад в "Мёбиусиану". Но всякий раз мои усилия оказывались напрасными. Крепость не удавалось взять штурмом. Я прекратил попытки, но мечта осталась. Решение, как и следовало ожидать, пришло случайно. Однажды во время делового разговора я взял со стола обычно лежащую там ленту Мёбиуса, склеенную "скотчем" из фотопленки (напоминание о непокоренной крепости) и стал машинально перебирать, перематывать ее в руках. Увлекшись разговором, я вдруг почувствовал, что лента "ведет себя" странно: перемотанная на один оборот, она совершенно отчетливо стремилась перематываться дальше сама и, действительно, самопроизвольно совершала еще один оборот.
Объяснить этот парадокс мне удалось не сразу. Еще больше времени ушло, чтобы убедиться, что наблюдаемый мной эффект, как ни странно, не используется ни в одном из существующих механизмов. Естественно, этот пробел пришлось заполнить. Так появился "Механизм управления", на который получено Авторское свидетельство №1453110 (Приоритет 26.07.1985, автор Смирнов В.Б.).
Что же заставляет ленту Мёбиуса столь странно вести себя? При свертывании упругой ленты в обычное кольцо материал ее приобретает деформации изгиба, и в нем возникают соответствующие напряжения. Закрутка концов на 180° друг относительно друга вносит дополнительные напряжения изгиба и кручения, но они взаимно уравновешиваются в месте стыка. Другое дело, если упругая лента в свободном состоянии уже имеет форму кольца. Например, кольцевая форма стальной ленты может быть закреплена термообработкой (моя лента была склеена из фотопленки, которая имеет свойство скручиваться). Теперь в состоянии "вывернутого наизнанку" кольца лента Мёбиуса может перейти только после дополнительных затрат энергии извне. Если такое кольцо разрезать, то оно не просто распрямится, но вновь свернется в кольцо, продолжая высвобождать запасенную энергию.
Известно, что поверхность ленты Мёбиуса односторонняя. Поэтому переход от свободного состояния в напряженное и обратно происходит при простом перематывании кольца по направляющим (они исключают кручение ленты). В качестве направляющих можно использовать сдвоенные ролики, расположенные по периметру ленты.
Если, помимо направляющих, снабдить упругое перекрученное кольцо ведущим звеном в виде тела вращения и обеспечить необходимое зацепление, например фрикционное, получим оригинальный механизм. Его можно отнести к классу передач с гибкой связью. Но есть и существенное отличие от передачи: сервомеханизм может не только передавать движение, но и аккумулировать механическую энергию, а потом ее отдавать, как пружина. Правда, всякая пружина, будучи взведена в одном направлении, срабатывает в противоположном. Упругая лента Мёбиуса попирает и это правило: взведенная по часовой стрелке, она и срабатывает в том же направлении. Это напоминает механизмы с двумя устойчивыми положениями, на основе которых действуют многие выключатели и переключатепи, только у сервомеханизма не два, а множество повторяющихся положений равновесия.
Каковы же могут быть применения нового механизма? Вот первое: детские заводные игрушки. Пружинный механизм их чаще всего выходит из строя, потому, что дети нередко пытаются заводить пружину, когда она и так закручена до предела. Кольцевая перекрученная пружина может стать "вечным двигателем" для детских игрушек. Впрочем, почему только для игрушек? Есть немало механизмов и приборов, содержащих пружину в качестве аккумулятора механической энергии.
Механизм на основе ленты Мёбиуса пригодится и в конструкции стабилизатора штурвала рулевого привода. Он обеспечит возвращение рулевого колеса в начальное положение, когда в конструкции рулевого привода отсутствует обратная связь между рулем и управляемыми элементами. Такой стабилизатор можно скомпоновать прямо на валу рулевого колеса, а не на передаточных механизмах. Это уменьшит нагрузки, повысит точность привода, упростит конструкцию рулевой передачи.
Еще один пример возможного использования нового механизма - щелевой затвор фото- или кинокамеры. В традиционных конструкциях после спуска затвора необходимо закрыть щель шторки затвора, а затем только вернуть его в исходное положение, одновременно взведя пружину. Иначе кадр засветится при прохождении щели затвора в обратном направлении. Устройство затвора получается весьма сложным. Применение ленты Мёбиуса позволяет предельно упростить конструкцию, повысить ее надежность, долговечность и быстродействие. Разумеется, описанные примеры не исчерпывают возможностей применения нового механизма. Хотелось, чтобы читатели этих строк предложили, где, в каких устройствах и механизмах можно "заставить работать" эту необычную упругую ленту Мёбиуса. Может быть, как это часто бывает, знакомство с новым механизмом поможет кому-то решить давно ждущие своего часа технические проблемы.

лента м с напрвляющими size: 7.57 KB

amg | [image] 51218 - 27.12.06 ... а в яндексе не пробовали набирать Лента Мёбиуса ?
http://www.yandex.ru/yandsearch?rpt=rad&text=Лента Мёбиуса
ну и в чём смысл то ?

eBiker | [image] 51222 - 28.12.06 смысл в том, чтобы оторваться от компа и вообще теоретизирования, а попробовать своими руками и посмотреть глазами, убедиться что якобы очевидное отличается от реального очень сильно.

Форум - Прочие идеи - новые идеи - Предлагается легкий опыт по ленте Мебиуса - Стр 00ALL