Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - Опыты с пирамидами - Стр 00ALL

Модератор: admin.skif.biz VIRUS

Kaktus66666 | [image] 31913 - 03.07.06 Привет всем любителям непознанного, всем кто знает, что есть что-то большее, чем Кока-кола и чипсы
Предлагаю сообща проверить теории о влиянии пирамид и других форм на окружающий мир. Сразу вопрос тем кто занимался биолокацией. Что наиболее предпочтительней: рамки (то какие), маятники или биорадиометры?

azzozello | [image] 32700 - 17.07.06 Ну чтоже…ПИРАМИДЫ –тема мне интересна .Есть три действующих макета.Пытаюсь собрать информацию в инете о особенностях изготовления и главное о физичекой сути ЭПС.Может сообща систематизируем то что удасся накопать.Нужны приборы-индикаторы.Маятник,сенсор,рамка –это у меня работает,но однозначность измерений добиться трудно.А может у кого-то есть подобный материал?На сайтах по биолокации ,в основном,даются практические рекомендации по исползованию метода для диагностике.
Об ЭПС ничего фундаментального не нашел.На Skif-e много отрывочных сведений и предположений ,но собрать всё воедино нет возможности.А хорошо бы иметь что-то основополагающее.

sergei | [image] 32710 - 18.07.06 На ветке аккумуляторы оргона как раз начали рассматривать формообразующие штампы для концентрации оргона. С ячейки Джо вышли на трубы и перешли на футбольные шары и дальше на красивые геометрические формы. Скоро выйдут на музыку сфер.
Пирамида один из видов преобразователя гравитационного напора эфира на поверхности нашей планеты. Сюда можно отнести и всяких букашек из платформы Гребенщикова. Конкретно пирамида, расположенная конусом вверх отклоняет эфирный напор по образующим стенкам. Для квадратной пирамиды в сечении имеет значение ориентировка по магнитному полю планеты. В центре ее, обычно там располагают фараонов для просушки, минимальная гравитация, попросту вес. Незначительные изменения его дают поразительные результаты. Фараоны выходят на кондицию за месяцы и сохраняются тысячи лет. Проявлений других множество. К примеру, поднятие энергии Кундалини в среде сниженной гравитации – на экваторе и в горах, а также в пирамидах ускоряется. Это одна из причин строительства таких сооружений. Почему и все Будды устраиваются поближе к экватору и в горы подаются. У Чукчей только шаманы. На этом возможные свойства подобных сооружений не кончаются. Изготовление малых пирамид основано на интуиции и проверке результатов. Главное потом сделать умный вид и засекретиться.
На паутинке висит махонькая пирамидка из тонкой фольги, подвешенная за острие. Без дна. Боковые поверхности слегка вогнутые внутрь. В разных участках эфирного напора вращается по разному. Датчик Чуприна.
Пирамида внутри разрежает эфир.
Болванка из дерева. Просверлить отверстие. Вверху выбрать конус. Внизу у отверстия эфирный поток увеличиватся. Концентратор эфира. Лечить ревматизм и прочее.

Zeus Bonhomous | [image] 32711 - 18.07.06 http://perpetuummobile.e-earth.ca/pyramid.html ссылка на пирамиду из фольги на деревянном каркасе из прутиков.
давно уж хочу разобраться сам, но всё как-то времени нет.

привожу выдержки из писем и ответы к ним. не повторяйтесь!
_____________________________________________________________
ИЗ ПИСЬМА:
"... Ваши колпаки треугольники из Ал фольги вызывают резкое обострение хронических заболеваний. Будьте осторожны с публикациями. Sent: Monday, April 24, 2006 11:49 AM "

ОТВЕТ: Вам никогда не приходило в голову, что обострение хронических заболеваний приходит каждую весну?! Предоставьте данные о том, что утверждаете:
>
>Ваши колпаки треугольники из Ал фольги вызывают резкое обострение
>хронических заболеваний. Будьте осторожны с публикациями.
>

ОТВЕТ:
перечитайте внимательно ещё раз то, о чём пытаетесь сказать:

"Прошу заметить о необходимости индивидуального подхода к применению пирамиды. Важно расположение углов и нахождение солнца в данный момент.
Старайтесь находиться лицом к солнечному потоку. Если же на улице ночь, то лицом на восток. Наилучшие результаты зарегистрированы при восходящем солнце. Прислушивайтесь внимательно к своим чувствам и скоро определите свой режим пользования. Зачастую в разном положении Пирамида вызывает различные ощущения. Главное, чтобы Вы чувствовали себя комфортно. Избегайте неприятных ощущений – меняйте время, место, положение Пирамиды, позу тела и т.д."

найдите в медицинской практике прибор, применяемый в психиатрии под названием "шапка мономаха". сравните с пирамидой
http://perpetuummobile.e-earth.ca/pyramid.html
_____________________________________________________________

ИЗ ПИСЬМА:
"предоставьте данные о том, что утверждаете:
"
Это наблюдение за людьми(их мало), которые сделали себе
треуголки (по ссылке на Ваш сайт).

ОТВЕТ:
Слава Богу! Вы сумели обратить на себя внимание.
Приношу Вам извинения за столь поспешные ответ. Ваша неадекватная реакция на столь мирные и доброжелательные письма весьма беспокоит.
Вероятно, Вы что-то путаете. Либо придираетесь с какой-то целью. Поясните при встрече.
Вы не могли бы написать свой адрес? Пожалуйста, и телефон напишите тоже. Спасибо.

С уважением, Семён Ильич Иванов.

Чуть было не забыл. Пожалуйста, срочно сломайте все сделанные пирамидки. За консультацией обратитесь лично к Сушко Виктору Васильевичу в Одесский медицинский институт на кафедру психиатрии. Либо непосредственно в Одесскую областную психиатрическую клинику г. Одесса, ул.Краснослободская.
Название прибора "Шапка Монамаха". Прибор зарегистрирован и применяется на практике в государственных лечебных учреждениях Украины. Показания к применению: психосоматические растройства. Веселей на жизнь смотрите.

ВАЖНО!

Пожалуйста, одарите вниманием страждущих, подайте статистику о пирамидах в печать. Регистрируйтесь в форуме и полный вперёд. Дайте теме громкое название, вроде "ОКАЛПАЧИВАНИЕ И НАДУВАТЕЛЬСТВО", и выкладывайте приборные показатели, имена испытуемых без фамилий и т.д. Действуйте. Вы уже многих
заинтересовали. Только, ещё раз, пожалуйста, факты и реальные медицинские показатели. Удачи.

Kaktus66666 | [image] 35440 - 28.08.06 Извиняюсь, что пропал.
Изготовил две пирамиды. Первую треугольную, вторую квадратную в основании. Поместил в них пророщенные в одинаковых условиях семена проса. Ждем пока...
А по поводу формы нашел то, что пирамиды квадратной формы в сечении негативно сказываются на живых организмах. Поэтому чумы, купала имеют круглую, трех- шести и т.д. форму, но никак не форму четырехугольника. В различной современной литературе пишут через запятую, что в четырех угольн. пирамиде и продукты портятся медленней и растения растут быстрей. Но процесс разложения обусловлен расмножением бактерий, т.е. клетки делятся быстрей. Значит процесс внутри пирамид замедляется. А как быть с ростом растений? Что-то тут не так.

Kaktus66666 | [image] 35443 - 28.08.06 Кстати. хорошая статья про пирамиды есть по адресу http://www.sciteclibrary.ru/rus/catalog/pages/6580.html

sandal | [image] 35516 - 29.08.06 Кто-нибудь делал пирамиду Артура МАА?

http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=5518#5518
Пост 5518

Я собрал такую. Проверял рамкой. Вокруг пирамиды есть поле. Довольно интенсивное

Пирамида Артура size: 27.66 KB [image] djonny | [image] 35526 - 29.08.06 знакомая пирамидка [image] она применяется без коробки ферреро роше ? попробуй поточнее описать поле, его геометрию и вращение рамки. обычно, при пересечении линий Хартмана у тебя рамка вращается в какую сторону ?

Kaktus66666 | [image] 35791 - 31.08.06 У меня рамка отклоняется влево. Если две, то в противоположные стороны.

sandal | [image] 35952 - 01.09.06 исследовал одной рамкой, поворот влево на 360 град.

djonny | [image] 35986 - 01.09.06 влево, я так понимаю, - это положительная энергия? в тех местах, где рамка поворачивается влево (против часовой стрелки) можно заряжаться положительной энергией?

Kaktus66666 | [image] 36096 - 04.09.06 Если говорить о сетке Хартмана, то по моему мнению не важно в какую сторону будет поворот (потому что и от человека много зависит(правша-левша)).Если перекрестия (узлы) сетки негативно влияют на человека, то скорей всего отрицательная.

bes | [image] 36102 - 04.09.06 djonny
Если держать рамку в правой руке и она отклоняется влево, то у вас отбирается энергия. То есть енергия отрицательна. Вы уж определитесь для себя, иначе могут быть проблемы со здоровьем.

Kaktus66666 | [image] 36143 - 05.09.06 То, что при биолокации расходуется энергия это известно. Я больше сторонник маятников.

sandal | [image] 36268 - 06.09.06 bes А Вы правша или левша? Вы производите настройку, предварительно работая с заведомо положительными и отрицательными предметами?

sandal | [image] 36270 - 06.09.06 Kaktus66666 Пост: 36143 От 05.Sep.2006 (08:38)
То, что при биолокации расходуется энергия это известно. Я больше сторонник маятников.

Метод Пучко, советую почитать [image] http://belsu.boom.ru/apteka/biolokazia/

djonny | [image] 36285 - 06.09.06 дело все в том, что рамка у меня в одинаковые стороны отклоняется независимо от того, в какой руке держать. и отклоняется она вправо или по часовой стрелке всегда при пересечении линий решетки Хартмана, да и других решеток. а вот в узлах решеток, она бывает, что и влево отклоняется. судя по тому, что говорят про вред линий решеток Хартмана и т.д., я и выношу решение, что от положительной энергетики рамка у меня поворачивается влево или против часовой стрелки.
sandal, а ты пробовал работать с предметами и каковы результаты?

Kaktus66666 | [image] 36436 - 09.09.06 Я правша. Пока экспериментирую с вопросами-ответами типа да-нет. Это с маятниками. А с рамками уже из небольшого опыта знаю, что, например при пересечении линий сетки хартмана рамки сходятся. Хотя в Жигулевских горах бывают различные аномалии. Если с рамками задаю вопросы, то для меня (наверно в свое время просто условился) при положительном ответе рамки сходятся, а при отрицательном-расхдятся.

agorby | [image] 36920 - 16.09.06 Что такое "оргон"? МОЖЕ, "орган" (такая тумбочка с трубами)?
А "палкой лечить ревматизьму", это как? "Баюся при(д)ставить"...

sandal | [image] 42351 - 26.10.06 Джонни почитай - это про патогенные зоны. Существует не только сетка Хартмана...А также существует сетка положительно влияющая на организм.
http://komx.rundex.ru/lib/b000027/ch-3.djvu

kartashovleo | [image] 51497 - 30.12.06 Что за мистицизм с пирамидами. Нет там ничего сверхестественного. Правда если выполнить их из металла и без дна получим волновод СВЧ энергии.А так это ваши манечки.

KomX | [image] 51512 - 30.12.06 kartashovleo Говорят Вы большой знаток и дока в таких вопросах (сужу по Вашим постам). Может осветите нам сирым и убогим вопрос о преломлениях и отражениях волн на границах двух сред? А за одно и отличие укажете, чем граница металл-воздух отличается от границы пластик-воздух или мрамор-воздух... Варианты возможны.
Спасибо.

KDas | [image] 51588 - 30.12.06 kartashovleo Пост: 51497 От 30.Dec.2006 (00:05)
Что за мистицизм с пирамидами. Нет там ничего сверхестественного. Правда если выполнить их из металла и без дна получим волновод СВЧ энергии.А так это ваши манечки.

Чувак, ты, к сожалению, не в теме... Поздравляю тебя с Новым Годом и желаю избавиться от ложного эго! Тогда будет проще смотреть на вещи

Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - Опыты с пирамидами - Стр 00ALL