Форум - Оружие - Новое оружие - ELECTRONIC MIND CONTROL - Стр 00ALL

Модератор: admin.skif.biz [image] MOW | [image] # 22312 - 12.03.06 ELECTRONIC MIND CONTROL

Этот аппарат преобразовывает ваш голос в т.к. «Тихый Звук/Голос».
«Silent Sound».Аппарат модулирует ваши данные голоса в 16 кГц в специальном формате, который затрагивает наше подсознание.Внушение записанное таким способом обходит сознание и врывается в подсознание без осложнении.Конечно голос не можно услышать.Человек начинает делать то что вы внушали(таким образом)в срок 5часов после прослушания.Вы можете так управлять любой живой организм включая животных.Это немного походит на некоторые секретные военные коммуникации. ,но в это время они пользуются этим аппаратом тоже.Аппарат круто деиствует и на женщин в любовных цельях.

size: 940.79 KB [image] MOW | [image] # 22313 - 12.03.06 Мне Интересно Ваще Мнение по поводу Схемы...

Reystlin | [image] # 22336 - 12.03.06 Весна, однако! Сразу вспомнился анекдот, как американцы перед полетом в космос разрабатывали ручку, пишущую в условиях невесомости. Создание ручки под названием Нуль-Грав обошлось Американскому правительству 1.000.000$ Наши ребята решили для этих целей использовать простой карандаш.
Вопчим глядя на Ваш прибор, могу сказать, что "наши люди" в подобных целях используют наклеенную во всю "соседскую" стену фольгу и магнитофон "Дружок"

MOW | [image] # 22367 - 13.03.06 [image] [image] Мда...

grn | [image] # 22372 - 13.03.06 MOW,

Да, уж ...!

s_p | [image] # 22434 - 13.03.06 Брехня!!!

Sota | [image] # 22482 - 14.03.06 Ерунда полная. Звуковыми воздействиями заставить нельзя, если только человек сам не захочет. Представьте, что человек - это компьютер, тогда чтобы руководить им нужно иметь непосредственный порт ввода-контроля, а звуковая информация - это не прямое руководство, эта информация осмысляется критически и человек может принять её, а может и нет.

SergeyA | [image] # 22506 - 14.03.06 Sota,
А как Вы относитесь к НЛП?
К гипнозу?
Дальше перечислять?

_________________
MOW | [image] # 22509 - 14.03.06 Добрый вечер Всем!
А Я думаю стоит попробовать и собрать.Ради Интереса и Эксперимента...Просто Чтобы доказать,что и в правду не работает или обратное.Кто знает... :roll:

Sota | [image] # 22515 - 14.03.06 SergeyA, А как Вы относитесь к НЛП?
К гипнозу?
Дальше перечислять?
НЛП - ерунда.
Гипноз, который работает, имеет не звуковую природу!

Forex | [image] # 22517 - 14.03.06 ..если только человек сам не захочет Ну ,а если нажать именно ту кнопочку которая и отвечает за хотение ? ...

Sota | [image] # 22534 - 15.03.06 Forex,
Ну ,а если нажать именно ту кнопочку которая и отвечает за хотение ? ...
А вы уверены, что эта кнопочка существует?
И почему все так упрощают механизм контроля.
Если сравнить человека с компьютером, то одной кнопочкой тут не обойдёшься, нужно писать целый модуль.

SergeyA | [image] # 22543 - 15.03.06 SotaForex,
Ну ,а если нажать именно ту кнопочку которая и отвечает за хотение ? ...
А вы уверены, что эта кнопочка существует?
И почему все так упрощают механизм контроля.
Если сравнить человека с компьютером, то одной кнопочкой тут не обойдёшься, нужно писать целый модуль. А может эти модули уже написаны и находятся на жестком диске и надо просто запустить?

_________________
Forex | [image] # 22545 - 15.03.06 А может эти модули уже написаны и находятся на жестком диске и надо просто запустить? Написаны или нет, но написать возможно. Только запускать лучше не стоит. А то обязательно найдется какой-нибудь психический дегенерат, который захочет этим воспользоваться.

Val | [image] # 22546 - 15.03.06 Человек многослоен.Есть центр, не поддающийся контролю и воздействию. Где абсолютная свобода воли. Иначе это был бы не человек, а робот. Но центр этот глубоко. Много шелухи вокруг, которая отвлекает от центра, создает путаницу, невежество. Програмировать можно периферию, но не центр. Задача - пребывать в центре, тогда ничего не страшно. ИМХО.

Sota | [image] # 22587 - 15.03.06 ValЧеловек многослоен.Есть центр, не поддающийся контролю и воздействию. Где абсолютная свобода воли. Иначе это был бы не человек, а робот. Но центр этот глубоко. Много шелухи вокруг, которая отвлекает от центра, создает путаницу, невежество. Програмировать можно периферию, но не центр. Задача - пребывать в центре, тогда ничего не страшно. ИМХО. Истину глоголишь. А вообще, кроме шуток, если на то пошло, то до контроля разума не дойдёт, может научатся контролировать тело, движения, речь, т.е. физиологические функции, но чтобы заставить человека решить какую-то задачу с только ему присущими мыслительными особенностями - этого точно не будет, тут уж надо только договариваться.

djonny | [image] # 22597 - 15.03.06 SotaЕрунда полная. Звуковыми воздействиями заставить нельзя А реклама на ТВ думаете обходится без звуковых воздействий ?

djonny | [image] # 22598 - 16.03.06 ValЧеловек многослоен.Есть центр, не поддающийся контролю и воздействию. Где абсолютная свобода воли. Иначе это был бы не человек, а робот. Но центр этот глубоко. Много шелухи вокруг, которая отвлекает от центра, создает путаницу, невежество. Програмировать можно периферию, но не центр. Задача - пребывать в центре, тогда ничего не страшно. ИМХО. С человеком можно делать все, что необходимо. Вы даже не узнаете об вмешательстве из вне, так как будете думать, что это ход ваших мыслей.

djonny | [image] # 22599 - 16.03.06 SotaValИстину глоголишь. А вообще, кроме шуток, если на то пошло, то до контроля разума не дойдёт, может научатся контролировать тело, движения, речь, т.е. физиологические функции, но чтобы заставить человека решить какую-то задачу с только ему присущими мыслительными особенностями - этого точно не будет, тут уж надо только договариваться. Как раз человек и управляется через его разум или душу.

Val | [image] # 22616 - 16.03.06 djonnyВы даже не узнаете об вмешательстве из вне, так как будете думать, что это ход ваших мыслей.
Ход ВАШИХ мыслей - это ход НЕ ТОЛЬКО ВАШИХ мыслей. Это можно проверить практикой. Душа - склад Вашего прежнего опыта.
Не секрет, что одну и ту же объективную ситуацию можно трактовать по разному. То есть выходит ситуация одна, а трактовок (оценка значения) много. Вы только лишь выбираете из возможных трактовок в данный момент одну. Причем выбор Ваш тоже несвободен. Душа помнит похожие ситуации из прошлого и напоминает Вам страхом,любовью,болью,экстазом,тоской. Вы выбираете исходя из опыта прошлого опираясь на чуства. Естественно Вы выбираете любовь, а не страх. Ваши реакции полностью запрограммированы Вашим прошлым опытом. Вы - робот. Тот кто хорошо знает Ваше прошлое - заставит Вас сделать то, что ему нужно, смоделировав подходящую ситуацию или еще проще подкинув Вам мысль, что это и есть эта ситуация. Это возможно. А так как прошлое всех людей очень похоже (в большом смысле) то задача еще упрощается. Не нужно знать прошлое конкретного человека, достаточно любого, например себя. Вот и выходит - познай себя - познаешь мир. Сможешь все. Правда это трудно, нужно идти против себя.
Короче говоря, кому это интересно - читайте соответствующую литературу. Все давно известно. А лучше познавайте себя.

MOW | [image] # 22633 - 16.03.06 djonnyValС человеком можно делать все, что необходимо. Вы даже не узнаете об вмешательстве из вне, так как будете думать, что это ход ваших мыслей.
Я согласен с вами обсолютно :wink:

grn | [image] # 22637 - 16.03.06 MOW,

Человек просто живет. Или Вы не Человек? С каким Человеком можно делать все, что необходимо?

djonny | [image] # 22649 - 16.03.06 Да, сложно с учеными мужами общаться на эту тему. Ну ничего, придет время (а оно обязательно придет) - сами все поймете. Дай бог, чтобы оно пришло до конца вашего земного существования.

MOW | [image] # 22680 - 16.03.06 grnMOW,

Человек просто живет. Или Вы не Человек? С каким Человеком можно делать все, что необходимо?
Я просто Думаю что этот Аппарат будет действовать так,как сказал Val и Я согласился,потому что Я тоже так думаю,что голос производимый Аппаратом,воспринимается как собственный Мысль и человек не начинает противостоять самому себя.Вот вы спрашиваете "С каким Человеком можно делать все, что необходимо?" С тем кому сочтёшь Нужным.Зависит от ситуаций и от Человека....

"Или Вы не Человек?" [image] Я точно не Машина

Forex | [image] # 22694 - 16.03.06 Абсолютно все что существует, все равно как-то устроено.
Значит можно влезть в процесс.

Ну что тут рассуждать. Взять да и попробовать...

MOW | [image] # 22698 - 16.03.06 ForexАбсолютно все что существует, все равно как-то устроено.
Значит можно влезть в процесс.

Ну что тут рассуждать. Взять да и попробовать...
Вот! Правильно

Forex | [image] # 22704 - 16.03.06 Угу. Пьезы есть. Усилитель есть. Промодулировать ультразвуковую несущую (или несколько несущих) речью - не вопрос...
Первое внушение опробую на своих сотрудниках : "В магазин.. В магазин...В магазин ..." То-то забегают ...

FindZimorodok | [image] # 22706 - 16.03.06 А ухо до скольки килогерц воспринимает?
Тогда не проще на обычной звуковой частоте, записать "В магазин" закольцевать и воспроизводить быстрее раза в четыре. А подсознание само и расшифрует, только не понятно почему все это должно мозгом восприниматься как команда к действию.
Ну может неясное беспокойство, неопределенное желание с этим согласен.

djonny | [image] # 22708 - 17.03.06 У меня один ух до 17.2, а другой до 17.5 кГц - это когда еще что-то слышно при не очень большой громкости. Хватит херней страдать кострома

Forex | [image] # 22709 - 17.03.06 Слышать и воспринимать разные вещи.
Выше 17 реально никто не слышит.(проверял, свист это, что некоторые слышат до 20) Воспринимают гораздо выше. Уж не знаю сколько точно. На этом и сыграть...

djonny | [image] # 22710 - 17.03.06 Forex, чем воспринимают, что выше 17 ? Подростки могут слышать и до 20.

Forex | [image] # 22712 - 17.03.06 .чем воспринимают, что выше 17 ? Подростки могут слышать и до 20. Да хрен ее знает чем. Лбом наверное.. Какие нибудь суб гармоники на нелинейностях костей черепа. Если прижать Ретону (которая мед) справа от макушки то слышен очень тонкий звон. Не 110 же килогерц я слышу.
А насчет подростков пробовал.Предложил вслепую сказать когда я включу генератор.Выше 17 кГц, с тестом, никто не справился. Так что враки это все . Это скорее они слышат сопутствующие призвуки в динамике от хреновой системы.
А если предложить действительно чистый синус то вся их способность слышать сразу исчезает....

djonny | [image] # 22716 - 17.03.06 Вообще я тоже пользуюсь чистым синусом. Раз не слышат, значит враки [image] А "ретона" может звенеть на низких гармониках. У меня такое бывало, когда плохо транс на феррите намотаешь и включишь кГц на 100.

Forex | [image] # 22719 - 17.03.06 Не понял. Ферит звенит ?

MOW | [image] # 22733 - 17.03.06 Привет Всем.
Я хочу сказать про Внушения.Там есть некоторые Примеры Внушений для разных целей.Как для Здоровья Физического и Психического,так же для моделирования сна.Например Определёным Внушением можно добится такого состояния,что спать только 4 часа в 24
Вообщем стоит Поекспериментировать.Говорят что при войне в Ираке,Американцы Использовали именно такую Методику,просто конечно Были добавленны Мошные Усилители...

MOW | [image] # 22735 - 17.03.06 Да...И Аппарат Уже Готовый в Нете стоит 390$ :shock:

mikle10 | [image] # 23162 - 22.03.06 Описанные схемы постгипнотического внушения немогут работать после 5 часов, в принципе, если данное незаписано в программе. Далее внушение на этой частоте невоспринимается, это знает любой, абсолютно любой психиатор и спец. по физ. процедурам. У подсознания на этой частоте защитный барьер, болевой, а все что больно внушение не вызывает а отвергается подсознанием. Далее способы внушения зависят от рассовой пренадлежности субекта. Вызывать положительные эмоции и ощущения (эмоциональное внушение, внушение настроений) данная хрень не может, т.к. внушает настроение определенное количество пачек определенных умпульсов (кому интересно в нете найдете). Аппаратты электросон и т.д.
Кроме бульварной чуши это устройство ничем неподкреплено.
Кстати НЛП в Восточной Европе работает ну очень плохо, знаю это т. к. учился этому.

Я хочу сказать про Внушения.Там есть некоторые Примеры Внушений для разных целей.Как для Здоровья Физического и Психического,так же для моделирования сна.Например Определёным Внушением можно добится такого состояния,что спать только 4 часа в 24
Вообщем стоит Поекспериментировать.Говорят что при войне в Ираке,Американцы Использовали именно такую Методику,просто конечно Были добавленны Мошные Усилители...
У мусульман совсем другие установки при внушении, для них даже понятие смерти это благо. А внушить что либо мусульманину (шииту или ассасину) практически неверному невозможно (блок, фильтр любая информация от неверного от дьявала). Именно поэтому америкосы контролируют только зеленую зону в Багдаде и только нефтепроводы.

Господа читайте учебники. Давно исследованы частоты. И давно известны методы, но они или медикаментозны или основаны на личности гипнотизера. Есть штука телегипноз - там полностью личность гипнотизера. И хвати обсуждать чушь.

Кому что интересно в личку. На ветке ничего коментировать не буду.
Методам внушения (класическому гипнозу) учать в любом мединституте на кафедре психиатрии. НЛП из-за своей неэффективности неприменяют, даже Горин от него отошел.

SergeyA | [image] # 23247 - 23.03.06 mikle10,
Смотря как и чем воздействовать
например воздействие сверхслабых ЭМП на человека очень разнообразно.
Для примера http://technica-pro.by.ru/articles/rt.htm
С акустическими воздействиями тоже не всё так просто. Например, как Вы относитесь к книге М. Эмото "Послания воды" и "Энергия воды"? А ведь человек на 70% состоит именно из нее.
В этом ключе, использование вышеупомянутого девайса в качестве инструмента уже не так уж мистично, вот КАК этот инструмент использовать - это другой вопрос.

_________________
mikle10 | [image] # 23254 - 23.03.06 SergeyA,
Согласен. Спасибо за ссылку (сайт правда какой-то недоделаный). Насколько я понял это рефлексотерапия, воздействие лазерным излучением, способ используется (обробирован и разрешен к применению с 1981 года). Но к внушеню и управлению массовым сознанием отношения неимеет.
Что касается акустических воздействий на ветке с названием "Програмирование воды по Эмото" я высказал свою точку зрения. Человек состоит из жидких кристаллов и програмирование воды скорееотноситься к наведению порчи.
Что касается этого девайса, воздействие на подсознание основано на других принципах, а это обычный эпелипсер, но неработающий. Данная частота даже как фон мешать будет. Были в СССР генераторы морского шума и т.д. из тойже серии
По описанию данная хрень должна вломиться в подсознание и изменить программу поведения. Это лажа. В учебниках все давно прописано, даже частоты указаны.
А дождаться парадоксальных реакций можно только при чистом эксперементе. А эта хрень эти эксперименты не проходила. На лицо эффект плацебо, что хотел внушить внушил сам, но будешь думать что эта хреновина.

nemo-sas | [image] # 35754 - 30.08.06 MOW - а как насчет остальных схем что вы рекламировали, а также программ плиз!

nemo-sas | [image] # 35764 - 30.08.06 MOW - так там же нет схем миди то что вы предлогали для расмотрения?
А инфрозвук чтото недоресованая схема.

Форум - Оружие - Новое оружие - ELECTRONIC MIND CONTROL - Стр 00ALL