Форум - Торсионные генераторы - Генератор Потапова - Торсионный генератор/реальный/. - Стр 001

Модератор: admin.skif.biz [image] vodoprovodchik | [image] 63686 - 01.04.07 УРА ! СВЕРШИЛОСЬ !
Наконец то с помощью торсионного , механического генератора МТП(механического торсионного поля) получена НЕ какая то мифическая работа, а конкретный результат , фиксируемый счётчиком расхода воды (СРВ).
Согласно показаниям счётчика данный генератор МТП , при собственном потреблении около 0,1ватт , совершает работу по перекачке около 1куб/метра воды в течении 12 часов !!!
Конструкцию не трудно понять из фотографии:

мотор на 4v приводит во вращение 2 магнита от динамиков(2 потому , что ,типа, усиливают МП . От одного магнита эффект не наблюдается). Магниты находятся в свободном самозацеплении.
В конструкции необходим подбор некоей ОСОБОЙ (я бы сказал : - " секретной " ) скорости...поэтому в дополнение к механическому редуктору был сконструирован ОСОБЫЙ , импульсный "проредитель 4 вольт ". Импульсы , поступающие на мотор имеют прямоугольную структуру и изменяемые скважность и длительность . Благодаря этому мотор совершает работу импульсно т.е. магниты движутся небольшими рывками. Благодаря этому удалось резко понизить угловую скорость системы в целом с сохранением одномоментной мощности на валу мотора.
Испытания с питанием от сети равноценны с питанием от аккумулятора , что говорит о независимости при выборе источника.
Особенно эффективны испытания в тёмное время суток (как ни странно ,но это обладает успокаивающим эффектом ...по сравнению с испытаниями в дневное время , впрочем , для этого необходимо набрать конкретный статистический материал...). Эффект работы ТП(торсионного поля) просматривается как положительной так и отрицательной полярности-"восьмёрка" т.е. теория подтверждена полностью ! , - фиксируемой даже таким грубым датчиком как СРВ (смена вращения мотора /правое на левое/ в генераторе MTП).

С дружеским приветом. Водопроводчик. Всех с 1-м апреля !!!

P.S. Примечание :
для получения максимального эффекта необходимо найти место максимальной реакции СРВ на работу вращающихся магнитов генератора МТП.

msn | [image] 63687 - 01.04.07 больше похоже на устройство откручивания счетчика назад.

FEME | [image] 63689 - 01.04.07 А датчик СРВ любой чувствителен к этим полям? Есть у Вас перечень чувствительных?

А то я давно в сомнениях, устанавливать СРВ или нет. Сильно уж экономически-психологическая жаба присутствует при их использовании.

vodoprovodchik | [image] 63692 - 01.04.07 ФЕМЕ...
попробуйте вообще поискать реакцию от любого магнита . В одной подобной конструкции движение магнита было по переферии циферблата . Со стороны , конечно, эффектно смотрится - как моторчик магнит гоняет (вроде солнечной системы)...
Сделано ЭТО с целью "наказать" разработчиков за их жмотный подход к своему делу (втыкают магнитный материал с целью дешевизны...)
Если у Вас соответствующая служба не гонит "дуру с оплатой" то будите мал-мал экономить...от стрелочника всё зависит.

FEME | [image] 63693 - 01.04.07 В общем как я понял нужны «сухоходы». Состоящие из двух частей. Где турбинка, вращающаяся в воде, а счетный механизм, отделенный от турбинки герметичной перегородкой. А связь между механизмами магнитная.

Я бы и не думал о счетчиках, но ведь водоканал выезжает за счет унлимитчиков, включая в цену куба все потери и издержки. Придется на хитрую задницу применять агрегат с винтом.

Sergey63 | [image] 63711 - 01.04.07 Хороший сегодня праздник. Добрый.

pendik | [image] 63715 - 01.04.07 Может поступить проще:не скручивать показания четчика вращающимся магнитом,а остановить вращение достаточно сильным магнитным полем постоянного магнита?

maksvp | [image] 63994 - 04.04.07 мужики! вы на дату сообщения посмотрите
Развод!

А вообще торсионное поле это информационное поле, т.е. оно передает информацию а не энергию. и крутить и перекачивать ничего не может.

vodoprovodchik | [image] 64061 - 05.04.07 +++...торсионное поле это информационное поле, т.е. оно передает информацию...+++

Праль-на,,,вот инфа то и "высвечивается" на циферьках... , ну а циферьки то с шестерёнками завязаны ...вот значится,- и - "крутиться и вертится" !

FEME | [image] 64062 - 05.04.07 maksvp 63994 04.Apr.2007 (21:22)
мужики! вы на дату сообщения посмотрите
Развод!

А вообще торсионное поле это информационное поле, т.е. оно передает информацию а не энергию. и крутить и перекачивать ничего не может.

Ага, а если еще и бубен применять, то вообще информационное поле к соседу на счетчик попасть может.

А если серьезно, то 1 апреля и развод не причем, в данном случае его нет, просто vodoprovodchik_ом преподнесено с юмором. А если человек склонен быть разведенным то его и в новогоднею ночь разведут. Вспомните очереди в МММ, хотя в то время я телевизоры пачками с Москвы возил, и со смехом на эту толпу смотрел. Мне это напоминало, то, как крысы на звук дудочки идут.

Lexeich | [image] 64064 - 05.04.07 Вариант 2-й, электронно-магнитно-цифровой...
Печатающая головка матричного принтера (почти готовый Хаббард [image]), генератор на ЛА7 или ИЕ5, счетчик-дешифратор ИЕ8 176 (561) серии, набор ключевых транзисторов типа КТ815 (КТ819) по количеству катушек в головке, минимум мелочевки (резисторы, конденсаторы), блок питания 12В от любой электроники.
Бегающее по кругу магнитное поле производит захват крыльчатки и влечет за собой вращение последней.
Торцевое присобачивание к водомеру (к евойной заднице), как у автора темы.

Швед | [image] 65794 - 19.04.07 http://www.energy-saving-technology.com/page-ru/blask-bill/black-list-ru.html

vodoprovodchik | [image] 65805 - 19.04.07 Вот , млин(почёсывая в затылке) ...так ведь и заставят сделать "торсионный КОНКРЕТНЫЙ генератор" [image] .

Швед | [image] 66270 - 22.04.07 vodoprovodchik 65805 19.Apr.2007 (22:34)
Вот , млин(почёсывая в затылке) ...так ведь и заставят сделать "торсионный КОНКРЕТНЫЙ генератор" [image] . Простите,если разочаровал! Сам случайно увидел ссылку,а когда прочитал-неудержался.

Форум - Торсионные генераторы - Генератор Потапова - Торсионный генератор/реальный/. - Стр 001