Форум - Резонансные генераторы - Резонанс Мельниченко - Как отмотать счетчик назад с помощьюЛАТРа - Стр 00ALL

Модератор: admin.skif.biz msn [image] PPG | [image] # 570 - 19.05.04 Расскажу.
Счетчик - это обычный моторчик асинхронный по своей сути.
Там две обмотки - токовая и напряжения. Напряжения - постоянно к сети прикручена - на ней всегда 220
Токовая - в разрыве фазы сидит, через нее квартира запитана. Потому на счетчике 4 клеммы.

Так вот с помощью ЛАТРА и еще одного трансика - понижающего, на токовую обмотку дают небольшое регулируемое напряжение с большим током. Таким образом, дополнительный трансик должен быть расчитан на первичное напряжение порядка 100-220 вольт, а вторичное - минимальное, но ток не менее 10А.
В зависимости от фазировки счетчик будет крутиться вперед или назад.

Практически часто проблема состоит в доступе ко всем клеммам счетчика. В редких случаях, ввиду безграмотности электриков или старых сетях домов в бытовых помещениях токовая обмотка оказывается включенной в нулевой провод а не в фазу. В таком случае может выручить внешний ноль от водопровода или отопления.

А чаще просто вскрывают провода аккуратненько.
Но в случае обнаружения и раскрытия вас - расчитывайте покрыть и свои "утянутые" киловат-часы и многие чужие

Ведь мир не без добрых людей

_________________
igorb4 | [image] # 739 - 09.06.04 Кажется ЛАТР тут ни при чем. Все дело в игре с заземлением (занулением).
А это чревато поражением эл.током не токмо хозяина, но и соседей :-(
По закону, я бы сказал, что это равносильно тому, чтоб просто закоротить
(отключить) счетчик и пустить электричество минуя его...
По-моему, это проще и понятнее. Поставь потайной рубильник перед счетчиком
и переключай его периодически. А так и залететь недолго. Окажется что не ТЫ
Чубайсу, а ОН тебе должен будет. Тут уж супротив ничего сделать не сможешь.
Навешают тогда в лучшем случае на тебя все долги по соседям

PPG | [image] # 754 - 11.06.04 Поэтому поводу замечу, что на старой квартире у меня в светильниках стояли диоды - просто в выключатели позасовывал - чтобы дежурный режим малого света сделать, когда дочка маленькая была - свет просто не выключали нигде.
Так заметил существенную "экономию" энергии. Да это и понятно - постоянный ток подмагничивал счетчик и он медленнее крутился
Но поставить более мощные лампы и делать полный свет от постоянного тока не пробовал. Лампочки слегка мерцают, а это не здорово. Нужны тогда емкости, а при емкостях возрастут импульсы подкручивания в счетчике, наверно.

_________________
PPG | [image] # 759 - 11.06.04 Так свет - не главный потребитель электричества - вот в чем дело. А плата уменьшилась, хотя гореть стали постоянно лампы - чисто по денежкам заметили, т.к. при наличии маленького ребенка в семье денежки крайне осторожно приходилось тратить - многим знакомо это

_________________
PPG | [image] # 787 - 15.06.04 DWDЯ как то высказал идею уменьшения, зафиксированной счётчиком, потребляемой мощности, по сравнению с реальной, путём увеличения ёмкости электролитических конденсаторов в импульсных блоках питания, например, в телевизорах...

В принципе, никто не доказал пока, что это невозможно.
Также, в принципе, теория выглядит след. образом.
Считается все на первых гармониках тока и напряжения, а высшие гармоники - только реактивная составляющая энергии.
Т.е. до выпрямителя, в счетчике - все высшие гармоники отбрасываем - они не создают эффективноговращающего момента в счетчике и, аналогично, в генераторах энергосетей. Поскольку закон сохранения энергии никто не отменял, то активная мощность после выпрямителя не превышает активной мощности до него. А таким образом, счетчик только на оную и реакирует - он как-бы некоторый прототип генератора - чем тяжелее генератору, тем сильнее и счетчик мотает. Так что все законно выходит.

Но с подмагничиванием для меня не ясна ситуация - постоянка сдвигает рабочую точку трансформатора, но для транса распредсети этот сдвиг не заметен, тогда что происходит - какова ситуация в реале - не ясно. Для слаботочных цепей все понятно, а вот в энергосети -что-то не пойму.

Петр.

_________________
SergeyA | [image] # 1383 - 11.08.04 2 Гость 2
Это всё очевидно! Вот мы и ищем. Вы уже что-то нашли, надеюсь и у нас получится

_________________
PRS | [image] # 1386 - 11.08.04 Что ж Вы ругаетесь?
Лично я не осуждаю тех кто "ворует" электричество пока это не носит массовый характер. Я за то что бы не было монополиста. К примеру, вам нужен хлеб вы идёте в магазин и выбираетет именно тот, который вам больше подходит (по цене, качеству, составу т.д.). Надо сделать так же и с электроэнергией. Электричество нужно человеку, но меня достало уже то веерное отключение, то разные аварии на линиях и подстациях. Вот я бы и выбрал себе поставщика. Если хочешь по дешевле - пожалуйста, но с перебоями, хочешь по качественне - пожалуста, но дороже... Понимаете? Вот какова ситуация сейчас с автомобилями? Хочешь лучше - дороже! Хочешь дешевле - хуже. Народу всегда будет хотеться по лучше, но по дешевле. Это такова природа человека! Просто когда у него нет выбора, он чувствует что его ЗАСТАВЛЯЮТ платить, а если бы предоставили выбор, то... Подумайте, ведь вас никто не заставляет покупать дорогой и вкусный хлеб или пиво! :wink:
С уважением, ПРС!

PRS | [image] # 1388 - 11.08.04 Гость 2А то свободы все уничтожили. Права так сузили, что любой поганый мент и есть для всех закон ходячий. Просто народ как бараны! То что имеем и сам народ виновен в этом. И Вы тоже и я (как люди из народа). Молчим или, как сейчас, друг дружке высказываемся... Это не правильно! Надо говорить руководителям и не просто говорить, а делать что-то. А то, с одной стороны, каждый хочет казаться начальнику хорошеньким, с другой стороны - его не устраивает сложившаяся ситуация.
После поднятия квартплаты (у нас в Воронеже) все бабки - ох, ох, чем платить? давайте дружно не заплатим? А потом каждая по одному в конце месяца заплатили. Каждая в отдельности хотела казаться умнее других... Вот и выходит всё как обычно... Подобных примеров хоть пруд пруди. А руководству-то что? Если нет прецендентов, значит всё нормально... Я бы на их месте рассуждал так же и прижимал народ пока "можно" (по поведению людей ориентируясь).
В общем здесь не место для подобных выкладок. Здесь бы руками установки делать и на обсуждение результатов... :wink:

PPG | [image] # 1389 - 11.08.04 Да... как легко вас всех в сторну увезти от целей и задач, ради которых сюда заглядываем!

Чубайсы оказывается всех очень волнуют. Чудные вы, хотя и думающие коллеги по устремлениям [image] Да не будь Чубайса, или Ельцина - был бы Пупкин с Тяпкиным или еще кто - так ли важно на самом-то деле - кто? Но то что есть - то и есть и давайте ближе к делу возвернемся - не будем офтопиком форум грузить и так болезненно реагировать на разные вопросы не по теме.
Спокойнее, коллеги. А то удачи не видать нам

_________________
igorb4 | [image] # 1772 - 17.09.04 Почитал посты в соседних форумах - стрёмно получается. Если отматывать счётчик назад с помощью ЛАТРа и не получится, то остановить его ИМХО становится возможным. Суть соседних тем ИМХО в том, что при изменении нагрузки надо постоянно подстраивать резонанс. Ежели емкостью можно только очень грубо (подключая/отключая доп.конденсаторы), то ЛАТРом можно попробовать более плавно менять индуктивность LC-контура (ежели она вообще будет меняться?).

Partner | [image] # 2459 - 10.11.04 А не проще ли питаться от сети (чурез счетчик конечно) применив тр-р Кулдошина?

Anonymous | [image] # 4003 - 12.02.05 гость1 Счетчик (самый обычный) рассчитан на индуктивную или чисто активную
нагрузку. Что будет при емкостной нагрузке?
2. ЛАТР с последовательно включенным конденсатором образуют хорошо
известный двухполюсник - последовательный колебательный контур. До
частоты резонанса его комплексное сопротивление носит емкостной характер,
после - индуктивный, т.е. ручка ЛАТРа будет изменять частоту резонанса самого контура, а для фиксированной частоты 50 Гц будет изменять величину и характер
комплексного сопротивления контура. Она может быть и емкостной.
3. Читайте учебник по ТОЭ, это не так уж и сложно, там это все описано.
4. Как вы применяете свои знания - это ваше дело, ну и ответственность
тоже ваша.

P.S. Это чисто теоретические знания, я их не проверял на практике.
И ради Бога, будте осторожны при работе с электрической сетью!
Особенно осторожно с резонансами
А, собственно, к чему этот рассказ о резонасе напряжений?
И про ёмкостную нагрузку вместе с индуктивной?
Обычный однофазный индукционный счетчик (тот, что в большинстве квартир)
способен учитывать энергию безвозвратно преобразованную в тепло либо в механическую работу! Одним словом,учитывается лишь активная составляющая полной мощности.
Теперь по поводу отматывания. Как известно (и понятно), счётчик имеет обмотки напряжения и тока. Первая включается параллельно входящей паре,
вторая-последовательно с потребителем! (Таким образом, каждая из этих обмоток одним (нужным!) концом подключена к фазному проводу питающей пары- это важно и об этом ниже!)
( [image] Я встречал раз одного электрика, проработавшего болеее 20-ти лет, который у меня на глазах подключал счётчик таким образом, что токовая обмотка оказывалась в цепи нулевого провода [image] ! - с виду в работе прибора ничего не поменяется...если потом не принять дополнительных мер... -достаточно воспользоваться любым "нулём", не пролегающем (с лёгкой руки "этого грамотея")через токовую обмотку нашего счётчика...)
Так вот,(об общем конце этих двух обмоток) заводом-изготовителем каждая из
обмоток одним концом подключена по сути к первой слева клемме. Зти концы обмоток называются генераторными (на схемах их обозначают звёздочками) - их выбор обеспечивает правильную фазировку обеих обмоток. Ну так вот, ближе к делу!
Заставить С. вращаться в обратную сторону (только теоретически - корпус нам вскрывать незачем) можно поменяв местами концы любой из его обмоток.
Этим самым мы переворачиваем по фазе ток в её цепи.
Следовательно, перед нами задача переворота тока по фазе в одной из обмоток! С обмоткой напряжения ничего не сделаешь- она пришита обоими концами. (ни к клеммам, ни тем более к обмоткам счётчика мы лезть не собираемся). А вот перефазировка токовой обмотки нам по зубам. Фактически, подключиться к её концам - значит подключиться к проводам, идущим к первой слева клемме и второй слева. Вторая клемма - любой фазный провод в вашей квартире. Первая (чуть сложнее)- ...фазный провод идущий к вашему счётчику
от подъездного стояка; сложнее в смысле подключения к нему! (убедитесь сначала что на этих клемах не нулевой провод. Иначе - могу вас поздравить - вам нужно лишь найти другой надёжный "нуль"...) Этот провод можно конечно и
лишить изоляции в некотором труднодоступном месте, и проткнуть изоляцию иголкой(последнее при большом планируемом токе настойчиво не рекомендую -обуглится в том месте со временем), либо у того кому повезло, можно использовать свободные провода, идущие к щиту, оставшиеся после усиления проводки!(последнее бывает довольно часто).
Так вот, осталось пропускать через рассматриваемую обмотку ток нужной силы
и фазности. Последнего добиваемся, используя трансформатор(Внимание!)с
развязанными гальванически обмотками (т.е. не автотрансформатор) способный
работать в режиме короткого замыкания при напряжении первичной обмотки <или=220,B.(естественно, ведь сопротивление токовой обмотки соизмеримо с сопротивлением обычного силового провода в квартире!) Напряжение, на
которое рассчитана вторичная обм. тр-ра может быть невысоким - лишь бы создать необходимый ток в токовой обмотке (однозначно, оно обязанно при работе быть ниже 220,В). Итак, первичную обмотку тр-ра -к сети, концы вторичной подключаются к указанным выше двум проводам [image] . Если крутится прямо- меняем концами вторичную обмотку. Можно использовать так же тр-р
с U1/U2 =1 необходимой мощности и номинальным напряжением обмоток <или=220,В !!! В этом случае включаем в цепь вторичной обмотки какой-нибудь потребитель по мощности согласуемый с тр-ром (Лампа накаливания). А ту обмотку, что к сети - одним концом к любому рабочему нулевому проводу в квартире (розетка) Второй - всё к тому же приходящему к вам от этажного стояка фазному проводу. Теперь можем радоваться

И ещё.
1. Не нужно в целях остановить счётчик пытаться закорачивать его токовую обмотку - проку мало, потому как для желаемого эффекта нужен ооочень хороший электрический контакт, иначе не остановите.
(Да и вообще, замыкая концы любой индуктивности, с малым активным сопротивлением, вы оставляете её наедине с ЭДС самоиндукции.....)
2. Отматывание счётчика, как практика показывает, опасное и неперспективное
занятие т.к. зачастую при таких манипуляциях с электрическим хозяйством
получаются плохие эл. контакты - при больших токах они дают о себе знать
иногда даже пожарами! Да и современные счётчики уже лишшены возможности
сбрасывать показания!
3. Кто-то сомневается в необходимости применять УЗО (зачастую не зная до конца, что это есть такое и как работает). Потребителя в терминах ТОЭ можно
определить как двухполюсник (в однофазном случае). По первому закону Кирхгофа сумма токов с учётом знака в любой момент времени в проводах подводимых к узлу (нашему двухполюснику) извне должна быть нулевой!
Всё, что входит в обязанности УЗО - это непрерывная проверка первого закона
Кирхгофа для нашего узла-потребителя. Т.е. токи по модулю в обоих проводах
должны быть равными! Или: разность модулей значений токов в этих проводах должна быть нулевой (или,на практике, по крайней мере, меньше заданного значения). В связи с последней перефразировкой правила УЗО называют дифференциальным выключателем. Если это правило не выполняется - значит возникла некая обходная цепь между какой либо точкой внутри "потребителя"
и,например, землёй, а проводником служит,например, человеческое тело(человек, имея контакт с заземлённым предметом, взялся,например, за
корпус повреждённого электроприбора)- с минимальным сроком должно сработать УЗО - выявив разность абс значений токов в проводах! Значит у нашего человека есть шанс оказаться под воздействием эл. тока на очень небольшой промежуток времени, что спасаетему жизнь. И ещё необходимо использовать трёхпроводную разводку с защитным нулевым проводом - т.е. применять зануление. Но последнее может сработать лишь в случае глухого замыкания фазного провода на корпус и вообще не спасёт человека от прикосновения непосредственно к токоведущим частям.
Критериями качества УЗО служат его цена и отключающая способность. И ещё
включать УЗО можно только совместно с автоматом защиты по току с номинальным током меньшим нежели у УЗО.

Что-то я заговорился. Всем удачи.
P.S.
А "чубайс" - мастдай, рыжая блевотная тварь --- убить мало!-
Надо только четвертовать - причём начинать не с головы, а с ног, поливая при этом водой, чтоб был в сознании до самых адовых врат и помучался как можно дольше!!!!! 8~O

Anonymous | [image] # 4029 - 14.02.05 Нафига трансформатор-то нужен я немогу понять? Только чтобы крутить счётчик назад - а зачем назад-то крутить, остановить по моему более чем достаточно [image] И не надо менять фазу с нулём на входе счётчика, что кстати говоря более чем легко проверяется контролёром.
Всего-то надо оборвать нулефой провод ДО счётчика а квартирных потребителей запитывать от специально проведенного для этой цели заземления. Кстати провести можно абсолютно легально, так как все современные приборы его требуют а бедные "обворованные" труженники на благо чУбайса решили что будет больно жирно розетки землить. Только недавно "проснулись"!
Короче стоит только отключить "нулевую" пробку в квартире, как катушка напряжения счётчика останется без напряжения и счётчик встанет как миленикий! Отключать наночь например а днём включать, и пока будет включено счётчик будет вращаться как обычно!
Конечно можно измерить токовыми клещами ток по фазному и нулевому проводам сразу после счётчика и увидеть что есть "другой" ноль (для того кстати чУбайс и радеет СВОЛОЧЬ за УЗО, а отнюдь не ради ВАШЕЙ безопасности, срать он на Вас хотел)но сдесь уже легче отмазываться чем при неправильном подключении фазы к счётчику (например что ноль САМ отгорел и пусть СУКИ докажут что нет)!!!!!
А вообще НЕУВАЖАЕМЫЕ контролёры поменьше бы Жопу чУбайса лизали и не надо чемьями прикрываться!!! Я например ушёл с этой грёбаной конторы и зарабатываю помогая ЛЮДЯМ меньше кормить этих гнид во главе с пУтиным!

Waso | [image] # 9142 - 20.08.05 :!: :!: :!: Люди! Будьте осторожны :!: :!: :!:

Революционные настроения в России выгодны мировому правительству. В конце-концов их цель - развалить Росиию. И они уже очень близко подошли к этому. Такчто пожалуйста не делайте поспешных выводов. Бороться надо, но как - об этом еще надо подумать.
На днях посмотрел запись лекции генерал-майора Петрова Константина Павловича "О тайных методах управления странами и народами и о путях вывода России из кризиса". Мне понравилось. Мужик дело говорит. Он не один, а с группой ученых уже довольно давно занимается этой проблемой. Основали партию "Единение".

Очень советую посетить www.kpe.ru

Sota | [image] # 9149 - 20.08.05 Кстати, идея о лампочках, прозвучавшая на предыдущих постах очень даже эффективна, можно делать и с конденсатором, только выпрямитель лучьше двухполупериодный, дело в том что не только счётчик медленнее крутится, но и лампочка дольше работает. А суть в том что на переменке спираль всё время трясётся в магнитном поле земли и от этого срок службы лампочки на переменке раз в 5-10 меньше чем на постоянке.

markon | [image] # 9175 - 22.08.05 ну,,,,,,,,,,блииииииииииииииииииин!!
за что же вы нас так ненавидите? не слабо ли подойти часов в 8 утреца к воротам ТЭЦ или любого сетевого предприятия с транспарантами - "вы сосете у чубайса" и провести среди наших мужиков разъяснительную работу. не чубайс с раппопортом лазят по вашим столбам и копаются в ваших квартальных КТПшках, не чубайс с синюгиным после сильных ветров (ждите скоро - сентябрь!) восстанавливают хоть какое-то энергоснабжение, не чубайс с абызовым ходят по квартирам и получают в морду от вас за то что ликвидируют соединения фазного провода с трубами отопления и водопровода в многоэтажных домах (мы не воруем - мы берем свое, а что ребенка в соседней квартире током убило - так нечо хватать за контур заземления (кран водопроводный) в 3 часа ночи, когда я счетчик сматываю). спасибо дорогие ... как-то согражданами называть вас не хочется - не всех. гость радеющий - скажи только, что из электроприборов в твоей сакле бедной есть? стиралочка, микроволновочка, кондиционерчик небось, ну там чайничек электрический - это святое. может у тебя магазинчик небольшенький с пивком и водочкой? тариф "прочие" - А?
Отделяйте товарищи господа мух откотлет претензии не предъявляйте здесь ЧУБАЙС ЭТО НЕ ЧИТАЕТ!!!!!! хочешь забастовки просветвленных тобой энергетиков???
ладно, скажу как отматывать - но знайте поймаем, по судам затаскаем однозначно, и на адвоката потратишь намного больше чем на свет.
короче в старых ламповых телевизоп блок питания - готовый фазовращатель. выводами к себе левый верхний - фаза, его в розетку на фазу, пробку ноля на счетчике выкл. верхний правый в ноль, снизу второй слева - на хорошую землю НЕ НА ВОДОПРОВОД, ОТОПЛЕНИЕ И ГАЗ!!!! крайний случай - заборчик из арматуры под балконом. и еще: мощность транса там ватт 400-600. к-т трансформации 3,8-4,5 посчитай при какой нагрузке твой блок загориться тогда делали на совесть, много бумаги и лака, гореть будет хорошо.
а я со своей стороны буду тебя ловить прозванивая осцилографом квартальные ветки, т.к. фазовращатель дает гармоники 2-го порядка (слова-то такие знаешь?), а поймаю - все по честному ты убегал, а я догнал - наши юристы голодные, на 5-7 тыс. не разгуляешся, будет тебе и порча чужого имущества, и ухудшение качества энергии. это не угроза, это жизнь. хреновая, но наша.
P.S. поймаю - подсуечу хорошего адвоката по такого рода спорам (жена нашего начальника юротдела).

Vadim_O | [image] # 9186 - 23.08.05 Просто интересно (технический вопрос), представляю поиск максимума гармоники в 12 этажном доме, особенно интересно, когда источник не один. Вопрос к практикам, вообще были ли случаи, что подобное удавалось найти (именно техническими методами)?
Сейчас ведь нагрузка в сети такая разнообразная.

Да и еще, вспоминаю, школьниками <хулиганили> на средних волнах, вроде пеленговали, только квадрат великоват оказывался, да еще несколько передатчиков на квадрат . . .

_________________
Желаю удачи, Вадим. markon | [image] # 9188 - 23.08.05 Vadim_O,
для этого есть специальная машина и портативный приборчик, на основе по-фидерного анализа нагрузки выявляется фидер и фаза, на а дальше вы представляете, поскольку в 12-ти этажном доме отдельно взятая квартира посажена на одну фазу - то её в подъезде даже звонить не надо, внимательно пройти вокруг дома, посмотреть на щитки, в общем такой умелец вычисляется достаточно легко даже без применения тех средств. они нужны для фиксации факта нарушения и воздействия непредусмотренной нагрузки на общие характеристики сети. а еще для поиска таких умельцев применяется совершенно другой механизм, но это - не для публикации.
Мы тоже платим за свет по полной программе, и тоже не в восторге от тарифов, но ведь хирург не вырезает из пациента филе для ужина, мотивируя нехваткой денег на мясо, почему гость радеющий решил, что если он украдет рублей на 100-200, то чубайс пожалеет об этом? ну соприте на миллионы рублей всем городом (поселком) и посмотрите что будет: да, энергетика контора частная, это факт. но как любая частная контора она формирует свои фонды (в т.ч. ремонтные) из прибыли. прибыль-это все доходы минус расходы и налоги. мы недополучим сворованные миллионы, расходы остануться темиже (ну не уменьшит начальство свои зарплаты!). за счет чего экономия - только за счет нашей зарплаты и надежности и бесперебойности вашего энергоснабжения. Да энрегосистема построена не нами, нашими отцами и дедами. запас прочности - колоссальный. но всему приходи конец. пример - сочи и Адлер. там воруют до 70-80 % энергии. что в результате? да сколько лет они воруют, столько лет не проводились плановые ремонты, не менялись провода (сердечник ржаевеет и провод рвется или опускается на вашу крышу), опоры (сдвижка грунта) и изоляторы (постреляли). а когда пришла холодная зима 2001 г то эти ребята взвыли - света нет!!! ссссуки энергетики построили в сочи ТЭЦ (на ручье Малом) и пааадлы тариф повысили, козлы. а то, что теперь в каждом домике 10-15 кондиционеров и микроволновок, 3-5 стиральных машин сети свободно тянут, так это боженька дал, еще при дедах и прадедах.
Лавинообразный рост бытовых нагрузок - отдельная тема, за комфорт нужно платить сверх тарифа, так что можете (гость радеющий - уже можно!) гасить нас за взимание платы за превышение установленной мощности.
P.S. я в КГБ не служил, а шурин мой - да. захотели бы поймать - поймали бы. ловили импульсные передатчики на СВ, а тут дети. в общем из пушки по воробьям не стреляли.

Sota | [image] # 9192 - 23.08.05 markon, То что, как вы выражаетесь, воруют рядовые граждане, не в какие сравнения не идёт с тем, сколько ворует хотя бы тот же Чубайс, однако интересная со всем этим ситуация - срок полномочий Чубайса давно истёк (ну контракт закончился), и его должны были заменить, но вмешался В.В. Путин и Чубайс теперь будет сидеть во граве РАО сколько ему заблагорассудится. Круговая порука своего рода и не надо всё сваливать на граждан, доходы РАО астрономические, на них можно было бы всю систему электроснабжения заново построить, так нет же, ничего не происходит и следует ли искать козла отпущения среди рядовых граждан? Конечно, слабого всегда легко пинуть, оболгать, застыдить, но ничего ведь от этого не изменится. Даже там, где все платежи платятся исправно заявляется, что вот ситуация мол у нас сейчас трудная, поэтому ничего заменять не будем и не будут, поверьте.

igorb4 | [image] # 9193 - 23.08.05 markonа когда пришла холодная зима 2001 г то эти ребята взвыли - света нет!!!Всё правильно! Только ещё и стрелки надо правильно расставлять :arrow: почему гость радеющий решил, что если он украдет рублей на 100-200, то чубайс пожалеет об этом?
ну не уменьшит начальство свои зарплаты!

markon | [image] # 9196 - 23.08.05 Sota, давайте заниматься своими делами, я буду ловить воров, вы - своими. Не я сижу в совете директоров РАо, и их дела с Путиным я обсуждать не могу в силу незнания. Есть факты - излагайте. Распределяют прибыль местной энергетической организации мужички на местах, РАО выплачиваются дивиденды (которые само РАО и устанавливает) и абонплата за ФОРЭМ. Я не хочу сказать что на местах ..... без масла досасывают, икру на масло тоже хотят намазывать, но факты есть факты. я готов с цифрами доказать что сверхдоходы МЕСТНЫХ энергосистем - миф. Слабых же пинают и оболга... блин как это пишеться, не абстрактные чиновники, а такие же ребята как и мы. Насчет последнего Вашего высказывания, да, это так. ХХХ оставшихся после распределения прибыли средств растягивают, подобно тришкиному кафтану и на магистральные сети, и на техперевооружение, и на восстановление, и на мобзапас.
а вообще ситуацию исчерпывающе описывают 3 вещи: Крылов "Мартышка и очки", "Лебедь, рак и щука", Булгаков "Собачье сердце" - насчет не ссать мимо унитаза.

SergeyA | [image] # 9198 - 23.08.05 Коллеги!
К чему такие прения? Дело в том, что электроэнергетика превратилась в монстра, который невозможно ни прокормить, ни поддержать, поскольку как и везде, большая часть скорее всего разворовывается. Посему и ищем мы здесь простые способы производства энегии "на местах".

_________________
Sota | [image] # 9204 - 23.08.05 markon, все факты на www.energetik.biz , к тому же они не являются секретом, мы всё это видим в новостях каждый день, просто у власти всегда есть свои козлы отпущения, а сама власть никогда не виновата. Нельзя налаживать порядок снизу вверх, ничего не выйдет, в лучьшем случае тот кто в условиях дезорганизации (наша нынешняя ситуация по классификации китайских мудрецов) попытается жить правильно будет оставлен без порток и набьёт кучу шишек, порядок всегда налаживается сверху вниз.

markon | [image] # 9209 - 24.08.05 Sota, согласен с вами. как говорили древние "рыбам не мокро" (не помню как по латыни) поэтому власть не виновата. ИХМО: вольному воля, хочешь отматывать дома - чтож, значит жизнь прижала, отматывай, НО: сделай это умно, чтобы не убить никого по ветке заземления и не шуметь на весь город (в смысле в проводе), я к таким людям отношусь с пониманием, если сделано все по уму, но пойман и умеет противопоставить нашей дурости - штраф 100 р и потеряное время. Но если сматывают в магазине с потреблением 30-150 квт или там в игровом клубе или сауне - то лично у меня к этим господам классовая ненавить и так просто они не отделаются (взяток я не веру и начальство это хорошо знает, поэтому сижу 15 лет в инженерах).
P.S. Сергей А, писал "энергетика превратилась в монстра" (я бы сказал в гиганта), так это комплимент?

markon | [image] # 9210 - 24.08.05 Sota, прочел все факты на www.energetik.biz
особо оправдываться не хочу, (наша жизнь - клубок линялых нитей) но пара замечаний по опубликованным материалам: к "типовому" решению диспетчерских задач приложили в советское время наивиднейшие математики (и даже такие шахматисты как Крамник) но одно дело решение в общем виде, а другое - частное решение. раз. не отрицая непрофессионализма диспетчеров (это аналог авиадиспетчерам и им подобным на АЭС) могу предположить что было принято решение не проводить отключение по 5 или 7 очереди (город-то просыпается, а отключть предприятия выборочно с пульта ТЕХНИЧЕСКИ НЕ ВОЗМОЖНО), поэтому и не сбросили нагрузку, подумали что пронесет. не пронесло (или пронесло). два. авторы подобных публикаций смешивают высший топ-менеджмент на местах и в РАО (оклады порядка 1,5-6 млн. руб в год) и ИТР среднего звера (оклад 80-150 тыс руб в год). Главный энергетик предприятия регионального подразделения сети "Перекресток" получает примерно 0,5 млн руб в год, а главный инженер районного филиала электросетей - 200 тыс. квалификация примерно одинакова с перевесом в сторону главного инженера. просто энергетик на пивзаводе получает 200 тыс руб, инженер РЗА (релейная защита и автоматика) в сетях 110 тыс, квалификация у последнего нессравнимо выше. про диспетчеров не говорю. да, у диспетчера годовой оклад примерно 200-250 тыс руб, но чтобы стать таким диспетчером на 500-ке (подстанции 500 кв) надо лет 10 поработать диспетчером в сетях с окладом менее 100 тыс в год, а стажером (обязательно в течении года) 2,5*12=30 тыс. Вы согласитесь?
это престижные должности, а ведь надо и по столбам банально лазить и неслабо крутить на высоте в мороз и зной гайки с окладом в 5-8 тыс и в КТПшке ковыряться в пылище и масле причем со специальным образованием профильным (про последний случай).
я не говорю что энергетики ангелы, но в клубне есть нити белые, есть черные, а есть светлочерные и темнобелые. любой назначаемый генеральный директор будет работать на свой карман, и его команда будет работать на свой карман. а инженер Иванов 7 разряда будет работать для нас всех, потому что он 30 лет работает для нас всех, и ему некуда податься.
большинство авторов, пишущих про энергетику не говорят о самой главной опасности: через 5-10 лет физически никто не сможет отрегулировать УПП (устройство подавления высокочастотных помех), мало кто сможет подняться на столб и ПРАВИЛЬНО сделать сростку. молодые парни приходят в сети в основном для того, чтобы присмотреться и уйти на более престижное место. остались одни отцы и деды. И мы не оставляем своих сыновей и зятьёв работать рядом с собой, им надо кормить нащих внуков и они учаться на юристов и экономистов и работают в офоисах и магазинах.
может они станут когда-то топ-менеджерами и насладяться плодами нашего труда, хотя лично я в это никогда не поверю.

JnoVa | [image] # 9221 - 24.08.05 То markon.
Всё что Вы написали - чистая правда, но если нужно сократить расходы на предприятии, то не сокращают должности руководителей различного ранга, а сокращают пять инженеров Ивановых, а работу раскидывают на оставшихся Ивановых и говорят, что им оказано доверие.И вот эти оставшиеся Ивановы за три копейки и работают, потому-что в следующий раз и их могут сократить.А такие "господа" как Чубайс, никакого полового отношения к сокращениям не имеют и вообще понятия не имеют кто работает и как работает, главное прибыль должна быть не меньше чем была.Подобные проблемы уже давно имеют место быть в "цивилизованных" государствах - так как это и есть их "демократия".Чем больше предприятие, тем легче на нём красть,главное нужно быть рядом с информацией. Появление Березовских,Абрамовичей,Чубайсов и т.д.- тому пример.И они не смотрят на этих Ивановых,потому-что остальные люди на Земле нужны для создания комфортных условий для них-умных.

_________________
Sota | [image] # 9226 - 25.08.05 markon, Вы все проблемы знаете лучьше меня, только причину этих проблем ищете не там, а вот Валерий очень правильно намекает, что проблема всегда только в начальстве, в руководителях, какой курс задан по такому и пойдут все нижестоящие по служебной лестнице. При нашем положении вещей, особенно для правящих, очень опасно вести себя правильно - ты не как все, не воруешь, так может ты и нас завтра заложишь, а ну мы сейчас тебя и т.д. Пример - Евдокимов, слишком правильный был, кому-то не тому на хвост наступил и вот результат. Такие патологии не лечатся снизу, вот что я собственно хочу сказать, рядовой народ - ничто, без объединения, а объединения, как мы видим, не предвидится, так что нужна воля сверху, а наше правительство думает что на их век прочности страны хватит и ничего, как мы видим, предпринимать не хочет, поэтому ничего и не изменится, как бы кто из рядовых граждан не старался.

igorb4 | [image] # 9237 - 25.08.05 "Всё что Вы написали - чистая правда...", "При нашем положении вещей..."
Валерий, Sota, здесь всё вами перечисленное есть:
http://religion.magiaworld.org.ru/modules.php?name=Library&cat=28

Sota | [image] # 9245 - 25.08.05 igorb4, Да, всё именно так. Но вот что меня поражает в такого рода сайтах, это паталогическое настроениие безисходности, того что у нас всё плохо. Такое ощущение, что такие сайты специально проплачиваются, чтобы отбить у народа послелнюю надежду. Это всё равно что, если бы мы здесь на Скифе не пытались решить проблемы и не воссоздавали разные технологии, а обсуждали как всё безвозвратно утерянно и как всё это печально.

igorb4 | [image] # 9246 - 25.08.05 SotaНо вот что меня поражает в такого рода сайтах...Ну, дык а собственная голова-то на что? Хорошо хоть так есть. 8)
ИМХО с введением IPv6 и такого может не стать...
http://www.fictionbook.ru/en/author/berd_kivi/gigabayitiy_vlasti/ :roll:
Главное не озлобляться друг на друга. Понимать, что как пешки так и дамки - суть, фигуры одной шахматной игры (партии, доски). Фигуры никогда не станут гроссмейстерами

Sota | [image] # 9262 - 25.08.05 igorb4,
Фигуры никогда не станут гроссмейстерами.
Очень может быть, тем более что людей много, а правителей мало, так что каждый правителем побывать явно не успеет. Но не надо забывать что не только правители влияют на ход истории, просто это самый распространённый и часто встречающийся вид влияния на судьбы людей. А как вы считаете, какую роль в истории сыграет тот кто догадается до устройства генератора Тесла, если запатентует и продаст, конечно всё приберут к своим рукам сильные мира сего, всё будет просто банально, ну конечно наш герой изобретатель получит безбедную старость, если не даст себя обмануть и т.д. и т.п., а теперь представим себе что наш изобретатель имеет свои далеко идущие планы на использование генератора Тесла... И так во всех областях (от техники до экономики и философии), чем бы ни занимался человек везде есть проекты способные перевернуть мир.

JnoVa | [image] # 9265 - 25.08.05 То igorb4.
Все эти религиозные сайты предназначены для укрепления положения власть имущих и, может быть, ими же и содержатся.А сами служители церквей(любых религиозных направлений) это тоже власть имущие и там существуют теже проблемы,и там есть свои инженеры Ивановы.Вы заметте какое шоу устроил новый папа римский, а для чего?Вспомните, что Иисус не ходил молиться в храмы, а уходил вообще от людей.Потому что общение с творцом(отцом), это сугубо интимное и глубоко личное дело.А украшение храмов и пожертвования на ...(?), это ли не является нарушением принципа - не сотвори кумира себе.Если внимательно рассматривать действия различных религиозных деятелей, можно многое увидеть, что явно расходится с заповедями, которыми должен руководствоваться обычный верующий.
А создание различных новых направлений в религи это попытка создания очередной пирамиды типа МММ - НЕ ДАВАЙТЕ ДРУГИМ ОБМАНЫВАТЬ СЕБЯ, ИДИТЕ ВСЕ КО МНЕ.
А читать нужно Рериха , Блаватскую, можно Мегре ("Анастасия") и думать,думать...
А что бы не быть подавленным различной негативной информацией, нужно жить (как сказал мне один человек) с тёплым солнышком внутри.
Чего всем и желаю.

_________________
igorb4 | [image] # 9266 - 25.08.05 Ссылку я дал не на сайт, а на вариант списка литературы :wink: То, что он на религиозном сайте подтверждает лишь то, что религия и политика неразделимы. Религия, как и наука, формирует мировозрение. Одним из пунктов которого является как выжить, как жить, ... :arrow: Электричество как воровали, так воровать и будут, потому как сформировавшееся (сформированное) мировозрение таково :mrgreen: Траву, вон, подстригают каждый день, а расти от этого она не перестала. Кажется, Блаватская писала про золотой миллиард...?

Vadim_O | [image] # 9272 - 26.08.05 Не знаю, но электричество не столько воруют, сколько его просто теряется на различные потери и утечки. Тут счет идет даже не на единицы процентов. Энергетики могут дать более точные цифры какова разница от центрального учета даже на небольших подстанциях к сумме от учета местных потребителей.

_________________
Желаю удачи, Вадим. valeralap | [image] # 9322 - 27.08.05 Валерий, Все эти религиозные сайты предназначены для укрепления положения власть имущих и, может быть, ими же и содержатся.А сами служители церквей(любых религиозных направлений) это тоже власть имущие и там существуют теже проблемы,и там есть свои инженеры Ивановы.Вы заметте какое шоу устроил новый папа римский, а для чего?Вспомните, что Иисус не ходил молиться в храмы, а уходил вообще от людей.Потому что общение с творцом(отцом), это сугубо интимное и глубоко личное дело.А украшение храмов и пожертвования на ...(?), это ли не является нарушением принципа - не сотвори кумира себе.Если внимательно рассматривать действия различных религиозных деятелей, можно многое увидеть, что явно расходится с заповедями, которыми должен руководствоваться обычный верующий.
А создание различных новых направлений в религи это попытка создания очередной пирамиды типа МММ - НЕ ДАВАЙТЕ ДРУГИМ ОБМАНЫВАТЬ СЕБЯ, ИДИТЕ ВСЕ КО МНЕ.
А читать нужно Рериха , Блаватскую, можно Мегре ("Анастасия") и думать,думать...
А что бы не быть подавленным различной негативной информацией, нужно жить (как сказал мне один человек) с тёплым солнышком внутри.
Чего всем и желаю.
Наверх

РЕЛИГИЯ СИВУХА ДУРМАН ДЛЯ НАРОДА. На верно догадываетесь чьй слова. ВЕРА ДОЛЖНА БЫТЬ ВНУТРИ НАС, а для этого не обязательно ходить в церковь.

msn | [image] # 13318 - 20.11.05 markon,
может немного не в тему , но все-таки Вы специалист, интересует Ваше мнение, по такому вот вопросу: работа двигателя в резонансе(например "резонанс Мельниченко") есть что ?
1. обман счетчика,
2. повышение эффективности не совсем правильно спроектированного более 100 лет назад индуктивного двигателя переменного тока.
3. та самая "FreeEnergy" .......

С ув.

NNN | [image] # 13344 - 20.11.05 valeralapВалерий, ...Вспомните, что Иисус не ходил молиться в храмы, а уходил вообще от людей.Потому что общение с творцом(отцом), это сугубо интимное и глубоко личное дело.
......А читать нужно Рериха , Блаватскую, можно Мегре ("Анастасия") и думать,думать...
А что бы не быть подавленным различной негативной информацией, нужно жить (как сказал мне один человек) с тёплым солнышком внутри.
Чего всем и желаю.
Полностью согласен!

corbie | [image] # 13354 - 20.11.05 Кто-то уже стал обладателем нового счетчика без привычного диска?
Недавно меня Киевэнерго порадовал - поставили новые счетчики и я (путем трехмесячного наблюдения и сравнения с предыдущими данными) выяснил, что новый счетчик накручивает примерно в 1.5(!) раза больше чем старый (через пару месяцев цифра будет точнее) итересно кто-нить знает как он устроен?

markon | [image] # 13366 - 21.11.05 msn, мне лично кажется, что это не обман счетчика (я еще и юрист), а его недостаток. поясняю: промышленные счетчики учитывают и реактивную энергию и еще что-то, но вы, как бытовой потребитель, не обязаны устанавливать такой счетчик. поэтому, пока вас не поймают при включенном в сеть несертифицированном оборудовании, или не предъявят неопровержимых доказательств об этом, то это проблемы энергоснабжающей организации. по крайней мере, при выявлении такого оборудования (не включенного в сеть) мы уведомляем Энергонадзор, они высылают спустя какое-то время ПЭЛ-ку, цепляются к проводам на улице или в подъезде по фазе потребителя и в течении получаса меряют своим прибором, не идет ли со стороны потребителя искажений качества. поскольку потребитель не уведомляется об этом, он может и включить свою шарманку. если надзор намеряет, то потребителя без лишних слов обрезают и у него появляются оч-чень большие проблемы. если же шарманка у вас включенная при инспекторе энергосбыта проблемы будут, подробнее см. http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=13137#13137
примерно так. что если- спрашивайте.

Hopper | [image] # 13371 - 21.11.05 corbieКто-то уже стал обладателем нового счетчика без привычного диска?У меня поставили такой счетчик пару лет назад. Но тут неожиданно заметил что лампочка моргает как обычно... а цифирки не бегают. Учитывая что перед энергосбытом у меня долг на пару мегаватт, считаю что очень крупно повезло... Я с ним ничего не делал, сам встал. Чессслово

_________________
Lolik-Bolik | [image] # 13373 - 21.11.05 Hopper, да уж с долгом пару мегаватт и чтоб счетчик стал - вот совпадение :wink:

_________________
Hopper | [image] # 13581 - 24.11.05 Lolik-BolikHopper, да уж с долгом пару мегаватт и чтоб счетчик стал - вот совпадение :wink:Счетчик бездисковый, так что методы остановки не знаю, да и ни к чему теперь. Долг у меня был около 10 меговатт, но постепенно гашу. А тут такое счастье

_________________
markon | [image] # 13948 - 29.11.05 Hopper, писал Долг у меня был около 10 меговатт
о-опс, да батенька, 10 МВт - это сильно!!!!
хотел сказать что есть совершенно легальный способ значительно сэкономить на ЭЭ. реализуется через 2-х ставочный тариф. с 6 до 23 ваш тариф составляет 1,35 (1,45) руб., а в оставшееся время -1,02. потратиться придется на соответсвующий счетчик (порядка 500 руб.)

Partner | [image] # 13951 - 29.11.05 markon...реализуется через 2-х ставочный тариф. markon,
Пожалуйста, поподробнее про 2-х ставочный тариф и соответсвующий счетчик...
Как практически грамотно внедрить данную технологию? Думаю это будет интересно многим.

С уважением.

markon | [image] # 13953 - 29.11.05 не усложняйте простое. для кого будем внедрять? варианты: а) жилье, б) маленькое предприятие в) большое предприятие.
сначала уточняем, потом слушаем.

Partner | [image] # 13958 - 29.11.05 Жилье! Есть ли разница город - деревня?

С уважением.

markon | [image] # 13965 - 29.11.05 разница есть. у нас на кубани город платит 1,35 до 250 квт*час и 1,45 р свыше. деревня платит 1,02 р.
все закреплено соответствующим решением РЭК. Двуставочный тариф для города реализуется через соответствующее заявление в местный энергосбыт. перед эти неплохо (необходимо) уточнить, определены ли тарифы для населения по зонам суток. это лучше через местную администрацию. если тарифы определены и вас устраивают, то путь обычный. приобретаете сертифицированный счетчик (марку порекомендуют энергетики), ждете когда освободится монтер, он меняет счетчик, перезаключает с вами договор энергоснабжения и вносит показания нового счетчика в программу. все. с этого момента житель кубани платит 1,35/1,02 руб (город/деревня) с 7 до 23 часов и 0,68 руб все остальное время. правда у нас чехарда с соцуиальной нормой, но это отдельная тема. шаг выгодный, если у вас нагрузки в основном ночные. мои знакомые, которые расчитываются по зонному тарифу ограничились переводом "в ночную смену" стирки и выпекания хлеба (у них небольшая такая хлебопечка). экономия составляет 15-20% в месяц. энергосберегающие лампочки повысят до 30%. вот и все.
пока.

Partner | [image] # 13966 - 29.11.05 markon,
Спасибо за инфу.

С уважением.

DWD | [image] # 13972 - 29.11.05 corbie...поставили новые счетчики...
...итересно кто-нить знает как он устроен?
http://pro-radio.ru/repair/1771/
Здесь немного рассказано как он устроен, и предпринята попытка его ремонта. Есть фотки внутренностей.

_________________
DED | [image] # 13977 - 29.11.05 DWD,а ты не пробовал пытать схему13 с зарядом-разрядом конденсатора отсюда: http://www.pozitron.ru

_________________
DWD | [image] # 13980 - 29.11.05 msnmarkon,
...Вы специалист, интересует Ваше мнение, по такому вот вопросу: работа двигателя в резонансе(например "резонанс Мельниченко") есть что ?
1. обман счетчика,
2. повышение эффективности ...
3. та самая "FreeEnergy" .......
markonmsn, мне лично кажется, что это не обман счетчика (я еще и юрист), а его недостаток. поясняю: промышленные счетчики учитывают и реактивную энергию... но вы, как бытовой потребитель, не обязаны устанавливать такой счетчик. поэтому, пока вас не поймают при включенном в сеть несертифицированном оборудовании...
...цепляются к проводам на улице или в подъезде по фазе потребителя и в течении получаса меряют своим прибором, не идет ли со стороны потребителя искажений качества.
markon, я, хоть, и не msn, но ожидал от Вас не только, более развёрнутого ответа, но и объяснений по сути вопроса...
Вы же, начали намекать на какое то не сертифицированное оборудование.
По этому, попробую задать Вам такой же вопрос, но более прямо.

Предположим, подъехали ваши ребята и "цепляются к проводам". Я в этот момент "экспериментирую" с двигателем.
Предположим, глубокая ночь, все спят, и даже холодильники, набрав порцию холода, отключились... Что видят ваши ребята на своих приборах?
Я же, в этот момент, включаю двигатель в розетку. Он крутит, а ваши приборы фиксируют реактивную нагрузку, для которой, ток в сети отстаёт от напряжения... Я имею право включить двигатель?.. Или это, уже, криминал?..
Ведь, я, используя двигатель, плачу только за активную составляющую потребляемой им мощности, а реактивная мне "прощается". Так ведь? Возможно, реактивная составляющая потребляемой энергии уже заложена в стоимость активной...
Но я понимаю, что это плохо и, просто, ставлю последовательно с двигателем конденсатор. Мой двигатель в резонансе - не панацея для сети, но дело то - в принципе... Ёмкость попалась удачно, получился почти резонанс, и реактивность почти пропала. Это сразу же увидели ваши ребята... Они, что - сразу вызовут омон, с целью взять штурмом мою обитель?..

А если они только считают, что это я подключил конденсатор. А на самом деле, просто, я включил лампочку в туалете, и этот момент совпал с выключением двигателя моего холодильника (с учётом времени на припаивание конденсатора)...

То есть, как можно определить, что работает не чисто активная нагрузка, а индуктивная в резонансном режиме? Ведь двигатель в резонансе представляет собой почти активную нагрузку. Точно так же, как и лампочка не чисто активную, а активно-индуктивную (из-за проводки). В обоих случаях приборы покажут уменьшение сдвига фаз между током и напряжением.

Для упреждения разговоров по поводу опасности ввода движка в резонанс, скажу, что движок я достал на 380В, а не на 220В (обманули, понимаешь, на базаре...). По этому, с конденсатором, на нём в самый раз появилось 380В и он стал работать как положено...

Что получается? Ваши ребята должны свернуться, а пока они это делают, их начальник (возможно, в вашем лице) должен написать записку с благодарностью (ведь, уменьшение реактивности - это хорошо) и положить её в мой почтовый ящик...

Можно не выражать благодарность, ведь, ни кто этого не делает, когда люди включают лампы или утюги...

Или я не прав? И за такие "эксперименты" нужно наказывать?

_________________
kkkkkk | [image] # 13984 - 29.11.05 DED, схемку выложи пожалуйста на общее обозрении, спасибо.

DWD | [image] # 14002 - 29.11.05 DED, нет, не пробовал.
Правда, схему проанализировал и увидел очепятки и ошибки. Не знаю, что там в программе для микроконтроллера (в AVR-ах я не разбираюсь, а переучиваться с PIC-ов было лень...), но если всё собрать один к одному, то схема не заработает.
Но меня насторожило то, что очепятки хитрО сделаны, и наводят на мысль, что внесены в схему специально.
В результате - и схема не работает, но и феерверка нет... Просто и тихо не работает, и всё.

Тонкостей уже не помню, давно было, но вывод следующий.
Если соберёт полный ламер, который и правильную схему может запороть, то полная неработоспособность с тихим (возможно, громким) вылетом транзисторов, должна напрочь отбить ему охоту продолжать поиски способа воровства электроэнергии, по крайней мере, электронными схемами.
Если соберёт тот, кто уже не раз пользовался паяльником и не только для того, что бы "склеить" поломанную торпеду своей машины, то соберёт правильно, так как увидит некоторые несоответствия в номиналах деталей - и вместо указанных килоомов поставит омы.
Включит, но эффекта, так же, не увидит... Но и феерверка не будет. (Разве, не хитрО?)
Возможно, и этот посчитает схему очередным "разводиловом" и забросит как саму схему, так и попытки "сэкономить" воровством...

Остаются только самые настойчивые, которые увидят ещё и логическую ошибку, а не только привычные очепятки в номиналах деталей - ключи нужно перевернуть... Только я уже не помню, какой именно, и один или оба. Помню, что верхний правый не правильно, нужно на оборот поставить коллектор с эммитером. Но не в схеме самого ключа, а в блок-схеме, где этот ключ обозначен квадратиком.
После исправления схема будет работать так, как и задумывал автор.
Опять же, при условии верности прошивки контроллера.
Остаётся только ожидать, что сам принцип верен...

Но, основываясь на личном опыте работы с импульсными блоками питания, зная их принцип работы, а так же, узнав принцип работы квартирного электросчётчика, могу утверждать, что сама идея работоспособна.

Сам я эту идею не развиваю по двум причинам. Есть способы красивее и безопаснее - тот же телевизор (с импульсным блоком питания) или компактная энергосберегающая лампочка, или компьютер с монитором... всё это, суть, одной и той же идеи под номером 13, только не такие глобальные...
Устройство №13 позволит украсть 1,5кВт при часовом использовании, а я, включив свой компьютер (300Вт), через 7 часов работы, сэкономлю товно столько же.
Разница только в том, что пользователь устройства №13 будет сидеть как на иголках в "долгом" ожидании окончания часа, а я приятно проведу время за компом, набираясь ума чтением, развлекаясь игрушкой или музыкой с фильмом, и "не заметив", как прошли 7 часов...
Думаю, в моём случае, и пользы больше и нервотрёпки нет.

И вторая причина - хотелось бы найти устройство, действительно, позволяющее мне не платить за вырабатываемую им энергию... Но не потому, что оно обманывает счётчик, а потому, что оно не подключено к нему...

_________________
markon | [image] # 14036 - 29.11.05 отвечая DWD, скажу: ГОСТ 13109-97 предусматривает достаточно много контролируемых параметров, к примеру, http://www.gosan.ru/Blackbox/quality.htm. хитрость в том, что наши ребята своим прибором смотрят, с какой стороны упомянутое качество нарушается. по сути процессов однозначного ответа давать не хочу, уж больно мои мысли в стороне от общепринятых, вашим случаем у нас энергоинспекция занимается. будет время-ответят. поэтому, если ваши эксперементы негативно меняют текущие показатели КЭ, то ваши действия попадают под соответствующую административную статью, да не только. поэтому мы вас отключим, поскольку вносимые вашим оборудованием помехи ухудшают НАШ товар. отключать будем по санкции Энергонадзора, а им вы можете долго объяснять физическую суть процессов. поэтому я и дал некоторые рекомендации по "непопаданию". как видите надобности в омоне нет. насчет намеков: если вы проводите эксперементы в помещении, энергоснабжение которого предназначено для бытовых нагрузок (согласно СНИП), то вы обязаны использовать сертифицированное оборудование (не буду перечислять основания). прошу понять, в данном случае мы не считаем и не предполагаем, мы отталкиваемся от документально (магнитный носитель информации(дискета) в соответствии с методикой) зафиксированной (прибор сертифицирован, методика измерений тоже, ребята сдали сертификационный экзамен) картины внесенных вами (вашим прибором)изменений в КЭ. это джокер. мораль наших действий такова: ставте эксперементы со своим товаром! купите (соберите) генераторную установку (кстати как Тесла), не подключайтесь к сетям общего назначения. могу привести в пример одного ДВ который запустил у себя в частном секторе синхронник на 15 квт. сработала РЗА на 2 подстанциях - без света осталось 1500 дворов с больницами и остальным, в т.ч. местный ОВД, где ребята посчитали что это начало терр. атаки. дяде васе было в итоге невесело. еще раз: если я утверждаю что бензин не взаимодействует с KMgO4 (марганцовка) (сиречь суть ротверт существует и работает), это же не означает что вы должны бежать на бензоколонку и совать упомянутый химикат в емкость с бензином? но совать непойми что в сеть - в порядке вещей.

извините за грубость, погорячился.

DED | [image] # 14042 - 29.11.05 kkkkkk, схемы у меня нет. Я думал у DWD выспросить, он както давно про это писал. А воровать нехорошо. |002|
DWD, мы тут все ищем такое, которое ни к чему не подключено.
Я просто представил себе схему включения такого конденсатора и мне показалось, что 1,5КВт в секунду, это будет большой бабах. А если за один час, тогда нормально. :wink:

_________________
DWD | [image] # 14102 - 30.11.05 markon...ГОСТ 13109-97 предусматривает достаточно много контролируемых параметров, к примеру, http://www.gosan.ru/Blackbox/quality.htm. хитрость в том, что наши ребята своим прибором смотрят, с какой стороны упомянутое качество нарушается.

Занятный документ... И, по моему, так же, хитрО составлен.
К примеру, В основных параметрах указано "Установившееся отклонение напряжения основной гармоники - +-30%" и "Длительность временного перенапряжения - 600 сек" (дополнительные параметры)...
Хотя аппаратура расчитывается, обычно, на допустимое изменение напряжения сети +10%, -15%.
Если у вас сгорел телевизор от того, что напряжение долго было повышенным (220В+30%=286В), то виноват поставщик электроэнергии (отмазка производителя телевизоров)... И они это докажут, так как у них есть другие положения допустимого изменения напряжения в сети.

Интересно было бы посмотреть как поведёт себя сетевое устройство при напряжении сети 286В в течение 10 минут... Если это импульсный блок питания, то напряжение после выпрямителя будет 400В...

Поставщик энергии, так же отмажется... что он делает постоянно и не однократно...
Приходилось сотавлять акты причин возгорания телевизоров, так вот, проще было доказать вину производителя телевизора, чем поставщика электроэнергии... Легче посориться с телевизионным заводом, чем со своим поставщиком...

В основном же, виноват сам потребитель - нефиг было включать в сеть свой телевизор...

markon...по сути процессов однозначного ответа давать не хочу, уж больно мои мысли в стороне от общепринятых...
...если ваши эксперементы негативно меняют текущие показатели КЭ, то ваши действия попадают под соответствующую административную статью, да не только. поэтому мы вас отключим, поскольку вносимые вашим оборудованием помехи ухудшают НАШ товар.
Жаль, что не хотите... или не можете.
Мои эксперименты не смогут повлиять на текущие показатели КЭ по простой причине их маломощности. Пример с 15КВт движком, вряд ли, можно считать корректным - разговор то о возможностях квартирной проводки...
Тем более, с указанными допусками в приведенном Вам ГОСТ-е:
"Коэффициент искажения синусоидальности кривой напряжения - 25%",
"Коэффициент n-й (2-40) гармонической составляющей напряжения - 25%".
Если по осциллографу можно визуально определить коэффициент искажений синусоидального сигнала не менее 5%, то рассматривая эту синусоиду напряжения сети, можно сказать, что они не очень отличаются от 5%, при любых моих экспериментах.
С током, конечно, хуже... Но я же не виноват, что мой телевизор (или другая аппаратура с импульсным блоком питания) потребляет импульсный ток... Я его сам не собирал, а купил в магазине...
К тому же, если посмотреть форму потребляемого тока всего стояка, подъезда или дома, то вряд ли он будет сильно отличаться от синуса... Но тут я спорить не буду, не приходилось смотреть форму потребляемого тока, хотя бы, подъезда...

В вашем ГОСТ-е указано:
"Коэффициент искажения синусоидальности кривой тока в диапазоне тока *:
0.1 -1.5 Iн - 25%
0.01 –0.1 Iн - 50%"

Для справки: коэффициент искажений прямоугольной формы (напряжения или тока) равен 48,4%.
Если на площадке стоит, установленный вашей инстанцией, автомат на 25А, то, думаю, эту величину тока можно принять за 1. В этом случае, я "могу" исказить форму тока до прямоугольника, при его значении, не превышающим 25А*0,1=2,5А. А это мощность 220В*2,5А=550Вт...

Что же касается моей квартиры, то у меня осталось только одно устройство с фактором мощности равным 1 - утюг...
Но почему виноват в этом я, а не кто то другой?..
Таких же бытовых устройств, но, хотя бы, с трансформаторными блоками питания уже не найдёшь. Или мне нужно отказаться от телевизора или энергосберегающих ламп?..
Извините, но я не хочу уже эксплуатировать телевизор, типа "Электрон-714", показывающий явно хуже, греющийся как печка и потребляющий... сами знаете, сколько, и требующий кучу денег на поддержание работоспособности... Интересно, лампы к нему ещё выпускаются?.. Вы и сами знаете, что нет.
Где же выход?

markon...отключать будем по санкции Энергонадзора, а им вы можете долго объяснять физическую суть процессов. поэтому я и дал некоторые рекомендации по "непопаданию".

Вот-вот... Не могу же я сослаться на приведенный Вами ГОСТ. Они скажут, что нефиг читать всякую ерунду, нужно смотреть первоисточники, которые лежат у нас в сейфе, и показать мы их вам не собираемся... Ну, а заставят нас это сделать, не страшно. Правила нами изучены и продуманы достаточно хорошо, и мы всегда найдём пункт, доказывающий вашу вину...

markon...насчет намеков: если вы проводите эксперементы в помещении, энергоснабжение которого предназначено для бытовых нагрузок (согласно СНИП), то вы обязаны использовать сертифицированное оборудование...
...не подключайтесь к сетям общего назначения.
Я, конечно, вырвал слова из контекста, но больно уж, пошутить хотелось... Это по поводу последней Вашей фразы.

Если же серьёзно, то Вы так и не высказались по поводу подключения двигателя в резонанс, и отношения к таким действиям Вашей инстанции.

Наводящий вопрос...
Нас "завалили" бытовой аппаратурой импортного производства с импульсными блоками питания (телевизоры, компьютеры, видики, зарядные... добавьте своё.) и без корректора мощности. Но, ведь, это смахивает на желание импортных поставщиков разрушить нашу экономику! Фактор мощности такой аппаратуры находится в пределах 0,5-0,8. То есть, используя эту аппаратуру, мы потребляем одну мощность, а платим меньше - не более 80% от реальной. А государству приходится тратиться на произвлодство 100% энергии. Интересно, за счёт кого...

Наводящий вывод: потребителей легче оштрафовать за то, что он пользуется импортным телевизором, чем двигателем в резонансе...
Потому что, телевизор даёт большее искажение формы потребляемого тока, чем двигатель в резонансе.

Если я не прав, прошу вывести меня из заблуждения...

_________________
SIM | [image] # 14103 - 30.11.05 Да, воровать нехорошо, но и наживаться на распространении интересной информации-тоже плохо. Вот, смотрите прикрепленный файл по поводу электронных смоток :wink:
Я сам не собирал, но на некоторых форумах есть положительные отзывы о работе описанных девайсов.
Можете комментировать

Схемы ограничителей учета size: 176.07 KB [image] markon | [image] # 14118 - 30.11.05 для DWD: вооружимся мудростью и подождем разрешения нашей дискуссии присутствующими. я не могу объяснить суть происходящих процессов, но обещаю уточнить у наших технарей. кстати, в отношении ГОСТ - можете смело на него ссылаться в любых инстанциях, это более серьезный документ чем наши ведомственные инструкции.
для SIM: перефразируя известную фразу "рвите и нарветесь, отматывайте и воздастся вам /по заслугам/"

PS: по проводам общей сети идет достаточно много информационных потоков, обслуживающие технологические процессы энергосистемы.
резюме: не мешайте железу работать!

DWD | [image] # 14121 - 30.11.05 DED...схемы у меня нет. Я думал у DWD выспросить, он както давно про это писал.
Мне, даже, рыскать не пришлось... SIM выложил.

То, что импульсные схемы работают, это понятно. Хорошо работают, или плохо - другой вопрос. Для кого то, 1КВт в день - предел совершенства, а кому то плохо, даже, если счётчик неделями стоит...

Но я не это хотел сказать. Мне кажется, что обилие работающих вариантов сверхединичных устройств объясняется, именно, воровством электроэнергии. При чём, сам "конструктор" вечного двигателя может об этом и не подозревать...
По этому, я и не взял в кавычки слово "работающих"...

Все перипетии - вокруг импульсных устройств. Яко бы, только так можно получить доступ к свободной энергии. Замеряем вход и выход, и видим, что баланс нарушен в "нашу" пользу. Ура! вечняк в кармане... Пишем статейку, гордимся и удивляемся - и почему это некоторые хаят моё "изобретение", в то время как некоторые подтверждают мой результат?..

И доказать что то бесполезно... Ведь, понять, что такое реактивная энергия сложно - книжки читать, понимаешь, ещё и понятия какие то, виртуальные... Одно только выражение - "кажущаяся мощность", чего стоит!..
...нафиг, всё это... У меня выход превышает вход, и приборы это показывают. Остальное - происки нефтяных магнатов...

Я, например, начитавшись о фактах нарушения того или иного закона физики, стал подвергать сомнению, даже, элементарные вещи... Просто, что бы самому себе доказать...
DED не даст соврать - доходило до того, что выводил новые формулы, доказывающие что то. Тут вклинивался DED и указывал, что это и есть тот или иной закон, а мои выкладки - лишь другой способ даказательства одной и тойже теоремы...

А реально же, получается, "изобретено" устройство для элементарного воровства электроэнерги...
Кто то увидел, "пользу" (хотя, если свою, то "польза" без кавычек) от такого ВД, переименовал его в "способ отмотки счётчика №..." и вперёд, за прибылью...

Но ирония судьбы в том, как мне кажется, что все эти способы (в том числе и №13), действительно, могут являться ключём к свободной энергии. То есть, всё крутится около реактивной мощности. Вроде бы всё есть, но чего то не хватает... Чего?..

Пример из жизни. Рассказывали, как первые советские туристы ели первый раз в жизни банан - вытерли платочком, и в рот... Хотя, да же, последняя обезьяна знает, что сначала нужно кожуру снять...

_________________
DED | [image] # 14143 - 30.11.05 DWD,согласен с тобой на сто процентов.
SIM, спасибо за схемы.Будем из них резонансный вечняк выжимать, когда до обезьян дорастём.

_________________
Partner | [image] # 14240 - 01.12.05 DWD Несколько месяцев назад у тебя была оригинальная идея по обману счетчиков путем смещения фаз и, вроде, с применением дорсселя.
Кажись разговор про Мельниченко был...
Порылся на форумах, да где там, разве сыщешь...
Не сочти за труд, подбрось ссылочку.
Спасибо.

С уважением.

DWD | [image] # 14279 - 01.12.05 Partner, да я бы, с удовольствием, но нет времени, даже, в памяти искать, не то что на сайтах...

Пока Скиф менял шкуру, у меня такие глюки были, что легче с порносайта скачать нахаляву платный фильм...
И это было долго... Так что, это не на Скифе было...

На Энергии, просто, как то затихло и я давно там не говорил о чём то подобном...

Остаётся только форум DL.

Судя по теме, это может быть только "Резонанс"... По видимому, там и нужно искать. Если только DL не потёр.

_________________
DWD | [image] # 14298 - 01.12.05 Чуть не забыл...
Идей по отмотке счётчика у меня не было никогда... тем более, оригинальных...

А вот то, что не полная реализация идеи выглядела бы как обман счётчика - да, это я припоминаю. Просто, я акцентировал внимание на том, что, мол, полное устройство работает как ВД, но если по отдельности - то одна половина, просто, не нужна, а другая будет работать как "обманка".

Уже вспомнил... Только не тему, где говорил об этом, а только суть.

В двух словах.
Делаем чёрный ящик, сдвигающий фазу выходного напряжения на 90 градусов по отношению к входному. На выходе нагрузка. Активная.
Если включить это в розетку получится "А-я-яй! Низя!"...
По этому, между этим чёрным ящиком и сетью ставим преобразователь.
Преобразователь, работая на чёрный ящик, будет "обманут". Он будет выдавать ток и напряжение, требуемые нагрузкой, но по очереди. Внешне, это напоминает работу на реактивность - дроссель или конденсатор. Реактивная нагрузка не потребляет активной мощности.
По этому, преобразователь, работая на реактивность, будет прокачивать через себя, и щунтирующий его конденсатор фильтра, большие реактивные токи (которые без преобразователя дурили бы счётчик), но сам потреблять будет только ток холостого хода.

Холостой ток постоянный и берётся от сети... Можно, даже, для пущей уверенности (и отмазки), поставить активный корректор мощности, что бы при любой нагрузке, от сети потреблялась только активная мощность. Всё.

Параллельно, я это пробую проверить. Посмотрите, например, это:
http://www.pro-radio.ru/urbanism/1730-25/

Это тема по люминесуцентным лампам. Смотрите мой пост, он 6-й сверху.
Начиная со слов: "Пока я не гонял блок на ЛДС мощностью более 40Вт..."
Описан простой эксперимент, как работает люминесцентная лампа от преобразователя. Только я привёл некоторые данные, суть которых поймут только те, кто ходит по Скифам, Энергиям, DL-ам и тому подобным сайтам...

В приведенном примере, чёрным ящиком является резонансный контур, а нагрузкой - ЛДС.
На нагрузке выделяется мощность 27Вт (активная), чёрный ящик потребляет от преобразователя 37,5Вт (полная), а преобразователь потребляет от сети 27,24Вт (активная).

Видно, что вся реактивная мощность замыкается на преобразователь. В данном случае, он является компенсатором.

Погрешность, конечно, есть. Но мощность в нагрузке и потребляемая от сети измерялась разными способами, и результат был плюс-минус тоже самое.

Теперь, манипулируем цифрами. Каков КПД? 27Вт/27,24Вт=0,99, или 99%!
Но транзисторы греются так же (температура замерялась), как если к этому преобразователю подключили активную нагрузку. И КПД при этом уменьшается до 0,8 или 80%.

Получается, что подключение чёрного ящика увеличило не только реактивную мощность, но и КПД. С учётом цифры, получается, что с появлением реактивной мощности, появилась ещё какая то активная мощность, которая не попадает в нагрузку, но нагревает детали, значит, совершает работу. Откуда она взялась?..

В данном примере, чёрный ящик обеспечивает сдвиг по фазе 47 градусов. На нагрузке, естественно, сдвига нет.

Вот вам, "очередной ВД" от DWD... |001|

Ха! А вот - пример, как из этого ВД получить очередной "способ отмотки счётчика №..." ...
Делаем устройство, которое "Низя" включать в сеть, так как оно сдвигает фазу тока по отношению к напряжению, и его сразу же засекут ребята markon-а, с вытекающими для нас последствиями... :shock: :oops: :cry:

Теперь берём импульсный блок питания компьютера (для примера, хватит и этой мощности), и подключаем к нему только что изготовленное устройство - которое "Низя", а сам блок, уже, включаем розетку...
Ведь, блок то, стандартный, и его то включать уже "Льзя" и "Мона"...

Суть в том, что устройство, сдвигающее фазу тока от напряжения, считается устройством для воровства электроэнергии. А блок питания компа - , мало того, что таким устройством не считается, так ещё и используется повсеместно - в телевизоре, например...
Но блок питания компа может иметь такой же фактор мощности, как устройство, сдвигающее фазу... Вот, ведь, в чём парадокс!

В таком случае, блок питания комапа - устройство отмотки счётчика №... от государства.

_________________
Partner | [image] # 14332 - 02.12.05 Спасибо, DWD, за инфу и потраченное время.

DWD...Идей по отмотке счётчика у меня не было никогда... тем более, оригинальных... Это было высказано вскользь и, возможно, непроизвольно. Я так воспринял.
Прошу меня извинить.

DWD...Суть в том, что устройство, сдвигающее фазу тока от напряжения, считается устройством для воровства электроэнергии. А блок питания компа - , мало того, что таким устройством не считается, так ещё и используется повсеместно - в телевизоре, например...
Но блок питания компа может иметь такой же фактор мощности, как устройство, сдвигающее фазу... Вот, ведь, в чём парадокс!

В таком случае, блок питания комапа - устройство отмотки счётчика №... от государства. Действительно, негласно узаконенный парадокс…
Я так понял, что markon обещал разобраться с этим вопросом и объяснить или я опять не туда въехал [image].

С уважением.

DWD | [image] # 14351 - 02.12.05 PartnerЭто было высказано вскользь и, возможно, непроизвольно. Я так воспринял.
Прошу меня извинить. Получается, что своим предыдущим постом, я и выдал ещё один вариант "отмотки счётчика №...", так что извиняться нет смысла...
Partner...markon обещал разобраться с этим вопросом и объяснить... Молчит, почему то... Подождём?

_________________
Partner | [image] # 14355 - 02.12.05 DWD ...Подождём? А что еще остается... Подождем.
Интересно всетаки... почему нас за компы и телеки не штрафуют?

С уважением.

SergeyA | [image] # 14358 - 02.12.05 Partner,
Это зависит не от сдвига фаз и уровня помех, а от наличия сертификата. Ну как всегда

_________________
DWD | [image] # 14366 - 02.12.05 SergeyA, это как?
Как в вопросе проезда на красный свет?
В смысле, если нельзя, но нужно - то можно... только заплати...

_________________
Partner | [image] # 14380 - 02.12.05 SergeyA Может и так, только нет у меня сертификатов... А у Вас??

А про красный - эт точно - на красный ездят те, у кого много зеленых [image] .

С уважением.

msn | [image] # 14400 - 02.12.05 Partner
Интересно всетаки... почему нас за компы и телеки не штрафуют?

А зачем ?
следующим шагом будет введение счетчиков снабженных корректорами, и все встанет на свои места,в Европе это давно уже практикуется. И вместо удешевления тарифа РАО ЕЭС опять получит сверх-прибыли, так как и сегодня в тариф уже заложены все мыслимые и немыслимые виды потерь...
markon прокомментируйте это как специалист пожалуйста...

markon | [image] # 14547 - 05.12.05 прошу прощения, забегался.
задал интересующий вопрос технарям и спустя 2,0 пива получил следующий ответ:
"нам по барабану что они втыкают в сеть, но если счетчик будет поврежден/левая проводка/стоять ппод нагрузкой/крутить назад - составим акт о безучетном потреблении и отключим в соответствии с законом. если все нормально, но при контрольном осмотре чем-нибудь сильно достанут инспектора - пришлем ПЭЛ-ку, померяем, в случае чего вызовем энергонадзор. если счетчик нормальный, на приборе есть знак росстандарта, а счетчик все равно стоит - напишем предписание о замене счетчика (внутренняя неиспраность). если не поможет - ну и х... с ним."
короче вся песня растянулась еще и на коньяк.
в сухом остатке:
а)никого не интересует физическая суть процессов в изобретенном приборе
б) пока прибор не фонит в сеть и не спален инспектором - ХСН
в) явка с повинной (показ прибора и т.п.) вызовет сонно-негативную реакцию с тенденцией к запихиванию проблемы под сукно.
г) если уж особенно припечет - то есть супер счетчики на микропроцессорах - пусть ставит и крутит сколько хочет.
из теоретических выкладок удалось понять что характер нагрузки ничем не регламентирован, требования РСТ распространяются на серийную продукцию.
вот и все в принципе.
при осложнениях могут сделать следующую пакость: за счет энергоснабжающей организации установить ВПУ (выносной пункт учета) - актуально только для частных домов и коттеджей, когда счетчик устанавлявается вне домовладения (обычно на ближайшем столбе), в него ставят, помимо счетчика, еще и УЗО, м предохранители (автоматы) исходя из ранее выданных ТУ, а при их отсутствии - на 5 квт, при годе постройки объекта до 1978 и 10 квт - после. еще могут вставить на столбе вверху калиброванную плавкую вставку. смысл везде один: на несоответтсие потребляемой нагрузке установленной мощности автоматов.
а насчет счетчиков - по регионам предпочтения разные, в зависимости от ранее проводимых массовых закупок. лучше поинтересоваться на месте, даже по телефону.
уффф,
что-то во рту пересохло.
пока.

Partner | [image] # 14553 - 05.12.05 markon,
Счувствую :wink:
Коньяк после пива - тут не только во рту пересохнет |001|
Но Ваши жертвы не напрасны и народ их оценит!!

Спасибо за инфу!

Выздоравливайте :wink: .

С уважением.

DED | [image] # 16009 - 21.12.05 DWD, поразмыслив над схемами 13 и 13+ пришёл к выводу: 13 вообще нерабочая, 13+ может работать в одном полупериоде. Но сама суть подхода - утопическая. Всё строится на том, что счётчик имеет большую индуктивность, а это не так. Например, СО-5 имеет всего 90 микрогенри в токовой обмотке. Но я как всегда, не веря себе, решил провести икспиримент. Подключил этот СО-5 в сеть 220В с лампочкой, ток был 0,7 Ампера. Через час счётчик намотал 200Вт*час. Подключил нагрузку через коммутируемый ключик с меандром. Ток естественно упал в два раза. Но нагрузку увеличил так, чтобы ток снова был 0,7 Ампер.По их логике тупой счётчик должен был насчитать несколько процентов от предыдущей величины. Но счётчик всех перехитрил и насчитал те же 200Вт*час. Итог - очередной лохотрон с полуправдой про счётчики. Правда там, что работают все методы, кроме электронных, тоесть всяких электронных розеток-удлинителей.

DWD,так у меня вопрос опять вернулся в начальную точку:почему на компьютер счётчик должен реагировать как-то по особому. Какой экскремент на эту тему провести?

_________________
DWD | [image] # 16078 - 21.12.05 DEDПодключил нагрузку через коммутируемый ключик с меандром. Какая частота ключа была?

DED...почему на компьютер счётчик должен реагировать как-то по особому. Какой экскремент на эту тему провести?
Ну, например, поставить в комп блок питания с активным корректором мощности. Потом сравнить показания счётчика с обычным блоком и с блоком с корректором.

Я проверял на компактной лампочке, когда нашёл на сайте производителя её характеристики, в которых упоминался её фактор мощности 0,56.
У меня, примерно, так и получилось. Сначала вычислил подводимую к самой лампе мощность (методом осциллографирования, дискретизацией в ручную, построения таблицы, вычисления мгновенных мощностей выборок с последующим усреднением), затем ночью, когда все уже спали, выключил всё и смотрел за счётчиком. При мощности лампы около 14Вт, счётчик показал мне мощность около 8Вт.
Я уже описывал это на сайте Энергии.

По данным инета, фактор мощности комповых ИБП равен, примерно, 0,6-0,7.

А отличаются ИБП и компактная лампочка только мощностью. В обоих стоят сетевые выпрямители с конденсатором и ВЧ-инверторы, работающие на, примерно, одинаковой частоте.

_________________
DED | [image] # 16080 - 21.12.05 Частота 15КГц была.По типу лампочки соберу каку нибудь лабуду, проверю. :wink:

_________________
djonny | [image] # 16086 - 21.12.05 DED тут идея то, как я понял, в том, что счетчик обладает инерцией :wink: Следовательно нужно брать скважность не 2 (это почти что синус получается), а хотя бы 10 и короткие импульсы (как если бы у нас был меандр со скважностью 2 и частотой около 100 кГц). Может получиться, что счетчик вообще будет стоять на месте (если в нем нет какой нибудь замуты, мне не понятной).

DED | [image] # 16154 - 22.12.05 djonny, так инерция - это же хорошо, она всё усредняет. Счётчик как раз и относится к классу индукционных интегрирующих приборов.Это и сами пацаны пишут, что у них счётчик будет почти стоять на месте при меандре в 2КГЦ.
DWD,меня всё это дело интересует как раз с точки зрения корректности измерений энергетических параметров ВД, работающих от сети. В твоём случае 8Вт и 14Вт мне показалось мало вот почему. У счётчика, если у него нет самохода, тоесть вращения диска при отсутствии подключенной нагрузки, может иметь место некоторое маленькое трение. Скажем так есть некоторый порог срабатывания. По секретным данным, иногда некоторым удавалось снимать до 20Вт без вращения диска счётчика.(Удивляюсь твоему терпению: сколько же надо было времени потратить,чтобы засечь на счётчике потребление в 8Вт! он же еле вращался.)По этой причине я и брал мощность в районе 200ВТ, чтобы если уж была ошибка в измерениях, то менее 10%.
Люминисцентная лампа - коварная нагрузка, ты вэтом сам убедился. Известно, что электрический разряд в вакууме, да и в воздухе, не подчиняется закону ома.Помнишь МЕГ Мудина, у него там тоже специально нелинейная нагрузка включена на выходе, типа варистора или люминисцентной лампочки.
Я вот думаю, коль скоро элементом импульсного потребления тока от сети является большой электролитический конденсатор, то могу предложить вариант пока без нелинейной нагрузки. Тоесть ставим диодный мост, после него конденсатор электролит, микрофарад на 100. А нагрузкой берём лампочку накаливания.Измеряем потребление счётчиком. Ставим лампочку напрмую в сеть, снова измеряем. ЛАТРом подгоняем одинаковый световой поток у лампочек, считая что одинаково потребляющие лампочки и светиться должны одинаково. Определяем эти световые потоки по сопротивлению фоторезистора, всё время выставляя одинаковым сопротивление фоторезистора.
Я ничего не напутал?

_________________
Partner | [image] # 16156 - 22.12.05 DED,
Погрешность у тебя вылезет из за тепловой инерции нити накала.
Если ею пренебречь, показания счетчиков должны быть одинаковы.
(Я так думаю [image] )

DWD | [image] # 16164 - 22.12.05 DED...ставим диодный мост, после него конденсатор электролит, микрофарад на 100. А нагрузкой берём лампочку накаливания.
Правильно, и нелинейность нагрузки тут, думаю, не причём. При активной (линейной) нагрузке, нелинейность цепей, питающих эту нагрузку, будет определять нелинейность потребляемого тока, то есть, нелинейность всего устройства.
ЛДС тут не при чём. Мне так кажется...
Возьми телевизор, который имеет ИБП и активные, в принципе, нагрузки. Этот ИБП начинается с выпрямителя с конденсатором...
Комповый ИБП начинается так же - с выпрямителя с конденсатором. Соответственно, и компактная лампочка - так же.

Немного повторюсь - везде говорится, что фактор мощности компактных ламп, в зависимости от мощности - от 0,5 до 0,7. Блоков питания телевизоров и компьютеров - 0,6-0,8.
А все эти устройства, имея как линейную (активную), так и нелинейную наагрузку, начинаются с выпрямителя и конденсатора. Проостые опыты показывают, что при большой величине ёмкости конденсатора, фактор мощности, практически, остаётся неизменным при любой нагрузке. При малой величине конденсатора, фактор ещё зависит от нагрузки - чем больше нагрузка, тем больше фактор мощности. При малых мощностях компактных ламп, ёмкости конденсатора, устанавливаемого в них, оказывается вполне достаточно, что бы снизить фактор до 0,5.

_________________
djonny | [image] # 16169 - 22.12.05 DED мое дело - изложить свои мысли по этому вопросу. А как там на самом деле будет, надо проверять, а мне обманывать счетчик не интересно. А меандр лучше брать со скважностью больше 2, сильнее проявится инерция счетчика, я думаю.

DWD | [image] # 16190 - 22.12.05 Ещё пример нелинейности.

Знакомый инженер-электрик рассказывал, что давно уже замечена аномалия при запитке крупных объектов. Оказывается, совсем не одинаково, с какой стороны подводить линию электропередач - с запада или востока.
Подробностей не помню, но, кажется, если линия заходит с востока, то потребление оказывается меньше, а если с запада - то, наоборот, больше.
И это при одной и той же мощности нагрузки. Север-юг, кажется, показывает одинаковое потребление.
Что то, в этом роде...

Собственно, а почему бы и нет? Вспомните диск Фарадея, в котором полярность вырабатываемого напряжения зависит от направления вращения диска. Напряжение получается при взаимодействии металлического проводника с магнитным полем.

Линия электропередачи, в этом плане, ни чем не отличается от этого случая - проводник линии находится в магнитном поле Земли. Только масштабы побольше... В зависимости от направления протекания тока через проводник (восток-запад), дополнительные наводки либо тормозят, либо накручивают учёт.

Если учесть, что накрутка или затормаживание учёта зависит от направления подвода линии, то нагрузка может носить любой характер, и от неё ни чего не зависит...

_________________
JnoVa | [image] # 16201 - 22.12.05 To DWD.
Вспомните эксперименты Эдварда Лидскалнина, там не зря указывались направления размещения устройств, учавствовавших в его опытах.

_________________
Anatoliy | [image] # 16216 - 22.12.05 Делал я в детстве такое устройство и счетчик назад крутился,
но говорят этот феномен сейчас не пройдет так как теперь питание разводится по другой схеме да и не интересно мне это отматывание.
Схему не привожу так как в ней учавствовала батарея отопления и был риск удара током как себя так и соседей.
Интересно другое, возможно там была замешана сверхединичность и над этим стоит подумать(тем кто помнит эту схему).

DED | [image] # 16226 - 22.12.05 Мужики, я эту тему муссирую не для обмана счётчика, а для того чтобы выяснить насколько подходит сей прибор для измерений мощности потребляемой или выдаваемой всякими сверхединичными устройствами. |002|

PS. Всё, дошло до меня, это тема по-дурацки называется, больше сюда не буду пИсать, открою новую песочницу.

_________________
DWD | [image] # 16751 - 28.12.05 Ещё один "способ" - экономия...
Статейка из журнала "Электрик": http://www.dwd.nm.ru/Raznoe/TEMP/svet.djvu

_________________
12val12 | [image] # 16968 - 02.01.06 DED, у меня есть схема по останову счётчика (ВЧ заряд кондёра и последующий разряд оценишь ?

12val12 | [image] # 16970 - 02.01.06 ВОТ ЭПЮРА ТОКА КОНДЕНСАТОРА

А ВОТ СХЕМА size: 86.42 KB [image] 12val12 | [image] # 16972 - 02.01.06 ВОТ СХЕМА БЕЗ МАЛОМОЩНОГО ТРАНСФОРМАТОРА КОТОРЫЙ НУЖЕН ДЛЯ ПИТАНИЯ ОПЕРАЦИОННИКОВ И ОПРЕДЕЛЕНИЯ ФАЗ
СХЕМА в MICROCAP7 ...
ЗАЖАВАЙТЕ ВОПРОСЫ ...

size: 4.89 KB [image] djonny | [image] # 16975 - 02.01.06 12val12, вы ее пока не пробовали ? На какую мощность можно ее вывести ? Спасибо

SIM | [image] # 16987 - 03.01.06 12val12,
А можно для тех, у кого нет MICROCAP7, схемку выложить в графическом формате (jpg, gif, tiff ets.)?
Да, кстати, схемка "хитрый выпрямитель" с номиналами, указанными на схеме- нерабочая- счетчик крутится как ни в чем не бывало (со слов приятеля- работника энергонадзора). ИМХО- малая частота задающего генератора- 2 кГц, надо повышать хотя бы до 20 кГц.

djonny | [image] # 17001 - 03.01.06 выложил

size: 87.64 KB [image] 12val12 | [image] # 17005 - 03.01.06 да вы правы 2 Кгц конечно мало ! дело не в инерционности счётчика и токового транса ..частота в схеме должна быть такой чтобы
энергия которую трансформирует трансформатор тока не доходила до вторичной обмотки а терялась в сердечнике на потери (токи фуко )
а такой эффект возможен на частотах выше 10 кгц реально 20 и выше .. вспомните про АЧХ выходных трансов ламповых унч..
в схеме стоит конденсатор
генератора ставьте сколько угодно естевственно в разумных пределах.. больше 100 Кгц не получится не позволят
мост выпрямительный и нужно более низким импедансом переключать силовой транзистор .. у его емкости проходная до 1000 пф и входная до 5000пф
первый опер допускает напряжения на входе меньше нуля (LM358)так что тут всё ок
второй (TL071)-генератор - по такой же схеме работает у меня в другом уст-ве даёт частоту меандра без проблем до
200- 500 кГц трансф маломощный 15 вольт действующего на вторичке .на двух диодах сумматор .. (любые импульсныё кремниевые напр КД503 509 510)
Эта схема окончательная хотя я не уверен что не прйдется вводить доп детали ..
собираюсь сделать но через неделю .. работа не даёт и на базар нужно за мостом и за Nmos irf740 или irf840
мощность схемы опред мостом , полевиком и конденсатором
100 мкф -1.5квт транзистор и мост при этом не менее 10 А

эпюра прямо со старта + схема вроде бы окончательная size: 193.19 KB [image] 12val12 | [image] # 17008 - 03.01.06 да забыл конденсатор конечно бумажный наверное батарею прийдется составлять..
кто нибудь скажет как промоделировать реальный трансформатор с потерями на токи фуко и на перемагничивание
сердечника ведь в этом весь смысл идеи ?

djonny | [image] # 17022 - 04.01.06 Не знаю как там токи Фуко, но знаю, что у меня тороидальный транс отлично работал на частотах около 12 кГц. Должен ли он так ?

DED | [image] # 17067 - 04.01.06 DWD , видишь что творится :

12val12DED, у меня есть схема по останову счётчика (ВЧ заряд кондёра и последующий разряд оценишь ? Я, с твоего разрешения, перенесу опять сюда те посты, что мы написали в теме "советы специалистов". А то вопросы появляются.

_________________
DED | [image] # 17068 - 04.01.06 Попытал я сегодня счётчик и нашёл его годным к эксплуатации. Сравнивались три метода измерения потребляемой мощности. Первый - измерение потреблённой электроэнергии счётчиком, второй - метод ваттметра, третий - метод амперметра и вольтметра.
Схема эксперимента была такой, как описана ранее. Тоесть включались в сеть счётчик однофазный, за ним ваттметр, далее шунт на 0,1 Ома для снятия тока милливольтметром. А вот нагрузка менялась. Снчала просто поключил лампочку на 300Вт, и записал измеренное сопротивление фоторезистора, на который светила эта лампа.Полчаса гонял,показания по всем трём методам дали одинаковый результат.
Затем вместо лампочки припаял диодный мостик на 50А 1000В, к нему навесил конденсаторов на 300 мкФ, а уж потом лампочку. Все измерительные приборы стояли до мостика, тоесть измеряли переменные напряжения и токи. Так как среднее значение на лампочке из-за конденсатора выросло, то всю схеу пришлось питать от ЛАТРа. Выставив по сопротивлению фоторезистора такой же световой поток в лампе, как и раньше, получил на выходе ЛАТРа около 180Вольт.
Снова прогнал эту схему в течении получаса. В результате опять получил всё те же показания приборов, как и при подключении только лампы без моста и конденсатора. Вывод для себя сделал такой: счётчик и ваттметр хорошо подходят для такого рода измерений энергии и мощности. Кстати у ваттметра токовая обмотка имеет сравнимое со счётчиком индуктивное сопротивление - тоже около 80 микрогенри.

_________________
DED | [image] # 17069 - 04.01.06 DWD, писал:
DED, так что получается, что фактор мощностиь не влияет на потребляемую мощность, фиксируемую электросчётчиком?
Если да, тогда грош-цена, например, вот этим рассуждениям:
http://www.fcenter.ru/articles.shtml?tower/6484

DWD,погоди а в чём ты угледел там ошибку в рассуждениях.
Там всё нармально описано.Просто в качестве измерителя активной мощности применили осциллограф двухлучевой с портом, потом просто программно перемножали. Ты же это самое делал вручную. Коэффициент мощности - это же по русски говоря косинус фи, о котором так много писалось. У импульсного бп ток, если его представить эквивалентной синусоидой, отстаёт от напряжения. Как раз за счёт импульсного заряда конденсатора. Получается как бы недогруженный асинхронник с фигой в 0,6-0,7. Елехтронные корректоры коэффициента мощности этим и занимаются: поднимают косинус фи импульсному бп при любой нагрузке.
А электросчётчик умный парень, он только активную энергию считает, реактивная ему по барабану. У меня оказалось, что и ваттметр тоже умный парень, тоже только активную мощность показывает.Они оба в принципе перемножающие приборы получаются, тоесть за компьютер перемножают внутри себя ток с напряжением, да ещё и умножают всё это дело на косинус фи. Я думал, что частота потребляемого нагрузкой тока сильно скажется на их показаниях, как позитронщики пытались представить,но как видишь при таких мизерных индуктивностях токовых обмоток в 80 микрогенри, ничего подобного заметить не удалось.

_________________
DED | [image] # 17070 - 04.01.06 DWD, писал:
В таком случае, счётчик нельзя считать подобным обычным измерительным приборам, занижающим показания напряжения и тока при его форме, далёкой от синуса?
Значит, счётчику всё равно, какая форма тока протекает через его токовую обмотку, и он "умно" вычисляет действующее значение?

Получается, что так.
12val12, эта "окончательная" схема работать не будет. На двух диодах у тебя получилась схема "2ИЛИ", а тебе надо немножко другое. :wink:

_________________
12val12 | [image] # 17078 - 04.01.06 нет схема то работать будет! а вот будет ли она останавливать счётчик
незнаю..
да и ещё одно ! моёй схеме или подобной важно чтобы в сеть не были включены ёмкости (после счётчика в квартире ).. иначе они будут просто шунтировать ВЧ ток на себя это легко проверяется .
да я понимаю что 2ИЛИ .. но она обепечивает то что нужно ! 1 четверть заряжает конд ВЧ током во 2 четверть конд разряжается на сеть в 3 заряж ВЧ током в 4 разряжается на сеть(эти рассуждения для синуса напряжения сети с нач фазой НОЛЬ !)и потом .. кто смотрел схемы електронных счётчиков там есть на втор обмотке токового трансфа конденсатор фильтрующий (или помехоподавляющий )может это можно как то использовать ?DED:
вот схема (v2) .. реально потребляются 500 Вт (прибл скважность 2) частота заполнения 75 кГц. СКОЛЬКО ПОКАЖУТ твои приборы ?
и если они покажут 500 Вт тогда всё вч методы БЕЗПОЛЕЗНЫ.
да и еще...в имп БП ток не отстаёт от напряжения( но несколько опережает но это не главный фактор так как угол этот мал) . но коэффициент мощности низкий из-за того что(одной фразой) 1милисек 5 а
вызывает больше потери мощности в 10 раз на проводах чем 10милисек 0.5 а (100вт при 220 В )(V3). А классической реактивности типа емкости или индуктивности там нет и в помине.. проверено.хотя пишут что имп БП имеет емк характер..

size: 156.99 KB [image] ток имп Бп имеет имп характер что вызывает большие потери в проводах так как гоняются бОльшие токи а мощность потерь проп квадрату тока и лишь линейно проп времени отсюда вывод необходимо растянуть заряд конденсаторов фильтра по времени на весь полуперио size: 140.57 KB [image] DED | [image] # 17089 - 04.01.06 12val12, ага правильно диоды включены, согласен.
Чуть выше я писал для меандра и 15 КГц на 150 Ваттной нагрузке ничего необычного не получил.
Конденсатор импульсами можно заряжать, с этим согласен. А вот время разряда его надо ещё посмотреть. Он может лихо отдать весь свой заряд за малое время.На второй четверти может не выдастся такая форма тока. Поэтому давай дождёмся результатов твоих экспериментов. :wink:

_________________
12val12 | [image] # 17151 - 05.01.06 "А вот время разряда его надо ещё посмотреть. Он может лихо отдать весь свой заряд за малое время."
смотри на эпюры .. он отдаёт заряд как раз как нужно за четверть пер.. НО ! :
исследовал трансформатор тока ТК-40ПУ3 (50 герцовый сталь 0.35мм 10VA)
L первичн <10 мкгн L втор 11 миллигенри
результаты :2 мкс импульсы 3А практически не искажаются
180 КГц меандр 3А тоже практически не искажается
даже когда на вторичку вешаю С=2200 пф фронт и спад лишь удлинняются на 20 %
нагружал на сопротивление 50 ом и выше..
амплитуда на выходе приизменении частоты от 5 кГц до 180 (меандр ) НЕ ИЗМЕНЯЕТСЯ
ВЫВОД :увы инерционность ТТ слишком мала чтобы работали
схемы ВЧ заряда . в том чиле и моя а АЧХ ТТ постоянна как минимум до 200 кГц
сделаю схему V2 и если счётчик будет считать как ни в чём не бывало заброшу эту идею

DED | [image] # 17186 - 06.01.06 12val12смотри на эпюры .. он отдаёт заряд как раз как нужно за четверть пер.. Нет уж, сам смотри свои эпюры. Эти микрокапы и маткаты хороши для всяких диссертаций, когда надо под экспериментальные данные подогнать теорию. А для нормальных экспериментов нужны живые радиодетали.
Сам подумай.Конденсатор после заряда должен отдавать ток в питающую сеть. В твоей сети внутреннее сопротивление 2 Ома, ёмкость 40мкф. Постоянная времени, тоесть время за которое напряжение на кондесаторе упадёт на 37%, будет 80микросекунд. А у тебя кондюк как ни в чём не бывало разряжается за 5миллисекунд. Да и фазу посмотри. Чтобы происходила активная, а не реактивная, генерация в сеть, надо чтобы ток конденсатора был в противофазе с напряжением сети.

_________________
12val12 | [image] # 17194 - 06.01.06 DED,
знаешь... но не всё :wink: .. я предугадывал что ты подумаешь что кондер разрядится сразу на сеть НО !смотри время когда синусода 90 градусов(или 270) и кондёр только что заряжен ВЧ током..по твоему он должен разрядится сразу по экспоненте но ведь в этот момент (90град ,270 град )) нет разницы напряжений поэтому он так не разрядится а будет разряжаться по мере того как возникает РАЗНИЦА напряжения за счет ниспадающей части синусоиды графически это легко поясняется.(ПРИ ЭТОМ ТОК КАК РАЗ НАПРАВЛЕН ИЗ КОНДЕНСАТОРА В СЕТЬ !) А ТЫ НЕ ЗАДУМЫВАЛСЯ ПОЧЕМУ ТОК КОНД ПРИ ГАРМОНИЧЕСКОМ НАПРЯЖЕНИИ ВСЕГДА СИНУСОИДА ? ПО ТВОЕМУ ТАМ ДОЛЖНЫ БЫТЬ 2 ЭКСП ИМПУЛЬСА ЗА ПЕРИОД ? запомни у кондера лишь одна формула общая это I=С*(du/dt)
остальные частные и я голову положу что он так и разрядится
говоришь живыё радиодетали ..да согласен но слава богу их свойства приближаюся к моделям довольно точно во всяком случае конденсаторы и резисторы

DED | [image] # 17200 - 06.01.06 Парень, ты опять попался на реактивную мощность. Мельниченко сел на этом же. Я же тебе пишу проведи эксперимент и получишь свою фигу. |002|

_________________
12val12 | [image] # 17202 - 06.01.06 Да я тоже боюсь что ничго не получится но по другой причине :
как я писал трансформатор тока оказывается не очень то инерционный ..
в остальном ошибки не усматриваю
да кстати резистор то 2 ома это просто эквивалент проводки .. заменяю
на 0.05 ома .. и то же самое

Eduard | [image] # 17227 - 06.01.06 Поищите в забугорном инете ключевое слово TronBox. Ваше изобретение уже изобрели.

desel | [image] # 20144 - 16.02.06 PPGРасскажу.
Счетчик - это обычный моторчик асинхронный по своей сути.
Там две обмотки - токовая и напряжения. Напряжения - постоянно к сети прикручена - на ней всегда 220
Токовая - в разрыве фазы сидит, через нее квартира запитана. Потому на счетчике 4 клеммы.

Так вот с помощью ЛАТРА и еще одного трансика - понижающего, на токовую обмотку дают небольшое регулируемое напряжение с большим током. Таким образом, дополнительный трансик должен быть расчитан на первичное напряжение порядка 100-220 вольт, а вторичное - минимальное, но ток не менее 10А.
В зависимости от фазировки счетчик будет крутиться вперед или назад.

Практически часто проблема состоит в доступе ко всем клеммам счетчика. В редких случаях, ввиду безграмотности электриков или старых сетях домов в бытовых помещениях токовая обмотка оказывается включенной в нулевой провод а не в фазу. В таком случае может выручить внешний ноль от водопровода или отопления.

А чаще просто вскрывают провода аккуратненько.
Но в случае обнаружения и раскрытия вас - расчитывайте покрыть и свои "утянутые" киловат-часы и многие чужие

Ведь мир не без добрых людей [image] Главное, что бы, мастер не заметил :!: .
Вот будет ли работать такой способ: Забить в землю железный кол и полить его водой с солью (по батарее опасно, соседи словить могут не большую разность потенциала). В итоге сделать одну в доме такую бесплатную розетку.
( :cry: Правило Буравчика. Замыкая разные контакты на 4х болтах счётчика вх. вых. конденсатором в разном порядке, методом научного втыка, ёмкостью больше 220 Вольт что бы не взорвалась. Счётчик по идее должен замедлить ход или вообще пойдёт в другую сторону. Но такая технология может быть замечена мастером при проверке. :cry: )

( [image] Можно поставь солнечную батарею за 5 баксов, аккумулятор (авто), понизь плотность до единиц 2-5 сколько выдержит. При такой плотности он может работать лет 100. Дальше преобразователь напряжения n220. )

Как ваша технология заметна при осмотре мастером :?: .

desel | [image] # 20148 - 16.02.06 deselPPGРасскажу.
Счетчик - это обычный моторчик асинхронный по своей сути.
Там две обмотки - токовая и напряжения. Напряжения - постоянно к сети прикручена - на ней всегда 220
Токовая - в разрыве фазы сидит, через нее квартира запитана. Потому на счетчике 4 клеммы.

Так вот с помощью ЛАТРА и еще одного трансика - понижающего, на токовую обмотку дают небольшое регулируемое напряжение с большим током. Таким образом, дополнительный трансик должен быть расчитан на первичное напряжение порядка 100-220 вольт, а вторичное - минимальное, но ток не менее 10А.
В зависимости от фазировки счетчик будет крутиться вперед или назад.

Практически часто проблема состоит в доступе ко всем клеммам счетчика. В редких случаях, ввиду безграмотности электриков или старых сетях домов в бытовых помещениях токовая обмотка оказывается включенной в нулевой провод а не в фазу. В таком случае может выручить внешний ноль от водопровода или отопления.

А чаще просто вскрывают провода аккуратненько.
Но в случае обнаружения и раскрытия вас - расчитывайте покрыть и свои "утянутые" киловат-часы и многие чужие

Ведь мир не без добрых людей [image] Главное, что бы, мастер не заметил :!: .
Вот будет ли работать такой способ: Забить в землю железный кол и полить его водой с солью (по батарее опасно, соседи словить могут не большую разность потенциала). В итоге сделать одну в доме такую бесплатную розетку.
( :cry: Правило Буравчика. Замыкая разные контакты на 4х болтах счётчика вх. вых. конденсатором в разном порядке, методом научного втыка, ёмкостью больше 220 Вольт что бы не взорвалась. Счётчик по идее должен замедлить ход или вообще пойдёт в другую сторону. Но такая технология может быть замечена мастером при проверке. :cry: )

( [image] Можно поставь солнечную батарею за 5 баксов, аккумулятор (авто), понизь плотность до единиц 2-5 сколько выдержит. При такой плотности он может работать лет 100. Дальше преобразователь напряжения n220. )

Как ваша технология заметна при осмотре мастером :?: . Примечание: Вместо столба лучше вкопать толстый железный лист по глубже (с цинковым протектором, например оцинкованное ведро) и вывести изолированным проводом наружу, во избежании шагового напряжения на пути от трансформаторной бутки и колом.

Форум - Резонансные генераторы - Резонанс Мельниченко - Как отмотать счетчик назад с помощьюЛАТРа - Стр 00ALL