Форум - Прочие идеи - новые идеи - Передача энергии на расстояние - Стр 00ALL

Модератор: admin.skif.biz [image] MenshikovAlex | [image] # 22919 - 20.03.06 Добрый день.
Предъистория:
Просматривая сайт www.membrana.ru нашел интересную статейку : http://www.membrana.ru/lenta/?4435 В частности там было сказано : "соревнование призвано найти наиболее удачное решение по передаче мощности на большое расстояние с помощью лазерного или микроволнового излучения."
Что пришло в голову :
Если взять лазерный луч типа такого : http://www.membrana.ru/articles/tf/2006/02/15/214800.html
и в канал луча пропустить разряд на подобии электрошокера, то получится передача энергии на расстояние.
Техническое обоснование:
Луч лазера проходя через воздух ионизирует его, тем самым создает канал для прохождения электрического разряда.
Если луч поместить между + и - электрошокера, то разряд уйдет в канал.
Вопрос:
Есть ли у кого возможность практической проверки ?
Я в этом деле делетант, так что критика полезна.
Жду обьяснений, по возможности без выкладок формул [image] , на простом доступном языке.

grn | [image] # 22926 - 20.03.06 MenshikovAlex,

Прочитайте про лазеры. В каких случаях, при каких плотностях потока мощности наступает ионизация канала. Не забудьте про аспекты связанные с дефокусировкой лазерного луча. Апертура луча какова?

SergeyA | [image] # 22927 - 20.03.06 grn, MenshikovAlex,
Посмотрите патенты и заявки Авраменко.

grn | [image] # 22931 - 20.03.06 SergeyA,

Смотрел. Это в данном случае не рассматривается. Аврааменко забыл про Землю. Его попытки передать электрическое поле в чистом виде вылились всего в сотни метров. Принцип передачи нарушен, но эффектен. На это многие покупаются по полной программе. Когда из сути выхолащивается основа, результат всегда таков.

Sergh | [image] # 22937 - 20.03.06 В микроволновке плазма легко зажигается, видео на наудиновском сайте наверное все видели, про шаровые молнии в СВЧ-печи?
Делаем направленную антенну, которой излучаем относительно узкий луч короткими импульсами ( постоянно синусоидой долбить и не надо, главное успеть следующий импульс подать до полной рекомбинации плазмы в луче). Кстати у Теслы, пишут, в его поздних экспериментах 20-х годов как раз и использовались какие-то направленные антенны.
Затем ионизируем воздух в луче за счет ВВ разрядов или УФ - ламп. Через некоторое время, когда канал сформируется, пропускаем через луч основные, "силовые", высоковольтные импульсы. При контакте приемной антенны с лучем в нее будет все и стекать. Рассеиваться будет только СВЧ для поддержания канала.

grn | [image] # 22940 - 20.03.06 Sergh,

В приземном атмосферном слое с его аэрозольными и метеорологическими "загрязнениями" о передаче значительной энергии на большие (0,1 - 0,5 км) расстояния говорить можно с осторожностью. Для более длинных дистанций необходимо выбирать иные физические механизмы переноса энергии. Всегда следует иметь ввиду, что импульс можно сформировать только из ряда синусоидальных колебаний. Полоса пропускания - широкая. Для монохромного синусоидального колебания - полоса пропускания минимальна. По реализации: широко - дорого; узко - дешевле. Это не габариты микроволновки.

SergeyA | [image] # 22941 - 20.03.06 grn, Его попытки передать электрическое поле в чистом виде вылились всего в сотни метров
А эта инфа откуда? Можно ссылку?

grn | [image] # 22943 - 20.03.06 SergeyA,

Сожалею, но мои конспекты лекций не отсканированы.

SergeyA | [image] # 22945 - 20.03.06 grnSergeyA,
Аврааменко забыл про Землю Извиняюсь за назойливость, а что именно забыл? Емкость Земли? Так она только помогает.

bomb | [image] # 22947 - 20.03.06 какая разница здействована земля или не задействована, факт остается фактом энергия по однму проводу передается

SergeyA | [image] # 22950 - 20.03.06 bomb,
Разница есть, речь об использовании в качестве транспорта лазерного луча, а по одному проводу она будет передаваться, всё по классике.

Sergh | [image] # 22952 - 20.03.06 grnSergh,

В приземном атмосферном слое с его аэрозольными и метеорологическими "загрязнениями" о передаче значительной энергии на большие (0,1 - 0,5 км) расстояния говорить можно с осторожностью. Для более длинных дистанций необходимо выбирать иные физические механизмы переноса энергии. Всегда следует иметь ввиду, что импульс можно сформировать только из ряда синусоидальных колебаний. Полоса пропускания - широкая. Для монохромного синусоидального колебания - полоса пропускания минимальна. По реализации: широко - дорого; узко - дешевле. Это не габариты микроволновки.
Почитайте про СШП - узнаете про импульсы много нового.
У идеального короткого импульса спектр - весь частотный диапазон.
Это работает совершенно не так как устройства на синусоидальных ЭМ волнах. Имеются специализированные чипы, описываются конкретные повторяемые, "признанные", устройства, например для подповерхностной локации, георадары - короткие импульсы, оказывается, в отличии от обычных эл.магнитных волн, распространяются в толще земли или воды. Точно как радиант.
И качеры, кстати, генерят короткие импульсы, от того и все странности неэкранирования. Можете сделать какой-нибудь генератор коротких импульсов, хотя бы 50 наносекунд, и посмотреть осциллографом что даже в таком непродвинутом варианте творится с окружающими предметами - все начинает "звенеть" на своих частотах.
А чего стоит только переход на СШП - радиосвязь без расходов энергии на поднесущую и без загрузки определенных каналов? С возможностью передачи огромных массивов информации, закодированной на физическом уровне? Очень похоже на идеи Тесла.

grn | [image] # 22953 - 20.03.06 SergeyA,

Земля - это проводник по которому идет соединение между приемником и передатчиком. Точка присоединения к Земле (у Тесла) имеет "0" - электрического поля, зато максимальный ток. В данном случае Земля не емкость, а проводник, обладающий емкостью. Ток "будоражит" емкость с несжимаемой жидкостью (например, с электронами)и в каждой точке на поверхности емкости давление "будоражения" одинаково. Приемный колебательный контур преобразует "будоражение" электрических зарядов в чистое электрическое поле и используя колебания эфира (вакуума)соединяет между собой уединенные электрические емкости. В цепи следует иметь емкости для магнитного поля (реакторы - катушки). Далее все просто - по действующей науке.

grn | [image] # 22954 - 20.03.06 Sergh,

Так это Вы читайте и не забывайте.

SergeyA | [image] # 22955 - 20.03.06 grn,
При реализации принципа Авраменко схема отлично работает между уединенными емкостями, без прямого заземления ( проверено ) . Конечно, избавиться от влияния емкости Земли в наших экспериментах не удастся, но не думаю, что оно будет так значимо. Его разумеется можно максимизировать и использовать. По проводу передаются продольные колебания, которые и терминируются на уединенных емкостях. Данные продольные колебания могут быть также и токами смещения, в этом случае схема терминирования немного изменится.
Схема работы через Землю это отдельная тема ( ИМХО )

SergeyA | [image] # 22957 - 20.03.06 Sergh,
Если под СШП Вы подразумеваете сверхширокополосную модуляцию, то там насколько я помню, принцип "вылавливания" сигнала немного другой. Для вылавливания СШП модулированного сигнала используют диспергирующие линии задержки. При этом при прохождении через нее приемный сигнал "уплотняется", "хвост" догоняет "голову" пачки и амплитуда становится большой. Возможна работа даже "под уровнем шумов".

Sergh | [image] # 22959 - 20.03.06 Нет, я имею в виду это:

http://www.uwbgroup.ru/rus/common/uwb.htm

Типичный пример:
Cверхширокополосная РЛС

Приводится описание структурной схемы, характеристик, особенностей построения и результатов испытаний макета сверхширокополосной (СШП) РЛС, разработанной в Московском Авиационном Институте на кафедре «Аналоговых и цифровых радиосистем» коллективом Russian UWB Group. Макет создан в рамках научно-исследовательской работы, выполняемой по государственному заказу одного из ведомств Российской Федерации. РЛС рассчитана на обнаружение движущихся целей на расстоянии нескольких километров. Разработка РЛС выполняется в два этапа. На первом этапе создан макет РЛС с использованием передатчика малой мощности (50 Вт в импульсе и со средней мощностью 25 мВт). При испытаниях в лабораторных условиях макет обеспечил обнаружение движущихся целей на расстоянии до ста метров. Тем самым подтверждена правильность технических решений, выбранных при построении РЛС и ее систем. На втором этапе предполагается проведение полевых испытаний макета РЛС с передатчиком большой мощности (205 кВт в импульсе и со средней мощностью 24 Вт).
- обратите внимание на огромную мощность импульса и мизерную среднюю мощность.
http://www.uwbgroup.ru/rus/ourworks/uwbradar/index.htm

grn | [image] # 22960 - 20.03.06 SergeyA,

Кто бы возражал, а я не буду. Сам проверял. Но расстояние ... не выдерживает никакой критики. Тесла уверенно передавал с малым затуханием значительные мощности на расстояние около 42 км, используя Землю в качестве проводника. Ну и зачем из штанов выпрыгивать. Молний по Земле не наблюдалось. Сельхозработники додумались чистое электрическое поле передавать по изолированным желобам. Можно? Да без проблем. Однако до сих пор по своим коммуникациям не могут даже простейшего сообщения передать. Авторитет Аврааменко все затмевает. Тесла уже не в счет. Остальные, вообще, лабуда.

Уединенные емкости и Земля - вот тот комплекс где будет успех. Отдельную тему могли бы и Вы инициировать. Заодно и продольные волны посмотреть.

free_energy | [image] # 22962 - 20.03.06 Sergh, ваша мечта об СШП уже реализованна какой то радиостанцией с кдчевым словом "Солитон". Если интересно мо забросить статью о том как они целый год кодируют передачи а потом одномоментно это все выпускают в виде уединенного солитона. Я пока слабо себе это представляю, но технология выдачи "на гора" колосального объема информации за импульс уже живет.

Нашедшего выход- затаптывают первым....:( [image] grn | [image] # 22963 - 20.03.06 Sergh,

РЛС с передачей энергии не имеет ничего общего. Наоборот, РЛС за очень короткий промежуток времени наполяет пространство энергией, а затем относительно длительное время сканирует пространство на предмет наличия неоднородностей. Антенные системы, передающие и приемные устройства адаптируются для оптимального решения этой задачи. Ваш пример неуместен.

Sergh | [image] # 22972 - 20.03.06 free_energySergh, ваша мечта об СШП Когда под это дело выпускаются специализированные чипы - это уже не мечта.

grn, я знаком с принципами работы РЛС.
Обычная РЛС посылает импульсный МОДУЛИРОВАННЫЙ сигнал, СШП РЛС - немодулированный импульс.

Импульсный разряд вроде как сильно отличается от неимпульсного. Я уже тут подборку инфы приводил, при импульсном разряде можно добиваться даже пучков электронов при обыкновенном давлении воздуха, практически то что в вакуумной лампе но без вакуума.

grn | [image] # 22974 - 20.03.06 Sergh,

Без комментариев.

MenshikovAlex | [image] # 22995 - 20.03.06 Я понимаю вы тут умами боритесь, но я не научный сотрудник, а обыкновенный менеджер которому пришла в голову идея и он решил спросить у умных людей.
Из первого сообщения я понял одно, не будет работать.
Подскажите где и куда копать.
Спасибо за подсказку.
P.S. Если кого задел, простите.

bomb | [image] # 23018 - 21.03.06 А зачем вам это?

SergeyA | [image] # 23032 - 21.03.06 Sergh,
Я именно эту штуку и описал, только так как она работает
а СШП сигнал это именно модулированный
Голова сигнала одной частоты и до другой частоты на хвосте сигнала.
Если я еще помню.....
И формирование такого сигнала присходит также на диспергирующей ЛЗ.

Sergh | [image] # 23039 - 21.03.06 Я имел ввиду именно первый тип сигналов:

. СШП сигналы

К сигналам, которые могут использоваться в СШП системах, относятся:
- гауссовы импульсы - [8-14>;
- радиоимпульсы [4, 7>;
- импульсы Эрмита [15-17>;
- хаотические сигналы [18-20>;
- линейно частотномодулированные сигналы;
- многочастотные сигналы.
В настоящее время основное применение нашли первые два типа сигналов. http://uwb.freeservers.com/uwbsig.doc

Вот кстати, очень интересное описание эксперимента по формированию сигнала в пространстве:
http://uwb.freeservers.com/antenna2.zip

Думаю, если иметь скоростной коммутатор, то можно отрезать "хвост" у развивающейся поперечной волны, тогда только продольная компонента останентся.

igorb4 | [image] # 23527 - 26.03.06 MenshikovAlexПодскажите где и куда копать.:arrow: http://www.skif.biz/index.php?name=Forums&file=viewforum&f=3>Резонанс Авраменко. Передача энергии по одному проводу. В статье http://www.membrana.ru/lenta/?4435 имеется ввиду передача энергии самим лучом непосредственно, в классическом представлении, как по проводу. Авраменко же научился передавать энергию по лучу, используя его только лишь как направляющий элемент, а не передающий. :?

grn | [image] # 23542 - 26.03.06 igorb4,

Народ!

"Мемрана" зовет!

Все на "Мембрану"!

Но "Свободы слова" там нет.

Может они решились? Не смотрел.

(Аврааменко оказался большим сайтом на SKIFe).

MenshikovAlex | [image] # 24155 - 02.04.06 Я тут порылся в интернете и кое-что накопал.
Для передачи энергии по лучу нужен УФ-лазер(ионизация воздуха).
Как сделать узконаправленый луч ?

grn | [image] # 24156 - 02.04.06 MenshikovAlex,

Расширяйте апертуру луча.

Eduard | [image] # 24177 - 02.04.06 Ультрафиолет в воздухе очень быстро затухает, что не позволяет применять УФ-лазерное-электро-оружие для уничтожения, скажем, самолетов. Насчет вопросов "как" вам лучше ответят в патентных службах, т.е., "никак"

С уважением.

baгmaleу | [image] # 35825 - 31.08.06 Есть ещё один способ создания ионного облака перед выстрелом. Обыкновенная аэрозоль, допустим воздушно водяная смесь. Её легко можно выстрелить двымя струйками метра на три-пять. А по ним 100кВ загнать в жертву! Простенько и сердито! И многоразовость легко обеспечить! И скорострельность будет зависить только от возможностей источника тока!

Форум - Прочие идеи - новые идеи - Передача энергии на расстояние - Стр 00ALL