Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - Передвижение во времени - Стр 00ALL

Модератор: admin.skif.biz Waso [image] Dmitrich | [image] # 8750 - 06.08.05 Старый пример из школьной программы: предположим, что мы вылетаем на самолёте из точки "А" в 12.00 6 августа и движемся в направлении обратном направлению вращения земли. Предположим, что наша скорость около 100 тыс км/с. Вопрос вот в чём: облетев землю мы попадём в 6 августа или в 5-е. И ещё просьба не сравнивать с прямолинейным движением: движемся мы по совершенно другой траектории: получаестя что-то вроде спиральки. Пожалуйта объясните поподробнее, если кто в состоянии.

Спасибо.

amg | [image] # 8759 - 07.08.05 хоть 1000 раз облетим в любом направлении мы ни куда не попадем останемся в том же 6 августа.
Смена даты - это оборот земли вокруг своей оси, а не нас вокруг земли.
Время это условность...

Sota | [image] # 8760 - 07.08.05 Даже если скорость будет 300 тыс. км/с - не получится.
Американцы пытались послать сигнал по спутникам вокруг земли, ни в прошлое ни в будущее он не попал!!!!!!!!!!

KDas | [image] # 8782 - 08.08.05 amgхоть 1000 раз облетим в любом направлении мы ни куда не попадем останемся в том же 6 августа.
Смена даты - это оборот земли вокруг своей оси, а не нас вокруг земли.
Время это условность...
Веды утверждают, что течение времени разно в разных частях вселенной. Но вернуть назад его нельзя.

igorb4 | [image] # 8783 - 08.08.05 Куда бы ты ни двигался, ты будешь попадать только в настоящее :roll:
Чтобы попасть в будущее нужно обогнать самого себя :shock:

Dmitrich | [image] # 8955 - 15.08.05 SotaАмериканцы пытались послать сигнал по спутникам вокруг земли, ни в прошлое ни в будущее он не попал
Собственно в этом и было предположение. Решил всё-таки проверить: зарегистрировал почтовые ящики в америке, австралии, Владивостоке и собственно дома. Письмо, посылаемое по цепочке вернулось в точку отправления с некоторым опозданием , однако при отправлении с австралийского мэйла доходило почти моментально. Очень запутался в датах: время, указанное на письме отличается на несколько часов, но непонятно конкретное! время доставки письма.
Если рассматривать причинно-следственные связи - можно предположить, что письмо пришло 6 часов назад, но видеть я его не мог, поскольку на тот момент оно ещё не было отправлено, а значит я находился в другом (что-ли)измерении, и получил письмо в момент отправки (т.е. когда эти измерения состыковались).
Рябят, запутался я основательно! Помогите.

igorb4 | [image] # 8968 - 15.08.05 Dmitrichзарегистрировал почтовые ящики в америке, австралии, Владивостоке и собственно дома. Письмо, посылаемое по цепочке вернулось в точку отправления с некоторым опозданиемНу, ты даёшь! Ты б ещё курьерской службой послал - DHL, например. За 1 секунду свет 7,5 раз вокруг Земли обежит. Тут интерферометром надо мерять, а не роутером 8)

Waso | [image] # 8991 - 15.08.05
Ну вы, блин, даете.
Независимо от скорости, двигаясь вокруг Земли, если ты будешь ориентироваться по местному времени, то ты сначала "уйдешь в прошлое", хе-хе, на 12 часов, а потом снова "вернешься в будущее" - тоже на 12 часов.
А по поводу писем - там в заголовке идет мировое время + GMT(часовой пояс). Вот выкинь этот ГМТ и все поймешь.

А вот насчет света и интерферометра - тут не со временем шутить, а попробовать доказать существование эфира. Правда он крутится вместе с Землей и не известно на каком расстоянии от поверхности начинаются завихрения, явно дальше чем орбита Луны, поскольку последняя обращена к нам одним боком.

igorb4 | [image] # 8992 - 15.08.05 WasoА вот насчет света и интерферометра - тут не со временем шутить, а попробовать доказать существование эфира. Правда он крутится вместе с Землей и не известно на каком расстоянии от поверхности начинаются завихрения, явно дальше чем орбита Луны, поскольку последняя обращена к нам одним боком.Доказано и измерено. Достаточно на небольших (земных) высотах движение эфира уже ощутимо и поддаётся измерениям. Где-то книжка даже есть. Могу и отсканить...

Пришелец | [image] # 8994 - 15.08.05 А почему у электрона спин (механический момент импульса) такой большой (такой, как если бы скорость на его поверхности в 200 раз была больше c) :?:

Waso | [image] # 8996 - 15.08.05 igorb4, >> Могу и отсканить..

Звучит как угроза... Но не для меня а для "всезнаек"!
Я оч рад что доказано, но верю Тесле, такчто мне этого ненадо. Спасибо.

Мнеб придумать че с этим эфиром натворить чтоб ченить полезное получилось...

Пришелец,
Ну электрон - этож ведь не частица вовсе, это ХБЗ что такое!!!!
("Волна со сферическими граничными условиями" говорят :shock: :shock: :shock: )
Такчто какая там нафиг поверхность и момент импульса??!!!...

Пришелец | [image] # 9017 - 16.08.05 Ну то, что электрон обладает механическим моментом импульса установлено экспериментально, но его численное значение объяснить не удалось.

Как отличаются масса и момент импульса (и эффективный момент импульса) у сырого и варёного яйца :?:

Vladimir1 | [image] # 9019 - 16.08.05 Лет 10 тому читал в ТМ кажется о таком эксперементе.
Взяли лазер расчепили его луч призмой на два и запустили их по оптоволокнам длиной около 1 км. каждое навстречу друг другу. Оптоволокно довольно сильно замедляет скорость распостранения световой волны. Вобщем ученые немало удивились когда фотодатчик зарегистрировал что второй лучь пришел позже первого. Долго маились с этим эффектом и вычислили только одно. Скорость прохождения зависит от пространственной орентации волноводов. Разница в скорости получалась если мне память не изменяет, равной скорости движения Земли в космосе. Косвенно это якобы подтвердило наличие эфира. Вот такие пироги.

igorb4 | [image] # 9020 - 16.08.05 Ну, тогда утром тело должно весить больше чем вечером... Вопрос только - как померять? Рычажные весы, должно быть, не сгодятся. Сгодятся ли пружинные весы? :?

Пришелец | [image] # 9028 - 16.08.05 Косвенно это якобы подтвердило наличие эфира. А почему якобы? Чем не устраивает такое объяснение.

И должен ли у яйца меняться момент импульса после того, как его сварят?

igorb4 | [image] # 9031 - 16.08.05 ПришелецИ должен ли у яйца меняться момент импульса после того, как его сварят?1. Что мы имеем ввиду, говоря "момент импульса"?
2. Если они у сырого яйца (жидкого тела) и у вареного (твердого тела) разные,
тогда м.б. просто во главу угла взята не та постоянная?
См. http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=7659

Waso | [image] # 9033 - 16.08.05 Что ты к яйцам пристал??!!!
У сырого яйца внутри упругая среда, даже жидкая (поэтому его нужно долго раскручивать). Поэтому момент импульса для него нужно искать по иной формуле нежелеи для сваренного, которое, немного поморщившись, можно принять за абсолютно-твердое тело.

igorb4 | [image] # 9034 - 16.08.05 Ещё раз: уточни плз для себя понятие "момент импульса"!!! 8)
См. вырезки из Смирнова здесь же: http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=7659
Там это всего лишь пункт "Б". А куда девать остальные законы?

Пришелец | [image] # 9035 - 16.08.05 Момент импульса – этот то, что буковкой L обозначают в описании вращательного движения и в квантовой механике.
Момент импульса твёрдого тела есть просто сумма моментов импульса отдельных частиц L= Σmvr=Σmωr^2=Jω
Как считать момент импульса для жидких внутри тел? Изменится или нет у яйца момент импульса, после того, как его сварят?
Я всё хочу понять, почему у электрона такой большой механический момент импульса.

Кстати, по принципу Гюйгенса световые волны должны возбуждать вторичные волны. На возбуждение этих волн фотоны расходуют энергию :?:

Waso | [image] # 9038 - 17.08.05 МОмент импульса яйца сырого зависит от скорости его вращения. Для начала попробуй вывести формулу для момента импульса бесконечно-глубокого циллиндрического безмассового стакана с заданным радиусом, наполненного твердыми шариками. :shock:
Еслиб в школе на физике меня попросили решить даже такую, упрощенную по сравнению с яйцом задачу, яб препода сразу послал... :wink:

А один дядька, Андрус,
Как автор общей теории поля, утверждаю, что в природе нет не только электронов с фотонами, но и атома в виде ядра с электронами. (См ссылку в топике про голосование насчет того как распорядиться ВД.)
Такчто возможно ты наткнулся на ахиллесову пяту официальной теории.

igorb4 | [image] # 9042 - 17.08.05 А один дядька, АндрусКак автор общей теории поля, утверждаю, что в природе нет не только электронов с фотонами, но и атома в виде ядра с электронами. ГЛАДКОВ БОРИС ВАСИЛЬЕВИЧ (1936-2003) http://www.shaping.ru/mku/gladkov.asp
Автор научного направления "Сферодинамика". Разработал аналитическую модель сенсорного пространства Человека. Показал, что практически все феноменологические закономерности являются ординарными свойствами этой модели. В результате научно обоснован принцип "семеричности Мира", проявлен смысл древних учений. Автор ряда изобретений в области электромеханических и электроакустических устройств.ПришелецЯ всё хочу понять, почему у электрона такой большой механический момент импульса.Кинь, плз, ссылочку или цифры 8)Коробейников Владимир ИвановичИз чего исходил я? Я "забыл", что электрон элементарная частица. Я посмотрел на него как на наипростейший ЭЛЕМЕНТ ЭЛЕКТРИЧЕСКОГО ТОКА, вокруг которого существует эл.маг. поле. В этом случае к электрону можно применять уравнения Максвелла, а точнее к эл.маг. полю ЭЛЕКТРОНА, как наипростейшего элемента электрического тока.
Именно ДИНАМИКА ЭЛЕКТРОНА и создает все метаморфозы эл.маг. поля в пространстве. Я рассматривал динамику электрона по циклоиде. Циклоида имеет ДВЕ компоненты: поступательную и вращательную. Вот откуда ВСЕ начинается.
На чем споткнулись все преобразователи уравнений Максвелла? Да в самом начале. Они проигнорировали ДИНАМИКУ электрона, а начали сразу "крутить" эл. маг. поле. ВОТ ОШИБКА!!! Магнитное поле есть продукт токов ПРОВОДИМОСТИ, СМЕЩЕНИЯ. Это токи ПОСТУПАТЕЛЬНОЙ КОМПОНЕНТЫ. Где в исходном начале ВРАЩАТЕЛЬНАЯ компонента электрона, как тока? Вот он КОНФУЗ ГДЕ СПРЯТАН. В самом начале пути, на первом шагу. Вот отсюда и начинаются искренние НЕПОНИМАНИЯ, ЧТО ПРОИСХОДИТ В ЭКРАНЕ Тесловской катушки, что такое магнетон Бора, за что так "ЗАЦЕПИЛАСЬ" ЕН-анетенна, что к ней не применима теория АФУ. Все это от вращательной КОМПОНЕНТЫ электрона, а ее ОСЕКАЮТ (не видят) в самом начале при постановке задачи.

Waso | [image] # 9053 - 17.08.05 Даааа... Столько интересной инфы прет... Наука, политика... Читать не успеваешь - не то что переваривать... Ещебы деньги за это платили...

Пришелец | [image] # 9056 - 17.08.05 Книги у меня на компе, тяжеловесные. Попробуй поискать в сети по теме «Магнитомеханические явления».
По опытам Эйнштейна и де Хааса и опыту Барнетта было получено, что электрон обладает собственные механическим Ls и магнитным Pms моментами, для которым гиромагнитное отношение равно: Pms/Ls=-e/m (отношение в 2 раза больше, чем ожидалось, а по представлениям об электроне, как о твёрдом шарике ожидалось, что должно быть Pms/Ls=-e/(2m)).

http://www.booksite.ru/fulltext/1/001/008/072/428.htm

size: 66.75 KB
igorb4 | [image] # 9059 - 17.08.05 http://www.shaping.ru/mkuо титанической работе Гука, Юнга, Лапласа, Пуассона, Гамильтона, Гаусса, Грина, Коши, Фарадея, Максвелла, Кельвина и многих других великих физиков и математиков в области гидромеханики эфира после канонизации СТО практически забыли. Поразительно, но даже законы Ньютона и уравнения Максвелла в их авторском написании теперь не известны абсолютному большинству физиков! Были искажены не только формы записи, но и их физическое содержание... http://www.shaping.ru/mku/salle01.aspОфициальный сайт Ацюковского Владимира Акимовича: http://www.atsuk.dart.ru
Общая эфиродинамика. Моделирование структур вещества и полей на основе представлений о газоподобном эфире.
http://www.atsuk.dart.ru/online/general_ether_dynamics/index.htm

Пришелец | [image] # 9250 - 25.08.05 http://www.shaping.ru/mku/salle01.aspНаконец, получил многократные экспериментальные подтверждения вывод, который должен шокировать сторонников теории относительности: оказалось, что гравитационная масса тел с ростом их энергии уменьшается!
Как это померили и выяснили?

И вот ещё вопрос, если эфир - газ, то где плавают частицы этого газа? В вакууме?

Partner | [image] # 9257 - 25.08.05 Пришелец, И вот ещё вопрос, если эфир - газ, то где плавают частицы этого газа?
Эфир не газ, у него нет частиц, это сплошная среда (в моем понятии 8) ).

KDas | [image] # 9260 - 25.08.05 PartnerПришелец, И вот ещё вопрос, если эфир - газ, то где плавают частицы этого газа?
Эфир не газ, у него нет частиц, это сплошная среда (в моем понятии 8) ).
А как тогда у этой среды могут быть разряжения и избыток давления? Как в ней одна чать может двигаться относительно другой?

Все-таки, наверное, эфир состоит из частиц, но еще более маленьких, чем известные (?) элементарные.

А вот в чем они плавают? Это вопрос, нам, гагарам, недоступный. Разобраться бы с самим "эфиром"

Waso | [image] # 9267 - 25.08.05 Ацюковский
...эфир есть газ, причем газ обыкновенный по своим свойствам, включая сжимаемость и вязкость но вместе с тем и непривычный: его частицы - амеры во много раз меньше электрона, причем диаметр амера примерно так относится к диаметру электрона, как диаметр электрона к диаметру галактики...
:shock: ... но это только гипотеза.

Тесла
Эфирные частицы были крайне подвижными, почти невесомыми в сравнении с электронами, и могли, поэтому, проникать через вещество с очень маленьким усилием. Электроны же не могли «сравняться» с эфиром в скорости и проникающей способно-сти. Согласно этой точке зрения, частицы эфира были бесконечно малыми, намного меньшими по размеру, чем электроны.
Частицы эфира несли с собой импульс. Их огромная скорость согласовывалась с их безмассовой природой, совокупность этих свойств наблюдалась при их большом ко-личестве. Они двигались со скоростью, превышавшей скорость света, что было резуль-татом их несжимаемости и отсутствия массы. А это заключение великого физика по результатам эксперимента. Но не факт что истина.

Андрус
нейтрино - частица-носитель электричества, магнетизма, тепла, гравитации, массы, наименьшая для первого - I параллельного мира и не разрушающаяся, в основном, при термоядерных процессах.
А этому дяде привиделась довольно интересная теория, из которой я бы провел параллель между его понятием нейтрино и "классическим" эфира.

Пришелец | [image] # 9299 - 26.08.05 Куда Гребеннков перемещался, когда летал на своей платформе? В прошлое или будущее или туда и сюда?
Думаете, почему у него жуки, которых он привозил, исчезали?

valeralap | [image] # 9320 - 27.08.05 Пришелец, Куда Гребеннков перемещался, когда летал на своей платформе? В прошлое или будущее или туда и сюда?
НЕ засоряй свой мозг не куда он не перемещался......

Пришелец | [image] # 9346 - 28.08.05 http://bronzovka.narod.ru/glava05_2.htmlКстати, кроме фотоаппарата у меня порой очень сильно барахлили часы, и, возможно, календарь: спускаясь, скажем, на знакомую поляну, я заставал ее, правда изредка, немного не соответствующей сезону, с «отклонением» примерно до недели в ту или иную сторону, а свериться здесь было не по чему. Так что перемещаться удается не только в пространстве, а -- вроде бы! -- и во времени. Утверждать последнее со стопроцентной гарантией не могу, кроме, разве, того, что в полете -- особенно в начале -- сильно врут часы:
поочередно то спешат, то отстают, но к концу экскурсии оказываются идущими точно секунда в секунду. Кроме того, в поле мощных излучателей ЭПС часы идут не так, как без поля.
Игры с гравитацией = игры со временем.

Partner | [image] # 9354 - 29.08.05 KDasВсе-таки, наверное, эфир состоит из частиц, но еще более маленьких, чем известные (?) элементарные.
Может это и так... Просто еще никто не подтвердил и не опроверг...
Склонен думать, что частички, это следствие свойств нашего разума - образность мышления и инерционость
Скорее всего эфир - неизвестное нам состояние материи (энергии).

Waso | [image] # 9358 - 29.08.05 ПришелецИгры с гравитацией = игры со временем. Андрус показывает это в своей теории.
Но там и бреда много...

Пришелец | [image] # 9360 - 29.08.05 Кто такой Андрус? И где можно почитать его теорию?

valeralap | [image] # 9361 - 29.08.05 Пришелец, http://www.ntpo.com/physics/opening/2_.shtml

Waso | [image] # 9364 - 29.08.05 Книги Андруса
http://www.elit-cons.com/book/people.pdf
http://www.elit-cons.com/book/thinker.pdf
http://www.elit-cons.com/book/onf.pdf
Все вместе около 20 мегов!
А вообще там на сайте заходишь по ссылке "открытие века" - в общих чертах.

valeralap | [image] # 9385 - 29.08.05 Waso, Если можно поделитесь мнением о теорий АНДРУС. В. Ф.

Waso | [image] # 9387 - 29.08.05 А мне кажется что есть в его теории зерна истины... Только сырые пока книжки.
Много спорных и непонятных мест. Я еще все до конца не прочитал. Напряжно такие вещи читать когда нет понимания во всем. Я об этом пытался беседовать с Беланом Д.А. на форумах
http://www.inauka.ru/blogs/article40914/forum.html
и
http://www.forum-volgograd.ru/showthread.php?s=&threadid=32466&perpage=20&pagenumber=5

Я там под ником 'PathFinder'

А Ваше мнение, valeralap ?

Пришелец, как ознакомитесь, пожалуйста напишите свое мнение.

Partner | [image] # 9391 - 30.08.05 WasoА мне кажется что есть в его теории зерна истины... Напряжно такие вещи читать когда нет понимания во всем. Я об этом пытался беседовать с Беланом Д.А. на форумах... Да уж, терминология своеобразная... Однако, есть и превозносящие Андруса.

Цитата - "...имеете в виду партнерство, то, в доказательство серьезности намерений, необходимо осуществить взнос в размере $ 100 000 на счет Общественной организации "Научно-изобретательский центр", созданной для приема инвестиций. Этот шаг предпринят нами для пресечения потока всякого рода "интересующихся". После выдвижения этого требования, поток иссяк. Слава Богу." - ничего не напоминает?

Почитал фрагменты Вашей полемики с Беланом Д.А. Интересно продолжение увидеть.

Ваше - "Мне просто хочется докопаться до истины. Так, чтобы никаких сомнений не осталось."
Мне тоже :roll:

Пришелец | [image] # 9393 - 30.08.05 Waso Почитал несколько статей с http://www.ntpo.com/physics/opening/2_.shtml
Да, бреда у Андруса много, но есть несколько рациональных капель. Радуют описания интересных экспериментов. Мне эфиродинамика Ацюковского больше нравится, но она тоже сырая.

valeralap | [image] # 9394 - 30.08.05 Waso

А Ваше мнение, valeralap ?
Спорный мужичек но интересный, поведение его тоже объяснимо, а права его теория время покажет.

igorb4 | [image] # 9410 - 30.08.05 Он (Андрус) не ответил мне (точнее ответил, но меня это не удовлетворяет) на один простой вопрос - как вырастают кристаллы НЕ прямоугольной формы. Ибо все его ёжики как ни складывай - звёдочек, да шестигранников ну никак не получишь. Я уж не говорю про кучу различных интересных углов преломления в алмазах и т.п.

KomX | [image] # 9420 - 31.08.05 igorb4, посмотрите вот этот http://logos-z.narod.ru/ap/ap_0.htm>материал. Правда, он тоже вызывает больше вопросов, чем ответов, но некоторая аналогия с "ежами" имеет место быть.
С уважением...

_________________
Zeus Bonhomous | [image] # 9648 - 10.09.05 PartnerKDasВсе-таки, наверное, эфир состоит из частиц, но еще более маленьких, чем известные (?) элементарные.
Может это и так... Просто еще никто не подтвердил и не опроверг...
Склонен думать, что частички, это следствие свойств нашего разума - образность мышления и инерционость
Скорее всего эфир - неизвестное нам состояние материи (энергии). и информации о том, что существует источник энергии эту материю создающий (доносящий логические сигналы до наших далёких Миров в виде колебаний магнитных полей - вихревых оконечностей эфирных волн).

Makky | [image] # 22099 - 09.03.06 Встретил тут книгу Стивена Хоккинга. Очень интересно написано об устройстве мироздания, особенно интересны его взгляды на время. Советую прочитать всё.
http://www.x-libri.ru/elib/hwkng000/index.htm

grn | [image] # 22100 - 09.03.06 Makky,

Еще одного теолога - баптиста сюда присовокупляете. Зачем? У Вас, баптистов, пока никто храмов ваших не отнимает? Молитесь с миром. Зачем сюда лезете? На "мозоль натупили"? "Гладенькие" вы наши. У нас Edyad на стреме, а м.б. и он баптист? Вот клево будет.

Makky | [image] # 22198 - 10.03.06 grn
Вот те на! Всего лишь дал ссылку, а уже причислили к баптистам-теологам. Я может вообще научный атеист. И причем тут храмы? Вы книгу то хоть читали? Похоже нет. Вам бы побольше уважения в общении с участниками форума и не нужно делать скорополительных выводов.

Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - Передвижение во времени - Стр 00ALL