Форум - Транспорт - Электродвигатели и генераторы - Как повысить частоту вращения электродвигателя максимально? - Стр 00ALL

Модератор: admin.skif.biz [image] 359359 | [image] # 16925 - 01.01.06 Как повысить частоту вращения электродвигателя сихронного?Извесно что он вращается с частотой питающей сети т.е 50Гц соотвецтвует 50 об/сек.Я это прочел в книге.Получается что повысь частоту в ГЦ питания и частота вращения возрастет?Интересно и до каких пределов это реально?

admin.skif.biz | [image] # 16926 - 01.01.06 Просто так повышение мало что дает. Обычно есть специальные высокочастотные двигатели на 400Гц. Применяются на самолетах для уменьшения веса. Но с дальнейшим повышением частоты падает КПД, потому что возрастают потери на перемагничивание в стали и меди.

_________________
Аз есмъ админ! Подпись можно добавить в профиле. NNN | [image] # 16927 - 01.01.06 359359,
Вы правы, на сколько повысите частоту питания двигателя, настолько повысится и частота вращения, но соответственно возрастут и потери, о которых сказано выше...

359359 | [image] # 16984 - 03.01.06 Спасибо за ответ,вот только естественно возникает следующий вопрос.
Как возникает перемагничивание,из за повышения частоты? И что,чем выше частота тем быстрее размагничивается ротор и статор? И в самолетах для каких целей используются такие двигатели,уж ведь не для кручения турбины?
Вот Нурбей Гулиа в "Енергетической капсуле"написал что совецкие ученые разкрутили некий металический шарик до 800 000 000 об/мин! :shock:
Я ему написал письмо со страничку и подробно распросил где можно подробно разузнать о этой установке?Какие вес и размер имел шарик и какую мощность имела установка и т.д но как догадываетесь он мне не соблаговалил ответить,это наверно военная тайна.Может подскажете что то в тему?Как так удалось раскрутить и возможно ли это вращение длительное время так чтоб без потерь на перемагничивание и т.д?

Eduard | [image] # 16985 - 03.01.06 359359 Как возникает перемагничивание,из за повышения частоты?
Потери на гистерезис (запаздывание потока относительно поля) фиксированы, очевидно, что чем чаще цикл, тем больше потерь.

359359
что совецкие ученые разкрутили некий металический шарик до 800 000 000 об/мин!

Ну и что [image] Может, этот шарик из 100 молекул, что и глазом-то его не видать. А вот, говорят, электроны в телевизоре летают со скоростью выше скорости света...

msn | [image] # 16990 - 03.01.06 359359, Судя по тому, что промышленные инверторы изготавливаются в основном до частот 400-500гц, это очевидно и есть предел целесообразности, выше которой потери на перемагничивание стали в промышленных двигателях становятся неприемлемы. т.е обороты можно поднять безболезненно в ~(8-10) раз И еще ложка дегтя: магнитный поток создаваемый статором двигателя прямо пропорционален питающему напряжению и обратно пропорционален частоте источника, т.е. для сохранения вращающего момента двигателя питающегося от источника с повышенной частотой-необходимо поднимать напряжение источника.
Здесь существует интересный ход: используя резонансное питание двигателя(последовательный резонанс напряжений) на повышенной частоте источника в N-раз, добротность такого колебательного контура также вырастет в N-раз, соответсвенно напряжение на обмотках двигателя также возрастет в N-раз, соответственно компенсируя снижение потока вызванного повышением частоты...

359359 | [image] # 17009 - 03.01.06 Спасибо NSN.Это конечно все информация к размышлению но мне интересны реальные достижения в этой области,интересны реальные цифры.Допустим повышая частоту скажем до 1000Гц во сколько надо повысить напряжение,чтоб получить стабильные 1000об/сек? Вот в инете я выудил что двигатель пылесоса английской фирмы Дайсон имеет частоту вращения 100000об/м.,а микросхема переключает 400000 раз в минуту его катушки,больше некаких подробностей не озвучено.
Меня даже интересует не сколько повышение вращения двигателя сколько интересует возможность получения максимально возможного вращения предмета,скажем шарика или диска,тора и так чтоб он при этом был в состоянии левитации для наименьших потерь на трение т.е меня интересует очень высокая скорость вращения не менее 100 000 000 об/с.Я лично готов финансировать проект но к сажолению даже теоретически не представляю как получить такое.

msn | [image] # 17011 - 03.01.06 359359 ... сколько интересует возможность получения максимально возможного вращения предмета,скажем шарика или диска,тора и так чтоб он при этом был в состоянии левитации для наименьших потерь на трение т.е меня интересует очень высокая скорость вращения не менее 100 000 000 об/с.Я лично готов финансировать проект но к сажолению даже теоретически не представляю как получить такое.
Не знаю вашего бюджета, но он эту программу может не выдержать: 100 000 000 об/сек........ это совершенно иного характера задача...

359359 | [image] # 17013 - 03.01.06 Извините msn кто он,диск или шарик?Ну что вы ,нет нечего невозможного.Вот у советских ученых выдержал и у меня выдержит.Главное мне хотябы было с чего начать хоть бы ссылки какие в тему раздобыть.

igorb4 | [image] # 17015 - 03.01.06 А зачем? Получить график зависимости массы от частоты вращения?
На таких частотах главное чтобы объект не разнесло! :roll: 8)

359359 | [image] # 17016 - 04.01.06 Я хочу поставить прежде всего релятивисткий эксперимент а затем возможно и попасть в книгу рекордов гинеса.

jonifer | [image] # 17023 - 04.01.06 предположительно мотор Адамса на магнитном подшипнике.
Он использовал сердечники без потери на перемагничивание(?)
возможно это чистое железо или новые сплавы MetGlass.

msn | [image] # 17033 - 04.01.06 jonifer, из какого материала должен быть диск, и насколько точно он должен быть отбалансирован, чтобы центробежные силы его не разорвали? см. внимательно чел. хочет его раскрутить до 100 000 000 об/сек
Это все понятно, что магнитные подушки и вакуум следует использовать, только вот при таких оборотах в самом диске могут возникнуть такие токи которые просто напросто испарят материал диска
Задача для "наколенника" невыполнимая...

djonny | [image] # 17037 - 04.01.06 Eduard А вот, говорят, электроны в телевизоре летают со скоростью выше скорости света... И не только внем.

djonny | [image] # 17038 - 04.01.06 359359, Поставьте пожалуйста поконкретней задачи и некоторые величины для эксперимента. Я понял, что вам нужно получить угловую скорость на краях шара не менее 0.3 от скорости света, т.е. 10 в степени 8 м/c ? Также вы думаете, что при этом должно происходить что-нибудь интересное ? Угловая скорость зависит от диаметра шара и кол-ва его оборотов. И еще бог знает от чего зависит. Тема интересная, но чрезвычайно сложная как для понимания, так и для реализации. Я где то уже говорил, что в 80-х годах крутанули диск диаметром 1 метр на 80000 об/мин и при этом он исчез. Почему, вы спросите, он исчез на таких малых угловых скоростях ? Я думаю, что все дело в разнице скорости течения времени на диске и нашего. Возможно, он был магнитный. Это я к чему - да к тому, что не обязательно нужно крутить тело на миллионных оборотах. А может быть его вообще крутить не надо, а надо только крутить в нем магнитные домены с помощью вращающегося магнитного поля.

mikle10 | [image] # 17039 - 04.01.06 Я где то уже говорил, что в 80-х годах крутанули диск диаметром 1 метр на 80000 об/мин и при этом он исчез. Почему, вы спросите, он исчез на таких малых угловых скоростях
Кто и где крутил диск, когда ???
По иследованиям (из Курского институтута Гурия или еще как неплмню - занимается маховиками) уже при 5000 опасность разрушения диска весьма высока. А при 10000 все маховики разрушаются (хотя может я не то читал). И какой должен быть подвес у диска? Чем раскручивали???

mikle10 | [image] # 17041 - 04.01.06 Вот в инете я выудил что двигатель пылесоса английской фирмы Дайсон имеет частоту вращения 100000об/м.,а микросхема переключает 400000 раз в минуту его катушки,больше некаких подробностей не озвучено.
Да что это гироскоп или пылесос. Его хрен с места сдвинеш |001|

admin.skif.biz | [image] # 17043 - 04.01.06 А какой смысл повышения частоты? Кроме уменьшения габаритов и соотношения масса/мощность это ничего не дает..

_________________
Аз есмъ админ! Подпись можно добавить в профиле. Lolik-Bolik | [image] # 17046 - 04.01.06 admin.skif.biz, например чем выше частота, тем выше индуктивное сопротивление, чем выше индуктивное сопротивление тем выше добротность при резонансе Q=X(L)/R. Это конечно если в резонанс вгонять.

_________________
DevilR | [image] # 17047 - 04.01.06 mikle10, ой-ей-ей, не так быстро!
Насколько я помню у SCSI-винтов оборотов было всегда 10000, у простого IDE-шника 5200 и 7500. Они вроде как не разрываются.
Или я не правильно понимаю 10000rpm?

Eduard | [image] # 17053 - 04.01.06 Я крутил тонкий лавсановый диск диаметром 8 см на 20,000 rpm, и ничего, можно было больше дать, наверно. Дюралевый маховик от старого носимого магнитофона примерно такого же диаметра доводил до 6,000 rpm, дальше, сами понимаете, играло кое-что. Слышал, что для самоделкина самый продуктивный способ - навить маховик из углеродистой стальной полосы, типа часовой пружины, или намотать плоскую бобину стального корда для запуска авиамоделей или наподобие одножильного тросика. Думаю, реально раскрутить где-то до 50,000 rpm. Но все равно это осколочный фугас большой площади поражения...

С уважением.

359359 | [image] # 17056 - 04.01.06 Извиняюсь с цифрами накладочка вышла т.е я хотел сказать конечно
100 000 000 об/мин. а не сек. т.е.что =1666666 об/сек. А размер шарика с окружносью с гусиное яйцо где то или диск т.е не менее 5см.

admin.skif.biz | [image] # 17058 - 04.01.06 СУПЕРМАХОВИКИ — ИЗ СУПЕРКАРБОНА!

Недавно из средств информации стало известно о создании углеродных волокон и лент (называемых карбоновыми) невероятной прочности — в тысячи раз прочнее стали. При этом не следует забывать, что плотность этих материалов в несколько раз меньше, чем у той же стали. Созданы они с помощью нанотехнологий в США и Австралии. Жаль только, что эти уникальные материалы, удельную прочность (отношение прочности к плотности) которых трудно даже себе вообразить, называются так же, как и обычные углеродные волокна, — карбоновыми. Если что-то новое сильно отличается в лучшую сторону от существующего, то к его названию обычно добавляют префикс "супер".
http://www.i-r.ru/show_arhive.php?year=2005&month=12&id=1133
журнал Изобретатель и рационализатор

_________________
Аз есмъ админ! Подпись можно добавить в профиле. 359359 | [image] # 17063 - 04.01.06 Вот сайт для тех кто упорно не верит про пылесос Дайсон ,читайте внимательно в конце странички - http://nauka.relis.ru/21/0409/21409071.htm

djonny | [image] # 17073 - 04.01.06 359359, насчет пылесоса - это ладно, главное, чтобы сосал хорошо! mikle10, Кто: Чернецкий (если правильно помню фамилию, инициалы не помню); где: НИИ (забыл какой) на Соколе в Москве; когда: надо будет уточнить. Информация от хорошего знакомого Чернецкого, врать ему нет смысла. В этом же НИИ работал и Авраменко. Eduard, дабы избежать фугасного эффекта, крутите ваши диски в вертикальной плоскости :!: 359359, получается, что каждая точка на окружности шара в вашем варианте проходит 250 км/сек, а у Чернецкого 4,2. 250 - действительно какая-то запредельная цифра, хоть представьте ее. Я даже 4.2 с трудом могу представить :mrgreen: Поэтому и хочу проверить можно ли получить виртуальное вращение с помощью магнитного поля. Для этого припас ферритовое кольцо диаметром 12,5 см. Буду делать 6 обмоток (4 полюса) и брать частоты около 30 кГц. Аля трехфазный двигатель, только скорости поля другие [image] Остается лишь затарить алмазные сверла и выделить время.

mikle10 | [image] # 17074 - 04.01.06 Насколько я помню у SCSI-винтов оборотов было всегда 10000, у простого IDE-шника 5200 и 7500.
нет не правильно это максимальная скорость на которой могут работать (??) теоретически двигатели винчестеров. но не работают. т.к такой работоспособности не требуется. Это просто реклама. и вроде там не скорость оборотов считают а скорость доспута к сектору, и делают вывод о скорости шпинделя.
Вот сайт для тех кто упорно не верит про пылесос Дайсон ,читайте внимательно в конце странички - http://nauka.relis.ru/21/0409/21409071.htm
верю, вот только, реклама господа.

Мож постарел, покапаюсь я в записях.
Только все надо проверять. к сожалению (не адрес присутствующиХ) много людей выдают желаемое за действительное дабы соблюсти свои интересы.

djonny | [image] # 17081 - 04.01.06 mikle10, да нет, это действительная скорость винчестера. И ничего особенного нет, скорость то мизерная. Он бы и на 100000 крутился неплохо.

DevilR | [image] # 17088 - 04.01.06 mikle10, скорость доступа к сектору - это совсем другая песня.
Обороты шпинделя там действительно 10000, т.к. центровка хорошая, диски прочные, почему бы и не раскрутить - как заметил djonny действительно, скорость то мизерная (маховик то там совсем небольшой получается) 166.6(6) об. в сек.
Кстати, для всяческих экспериментов - жесткий диск в самый раз. Можно прям к компу его подцепить и рулить двигателем (если спецификацию унутреннюю для него найдете)
Как это работоспособность не требуется?

djonny | [image] # 17090 - 04.01.06 Так, просто вспомнилось: я как то раскручивал вентилятор для охлаждения двигателя машины мощным мотором около 800 Вт 6000 Об/мин. Это было нечто - я чуть не взлетал с ним, а березы возле моего окна колыхались как при сильном ветру. Но это лирика, товарищи. Нам нужны обороты не менее 50-60 тыс и приличного диаметра маховик, чтобы добиться хоть какого-то изменения массы или темпа ходя Времени.

Eduard | [image] # 17092 - 05.01.06 djonnyНам нужны обороты не менее 50-60 тыс и приличного диаметра маховик, чтобы добиться хоть какого-то изменения массы или темпа ходя Времени.
Нуууу.... не факт, вообще-то. Насчет изменения веса просто вращающегося маховика вся информация путаная или противоречивая. А вот опыты Вейника, проведенные для проверки его гипотез - совсем другое дело. Он даже Козырева поправляет. Кстати, для обнаружения эффекта, помнится, нужны не столь уж гомерические количества движения, кажется, 10,000 rpm достаточно будет. Там фокус совсем в другом, как именно крутить. Например, если при движении вверх тело замедлять, а при движении вниз - ускорять, эффект должен быть, и наоборот. Если не изменяет память, его маховики весом несколько КГ изменяли вес на несколько МГ. Причем опыты были поставлены корректно - полная аэроизоляция, компенсация трения, наработка статистики и т.п.

С уважением.

djonny | [image] # 17093 - 05.01.06 Eduard, ну так мы же не в аптеке, зачем нам изменения в несколько мг

Eduard | [image] # 17095 - 05.01.06 djonnyEduard, ну так мы же не в аптеке, зачем нам изменения в несколько мг
Если б не смайлик.... Ну как зачем?! Чтоб нарушать законы физики, это же так приятно! Поставить раком убеленных сединой академиков РАН, вещающих прописные истины, в которые мы, убогонькие, никак поверить не хотим... Светящиеся треугольники-то летают как у себя дома. А там вроде просто ртуть ускоренная по углам. Так нам еще долго будут классическую механку в уши втирать, а сами знания планетян втихаря пользовать. Нехорошо... некузяво...

С уважением.

djonny | [image] # 17098 - 05.01.06 Eduard, таков наш мир :evil: А самым приятным для себя считаю изучать законы вселенной, а не нарушать их, как это делают многие уважаемые физики.
Да, и еще одна причина, по которой меня интересуют только "заметные" изменения веса тела: есть много неучтенных факторов, которые могут приводить к ошибкам.

evgen | [image] # 17102 - 05.01.06 EVGEN
Я по поводу маховиков. Давно где-то читал о маховиках из резины.
При определенных оборотах резина входила в резонанс и на маховике возникал как бы лепесток. Далее обороты повышать не удавалось, чем больше затрачивальэнергии, тем больше становилось лепестков. Энергия запасалась в лепестках. Больше по этой теме ничего не слышал.

mikle10 | [image] # 17103 - 05.01.06 Обороты шпинделя там действительно 10000, т.к. центровка хорошая, диски прочные, почему бы и не раскрутить - как заметил djonny действительно, скорость то мизерная (маховик то там совсем небольшой получается) 166.6(6) об. в сек.
да мерели мы скорость, года два назад. Нет там заявленного 10000.
Когда связались с протизводителем, он обяснил, что скорость это величина эфемерная, более маркетинговая чем реальная, а нужна скорость доступа к информ. Т.к. мерели серьезно скорость в 2-3 меньше заявленой. Но не в этом дело. Это от темы отвлечение.

mikle10 | [image] # 17104 - 05.01.06 На кафедре мат. моделирования ВГТУ работал Муравник (молодой ученый), у него был вопрос (может мучился им) есть ограничение по скорости света прямолейнено, но ограничения по скорости вращения нет. Т.е если извесно растояние проходящее точкой за время (длина окружности) во и парадокс. А маховики используются в системах точного позиционирования, не космос, а на местности. Надо в нете поискать системы навигации для военной техники.

Eduard | [image] # 17112 - 05.01.06 djonnyEduard, таков наш мир :evil: А самым приятным для себя считаю изучать законы вселенной, а не нарушать их, как это делают многие уважаемые физики. Я и не говорил о законах вселенной, я говорил о законах физики.
djonny
Да, и еще одна причина, по которой меня интересуют только "заметные" изменения веса тела: есть много неучтенных факторов, которые могут приводить к ошибкам. Вейник в работе "Термодинамика реальных процессов" говорит, что по его методике в каком-то НИИ добились уменьшения веса на 14%. По-моему, это максимум для современных технологий. НИИ все-таки, а не кустарь-(псих)-одиночка. Вращать что-то другое надо, и знать как.

С уважением.

djonny | [image] # 17119 - 05.01.06 Eduard, неплохо бы узнать в каком НИИ и когда и кто.

Eduard | [image] # 17136 - 05.01.06 Ну так сходите на сайт про Вейника, скачайте книгу и найдите... Не в обиду, но шевелиться надо каждому хоть по-немногу.

С уважением.

mikle10 | [image] # 17143 - 05.01.06 Eduard, Ну так сходите на сайт про Вейника, скачайте книгу и найдите..
Вумный какой. Сходили месяцев 6 назад, скачали, прочитала. Сделали. И не хрена... Провели анализ ... Будем повторять.
Не советуйте глупости, а делайте... можно и их |002|

Eduard | [image] # 17152 - 05.01.06 mikle10Не советуйте глупости, а делайте... можно и их| Я и не советовал ничего. И сам занимаюсь тем же, чем и вы. И тоже ни хрена пока. Не могу же я помнить все книги, которые читал, наизусть, но ключевые моменты и цифры - другое дело.

С уважением.

Vadim_O | [image] # 17167 - 06.01.06 По всей видимости, на изменение веса маховиков и т.п. оказывает влияние окружающий воздух, точно также отмечено изменение веса и нагретых тел. Изменение архимедовой силы для быстровращающегося тела может быть заметной величиной и кстати это изменение будет стремиться к почти постоянной величине.

Да и раскрутить проще тем же сжатым воздухом, ограничение - область скоростей звука, для водорода величины достаточно приличные.

_________________
Желаю удачи, Вадим. issue | [image] # 21106 - 27.02.06 Точно не могу сказать, сколько может выдержать подшипники двигателя и другие элементы, физически. Но при повышении частоты до 150Гц звук страшный, опыты прекратили. Есть преобразователь частоты (промышленный) ХИТАЧИ, нагрузка до 50 kwa. До скольки он может поднять или опустить, я не знаю. Но самое интересное Двигатели не перегреваются, нагрузка не возрастает :shock: . Есть идеи?

evgen | [image] # 21260 - 01.03.06 У нас на работе стоят станки немецкие, у них 18000 об/мин max скорость. Подшипники выдерживают, правда стоит жидкостное охлаждение на двигателе и подшипниках.

Форум - Транспорт - Электродвигатели и генераторы - Как повысить частоту вращения электродвигателя максимально? - Стр 00ALL