Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - Как подарить миру дармовую энергию - Стр 00ALL

Модератор: admin.skif.biz Waso [image] Waso | [image] # 6076 - 02.05.05 Привет всем. Хочу затронуть одну важную сегодня тему. Сегодня технологии на свободной энергии стали уже реальными без сомнения, а мы продолжаем засирать нашу бедную планету-мать! Да еще и платим за это кучу денег. Злимся на этот бардак но упорно делаем вид что не замечаем. Как тут можно не обсуждать политику?!!!
С одного форума (hobby.ovl.ru) меня с этой темой уже выкинули. Ну что-ж, похоже ребятки занимаются просто воровством идей, а судьба планеты им побоку.

Начну со статьи, которая побудила меня начать двигаться.
--------------------------------------------------------------------
СВОБОДНАЯ ЭНЕРГИЯ В СОВРЕМЕННОМ МИРЕ

ПИТЕР ЛИНДЕМАН (Peter Lindemann), США

В конце 80-х годов XIX века, отраслевые журналы, посвященные наукам, связанным с электричеством, предсказывали появление
способов получения «свободного электричества» уже в ближайшем будущем. Удивительные открытия, связанные с природой
электричества, постепенно становились обыденным явлением. Никола Тесла демонстрировал «беспроводное освещение» и другие
чудеса, связанные с высокочастотными токами. Никогда еще от будущего не ждали так много.

Через 20 лет появятся автомобили, аэропланы, кинофильмы, звукозапись, телефоны и радио. Викторианская эпоха открывала миру
новые горизонты. Впервые за всю историю люди вдохновенно рисовали в воображении утопическое будущее, в котором самые
совершенные средства передвижения, а также отличные связь, работа, жильё и еда будут доступны всем и каждому. Болезни и
нищета будут повержены. Жизнь продолжала улучшаться и, казалось, «свой кусок пирога» должен был достаться каждому. Так что
же случилось? Почему на самом пике технологического «бума» перестали появляться значительные открытия в области энергетики?
Было ли воодушевление по поводу «свободного электричества», наблюдавшееся перед самым началом XX века, вызвано всего лишь
принятием желаемого за действительное; идеей, несостоятельность которой «настоящая наука» в итоге доказала?

СОВРЕМЕННОЕ СОСТОЯНИЕ ТЕХНОЛОГИЙ

В действительности, ответ на этот вопрос — «Нет». Истинное положение вещей противоположно данному утверждению. Одновременно
с другими крупными открытиями миру были явлены и новые технологии в области энергетики. С тех пор были разработаны
многочисленные способы получения огромного количества энергии, требующие чрезвычайно малых затрат. Однако ни одна из этих
технологий не стала доступна массовому потребителю на «открытом» рынке в качестве товара. Причины этого явления будут
вкратце изложены в данной статье. Но вначале я бы хотел привести описание всех технологий, имеющих отношение к «свободной
энергии», которые известны мне на данный момент и реальность которых не вызывает никаких сомнений. Общая черта, объединяющая
все эти открытия — это то, что все они предполагают использование небольшого количества одной из форм энергии для контроля
или высвобождения другого типа энергии. В основе многих из этих технологий лежит принцип использования эфира, — источника
энергии, существование которого современной науке удобнее отрицать.

Далее идет описание технологий, оно тут не к месту. Если кто сомневается - могу прислать ссылки, где описаны простейшие
механические генераторы, ненадо быть физиком чтобы понять что это действительно работает (Waso)
Существуют также десятки других, не упомянутых мной систем, многие из которых прошли испытания и успешно функционируют
подобно тем, описание которых я только что привел. Но и этого краткого списка мне достаточно, чтобы сделать вывод: получение
свободной энергии уже производится. Она позволяет сделать мир чище и наполнить его энергией, доступной каждому в любой его
точке. При помощи данных технологий мы можем остановить выброс «парниковых газов» и закрыть все атомные электростанции. Мы
также можем производить опреснение неограниченных объемов морской воды, затрачивая на это небольшие средства, и снабжать
пресной водой даже наиболее удаленные, проблемные в этом отношении районы. Расходы на производство и транспортировку любых
товаров могут быть резко снижены. Фрукты, овощи и злаки могут выращиваться в обогреваемых парниках даже зимой в любой части
планеты. Все эти технологии, предоставляющие нам удивительные возможности, которые позволят намного облегчить жизнь всем
обитателям Земли, десятки лет игнорируются. Но почему? В чьих интересах препятствовать развитию этих технологий?
Продолжение читайте в прикрепленном текстовике. Автор выделяет 4 противодействующих силы и вариант выхода из сложившейся ситуации. Я же хочу затронуть этой проблемой как можно больше умов, чтобы найти нормальное решение.

полная версия статьи size: 36.70 KB [image] Lolik-Bolik | [image] # 6078 - 02.05.05 Забавно...

все утверждения основаны на том что уже генераторы свободной энергии давным-давно изобретены и все умные уже давно их строят. допустим это так и что автор правильно выяснил причины их нераспространения. Только тем, что каждый себе построит такие установки можем спасти этот Мир.

ВМЕСТО ДЕМАГОГИИ ДАЙТЕ ОПИСАНИЕ, ЧЕРТЕЖЫ И ДОКАЗАТЕЛЬСТВО РАБОТЫ ХОТЯБЫ ОДНОГО ГЕНЕРАТОРА СВОБОДНОЙ ЭНЕРГИИ, который можно самому дома построить. А потом можно и пофилосовствовать, почему такие аггрегаты не внедряются.

_________________
Waso | [image] # 6081 - 02.05.05 2 Lolik-Bolik: Не кричите. Щас все будет. Можете дома собрать, проверить.
Пару минут, собрать все в горсточку, угу?

всем:
Должен отметить, что приведенную статью я взял из российского журнала "Новая энергетика" №1(16)@2004 Очень полезный и интересный журнальчик, жаль что его не достать в сети бесплатно. А заправляет им сам господин Фролов. Правда многие о нем нелестно отзываются как о шарлатане. Зря. Ну не заработала его Ф-машина, и что? (А может и работает, да я не в курсе?) Не все же с первого раза. Зато основанная им организация "Фарадей" предлагает на продажу реальные вихревые электрогенераторы, которые не потребляют топлива, только охлаждают воздух. Скептики, находящиеся в Питере могут сами лично, вживую убедиться в работоспособности этого устройства.

Собственно спрашивается, почемубы не перевести Россию на свободную энергию. Вот было мнение что дескать люди, занятые в энергетике (шахтеры, газовики и др) потеряют работу, выйдут на большую дорогу, отсюда гражданская война. Необязательно. Почемубы этих людей не задействовать на производстве генераторов, на строительстве заводов по их производству. Да и потом, ведь намного выгоднее и проще устанавливать в среднем например на каждый подъезд жилово дома по такому генератору - в подвале. Тамже небольшой насос, холодную воду изпод земли качать, фильтр, бойлер работающий от нашего генератора и обеспечивающий горячее водоснабжение и отопление. Это огромная работа. Тут не безработица, тут пятилетки вспомнятся. Возможно было бы проще просто заменить оборудование на центральных ТЭЦ, но так мы не избавимся от проблем с ржавеющими под землей трубами и от проблем на электрических подстанциях, в результате которых приходится оставлять без воды и света целые районы. Все проблемы будут чисто локальными, в предложенном варианте распространяться на один подьезд. А сколько денег на этом сэкономит государство! Разве это невыгодно? Да, с точки зрения тех кто живет сейчас за счет традиционных энергодобывающих отраслей. Даже если сами эти люди пустят сейчас деньги на переход на свободную энергию, по его завершении чем они будут жить? Но это всеравно что автопроизводитель спросит что он будет делать когда снабдит всех людей личным транспортом. И хотя топлива новым системам не требуется, они требуют обслуживания - раз, да и развиты они пока не до предела - это два.

Вообще как можно говорить что снижение затрат на производство невыгодно?! Это вопрос для непосредственных производителей.

Waso | [image] # 6094 - 02.05.05 Всех сомневающихся отправляю посмотреть фильм http://www.skif.biz/index.php?name=Asers_Shop&s_op=viewproductdetails&lid=3&cid=4>"Free Energy: The Race to Zero Point"(правда он на английском, но есть на что посмотреть, а к февралю 2006 уже будет готова первая четверть на русском языке, а если мне помогут с http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=16493#16493>переводом то и быстрее)
Вот на этом-же сайте статейку по теме нашел...
http://www.skif.biz/index.php?name=Pages&op=page&pid=139

Lolik-Bolik | [image] # 6099 - 03.05.05 Waso"Фарадей" ... Скептики, находящиеся в Питере могут сами лично, вживую убедиться в работоспособности этого устройства.
Ну эту тему мы следим внимательно в форуме. Пока ничего у Фролова не работает, он с ЗИДом порвал и сейчас сам строит. Ну и посмотрим что у него к осени получится/не получится.

WasoСобственно спрашивается, почемубы не перевести Россию на свободную энергию. Вот было мнение что дескать люди, занятые в энергетике (шахтеры, газовики и др) потеряют работу, выйдут на большую дорогу, отсюда гражданская война. Необязательно. Почемубы этих людей не задействовать на производстве генераторов, на строительстве заводов по их производству.
А потому что россия зарабатывает больше всего на экспорте энергии (нефти/газа), а ее внутрениий рынок спроса слабоват в сравнении. Генераторы свободной энергии будете продавать на экспорт? Так оно незачем, каждая страна себе лучше сама построит. Вот и хуже будет России..

WasoДа и потом, ведь намного выгоднее и проще устанавливать в среднем например на каждый подъезд жилово дома по такому генератору - в подвале.
В подвале совсем и не выгоднее и не проще. Это покупать нужно, устанавливать, чинить, уход за этим нужен и т.д. Централизация это тоже преимущество, вспомните борьбу постоянного тока с переменным. Тоже самое: централизация против децентрализации. В подвале не выгодно, на крайний случай так это микрорайон.

WasoТамже небольшой насос, холодную воду изпод земли качать, фильтр, бойлер работающий от нашего генератора и обеспечивающий горячее водоснабжение и отопление. Это огромная работа.
В принципе техники правильно. А откуда денег брать, кто будет на это выкладывать и зачем? Домоуправление? Комунальные? Правительство? Газовики/Нефтянники?

WasoВообще как можно говорить что снижение затрат на производство невыгодно?! Это вопрос для непосредственных производителей.
Затраты на услуги и на производство можно действительно снизить, и тем самым понизить свои цены. И тогда начнется самое страшное для экономики, т.н. ДЕФЛЯЦИЯ. Все начинают соревноваться в снижении цен, никто не покупает, т.к. ждет цен еще ниже, предприятия закрываются, капитал становится не к чему, обесценивается. все сидят в большой ***

_________________
Waso | [image] # 6136 - 03.05.05 2 Lolik-Bolik:
Насчет Фролова - помнится выставка была, там рядом с ЗИДом вояки тусовались, разговор фильтровали зидовцам. Для меня это многое обьясняет. Маразм? - ну эт еще вопрос. А по поводу России - спасибо что глаза открыли, тут похоже действительно с деньгами не сыграешь на благо Родины... Тогда скажите мне какого хэ мы (Россия) вообще должны принимать чужие правила игры. Нам чегото не хватает? Я вот не в курсе, согласны ли Вы, что нынешний развал в России это результат намеренных действий со стороны, а не некомпетентности или коррумпированности нашего правительства. Может и этому есть нормальное доброе обьяснение, дескать лучше и быть не могло?

2 igorb4: Эти не применяются потомучто мощность никакая. Для меня главное - что опровергают школу.

всем: Велосипед делать тоже надо уметь. А тут штучки потоньше будут.
А вообще я неправильно себя сначала повел. Надо было просто предложить порассуждать, типа допустим вот появились эти генераторы халявной энергии. А планета всвязи с экологическими проблемами уже ваще скоро непригодной для проживания станет. Надо срочно переходить на новый экологически чистый ресурс, а все повязаны деньгами. Как-же быть?

Интересно, захотел ли тогда ктонибудь ломать над этим голову. Обычно-ж как - придет время - подумаем. Рановастенько я с этим делом. Рановастенько. Соберу штуковину подтип фоток на GravityMotors, если заработает - выложу видео. Тогда спорить будем как долго в фотошопе сидел?

Lolik-Bolik | [image] # 6137 - 03.05.05 2Waso
на самом деле я также считаю что тема фролов-ЗИД-акойл достаточно серьезная, чтобы в нее вработаться [image] Я уже писал об этом на форуме. Вы посмотрите на ЗИД остальную ВПК продукцию и все станет ясно. Такие вещи без политики не продаваемые, поэтому и движок будет работать только если комуто захочится чтоб он работал С самого начала было странно почему такой завод такие вещи если разрабатывает, ищет публично клиентов.

Советую проработать эту ветку:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=132&postdays=0&postorder=asc&start=0

_________________
Waso | [image] # 6138 - 03.05.05 Спасибо. Я уже этим занялся. Форум большой - тем много. Не сразу найдешь... :wink: А поиск... - ну это неинтересно

Vladimir | [image] # 6139 - 04.05.05 Waso2 Lolik-Bolik:
Насчет Фролова - помнится выставка была, там рядом с ЗИДом вояки тусовались, разговор фильтровали зидовцам. Для меня это многое обьясняет. Маразм? - ну эт еще вопрос. А по поводу России - спасибо что глаза открыли, тут похоже действительно с деньгами не сыграешь на благо Родины... Тогда скажите мне какого хэ мы (Россия) вообще должны принимать чужие правила игры. Нам чегото не хватает? Я вот не в курсе, согласны ли Вы, что нынешний развал в России это результат намеренных действий со стороны, а не некомпетентности или коррумпированности нашего правительства. Может и этому есть нормальное доброе обьяснение, дескать лучше и быть не могло?

2 igorb4: Эти не применяются потомучто мощность никакая. Для меня главное - что опровергают школу.

всем: Велосипед делать тоже надо уметь. А тут штучки потоньше будут.
А вообще я неправильно себя сначала повел. Надо было просто предложить порассуждать, типа допустим вот появились эти генераторы халявной энергии. А планета всвязи с экологическими проблемами уже ваще скоро непригодной для проживания станет. Надо срочно переходить на новый экологически чистый ресурс, а все повязаны деньгами. Как-же быть?

Интересно, захотел ли тогда ктонибудь ломать над этим голову. Обычно-ж как - придет время - подумаем. Рановастенько я с этим делом.

Да вот это-то, социальное решение проблемки и есть самое главное. И хорошо что ты с самого начала вьехал в неё.
Лично я могу сказать, что именно это и надо на форуме обсуждать.

_________________
Waso | [image] # 6140 - 04.05.05 2 Vladimir: УРРРАААА!!! Ну хоть ктото решил наконец поговорить по делу!

ваще:
Переварил ветку про бульбуляторы...
Мда-а-а. Ну и движения. Незнал что все так темно. Вроде теоретически должен их вихревик работать, раз уж тут речи о неизвестной энергии не идет. Да и зачем там военным было крутиться - не разводить же лохов на пару с инженерами. А что, в наше время это вполне возможно. Но тогда они бы не брали денег за демонстрацию. Полковник на выставке, но не в качестве посетителя. Получается чтото типа гос.тайны... на выставке. Ха-ха. Ниче в голову не приходит кроме как что дело это действительно работает, но у вояк нет денег на внедрение. Государство не дает. Поэтому берем клиента с деньгами, снимаем с него за все что можно и в разы больше чем надо, а потом уже занимаемся продвижением новых технологий, так сказать, в оборону страны. Чушь. Непонимаю. Неужели наши верха уже и на военку забили? Мож есть реальные соображения?

или стоит этот пост в ту ветку забить? или всетаки перекинем политику сюда? Дело-то серьезное! Мы-ж в этой каше варимся!

igorb4 | [image] # 6155 - 04.05.05 Wasoно у вояк нет денег на внедрение. Государство не дает. Поэтому берем клиента с деньгами, снимаем с него за все что можно и в разы больше чем надо, а потом уже занимаемся продвижением новых технологий, так сказать, в оборону страны. Чушь. Непонимаю. Неужели наши верха уже и на военку забили? Мож есть реальные соображения? ... или все-таки перекинем политику сюда? Дело-то серьезное! Мы-ж в этой каше варимся!ИМХО сначала стоит для себя уяснить - кто такие "Государство" и что оно для каждого из нас значит? Историю извратили, людей угробили, страну разорили, деньги в офшоры увели и т.п., а ещё в последнее время транснациональные корпорации стали активно развиваться... Так на кого работать-то бум? ИМХО нужна идея государственного масштаба, спосбная сплачивать людей, а не разобщать! Чего, к сожалению, не наблюдается

Waso | [image] # 6157 - 04.05.05 Во-во. Все к тому и идет, что к революции, блин. Но это както неприятно и нереально. Я вот и думаю, мож все вместе придумаем как быть?

igorb4 | [image] # 6158 - 04.05.05 WasoВо-во. Все к тому и идет, что к революции, блин. Но это както неприятно и нереально. Я вот и думаю, мож все вместе придумаем как быть?Чтобы произошла не драка (поножовщина), а именно революция - нужна идея! А она есть?
PS: Тут без пол-литра не обойтись :wink:

andrey | [image] # 6159 - 04.05.05 WasoВо-во. Все к тому и идет, что к революции, блин. Но это както неприятно и нереально. Я вот и думаю, мож все вместе придумаем как быть?
А что тут думать, начинать надо с себя. Для начала надо "деформировать" пространство вокруг себя. Тогда возможно придет понимание того, что все эти революции - фигня, пока каждый не начнет отсеивать добро и зло никакие революции не помогут, а когда в мозге твердо укоренится понимание who is who, тогда никто ничего с вами не сделает - не будет возможности вешать лапшу на уши

igorb4 | [image] # 6160 - 04.05.05 А как же "один в поле не воин"? И где должна быть граница, если "один орех - не куча, а десять - куча"? Т.е. "Сколько нужно единомышленников?"

Umnikoff | [image] # 6163 - 04.05.05 Вспоминается мне фильм один, кажысь с Догилевой и Мироновым в главных ролях. Так вот лежат он и она в койке и она слезами заливается. Чего ревешь? А она: я тут подумала, что мы поженимся, будем жить счастливо, родится у нас ребеночек, он куда-то пойдет упадет и убьется... (что-то в этом роде).
Так вот ситуация один в один. Мы говорим, что жалко будет безработных, что олигархи задавит, что государство разорится и тут же пытаемся себя успокоить. Какая революция, господа теоретики!!! Скоро самих себя будете бояться. Дескать, ой, Колю из соседнего поддъезда ФСБэшники забрали, он в подвале детекторный приемник собрал без батареек и Чубайсу деньги не платит... Ха (3 раза)!
Смелее паяльники в руки! Соберите хоть что-нибудь из того во что Вы верете. В сети есть работающие модели (по моему мнению). Хватит смотреть на болтающийся от ветра магнитик и думать как оттолкнуть один магнит от другого, что-бы вскипятить кружку чая.
Waso можно простить, он в форуме недавно и пропустил очень много тем, по этому и задает вопрос "...как быть?". Отвечу кратко, ПЕРЕЙТИ ОТ ТЕОРИИ К ПРАКТИКЕ. Это единственный вариант, который ответит на многие вопросы типа, заработает или нет, а если заработает, то не грохнут ли, а если не грохнут, то разорится ли страна или разбогатеет?

_________________
KomX | [image] # 6164 - 04.05.05 UmnikoffВспоминается мне фильм один, кажысь с Догилевой и Мироновым в главных ролях. Так вот лежат он и она в койке и она слезами заливается. Чего ревешь? А она: я тут подумала, что мы поженимся, будем жить счастливо, родится у нас ребеночек, он куда-то пойдет упадет и убьется... (что-то в этом роде).
А что ж Вы хотели... На чем воспитывались... Вот сейчас читаю детяти "Сказки мира" на сон грядущий. Так Ваш пример фигугирует уже в 4-х сказках в разной интерпретации. Правда, в них герой уходит от такой героини, но, найдя более глупое поведение, возвращается, выбирая меньшее из зол.

_________________
Lolik-Bolik | [image] # 6167 - 04.05.05 Waso2 Vladimir: УРРРАААА!!! Ну хоть ктото решил наконец поговорить по делу!

ваще:
Переварил ветку про бульбуляторы...
Мда-а-а. Ну и движения. Незнал что все так темно. Вроде теоретически должен их вихревик работать, раз уж тут речи о неизвестной энергии не идет. Да и зачем там военным было крутиться - не разводить же лохов на пару с инженерами. А что, в наше время это вполне возможно. Но тогда они бы не брали денег за демонстрацию. Полковник на выставке, но не в качестве посетителя. Получается чтото типа гос.тайны... на выставке. Ха-ха. Ниче в голову не приходит кроме как что дело это действительно работает, но у вояк нет денег на внедрение. Государство не дает. Поэтому берем клиента с деньгами, снимаем с него за все что можно и в разы больше чем надо, а потом уже занимаемся продвижением новых технологий, так сказать, в оборону страны. Чушь. Непонимаю. Неужели наши верха уже и на военку забили? Мож есть реальные соображения?

или стоит этот пост в ту ветку забить? или всетаки перекинем политику сюда? Дело-то серьезное! Мы-ж в этой каше варимся!
судя по картине для себя лично сделал вывод по бульбулятору:
1) работает действительно, но не продается потому как никто не верит, что работает
2) работает действительно, но тем кому показывают не имеют денег
3) работает действительно, но реальных клиентов (пока) нет

ПОЭТОМУ хотят найти клиентов без отдачи ноу-хау

_________________
Waso | [image] # 6185 - 04.05.05 2Lolik-Bolik: Пока оны нэ ляхут ничче у них нэ получыцца.
Это-ж не статика - эпоксидкой не зальешь. Такчто продай они это дело хоть раз, считай нет ноухау, если работает канеш. А вояки походу следят за тем чтобы не распространили сведения о новом типе электростанции. Но так как деньги нужны, на совсем это дело не прикрыли.

2Umnikoff: История кишит случаями когда фантастические изобретения исчезали вместе с авторами. А те кто не исчезал - были шарлатанами и поэтому не опасными для системы, а даже очень полезными. Такчто думайте. А может у меня уже есть образчик? Только я понял что примени я его даже хоть только для себя - все - смерть. Ну я канеш шучу - у меня пока ниче не работает, но похоже что это к лучшему. Вобщем фильм ваш тут не совсем к месту. Вероятность того что ребеночек побежит убьется очень мала, а то что если человек предложит реальный новый рабочий дешевый источник энергии то его уничтожат - это к сожалению логично. Тут вероятность выкрутиться намного ниже чем в случае с ребеночком.

2 andrey: Какие слова! ("деформировать" пространство вокруг себя). Вот если бы его физически деформировать так чтобы стать неуязвимым, то можно было бы ходить демонстрировать образчик преобразователя. А там бы мы посмотрели на реакцию народа. Но это пока фантастика. А в том смысле в котором я понял ваше сообщение я уже наверное давно это деформировал и снял лапшу с ушей. И оказалось что не вся та лапша что ВД. А именно те устройства, которые ВД не являются. Ну и что теперь? Убедиться в том что знание приносит горечь и жить с этим? Игорыч прав - один в поле не трактор. Это собственно еще одна причина для меня поднимать данную тему на форумах.

И вапще. Я еще не приводил такую вот прикольную ссылочку:
--- ссылочка оказалась уже дохлой, поэтому ловите текстовичек...

А есть еще смешнее, правда очень похоже на липу, но кто знает? Вот самые веселые строки:
Прежде всего, мне надо было выбрать место эксперимента. Для этого лучше всего подходила Арктика. Там не было людей, и я никому не причинил бы вреда. Но расчёт показал, что при нынешнем положении Луны эфирный вихревой объект может ударить по Сибири, а там могли жить люди. Я пошёл в библиотеку, и стал изучать информацию о Сибири. Информации было очень мало, но всё же я понял, что людей в Сибири почти нет.
http://kuasar.narod.ru/library/tesla/manuscript.htm

size: 8.56 KB [image] Lolik-Bolik | [image] # 6192 - 04.05.05 2Waso

А Вы ваще по какому профилю будете? Если есть чего работающего то выкладывайте, сразу первый шаг по спасению мира сделаете.

А так по теме: обычно когда чего-то делать всегда ставится цель: т.е. ЗАЧЕМ ЭТО ДЕЛАТЬ? А потом можно говорить о том как это сделать.

Итак, зачем Вам лично нужно подарить миру свободн. энергию?
варианты ответа:
1) снять самому лавэ
2) стать общеизвестным и уважаемым
3) спасти мир, потому как невмоготу
4) получить нобелевскую
и.т.д

_________________
andrey | [image] # 6195 - 04.05.05 Простейший эксперимент с шариком на ниточке, самопроизвольно вращающимся в электростатическом поле, который был проделан в конце 19 в., показывает природу вращения планет вокруг Солнца и указывает на неисчерпаемые источники дармовой энергии, в которой мы буквально купаемся Ей богу надоело отсылать к учебнику... Шарик в электростатическом поле может крутится вечно, и заметте с постоянной кинетической энергией. Пора бы уже знать, что сила действующая поперек траектории не изменяет энергию объекта.
Лозунг об электрификации и ее прямой связи с коммунизмом также не выглядит, мягко говоря, глупо, если учесть, что под электрификацией понимается полный переход на дармовую электроэнергию, которую, на самом деле, получать и утилизировать очень просто, гораздо проще, чем сжигать бензин или уголь, или чем кипятить воду в атомных реакторах. Да? А я всегда считал план ГОЭЛРО был направлен на электрификацию страны, которая в 20-м веке освещала дома лучинами.
Примером простейшего устройства беззатратной электроэнергии может быть преобразователь постоянного тока в переменный, если частота его электромагнитных колебаний будет совпадать с частотой ЭМ колебаний Земли. При этом питанием может быть одна батарейка в 1,5 вольта. При сложении тождественных частот происходит увеличение амплитуды - то есть разности потенциалов. Это то, что называют загадочным словом "резонанс". А нафига к земле подстраиватся (кстати, кто знает чатосту ЭМ колебаний земли?) если есть колебательный контур? Ток ограничен только величинами емкости и индуктивности и в идеале может достигать бесконечности. Только вот незадача - косинус фи (наверное тоже массоны придумали) равен нулю. И как не пыжься, а активной мощности от него не отобрать, не отдает гад массонский.

andrey | [image] # 6206 - 04.05.05 Убедиться в том что знание приносит горечь и жить с этим? Игорыч прав - один в поле не трактор. Это собственно еще одна причина для меня поднимать данную тему на форумах.
Естественно один в поле не трактор [image] То что я имел ввиду не занчит просто себя "привести в чувство", а еще всех окружающих. С чего-то же надо начинать. А потом это пойдет как цепная реакция, просто изментся понимание жизни и места человека в ней. Никакой поножовщины не надо. Соберется куча народу и дружно в один голос скажет всяким массонам: "Идите вы все на ...". Вот это будет аффэкт

igorb4 | [image] # 6210 - 04.05.05 andreyЕстественно один в поле не трактор [image] То что я имел ввиду не занчит просто себя "привести в чувство", а еще всех окружающих. С чего-то же надо начинать. А потом это пойдет как цепная реакция, просто изментся понимание жизни и места человека в ней. Никакой поножовщины не надо. Соберется куча народу и дружно в один голос скажет всяким массонам: "Идите вы все на ...". Вот это будет аффэкт [image] Есть так называемый "эффект сотой обезьяны", когда знание (опыт), накопленный некоторым кол-вом обезьян вдруг начинал самораспространяться без прямого контакта. Может кто знает какое число их там было в реальности? Знаю что не сто - это точно.

Oleg | [image] # 6211 - 04.05.05 Всё хорошо, всё мудро... у меня один вопрос ко всему честному собранию:
Кто-нибудь САМ видел/щупал/измерял хоть один "вечный двигатель"?
Только без отвлеченных рассуждений на тему "вечного вращения Земли", неисцерпаемого источника солнечного теплп и т.п.
Вопрос касается только РЕАЛЬНЫХ устройств "первого рода"!!!
Так, господа, ВИДЕЛИ?!

igorb4 | [image] # 6213 - 04.05.05 OlegКто-нибудь САМ видел/щупал/измерял хоть один "вечный двигатель"?Самый простой "ВД" - солнечная батарея, блин. КПД только мал для наших аппетитов [image] Дешевле(!) дрова жечь, да небо коптить (народ травить, да кричать, что на всех не хватит), а потом "трава не расти". 8)

Umnikoff | [image] # 6215 - 04.05.05 Oleg
Кто-нибудь САМ видел/щупал/измерял хоть один "вечный двигатель"?
Уважаемый andrey, отошлите Олега к учебнику, какой - нибудь цитатой из оного, по поводу невозможности создания ВД. А я скажу просто и популярно. Да не в ВД собственно дело! Многие задают вопрос с чего начать создание халявной энергии? Да просто с того, что надо для начала нучиться экономить ее. Не нужны "прибамбасы" с КПД 101%, давайте начнем с 99,9%. Давайте одним поленом кочегарить дом в течении всей зимы! Давайте на литре бензина проезжать 1000 верст! И т.д. О! Вот это тема серьезная. А там...

Народ, кто дружит с молотком и рубанком! Соберите простое устройство (http://ingenrw.narod.ru/Andv2/Opi2_1.html) и проэксперементируйте, или хотя бы попробуйте теоретически доказать неработоспособность. Сам собирал (примерно за 3 часа), но в силу ряда причин эксперимент пришлось отложить. Короче, ленивый я.

_________________
Oleg | [image] # 6216 - 04.05.05 igorb4 - ведь просил про солнечную и иную "возобновляемую энергию" не говорить.
Так как на счет ВД первого рода?

igorb4 | [image] # 6217 - 04.05.05 Olegigorb4 - ведь просил про солнечную и иную "возобновляемую энергию" не говорить. Так как на счет ВД первого рода?Пардон, может где чего и не заметил :oops: Но господа, Umnikoff же прав! Именно в этом направлении и надо копать 8) Именно на этом принципе и работают ВСЕ так называемые "работающие ВД". Всё что мы можем в этом мире, так это ТРАНСФОРМИРОВАТЬ один вид энергии в другой с КПД=100% [image] PS: Откуда вдруг денежки появились? А оказывается тут втихомолку станочек печатный включили... :wink:

Vladimir | [image] # 6220 - 04.05.05 Ну а вот ещё обезбашенный народ.
http://www.ladaonline.ru/news.asp?News=1595
И чем это для них кончится?
Народ если кто есть из Самары, наведите справки по Владимиру Великанову и Игорю Дмитриеву.

_________________
Waso | [image] # 6221 - 05.05.05 2Lolik-Bolik: Мир спасти. Среди обмана жить надоело - вот что. Если получится мир спасти то придут и деньги и слава и власть, а может просто смерть, хе-хе. Я как-то не особо себя представляю вторым Лениным. Буду вполне доволен собой если хотябы расшатаю народ, ато ведь многие еще спокойно с лапшой на ушах ходють.
После того как залез на форумы со своей темой - появилось впечатление что большинству и так вполне комфортно живется. А друзья седня предложили через мафию это дело продвинуть. =))) А че, символично получится! Но тут всетаки нужна рабочая модель.

2Oleg: Зачем вы настаиваете на ВД? Чтоб посмеяться? Мало чтоли было? Закон сохранения энергии это вселенский закон! И любая бандура будет потреблять больше энергии чем выдаст, но эта энергия на входе может быть еще какой-то неизвестной. И если правы физики с теорией физического вакуума, если эфир существует то вопрос с КПД отпадает. Потомучто на входе - бесконечность - энергия вселенной. А нападки АН на теоретиков эфира всетаки выглядят как детский лепет. А эти самые теоретики выводят из теории эфира все предыдущие теории как частные случаи, что и должно происходить. Тесла основываясь на существовании эфира наизобретал столько рабочих штуковин... И всетаки тут речь идет не об этом. И эфир и ВД и НЛО и мало ли чего еще скрывают от общественности намеренно. И стоит ли людям продолжать мириться с этим, когда им открывается истина? И если нет, то что они в наше время в своем положении могут сделать?

2andrey: Согласен! Хороший эффект. Вопрос как этого добиться. Неуверен, пройдет ли тут штука как с обезьянами, хе-хе. Даже если все в это дело поверят, верхи без боя не сдадутся, они-ж живут на этом, а народ скорее всего не захочет сражаться.

Andr | [image] # 6222 - 05.05.05 UmnikoffНарод, кто дружит с молотком и рубанком! Соберите простое устройство (http://ingenrw.narod.ru/Andv2/Opi2_1.html) и проэксперементируйте, или хотя бы попробуйте теоретически доказать неработоспособность. Сам собирал (примерно за 3 часа), но в силу ряда причин эксперимент пришлось отложить. Короче, ленивый я.
Вадим_О эту штуку собирал, в одной из веток мы весьма подробно разбирали результаты его экспериментов. ветка наверно типа Ф-машина (или трансформатор), сейчас уже точно не помню.

_________________
Umnikoff | [image] # 6223 - 05.05.05 Vladimir
Народ если кто есть из Самары, наведите справки по Владимиру Великанову и Игорю Дмитриеву. Дмитриев Игорь Михайлович, закончил ФТФ в 1978 году, кафедpа "Техническая физика" г. Томск.
Великанов Владимир Владимирович, закончил ФТФ в 1978 году, кафедpа "Автоматика и электpоника физических установок" г. Томск

_________________
igorb4 | [image] # 6228 - 05.05.05 WasoПосле того как залез на форумы со своей темой - появилось впечатление что большинству и так вполне комфортно живется. А друзья седня предложили через мафию это дело продвинуть. =))) А че, символично получится! Но тут всетаки нужна рабочая модель.С мафией шутки плохи :cry: ИМХО нужны гарантии работоспособности, а таковых тута увы и ах :? Потом срок окупаемости СЛИШКОМ(!) велик, имеея ввиду не от начала производства до продажи, а от начала исследовательских работ. Лазерные указки вон только спустя 50 лет появились в свободной продаже, после отрытия (читай об Алферове). Какая мафия на такие сроки инвестиций способна? Это возможно только на государственном уровне, при соответсвующих целях и идеологии развития гос-ва и общества. А цели у них сейчас ... :cry: хапнуть побольше, да свалить подальше
ИМХО вот тут кое-что интересное по теме: http://adispb.narod.ru/what.html

Vladimir | [image] # 6231 - 05.05.05 Umnikoff
Дмитриев Игорь Михайлович, закончил ФТФ в 1978 году, кафедpа "Техническая физика" г. Томск.
Великанов Владимир Владимирович, закончил ФТФ в 1978 году, кафедpа "Автоматика и электpоника физических установок" г. Томск
Ну, а инфа какая-то по девайсу (кроме газетного шоу) есть? (Если-уж близко сидишь).

_________________
Waso | [image] # 6237 - 05.05.05 VladimirНу а вот ещё обезбашенный народ.
http://www.ladaonline.ru/news.asp?News=1595
И чем это для них кончится?
Народ если кто есть из Самары, наведите справки по Владимиру Великанову и Игорю Дмитриеву.
Ну если несчитать перлов, приплетенных журналистами, то я всеравно улыбаюсь - "мы вас сделаем королями мира всего за 300000 евро." Интересно, а эти смогут показать свою установку в работе хотябы простому смертному?! (Я не понял - а установка-то есть?)

Umnikoff | [image] # 6272 - 05.05.05 Vladimir
Ну, а инфа какая-то по девайсу (кроме газетного шоу) есть? (Если-уж близко сидишь). Инфы нет, сижу не близко.
Не стоит пыжиться, очередной глушняк на 95%. Я в сети таких гениев насмотрелся. Даже если и что-то было сделано, то в ближайшее время мир чуда не увидит. И не по причине того, что нефтянники и газовщики грохнут, все проще, стратегия продвижения изделия в корне не правильная. Все как по шаблону:

Короче, Бейсик голимый...

_________________
Vladimir | [image] # 6291 - 06.05.05 Umnikoff
.....

! ! Сплошная тоска! И всё-же давай поменям!?

70 Goto 10

!! Согласен?

Одно то, что существуют форумы подобные этому вселяет надежду!

_________________
igorb4 | [image] # 6296 - 06.05.05 VladimirОдно то, что существуют форумы подобные этому вселяет надежду!Как-то странно, что до сих пор здесь не поселились Дудышев, Кушелев и т.п. :? Нету откровенного хамства и пи...жа [image] Хочется думать, что это заслуга админа :roll:

andrey | [image] # 6299 - 06.05.05 Как-то странно, что до сих пор здесь не поселились Дудышев, Кушелев и т.п.
Свят, свят, свят.... Только дудышева не надо! Он же весь форум превратить в читальню своих нетленок и рассуждений на тему "что такое энергия или как из говна получать МВт"

Oleg | [image] # 6308 - 06.05.05 Так мне никто и не ответил - кто-нибудь видел/щупал/мерял СВЕРХЕДИНИЧНОЕ устройство первого рода?

А то все эти разговоры про свободную энергию...

Я лично не верю в создание таковых устройств. Даже в то устройство, что сам сделал - и то не верю...

igorb4 | [image] # 6310 - 06.05.05 OlegТак мне никто и не ответил - кто-нибудь видел/щупал/мерял СВЕРХЕДИНИЧНОЕ устройство первого рода?Дайте плз определение СВЕРХЕДИНИЧНОГО устройства. А то в словаре такого нет, и не понятно ЧТО лично Вы имеете ввиду под этим термином :? Я понимаю, с КПД>100%, чего и у Вас НЕТ. Так о чём вопрос?

Oleg | [image] # 6312 - 06.05.05 Ага, больше 100%! Те, о которых столько пишут, которым и этот форум посвящен. Типа ТЕСТАТИКИ, и еще множества, о которых все говорят, но никто не видел...
Я о них спрашиваю!

igorb4 | [image] # 6314 - 06.05.05 OlegАга, больше 100%!Таких нет 8) Как только где-то появляется такое заявление (а оно противоречит закону сохранения энергии), то, в силу того что в скобках, сразу же появляются оппоненты начинающие искать либо ошибки в расчётах, либо в измерениях, либо в теории. Первые два проще, зато последнее интереснее :wink:

Umnikoff | [image] # 6318 - 06.05.05 OlegАга, больше 100%! В замкнутой системе КПД более 100% невозможен, соответственно, если кто и видел такие устройства, то только во сне. Но не стоит ограничивать себя замкнутой системой. Вокруг столько энергии, которую мы не хотим видеть и рационально использовать. Самый прстой пример осел: жрет одну траву, которую же и удобряет, при этом совершает полезную работу. В общем совершенная машина
Для Vladimirа Боюсь заменив 70 Goto 10 ссылка окажется циклично замкнутой, поскольку Путин и Магнат всегда будут false... . Короче зависним. В общем программу надо менять, ведь не все так безнадежно. Что для этого надо? На самом деле не так уж и много, помимо небольшого стартового капитала немного организаторской работы, ну конечно в среде единомышленников. Ах да, самое главное, надо иметь реальную идею (а лучше идеи) усторойства, которое принесет миру благо (ну а лично мне немного денежков :? ).

_________________
Waso | [image] # 6322 - 06.05.05 Umnikoff
На самом деле не так уж и много, помимо небольшого стартового капитала немного организаторской работы, ну конечно в среде единомышленников. Ах да, самое главное, надо иметь реальную идею (а лучше идеи) усторойства, которое принесет миру благо
А что Вы имеете ввиду под организаторской работой? И еще вопрос - допустим у меня есть рабочий образец генератора. К кому с ним лучше идти? Ну Путин фолс, лана, а вот например к Чубайсу идти будет очень глупо или неочень? Или вы хотите сказать что нужно самому организовать серийный выпуск этих штук?

mastak | [image] # 6325 - 06.05.05 ДОБРЫЙ ДЕНЬ ГОСПОДА !
патентовать скорее всего такое не дадут в России (подозреваю)
к какой либо серьезной организации (чубайс ,путин)подходить со своей идеей тоже толку нет (не выгодно это сейчас)
а если у вас будет действующий образец (чудо!) и вы о нем будете

много заявлять и афишировать свое детище то с вами скорее всего что нибудь случится близжайшее время
потом серийно выпускать своими силами можно будет как устройство "двойного назначения" конус клема например как какой нибудь центростремительный насос , как этот насос вы будете продаввать конеЧному покупателю - ваша проблема.
разумеется производство в подвале,в гараже ,на коленках.
если вы попробуете делать официальный бизнес на этом
вас найдут и отговорят .
если вы хотите облагодетельствовать человечество ,без корыстных целей ,
то как вариант известить это самое человечество (сотни писем ,в институты страны и зарубежья , десятки серверов в разных странах с вашей инфой , и все одновременно , дабы противоборствующия сторона не успела среагировать оперативно и заглушить )- более правдоподобный вариант , если проканает ,будет революция (или нечего не будет)

зы все вышеописанное актуально ( и не является параноидальным бредом) ЕСЛИ ВД ВСЕТАКИ НЕ МИФ и он есть давно просто его исскуственно не пускают в мир.

Lolik-Bolik | [image] # 6327 - 06.05.05 WasoUmnikoff
И еще вопрос - допустим у меня есть рабочий образец генератора. К кому с ним лучше идти? Ну Путин фолс, лана, а вот например к Чубайсу идти будет очень глупо или неочень? Или вы хотите сказать что нужно самому организовать серийный выпуск этих штук?
2Waso
забудьте путина и компанию. Это будет неожиданная смерть изобретателю. 55% российского экспорта это нефть и газ. Этими деньгами платятся пенсии, зарплаты, вооружение и внешние долги. напишите это себе БОЛЬШИМИ БУКВАМИ в гараже с изобретениями.

Самое умное и реальное обратиться к серьезному производителю альтернативных энергитечских установок на западе. Предложить купить лицензию на производство. Или простую лицензию(т.е. всем желаюшим производителям продавать) или экслюзивную (ему исключительно). Перевод денег за лицензию лучше проводить на счет западного банка через простую западную фирму.

У кого что реально помогу.

_________________
mastak | [image] # 6328 - 06.05.05 ну а если всетаки нас заела параноя (и противодействия со стороны правительства нет ) ,то просто сделать рабочий образец и от него уже работать по доведению к поставленным задачам ,(наприменр вращение генератора определенной мощности ) те математика ,эксперименты тп тд
и потихоньку начинать бизнес , токмо я не представляю как это двигать на рынке и рекламировать .
производить официально не получится - не дадут (не признает официальная наука ,сертификатов и аккредитации не видать )
продавать электричество- тоже тема ,но чубайс свое просто так не отдаст.
но наверное можно продавать устройство (любое,что придумаете) - " современная наука сделала прорыв , благодаря современным супер технологиям мы сделали это устройство ,его уникальность заключается в том ,что КПД ( срок лужбы , качество работы , надежность ТП ТД) ПРИБЛИЗИЛОСЬ К 100 % (ВЕДЬ ВЕСЬ МИР ЗНАЕТ ЧТО ВД - НЕТУ!) [image] НА СТОЛЬКО ЧТО ЕГО ЭФФЕКТИВНОСТЬ ПРОСТО ПОРАЗИТЕЛЬНА! НО РАЗУМЕЕТСЯ НОВАЯ ТЕХНОЛОГИЯ ОООЧЕНЬ ДОРОГАЯ !!! ЗАТО КАКИЕЕЕ ПОКАЗАТЕЛИ!!!!!!!

ВООБЩЕ ЭТОТ ВОПРОС - ДЛЯ ПУТИНА ( ТК ОН ЗАТРАГИВАЕТ ВОПРОСЫ НАЦИОНАЛЬНОЙ БЕЗОПАСНОСТИ)

НО ПОЧЕМУ ТО Я ПОДОЗРЕВАЮ ЧТО ЕСЛИ обратиться туда с этим вопросом
тебя пошлють в далекое пешее путешествие с эротическим уклоном.

admin.skif.biz | [image] # 6331 - 06.05.05 Lolik-Bolik
Самое умное и реальное обратиться к серьезному производителю альтернативных энергитечских установок на западе. Предложить купить лицензию на производство. Или простую лицензию(т.е. всем желаюшим производителям продавать) или экслюзивную (ему исключительно). Перевод денег за лицензию лучше проводить на счет западного банка через простую западную фирму.
У кого что реально помогу. У меня кое-что есть. Не вечный двигатель, конечно, но тоже можно продать.
Новый способ изготовления печатных плат в электронной промышленности. Есть несколько патентов РФ. Надо бы найти покупателей среди буржуев.
Хорошо подходят немецкие фирмы типа http://www.lpkf.ru/contact_us/index.htm или http://www.bungard.de/home.htm.
Но чего-то они на мои письма не отвечают.
Обложились спам-фильтрами и стоят насмерть...

_________________
Аз есмъ админ! Подпись можно добавить в профиле. Waso | [image] # 6332 - 06.05.05 А чо, например если работает следуюшчая штуковина...
http://www.intalek.com/Index/Projects/SmartPAK/SmartPAK.htm
То ее, доработав, можно вполне замаскировать под UPS. Темболее там используются аккумы. А про дросселя скажем типа это апупительный фильтр. Только фишка будет в том что када свет вырубят эта штуковина будет давать энергию ооооочень долго, пока там ченить не сгорит внутри, хотя в характеристиках лучше не приводить фантастических цифр, так, выше чем у известных моделей, гы-гы-гы. И продав пару тыщ штук или более можно будет пустить слух о ее полезных глюках. Чтоб наверняка. А там видно буит че буит.
admin Надо бы найти покупателей среди буржуев. Хорошо подходят немецкие фирмы А я-бы посоветовал японцев(китайцев, корейцев). Помоему они самые мобильные - внедрят быстро если ваша технология действительно лучше существующих. Плюс к тому - китайцы платы клепают на право и налево. Вот у нас в городе есть одно учреждение, производящее ПП, но дешевле и БЫСТРЕЕ это получается делать через китай. И это не прикол и не ошибка. (Я работаю на предприятии, занимающемся мелкосерийным выпуском электроники по заказам.) Вообще японцы давно воруют русские изобретения. Такчто осторожнее. А общаться с ними можно на английском.

admin.skif.biz | [image] # 6337 - 06.05.05 Lolik-Bolik
фильтры на спам по ключам ?патент? и ?купить? нужно бы вначале звонить директору по маркетингу. И патент по РСТ, только РФ маловато.
ээээх если бы че нить сврехединичного в тепле или в электричестве. Были бы у меня отличные концы и реальные сдвиги (например http://www.vattenfall.com/ ), а по печатным платам я как-то не очень. посмотрел bungard -> семейная фирма купил-продал, таким точно не нужно, а лпкф -> вроде серьезные, лучше напрямую звонить и спрашивать.
неее.. там в моде новые фильтры. Блокируют сразу всех домены. Один разослал порнуху, так блокируют весь хостер и похожие домены. Тысячи адресов убиваются сразу. Один спам фильтр прислал ответ, что письмо доставлять не будет. Удалось решить проблему, но похоже так еще и другие фильтры стоят. Молча убивают почту.
Я два года назад переписывался с бунгардом. Вроде толковый мужик. LPKF вообще не ответили. А сейчас вообще никто не отвечает... Сам звонить им не могу, немецкого не знаю..

_________________
Аз есмъ админ! Подпись можно добавить в профиле. Vladimir | [image] # 6341 - 06.05.05 admin.skif.biz
Я два года назад переписывался с бунгардом. Вроде толковый мужик. LPKF вообще не ответили. А сейчас вообще никто не отвечает... Сам звонить им не могу, немецкого не знаю.. Хлопцы! Окромя нас самих - славян, нам никакая сволочь, западная,азиатская, не поможет. Да у них в мозгах за последние 60 лет (отцы и деды наши не дураки были, правда наверное что-то не так сделали!) как бельмо в глазу энергетические,природные, да заодно и людские ресурсы бывшего СССР.
Так давйте потиху сами из этого говна выбираться! И это надо делать очень грамотно. Маленькими шагами и с общей идеей которую можно выразить в девизе. Ведь и в своём отечестве есть люди готовые продать вся и всё ради собственной выгоды.
Ну почему, допустим, Россия не может послать на хер весь мир с его разрушительной для всей планеты использованием невосполнимых энергетических ресурсов( а ведь наверняка в секретных архивах лежат много изобретений которые давно превернули-бы всё мироустройство существующего общества). Да потому что масса людей, которые у руля государства такие-же ущербные суки как и в Америке и а Японии и в Китае и им это выгодно сейчас.
Вот кто-то на форуме (не помню кто, Forex кажется) говорил об эффекте сотой обезьяны. Вот на этом, и другом, форуме и зреют эти самые "обезьяны" которые в конце концов применят палку вместо руки.
С Вашего позволения, обьявляю конкурс на девиз, который отождествлял-бы идею ради которой все вы здесь появляетесь, присутствуете на обсуждениях.
Можно наверное в теме "Как подарить миру дармовую энергию". Не бойтесь показаться глупыми, предлагайте от души. Ведь человек прочитавший этот девиз должен понять всё сразу.Это не просто, но это надо!

_________________
Lexeich | [image] # 6343 - 07.05.05 Девиз?
Предлагаю:
"Энергия ДАРОМ!"

_________________
Vladimir | [image] # 6345 - 07.05.05 LexeichДевиз?
Предлагаю:
"Энергия ДАРОМ!" Слишком прямолинейно. Не катит. Давай подождём. Это как озарение.
Я вот сам выразить свою идею никак не могу. Но должно быть!

_________________
Lolik-Bolik | [image] # 6350 - 07.05.05 2admin.skif.biz

LPKF Laser & Electronics AG
Tel.: +49-(0)5131-7095-0, спрашивайте шефа по маркетингу. нормальные бюргеры все по английски без проблем

рекомендую серьезный справочник по фирмам:
http://www.sachon-zvei-elektro-einkaufsfuehrer.de
там в категории 65-69 ¨Components and Construction Units¨ полно Вам полезного.

_________________
admin.skif.biz | [image] # 6353 - 07.05.05 Lolik-Bolik2admin.skif.biz
LPKF Laser & Electronics AG
Tel.: +49-(0)5131-7095-0, спрашивайте шефа по маркетингу. нормальные бюргеры все по английски без проблем
Так знаю... у меня с английским еще хуже, чем с немецким... Их русские представители тоже какие-то странные. Просишь помочь - как-то отфутболиваются...

_________________
Аз есмъ админ! Подпись можно добавить в профиле. Lolik-Bolik | [image] # 6382 - 09.05.05 admin.skif.bizТак знаю... у меня с английским еще хуже, чем с немецким... Их русские представители тоже какие-то странные. Просишь помочь - как-то отфутболиваются...
привет, тогда самому практически это не осилить. Тут даже контакт наладить не поможет, ведь както нужно дальше общаться. Это обычные трудности любого изобретателя... Если есть что интересное по энергии или даже вдруг ВД появится, можем обдумать

_________________
Umnikoff | [image] # 6436 - 11.05.05 Waso...допустим у меня есть рабочий образец генератора... Уф! Еле отдышался после праздников. Прошу прощения за выпад из дискуссии. Продолжим.
Уважаемый Waso, так "допустим" или "есть"? Это принципиальный вопрос. Изучая "гениальные" открытия в сети, я пришел к выводу, что людям надо помочь либо "раскрутить" идею, либо просто заткнуть их голодные глотки, что бы не засоряли интернет (надеюсь я был не сильно груб). Для этого необходимо создать официальную организацию (форма собственности вопрос технический и акцентировать на нем внимание не хочу). В рамках этой организации оказывать изобретателям помощь в изготовлении рабочих моделей изобретений, в их тестировании и модернизации, а так же оформлении патентов и прчей документации. И еще одно направление, это продвижение изобретений в реализацию. Помните "Люди в черном"?
- Откуда деньги на все это?
- Да, запатентовали пару инопланетных штучек, типа стикеры и липучки...
В общем просто и реально.
Знакомый моего бухгалтера, тоже изобретатель, но он не изобретает ВД, машину времени и т.д. Он изобрел усовершенствование зубной щетки! и успешно продал какой-то компании типа Колгейт (точно не помню, но фирма звучная). Более того есть ребята, которые занимаются "бизнес-сватовством" и говорят, что это то же не плохой бизнес. В общем все в наших руках, и более того работа в этом направлении ведется, но пока достаточно в узком кругу. Но всему свое время...
И пожалуйста прекратите стонать по поводу революций или что кого-то грохнут за "детекторный приемник". Надо брать пример с Vladimira, который бреется двумя лезвиями и не боится, что на него будут охотится Gillette или Bic.

_________________
Oleg | [image] # 6437 - 11.05.05 Бриться двумя лезвиями разумеется безопасно, но есть идеи, которые относятся к "вечным", а потому могут серьезно помешать тем же продавцам лезвий.

Сейчас я жду приоритеты по патенту "вечного" лезвия. (Разумеется тема шире, патент описывает некий многослойный броневой материал, с алмазоподобной начинкой.) Из этого можно будет сделать "вечные" бритвенные лезвия - "купил себе, передай по наследству правнуку"...

100 лет гарантии на режущую кромку...
Так вот, возможно, что за такую идею тем самым лезвием по горлу и в колодец...

Ну да ладно. Я смелый... :shock:

admin.skif.biz | [image] # 6439 - 11.05.05 UmnikoffИзучая "гениальные" открытия в сети, я пришел к выводу, что людям надо помочь либо "раскрутить" идею, либо просто заткнуть их голодные глотки, что бы не засоряли интернет (надеюсь я был не сильно груб). Для этого необходимо создать официальную организацию (форма собственности вопрос технический и акцентировать на нем внимание не хочу). В рамках этой организации оказывать изобретателям помощь в изготовлении рабочих моделей изобретений, в их тестировании и модернизации, а так же оформлении патентов и прчей документации. И еще одно направление, это продвижение изобретений в реализацию. Помните "Люди в черном"?
- Откуда деньги на все это?
- Да, запатентовали пару инопланетных штучек, типа стикеры и липучки...
В общем просто и реально.
Знакомый моего бухгалтера, тоже изобретатель, но он не изобретает ВД, машину времени и т.д. Он изобрел усовершенствование зубной щетки! и успешно продал какой-то компании типа Колгейт (точно не помню, но фирма звучная). Более того есть ребята, которые занимаются "бизнес-сватовством" и говорят, что это то же не плохой бизнес. В общем все в наших руках, и более того работа в этом направлении ведется, но пока достаточно в узком кругу. Но всему свое время... У меня тоже была идея сделать здесь что-то вроде базы данных по интересным и перспективным изобретениям. Или просто по идеям. На мембране.ру такое было, но сейчас там что-то все затихло. Ничего нового добавлять не хотят. А так интересно было. Описание идеи, а следом обсуждение тянется. Правда, всякие флеймеры там все равно все обгадить норовят. Обсуждения по сути там как такового и нету. А была бы неплохая биржа идей. С одной стороны изобретатели знали бы, куда податься, а с другой - бизнес знал, где искать новинки...
Пытался поискать в инете подобные ресурсы - так нету... В лучшем случае одиночные странички "Предлагаю кресло-валенок". Правда, есть во всем этом некоторая опасность, что сайт заболтается и уйдет в сторону от вечных двигателей и прочей аномалии...

_________________
Аз есмъ админ! Подпись можно добавить в профиле. Waso | [image] # 6444 - 11.05.05 С Днем Победы всех!

Возвращаясь к теме - нету у меня рабочего ВД. Есть пара идей, но нет времени. На днях моделировал на компе (Reactor в 3dmax6) несколько типов несбалансированных колес. Все не учтеш канеш, но ведут себя там механизмы вполне правдоподобно. Те, которые приведены в занимательной физике действительно не крутятся. И гравити-мотор, ссылку на который я приводил - тож молчит. А вот тот где грузики магнитом передвигаются - крутится зараза! МЕдленно и при установке низкой силы трения. Но эффект есть. Другое моделирование подтвердило что в электро-генераторе ротор перестает чуствовать статор если количество их "щечек" сделать отличающимся на одну. Вот эти две вещи можно попробовать собрать - больше надежды на успех.

Lolik-Bolik | [image] # 6448 - 11.05.05 Umnikoff
Знакомый моего бухгалтера, тоже изобретатель, но он не изобретает ВД, машину времени и т.д. Он изобрел усовершенствование зубной щетки! и успешно продал какой-то компании типа Колгейт (точно не помню, но фирма звучная). Более того есть ребята, которые занимаются "бизнес-сватовством" и говорят, что это то же не плохой бизнес. В общем все в наших руках, и более того работа в этом направлении ведется, но пока достаточно в узком кругу. Но всему свое время...

2Umnikoff
идея изобретать на пользу не только энергетикам очень хорошая и реальная. Но двигать патенты оооочень не просто. Обычно изобретатель изобретает вещи которые и сам не знает кому они будут нужны или кто это захочет купить. Нужны просчеты выгоды, инвестиций, знание рынков, клиентов ловить... Но если канешна кто серьезный купит, то это уже бизнес. У меня знакомый знакомых изобрел часы для полицейских которые электронно контролируют курок пистолета. Так вот с такого пистолета может только полицейский стрелять, попадись он братве стрелять не будет. японцы купили за 5 лимонов.

2admin.skif.biz
идея о БД и бирже идей очень реальная, а чтоб в сторону не уходило, берите тему энергии. Только уголок по экономике не забудьте, а то только технические разговоры. Можно вон столько изобрести и продвигать...

_________________
trinitron | [image] # 6460 - 11.05.05 Обычно изобретатель изобретает вещи которые и сам не знает кому они будут нужны или кто это захочет купить.
Интересная у вас логика [image] По-моему изобретательство начинается там, где есть какие-то недороботки и изобретатель собирается их устранить. Реже изобретатель может придумать что-то чего не было (паравоз, самолет, лазер, порох, компас, радио и т.д.), но всегда со знанием полезности своего труда. Иначе зачем вообще что-то изобретать. Касательно ВД - что-то мне подсказывает, что изобретатели ВД точно знают зачем нужен ВД

Можно вон столько изобрести и продвигать...
Точно... Изобрести можно много чего...

Lolik-Bolik | [image] # 6492 - 12.05.05 trinitronИнтересная у вас логика [image] По-моему изобретательство начинается там, где есть какие-то недороботки и изобретатель собирается их устранить. Реже изобретатель может придумать что-то чего не было (паравоз, самолет, лазер, порох, компас, радио и т.д.), но всегда со знанием полезности своего труда. Иначе зачем вообще что-то изобретать. Касательно ВД - что-то мне подсказывает, что изобретатели ВД точно знают зачем нужен ВД

в большинстве случаев изобретатель только _полагает_, что его детище всем необходимо, без него никуда и с руками оторвут. На самом деле в процессе изобретения он никогда не сможет реально оценить перспективу и шансы внедрения. По простой причине не знания и не просчета экономических параметров, не знания аналогичных изобретений, требований рынка, возможных барьеров ...

Например в Европе только 7% всех изобретений внедряются (т.е. продаются изобретателем). Остальные занимают только место в патентной БД.

При изобретении ВД проще, тут построил и можно прямо у себя на даче внедрять

_________________
Forex | [image] # 6506 - 12.05.05 На самом деле в процессе изобретения он никогда не сможет реально оценить перспективу и шансы внедрения. По простой причине не знания и не просчета экономических параметров, не знания аналогичных изобретений, требований рынка, возможных барьеров ... Чушь полная. Все это во первых легко считается, а во вторых есть вещи которых и считать то особо не надо. Достаточно приблизительно прикинуть. Например те же компактные источники энергии. Тут всякие туповатые гуманитарии морочат всем голову. Считают , что экономика эта типа наука. :mrgreen: Да никакая эта не наука. Или наука для тех у кого голова плохо варит. Эта обычная бухгалтерия с о школьной арифметикой. То же мне "бином Ньютона". Им просто досадно, что технарь в гуманитарных вещах, если хочет, то всегда может разобраться, а вот гуманитарий в технических ... (да у него кишка тонка, умишком они все не вышли [image] ) Вот и трендят на всех углах про якобы существующие научные финансово-экономические закономерности и прочую лабуду.

trinitron | [image] # 6507 - 12.05.05 На самом деле в процессе изобретения он никогда не сможет реально оценить перспективу и шансы внедрения. На самом деле, это делается до того как сесть в гараже и изобретать, если ему вообще нужно оценивать все это.

Например в Европе только 7% всех изобретений внедряются (т.е. продаются изобретателем). Остальные занимают только место в патентной БД. Это лишний раз доказывает 2 вещи:
1) Запатентовать можно всякую чушь. Мне например известен случай когда в США ребенок запатентовал способ кататься на качелях не взад-вперед, а влево-вправо.
2) 93% патентов делаются на всякий случай: "Авось кому понадобится, так я денег поимею".

Lolik-Bolik | [image] # 6508 - 12.05.05 2) 93% патентов делаются на всякий случай: "Авось кому понадобится, так я денег поимею".
а вы так на всякий случай выложите 5 штук баксов, а потом говорите авось кому нужно будет. ПОЧТИ все кто патентуют думают не про авось, а расчитывают на лавэ. Когда каждый год счета приходют, а клиентов все нет да нет, тогда реально на вещи начинают смотреть и патенты пропадают

_________________
trinitron | [image] # 6519 - 12.05.05 Когда каждый год счета приходют, а клиентов все нет да нет, тогда реально на вещи начинают смотреть и патенты пропадают См. пункт 1. (Запатентовать можно всякую чушь).
Продажа патента может принести куда больше 5000 уёв. Не согласны?
ПОЧТИ все кто патентуют думают не про авось, а расчитывают на лавэ. См. пункт 2 (Авось кому понадобится, так я денег поимею)

JOKER | [image] # 7415 - 15.06.05 щас попробую двинуть небольшую тему... :wink:

Насчёт "ходьбы к Путину/Чубайсу". А на фиг оно Вам надо? Неужто надобно 300 штук для постройки одного опытного девайса? :roll: Оч. сомневаюсь... А заработать себе на жизнь можно и другими способами, ну... типа, например сделать для себя эдакий антиграв, воткнуть его в "Газельку" и заниматься частным извозом, только еще быстрее и экстремальнее. :wink: Главное успеть грамотно воспользоваться ситуацией и навариться, пока ГАИшников не снабдят подобными девайсами, или Дума не придумает очередной антинародный закон "О свободной энергии"
А вот с народом надобно обяз. поделиться удачным открытием. Причем как можно оперативнее - через самые посещаемые форумы в инете, типа там... sex.ru или ixbt...
И не стОит задумываться к чему это фсё приведет. Вряд-ли кто всеръёз задумывался о будущем, например, изобретая ядрёную бомбу или открвыая электричество. Человечество подстроилось под изменившиеся условия и получило возможность пользоваться новыми благами цивилизации. Привыкнем и к антиграву и к халявным источникам энергии.
Кому из Вас нравится отдавать пол-зряплаты Чубайсу/Х.е.айсу/еще кому-нибудь? Сколько можно находится в зависимости от кого-то другого и позволять тем самым диктовать свои условия? Да хотя-бы на зло всем врагам взять и выложить для всеобщего оборзения ту-же рабочую методу изготовления Тестатики (к примеру). Чо Россия не выживет чтоль без нефти и газа-то? Во всяком случае хуже от этого точно не будет... :roll:

Есть небольшая идейка, насчет обратиться к рукописям различных "предсказамусов". Возможно где-то в их высказываниях кроется разгадка к всеми ожидаемым открытиям. Просто иногда бывает оч. полезно взглянуть на исследования "под другим углом", а не долбиться лбом о бетонную стену с молитвой "Сим-сим, откройся, падла!"

p.s. IMHO, основной проблем для интересующихся в области альтернативки это либо нехватка/избыток необходимых знаний и сложность найти из кучи мусора бредовых идей одну наиболее реальную. Большинство только и делает, что сидит в форумах и ждет, когда кто-нибудь наконец-то изобретет ВД разжует и выложит FAQ. Понятно дело, не у каждого есть вагон времени/денег/желания. А вдруг сидит тут где-нить мега-чел с мега-идеей, но нехваткой времени для того, чтобы её проверить. Глядишь, мож народ додумает, доделает, резалт напишет...

p.p.s. А вот Тесла (снимаю шляпу!) - всё равно редиска потная, сам блин всё знал и никому ниче не рассказал. Не хорошо. :cry:

вощем, всё вышесказанное IMHO...

Anatoliy | [image] # 7419 - 15.06.05 JOKER, А вот с народом надобно обяз. поделиться удачным открытием. Причем как можно оперативнее - через самые посещаемые форумы
Согласен. Но. Недавно по ЕвроНьюз показали наших изобретателей и их детище
(речь идет о молекулярном двигателе) и что дальше, где овации, где программа
перехода на новые источники, один Чубайс в телике. Или никто не понял что это за открытие ?. Скажите мне !

Waso | [image] # 7422 - 15.06.05 Прикольно.

Насчет Чубайса и иже с ним - незнаю как другие, а я со своим переизбытком альтруизма, хе-хе, к нему пошелбы не для того чтобы денег выбить, а чтобы быстро продвинуть такой девайс. Правда для этого надо еще сначала Чубайса убедить в том что ему это надо. И даже еслибы после успешного внедрения этого девайса я бы не получал прибыль, думаю всеравно былбы рад. Потомучто думалбы типа мляааа... - не зря жизь прожил, такой глобальный переворот запустил...

А патент - тормоз прогресса.

А насчет Теслы, хе-хе, а ктонить проводил опыт про бублик чернил в воде описанный в типа его типа потерянной рукописи? Если кто еще не читал и интересуется - дето в этой ветке я вставлял ссылку... А так-то нормально, поведение Теслы понять можно, если про тунгусский взрыв правда - куйнул по сибири, говорит там людей нет, хе-хе, ага, только медведи, лоси, чукчи и русские. :shock: А булькнуло сильнее чем предполагал. Да попади тогда такое оружие в руки какогонить правительства... А ничеб небыло. А оно мож и так попало...

mikle10 | [image] # 7435 - 15.06.05 Патенты этопрогресс. Хоть что-то остается. Другое дело, что все шифруют в патентах. А патенты читать надо. Изобретатели полные дубы в вопросах внедрения, (не в обиду). А внедрять, зачем. Покажите хоть один стоящий патент, который не внедрили.

Hopper | [image] # 7467 - 16.06.05 WasoА насчет Теслы, хе-хе, а ктонить проводил опыт про бублик чернил в воде описанный в типа его типа потерянной рукописи? Проводил. Ничего интересного, необычного и т.д.

_________________
Lolik-Bolik | [image] # 7472 - 16.06.05 JOKER,

даже если и не ходоком к путину/чубайсу грохнут все равно.

стэнли майер (грохнули 1999) и его высоковольтный электролиз:
http://www.wasserauto.de/html/stanley_meyer.html

или Dr. Eugene F. Mallove(грохнули 2004), холодная реакция
http://www.infinite-energy.com/

Daniel Dingle со своим водным реактором тоже долго не протянет
http://www.intelegente.at/hintergruende/webseiten/
Czapp_arbeit/wasserautos/wasserautos.htm

_________________
JOKER | [image] # 7510 - 17.06.05 Недавно по ЕвроНьюз показали наших изобретателей и их детище
(речь идет о молекулярном двигателе) и что дальше, где овации, где программа
перехода на новые источники, один Чубайс в телике. уж не тот-ли это пресловутый сверхединичник, который "типа делает" з-д им.Дегтярева под прекрытием военных железнодорожников? :roll:

даже если и не ходоком к путину/чубайсу грохнут все равно. если в себе одном держать - да, согласен... Отдай свои знания людям и перестанешь быть угрозой. Даже 100 человек будет очень большей проблемой, чем ты один.
Железное правило - "жадность - фраера сгрубила", очень актуально.

Lolik-Bolik | [image] # 7511 - 17.06.05 по видимому о нем идет речь, смотри подробную ветку 'Вечные двигатели уже продаются. Со склада'

по теме угрозы, нужно обязательно найти баланс сколько чего нужно рассказать, чтоб не грохнули

_________________
edvid | [image] # 10118 - 01.10.05 OlegТак мне никто и не ответил - кто-нибудь видел/щупал/мерял СВЕРХЕДИНИЧНОЕ устройство первого рода?

А то все эти разговоры про свободную энергию...

Я лично не верю в создание таковых устройств. Даже в то устройство, что сам сделал - и то не верю... -------------------------------------------
Посмотрите сайт
http://www.akoil.ru/ru/

С уважением, Линевич Э.

edvid | [image] # 10119 - 01.10.05 OlegТак мне никто и не ответил - кто-нибудь видел/щупал/мерял СВЕРХЕДИНИЧНОЕ устройство первого рода?

А то все эти разговоры про свободную энергию...

Я лично не верю в создание таковых устройств. Даже в то устройство, что сам сделал - и то не верю... -------------------------------------------
Посмотрите сайт
http://www.akoil.ru/ru/

С уважением, Линевич Э.

Nodir | [image] # 10643 - 14.10.05 Edvid писал:"А то всеэти разговоры про свободную энергию...
Я лично не верю в создание таковых устройств. Даже в то устройство, что сам сделал - и то не верю..."
------------------------------------------------

Возможно ли петь без звука?
Увидить невидимое?
Понять не постежимое?
И да, и нет!
Все зависит от того КТО желает и ПОЧЕМУ!

Как преодолеть страхи и сомнения?
Только самостоятельно действуя в выбранном направлении. Весь мир и вся вселенная слышат каждое уверенное твое слово и видят каждое смелое действие, они так же живут, как живешь ты сам, ждут твоей помощи, помогая тебе во всем. Убедись!

Неизреченное желанием полно!
Оно раскрыло губы для рожденья Слова.
Так сотворен был мир, его первооснова!
Так будет впредь, и было так давным-давно...
Любая боль несет в себе и исцеленье.
Задай труднейший из вопросов! и смотри...
Ответ прекрасный возродится изнутри!
Построй корабль... и Океан придет в мгновенье!

P.S. слова ЭЗОПА и РУМИ

Nodir | [image] # 10644 - 14.10.05 Ко Всем Ищущим!

1)без Веры в принципиальную возможность Идеи, не стоит даже ......!!! (немогу подобрать слово)
2)Изобретать, так же как Творить, за деньги НЕЛЬЗЯ!!! покрайней мере что либо, истинно, важное и ценное.
3) ..............

SergeyA | [image] # 10653 - 14.10.05 NodirКо Всем Ищущим!

...
2)Изобретать, так же как Творить, за деньги НЕЛЬЗЯ!!! покрайней мере что либо, истинно, важное и ценное.
............ И питаться при этом солнечной энергией

_________________
cation | [image] # 10654 - 14.10.05 Уважаемый Nodir! Неужели вы подтвердили предыдущую Вашу разработку, достигнув положительных результатов в действующем опытном устройстве?
Остановились на частоте 33 МГц? И каковы результаты, если не секрет?

SergeyA | [image] # 10671 - 14.10.05 cationУважаемый Nodir! Неужели вы подтвердили предыдущую Вашу разработку, достигнув положительных результатов в действующем опытном устройстве?
Остановились на частоте 33 МГц? И каковы результаты, если не секрет? А что вообще имеется в виду? Интересно же!

_________________
Waso | [image] # 10693 - 14.10.05 Nodir, SergeyA, тут есть одна ветка с опросом насчет того какбы кто поступил изобрети он альтернативный источник энергии.
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=9798#9798
Подавляющее большинство выбрало "Бескорыстно подарю миру". Слукавили наверное...
А вообще я в чем-то согласен с Nodir, обычно когда творишь ради денег получается не так хорошо как когда ради удовольствия.

SergeyA | [image] # 10696 - 14.10.05 Waso,
Я конечно тоже согласен, но вот только почему-то еще кушать хочется, А вообще, такие вещи продавать нельзя. Ими действительно надо просто делиться!

_________________
igorb4 | [image] # 10697 - 14.10.05 SergeyAЯ конечно тоже согласен, но вот только почему-то еще кушать хочется, А вообще, такие вещи продавать нельзя. Ими действительно надо просто делиться!"кесарево кесарю, а Божие Богу." (Мф:22,21) :roll: 8)

Waso | [image] # 10716 - 14.10.05 igorb4кесарево кесарю, а Божие Богу :shock: :?: чтото я теряюсь при попытке понять смысл этой фразы... Применительно к данной ситуации... Наверное выпил мало...

SergeyA, ну вот так мы и живем. Из-за того что кушать хочется времени на творчество не остается почти. Есть конечно люди которые творчеством зарабатывают, ну художники там, поэты... А за такое творчество о котором сия ветка - можно и в мир иной отправиться досрочно.

Я как автор этого топика для себя уяснил что такие крупные перемены в мире, как массовое внедрение сверхемких источников энергии, могут произойти только с какой то сверхъестественной помощью свыше, когда время придет. Один человек ничего не сделает в данной ситуации. Тут должна действовать целая группа заинтересованных лиц, да и еще всегда в нужном месте в нужное время.
Вобчем без проведения Господня не обойдесся... :?

msn | [image] # 10719 - 14.10.05 Waso
Я как автор этого топика для себя уяснил что такие крупные перемены в мире, как массовое внедрение сверхемких источников энергии, могут произойти только с какой то сверхъестественной помощью свыше, когда время придет. Один человек ничего не сделает в данной ситуации. Тут должна действовать целая группа заинтересованных лиц, да и еще всегда в нужном месте в нужное время. Вобчем без проведения Господня не обойдесся... :?
Да вы отчасти правы, провидение здесь очень даже причем, однако никто не спустится с небес и не начнет производить источники энергии, сейчас идет некий "изобретательский" этап на котором происходит с завидной избыточностью накопление конструкций и патентование таких источников, их очень много, но они все пока под сукном. А роль провидения в том, что в определенное время будут созданы условия когда эти источники будет выгодно , или просто необходимо будет производить, например цены на нефть взлетят до заоблачной высоты, или запасы углеводородного топлива начнут истощаться так что "они" будут вынуждены их начать производить сами, или мнение людей занимающих ключевые посты в этом вопросе, "вдруг" резко изменится в лучшую сторону...

Waso | [image] # 10724 - 15.10.05 :mrgreen: Что ктото спустится с небес никто и не говорил. Проведение заключается в "случайном" попадании в нужное время в нужное место, в правильном поведении в заранее неизвестной ситуации. Я думаю любой может вспомнить такие моменты в своей жизни, когда неосознанно делал все самым выгодным и лучшим образом, иногда даже когда на первый взгляд это выглядело поражением.

А вообще я полностью с Вами,msn, согласен! Сначала изменится политика и политикИ. А потом как грибы после дождя повылазиют "новые" технологии. И не только источники энергии, а и холодный синтез и управление климатом в любой точке Земли, и возможно даже антигравитация с телепортацией... (про последнюю ничего серьезного не встречал) Но я уверен, что это произойдет не из-за дефицита природных ресурсов, хотя вполне возможно что народу покажут такой фантик.

По поводу углеводородного топлива - на месте тех кто не хочет терять это теплое место я бы перешел например на водород. Экологично, хотя и жутко взрывоопасно и трудноконтролируемо, плюс сохраняем сказку о том что его трудно получать и продолжаем стрич денежки. А что?, транспорт водородный уже есть! Снимем еще с народа бабки за переделку бензиновых ДВС на водородные. Ну на реорганизацию канеш придется потратиться, ну а куда деваться - лучше чем потерять кормушку.

djonny | [image] # 10725 - 15.10.05 msn, накопление конструкций конечно происходит, но, к сожалению почти все они стремятся к тому, чтобы кануть в лету. А все из-за человеческого фактора изобретателей.

Sota | [image] # 10728 - 15.10.05 Waso писал,
Я как автор этого топика для себя уяснил что такие крупные перемены в мире, как массовое внедрение сверхемких источников энергии, могут произойти только с какой то сверхъестественной помощью свыше, когда время придет. Один человек ничего не сделает в данной ситуации. Тут должна действовать целая группа заинтересованных лиц, да и еще всегда в нужном месте в нужное время.
Вобчем без проведения Господня не обойдесся...
А вот и неправда. Просто все кто чего-то изобрел жмотятся. Если бы стало известно об каком-нибудь вечном двигателе хотябы на одном форуме, пусть на нашем. Сколько бы человек узнало и создало этот двигатель? Да почти все его посетители! А потом процесс бы развивался лавинно. Нас бы просто не смогли всех убить, а пока все одиночки-изобретатели сидят и никому не говорят про то что изобрели, их потихоньку вычисляют и тюк по голове. А надо как - изобрёл, документацию к патентам подготовил и раз запатентовал сразу везде и шумиху поднял, чтобы не заткнули, попутно выложив материал в интеренет.

admin.skif.biz | [image] # 10729 - 15.10.05 А я вот по себе сужу... лежит на столе пачка патентов. Сегодня из ФИПСа еще один прислали. Опять пошлину платить надо. Вот сижу и думаю. Допустим, есть у меня некая Идея. Даром отдать - жалко. Все-таки я на нее и время и деньги тратил. Продать - так либо обманут, либо грохнут. Времена теперь такие. ВОт и остается, что рассказывать о ней кое-кому в инете, чтобы поддерживать интерес, да держать все в секрете до лучших времен...

_________________
Аз есмъ админ! Подпись можно добавить в профиле. Mios | [image] # 10731 - 15.10.05 admin.skif.bizДопустим, есть у меня некая Идея. Даром отдать - жалко. Все-таки я на нее и время и деньги тратил. Продать - так либо обманут, либо грохнут. Времена теперь такие.
Страшно если у вас такое положение, что обманут - грохнут :shock:
А если по правде, то из любого положения есть выход. Тем более, если человек подумает об этом более 10 минут, а не повторяет все что читал в инете. А то все жалуются только - грохнут, обманут, жалко...

Будет что то реальное обрасчайтесь, придумаем под вас

Nodir | [image] # 10734 - 15.10.05 Cation,
1) Это была не разработка, а просто предположение, может бредовое, но это от недостатка теоретических знаний. К стати где бы скачать хороший учебник по физике электродинамики.
На счет результатов – их нет, так как ПОКА нет времени и возможности для опытов.
Если бы были результаты, то обязательно сообщил бы. Потому что знания и истина от Бога, торговать ими или скрывать их грех!

В большинстве случаев, людей во власть приводит алчность и гордыня. И если изобретатель ВД будет требовать материальных или моральных дивидендов, то он уподобится власть имущим которые противодействуют внедрению разработок в области свободной энергии. Клин клином выбить в данном случае не получится, так как они (власть имущие) более искушённые в этом плане (то бишь, колышек у них по более будет :mrgreen: ). Они искусно пользуются желаниями и потребностями человека (изобретателя) для укрепления своей власти, и у них много способов не дать ходу разработкам такого рода.

Нынешний миропорядок не сильно отличается от рабовладельческого строя – есть они, так называемая элита, и есть мы, в их понимании, «негры», инженегры :mrgreen: работающие для удовлетворения своих потребностей. Денежно-финансовая система по свой сути не сильно отличается от плётки рабовладельца. Не знаю как изменить нынешнее положение вещей, но внедрение свободной энергии дало бы больше свобод людям. Для этого изобретатель должен отказаться от какого то ни было вознаграждения, отказаться, хотя бы, ради того что бы его детище увидело Свет Божий. И тогда, может быть, изменится политика и политикИ.

2) Возник такой вопрос: имеем источник переменного напряжения с частотой, например, 1 МГц. При этом длинна волны для этой частоты составит ~ 300 метров . Берем провод длинной 300 м., мотаем катушку, подключаем к источнику.
Длинна волны - расстояние между двумя ближайшими точками, колеблющимися в одинаковой фазе, т.е. со сдвигом фаз 2 Пи. Правильно ли я понимаю что, в идеале без учёта активного сопротивления, напряжение на концах катушки будет равно нулю? Будет ли ток в катушке?

Waso | [image] # 10740 - 15.10.05 Sota, А вот и неправда! Не всякий генератор можно "на коленках" собрать! И темболее вывести в массы.
А вообще мало ли в сети идей есть? Их же все проверять надо. Есть у Вас такая возможность? Вот например резонансный электролиз воды (низкоамперный) Ф.М. Канарёва. Помоему рабочая штука, не зря же буржуи его сразу предусмотрительно к себе переселили. Но экспериментировать "на коленках" с ней я не буду - водород если улетучится, жахнет так что пол-дома моего снесет! К сожалению не нашел ссылок на его работы, поэтому прикреплю тут-же одну статейку...

Далее. Николаев Г.В. из уравнений Максвелла нашел скалярное магнитное поле. В официальной науке известно только векторное. Через совместное действие этих двух полей можно получить магнитную потенциальную яму. Демонстрационные игрушки, сделанные Николаевым на основе этого открытия я трогал руками. Два магнита при этом держатся друг от друга на строго определенном растоянии. Его колесо на воздушных подшипниках я тоже своими руками крутнул и не дождался остановки. Есть видеозапись. Эх блин, VirtualDub глюкает - не хочет ее открывать, такбы выдернул фрагмент, сжал и скинул тут на обозрение. Вот ща спецом для этого полезу качать обновление. Мож подскажете другую прогу/способ выдернуть фрагмент из видео файла? Сжат Xvid.

На основе этого поля можно построить и генератор ЭДС, который при подключении нагрузки начинает раскручиваться. Один болгарин создал - убили. У меня нет его работ в электронном виде. Скоро, немного систематизировав материал, выложу тут в отдельной ветке. Сам Николаев говорит что магнитную потенциальную яму можно получить и дома. Для этого нужно магнит-бублик от динамика распилить пополам, затем одну половинку повернуть на 180градусов и снова скрепить - получится такойже бублик, но в месте скрепления появится то самое скалярное поле. Честно говоря, только что задался вопросом: что еще необходимо для демонстрации ямы - второй такойже бублик или простой магнит?

Генератор Грэя, "холодное электричество" - подборка с этого сайта. Пробуйте! Если есть время и возможность...

Про патентование - когда будете патентовать, Вас и тюкнут. Если действительно все так страшно.

admin.skif.biz, если есть патент то почемубы и не опубликовать в сети? Правда толку от этого будет всеравно не много по вышеизложенным причинам, но хотябы появится больше шансов...... А хороших времен можно и не дождаться.

Канарев. Низкоамперный электролиз. size: 181.37 KB [image] Sota | [image] # 10806 - 16.10.05 Waso писал, А вот и неправда! Не всякий генератор можно "на коленках" собрать! И темболее вывести в массы.
Ну и не надо нам геморойных идей, нужны только простые, типа генератора Тесла или Хаббарда, зачем усложнять себе жизнь!

grn | [image] # 15631 - 16.12.05 Даром только сыр в мышеловке. Большую систему потребления Человеком энергии различных видов изменить стоит огромных средств. Кто будет принимать решение о финансировании? Подарил несчерпаемый источник энергии, так будь добр озадачиться как его с минимальными рисками и ущербами ввести в действие для всех. Вот это проблема. А энергия в беконечном пространстве бесконечна и взять ее в неограниченном количестве можно.

rapidograf | [image] # 15633 - 16.12.05 grn, ну екарный бабай ктобы мог подумать что так все сложно и запущено...... если знаеш то состряпай аппарат и поставь себе домой, не заботясь о внедрении.
Раньше так в нашей стране и было , если чегото нет но нужно то делали сами , знаеш сколько было изобретателей , рационализаторов и всяких самоделкиных ?
Если хочеш понять в чем причина прочитай Левшу которого Лесков написал

free_energy | [image] # 15648 - 17.12.05 Правильно, ничего и никому, все для СЭБЭ :mrgreen:

_________________
Нашедшего выход- затаптывают первым....:( [image] grn | [image] # 15649 - 17.12.05 rapidograf. Не "замыливайте" тему. Вопрос поставлен "как?", а не "что".

Waso | [image] # 15661 - 17.12.05 Рад, что возвращаемся к вопросу политики.

grn, Ну, экономическая эффективность свободных источников огромна, поскольку затраты на их обслуживание на порядки ниже чем на обслуживание ГЭС, ТЭЦ, АЭС и комплекса электропередачи(ЛЭП, ТС). Сроки окупаемости маленькие. Экономическая выгода от внедрения очевидна.

Далее. Государства и различные международные организации, занимающиеся вопросами экологии выделят на внедрение этих источников огромные средства, когда будет доказано отсутствие вредного влияния. Хотя, если я правильно понимаю принцип функционирования новых устройств, влияние будет - вблизи устройств будут меняться характеристики гравитационного поля. Следовательно, будет меняться скорость течения процессов, тоесть будет наблюдаться изменение скорости течения времени. А на практическом опыте Вадима Черноброва резкий перепад скорости течения времени в разных частях тела смертельно повлиял даже на такое брутальное животное как таракан! Но это влияние есть только в непосредственной близи новых генераторов. И оно не переносится ветром. Такчто нормально.

Дело в том, что как было показано в статье, открывающей эту тему, государству невыгодно вручать людям в руки свободный источник. Потомучто сегодня основной рычаг управления - это энергия. Такчто пока они не придумают как с этим быть - ничего делать не будут.
Таково мое мнение и я вполне могу ошибаться, но на момент написания я уверен в каждом своем слове.

admin.skif.biz, а не затруднит ли Вас сильно, перенести отсюда часть посвященную Николаеву в отдельную ветку? Выбирать ничего ненадо. Началось все с моего поста за номером #10742 от 15 Окт 2005 18:27, стр 8 (при 15сообщ/стр). И вплоть до сообщения grn.

Ivan | [image] # 15679 - 17.12.05 Waso
"Далее. Государства и различные международные организации, занимающиеся вопросами экологии выделят на внедрение этих источников огромные средства, когда будет доказано отсутствие вредного влияния."
Такое осюсение, уважаемый, что мы живём на разных планетах [image].
На моей планете все гос. аппараты повязаны с энергетическим лобби в 1 мафию,к-е кормят др. друга и вкладывать в новую технологию им на фиг не надо. Зачем? Терять ТАКИЕ ДЕНЬГИ и контроль?
А экологические организации сущ-ют за счёт пожертвования сердобольных граждан пока, Так что вкладывают они пока только в собственное выживание.
Есть, конечно, представители этих партий в некоторых парламентах, но это- просто декорация. Ничего существенно радикального они не делают.Почему? А потому, что своего они уже добились: власть, деньги и безбедная жизнь за наш счёт..:cry:

Waso | [image] # 15682 - 17.12.05 IvanТакое осюсение, уважаемый, что мы живём на разных планетахНу, если бы вы мой пост доконца дочитали, то такого осюсения не возникло бы.

grn | [image] # 15728 - 18.12.05 Государства и различные международные организации, занимающиеся вопросами экологии выделят на внедрение этих источников огромные средства, когда будет доказано отсутствие вредного влияния.

Waso, Я в этом не уверен. Имею опыт обращения в подобные организации. В качестве экспертов у них работают и получают деньги, как правило, солидные ученые люди, которые имеют свое имя и вес как в региональных, так и в государственном масштабах. Они ни за что не признаются в своей научной несостоятельности по отношению к ВД без одобрения АН. Что это за собой влечет? Да очень просто С.П. Капица, у которого стол ломится от проектов ВД, с изящностью барина бросит на стол еще один и даст команду структуре по борьбе с лженаукой АН - «Фас!». Чем это закончится предположить не трудно. Навесят таких ярлыков, что потом и внуки не отмоются. Это еще одна проблема с дарением дармовой энергии.
Тот факт, что технологии получения экологическо-чистой энергии не зависящей от органических ресурсов абсолютно не выгодны России в настоящий момент – истина очевидная. Поэтому, несмотря на уверения любых лиц от имени нашего государства о лояльности к чистоте экологии и экономии природных ресурсов не более чем «дымовая завеса» для быдла и других государств. Об очевидной выгоде для всех никто не заботится. Отсюда и вопрос – «Как…?».

Хотя, если я правильно понимаю принцип функционирования новых устройств, влияние будет - вблизи устройств будут меняться характеристики гравитационного поля. Следовательно, будет меняться скорость течения процессов, то есть будет наблюдаться изменение скорости течения времени.
С этим Вашим высказыванием я принципиально не согласен. Для его доказательства Нужны не голословные заявления, а выводы с минимальным набором формул, которые бы что-то изменили в одной основной формуле гравитации, из которой следует, что гравитация существует, и ее потенциал в заданной точке имеет именно такое значение. То же самое со временем, ведь для него пока еще и формул-то нет (ТО не считается это отдельная тема.

Ко всем участникам форума. Скажите непросвещенному почему у вас всех такие пустые Профили не понятно с кем общаюсь. Боитесь? А кого?

mikle10 | [image] # 15731 - 18.12.05 Господа о чем базар. Если есть источник энергии любой, механической, электрической. Давайте внедрять, что за треп. Все проще. Пример тому маршрутки на газе. Пока в темную маршрутки не стали переходить на газ, он газ как-то и невнедрялись, а так де факто осталось или признать или парализовать пасажироперевозки во всех крупных городах.
Если есть что-то на 2 кВт внедрю, проблемы будут но все решаймо.

djonny | [image] # 15732 - 18.12.05 mikle10 Пример тому маршрутки на газе. Пока в темную маршрутки не стали переходить на газ, он газ как-то и невнедрялись Да, а как внедрили, он мигом подорожал в два раза

mikle10 | [image] # 15733 - 18.12.05 Да, а как внедрили, он мигом подорожал в два раза
Да, но дешевле бензина. |002|
Хотя все возможности по газу неисчерпаны. См. др. ветки (как обагатит кислородом). Запас ограмен. После того как летом проехал 224 км на 15 литрах газа, хочу повторить рекорд. (хотя замер неточный, может чуть больше км проехал).

mikle10 | [image] # 15734 - 18.12.05 Где то что надо внедрить? Где.

grn | [image] # 15736 - 18.12.05 mikle10 Есть не только на 2 кВт, а и на значительно большие мощности. Скачайте с главной два моих файла "Необратимая униполярная электрическая машина" и "Новые иточники энергии на основе общеизвестных физических эффектов". Жду предложений по внедрению.

mikle10 | [image] # 15737 - 18.12.05 Скачал читаю. Пока ничего непонял, туп стал в последнее время :cry:
Надо источник на 2кВт. Принцип - поставил и работает. Где посмотреть на Ваши предложения. Работающие источники.
Больше чем на 15 кВт не предлагать [image] они никому не нужны.
Ответ можете кинуть личным сообщением.

Waso | [image] # 15739 - 18.12.05 grnЯ в этом не уверен. Имею опыт обращения в подобные организации. Ну, все в курсе что творится на планете с климатом. Европу колбасит неподетски. Такчто могут и побеспокоиться об экологии. Правда у меня есть видеоматериал про т.н. станцию HAARP на аляске, способную разогревать воздух на определенной высоте над любым определенным заранее участком планеты и следовательно менять розу ветров и климат. Такчто вполне вероятно что это все человеческих рук дело. Тогда по вашему сценарию. Всеравно я в том посте упоминал свою точку зрения о реальном положении дел:
Дело в том, что как было показано в статье, открывающей эту тему, государству невыгодно вручать людям в руки свободный источник. Потомучто сегодня основной рычаг управления - это энергия. Такчто пока они не придумают как с этим быть - ничего делать не будут. grnС этим Вашим высказыванием я принципиально не согласен. Для его доказательства Нужны не голословные заявления, а выводы с минимальным набором формул,Согласен. Надо еще на практике проверить свою точку зрения. :oops:
grnКо всем участникам форума. Скажите непросвещенному почему у вас всех такие пустые Профили не понятно с кем общаюсь. Боитесь? А кого?А зачем Вам это знать? Какое это имеет значение? Это-ж не форум знакомств. Любители потусить на форум-пати город указывают - этого достаточно. Кто хочет те и фотку свою вместо аватары ставят. Есть таких человек пять тут (из 500)...
mikle10Где то что надо внедрить? Где.Заработает - обращусь. Серьезно - от того что мы заранее продумаем стратегию внедрения будет только лучше.

Dimych | [image] # 15742 - 18.12.05 grnКо всем участникам форума. Скажите непросвещенному почему у вас всех такие пустые Профили не понятно с кем общаюсь. Боитесь? А кого? ГРН, Государственная Разведка Не_спит

djonny | [image] # 15743 - 18.12.05 Waso писал: Правда у меня есть видеоматериал про т.н. станцию HAARP на аляске, способную разогревать воздух на определенной высоте над любым определенным заранее участком планеты и следовательно менять розу ветров и климат.
Djonny отвечал: как можно скачать это видео ? Если я правильно помню, то она работает на частоте 400 с небольшим МГц и мощности сотни МВт. Т.к. она образует огромную фазированную антенную решетку, с ее помощью можно получать очень узкий луч, порядка долей угловой секунды. Следовательно, его можно направить в любую точку неба в зоне видимости (порядка нескольких тыс. км) и активизировать там ионосферу, которая уже может влиять на погоду. Или поджарить какой нибудь самолет, точнее, пилотов. Хотя, пожалуй, лучше всего она может воздействовать на мозг. Не сложно догадаться, что Россия входит в список "счастливчиков".
P.S. хотя может ее построили, чтобы вещать радио Америки во вражеский тыл

mikle10 | [image] # 15744 - 18.12.05 Если я правильно помню, то она работает на частоте 400 с небольшим МГц и мощности сотни МВт
Не не правильно. Этой частотой ничего не вскепитиш. И на мозги она частота непрет. Все это... к психиатору. (Вроде зима, обострения прошли) [image] Шутка. Никого лично незадевал.

mikle10 | [image] # 15745 - 18.12.05 Заработает - обращусь. Серьезно - от того что мы заранее продумаем стратегию внедрения будет только лучше.
Как только появиться объект внедрения, обращайтесь. Стратегия есть и давно испробываная. Но нет объектов для продажи :cry: Все какието гигаваты предлагают и то копать нужно на километр, то башню строить еще выше.

Waso | [image] # 15751 - 18.12.05 grnЕсть не только на 2 кВт, а и на значительно большие мощности. Скачайте с главной два моих файла "Необратимая униполярная электрическая машина" и "Новые иточники энергии на основе общеизвестных физических эффектов". Жду предложений по внедрению.

Сам когдато смешил местный народ подобными изобретениями. "Гравитационными насосами". Потом смоделировал (в Reactor который входит в 3DSMAX)- неработают. Кроме одной, где на спицах колеса скользят магнитики и побокам от колеса сидят два мощных магнита, направленные к колесу разными полюсами. С одной стороны он притягивает грузики-магнитики на спицах к краю, с другой - отталкивает к центру. Эта крутится!!... Очень медленно.
Энергии с нее много не снимешь, если собрать. Зато эффект налицо!

По аналогии и у Вас, чтобы заставить работать рис 3 и 4, нужно затратить энергию на перемещение воды из одного резервуара в другой. Вполне возможно что она может быть малой(эта энергия). Массы поршней на это не хватит - конструкция придет в равновесие. По поводу понтонного колеса - надо подсчитать сколько энергии будет тратить насос чтоб заполнить крыло достаточным объёмом воздуха. Рис 6 - см замечания для рис 3 и 4. То что заработает колесо Сегнера также сомнительно. Смоделировать это сложно, такчто остается изготавливать опытный образец.

Н.Н. Громов в =Необратимая униполярная электрическая машина=При протекании электрического тока через замкнутую «накоротко» с одной стороны коаксиальную пару результирующее магнитное поле будет присутствовать только внутри. С внешней стороны коаксиальной пары магнитное поле будет отсутствовать.Удивлюсь, если это действительно так. Надо проверить на опыте. Ну а вся остальная Ваша теория в этой статье строится на этом сомнительном утверждении.
Если же вдруг вы не ошибаетесь, то нечего париться с вращением в магнитном поле - мотаем трансформатор коаксиалом и

Dimych | [image] # 15754 - 18.12.05 Waso, мотать транс коаксиалом бесполезно. наружу магнитное поле не выходит, а эдс на концах не появляется. только в виде униполярного двигателя и можно использовать. а поле не выходит очевидно по той причине, что при равенстве токов плотность тока будет в центральном проводе выше. соотв. при наличии расстояния между оболочной и внутр проводником, разности в плотностях тока и противоположном направлении токов, мы якобы должны получить 0 магнитного поля снаружи. но как мы ранее договорились, магнитное поле не подлежит суперпозиции и пролезет везде... но! магнитные поля друг с другом не взаимодействуют. только заряды с полем. а так как по отношению к внешнему полю токи противоположны, то и появление силы сомнительно....
но обсуждение этого уже офтоп :wink:

Waso | [image] # 15755 - 18.12.05 djonny, [image] Да Вы поболе меня информированы будете в вопросе HAARP! Эта запись у меня с Николаевского диска. Это отрывок из документального фильма "Лучи смерти", показанного когдато по ТВ-каналу "Россия". Там таких подробностей нет. Просто страшным серьезным голосом рассказывают как наш советский дядька Авраменко (однофамилец ли?) придумал такую систему, а американцы слямзили. У нас тож была такая система "Траст", токмо послабее. Ну и проржавела вобчем недавно нафик... Ну показывают картинки - записи с ихнего харпа и нашу какуюто антенку, может даже ту самую... Весит это добро 20Мег, а у меня модем, такчто извиняйте. Хотя если мне удастся дожать это дело метров до двух -трех выкину сюда. Но сами понимаете, чем это чревато: качество умрет.

Waso | [image] # 15756 - 18.12.05 Dimych, упс... :oops: Полностью с Вами согласен! Вобщем собака порылась не там где мне сначала показалось, но всетаки порылась...

Еще напомню, повторяя igorb4-а, что "суперпозиция" - это и есть отсутствие влияния поля или силы на себя.

djonny | [image] # 15758 - 18.12.05 Wasodjonny, [image] Да Вы поболе меня информированы будете в вопросе HAARP! Эта запись у меня с Николаевского диска. Это отрывок из документального фильма "Лучи смерти", показанного когдато по ТВ-каналу "Россия". Там таких подробностей нет. Просто страшным серьезным голосом рассказывают как наш советский дядька Авраменко (однофамилец ли?) придумал такую систему, а американцы слямзили. У нас тож была такая система "Траст", токмо послабее. Ну и проржавела вобчем недавно нафик... Ну показывают картинки - записи с ихнего харпа и нашу какуюто антенку, может даже ту самую... Весит это добро 20Мег, а у меня модем, такчто извиняйте. Хотя если мне удастся дожать это дело метров до двух -трех выкину сюда. Но сами понимаете, чем это чревато: качество умрет. Примите мои соболезнования в связи с модемным доступом |059| Вполне может быть, что это тот самый Авраменко мутил. А вообще никакой Харп не сравнится с крупным городом (вроде Москвы). Тут такой фон излучения (более МВт во всех диапазонах), что у некоторых людей лампочки от маленькой антенны светятся :shock: Слава богу я живу в 30 км от центра. Тот же мобильник - страшнейшая вещь. У нас есть дебилы, которые носят при себе по две мобилы. А потом люди не могут понять почему у них мозги отказываются соображать - а потому, что у них они наполовину выгорели от СВЧ. Вот такое у нас будущее, когда дети чуть ли не с детсада ходят с мобилой

igorb4 | [image] # 15771 - 19.12.05 Кто-нибудь видел эти материалы?
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=15769#15769>Форум > Автомобиль Тесла > Тесла ... а где же источник

Waso | [image] # 15785 - 19.12.05 igorb4, помнится тут на скифе была копия того фильма "Гонка к Нулевой Точке". Ктонибудь его смотрел? Какие впечатления? Или это обсуждение уже где-то идет?

djonny, Да, мобильники - зло. У меня если больше минуты разговариваю голова потом страшно болит. Пользуюсь проводной гарнитурой, тогда нормально. Но всеравно незнаю куда его девать - хоть где носи то место вскоре болеть будет. Чуйствительный я такой. :oops: Но вообще без мобилы сейчас никак.
А назначение HAARP всетаки не мозги людям кипятить (это как из пушки по воробьям), а устраивать торнадо в Европе, где их впрынципе быть немогёт.

igorb4 | [image] # 15790 - 19.12.05 Waso, сообщи, плз, модель мобильника. Сколько ему лет? Может у него частота ушла и ему на повышенной мощности приходится работать? Или до ближайшей вышки далеко?"суперпозиция" - это и есть отсутствие влияния поля или силы на себя.Кажется мы пришли к выводу, что при сложении (суперпозиции) поля взаимно НЕ уничтожаются! Скорее всего появляется третья составляющая, которую никто не меряет.

Waso | [image] # 15835 - 19.12.05 igorb4, да, мобила моя стара как мир. Скоро будет 4 года. Siemens SL45i (SLIK), в народе "ослик". По функциональности меня устраивает (а она у него на уровне современных) такчто менять не собираюсь. Хотя возможно Вы меня убедите в необходимости этого... Не часто приходилось пользоваться чужими, такчто точно не скажу был ли болевой эффект. Но всеравно не секрет что многие от этого страдают. Нет безвредных мобил.

По поводу суперпозиции ответил в теме http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=243&start=375>Магнитное поле - большая загадка

Отделил http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=404&start=120>Николаевскую тему.

igorb4 | [image] # 15844 - 19.12.05 Wasoigorb4, да, мобила моя стара как мир. Скоро будет 4 года. Siemens SL45i (SLIK), в народе "ослик". По функциональности меня устраивает (а она у него на уровне современных) такчто менять не собираюсь. Хотя возможно Вы меня убедите в необходимости этого... Не часто приходилось пользоваться чужими, такчто точно не скажу был ли болевой эффект. Но всеравно не секрет что многие от этого страдают. Нет безвредных мобил.По поводу мобил видел очень интересные материалы в ЛЭТИ им.Ульянова (Лениа) (сейчас Санкт-Петербургский государственный электротехнический университет) на кафедре Инженерной защиты окружающей среды у д.т.н, проф.и зав.кафедрой Сидоренко Владимира Михайловича (vmsidorenko@mail.ru) По их новым данным большинство мобил до 30 раз опаснее, чем о них пишут официальные материалы. Конкретных данных по моделям, к сожалению, не записал. Официально известно, также, что мобила без внешней антенны излучает сильнее.

djonny | [image] # 15878 - 20.12.05 Waso
djonny, Да, мобильники - зло. У меня если больше минуты разговариваю голова потом страшно болит. Пользуюсь проводной гарнитурой, тогда нормально. Но всеравно незнаю куда его девать - хоть где носи то место вскоре болеть будет. Чуйствительный я такой. :oops: Но вообще без мобилы сейчас никак.
А назначение HAARP всетаки не мозги людям кипятить (это как из пушки по воробьям), а устраивать торнадо в Европе, где их впрынципе быть немогёт. От фильма впечатления пока не лучшие, хотя посмотрел то всего 20 мин. Я тоже никуда от мобилки-могилки скрыться не могу :evil: Кстати, блютус тоже фонит нехило, но это все отдельная тема - уходишь от одного, приходишь к другому - закон сохранения, блинъ [image] Может у вас мобилка "левая", таких в России процентов 50, если не больше. Тогда за передатчик никто не отвечает, кроме самого абонента. У меня от мобилы, бывает, когда случаем наговоришь минут 10, только мозги и ухи нагреваются
По харпу: а с чего вы взяли, что для воздействия на мозги нужна большая моща ? Но, скорее всего, ее сигнал не отражается от ионосферы обратно на землю, как в КВ диапазоне. Я не помню как какие частоты воздействуют на атмосферу, но вполне, я думаю, ей можно "делать прогноз погоды". Кстати, не забывайте отключать мобилку на ночь

djonny | [image] # 15886 - 20.12.05 igorb4 писал:"По их новым данным большинство мобил до 30 раз опаснее, чем о них пишут официальные материалы." И я придерживаюсь такого мнения. Это как и с нефтью: что страшно выгодно, о том нельзя говорить отрицательное. Я знаю много людей часто и помногу пользующихся телефоном. Очень жалкое зрелище, мечутся как загнанные крысы, на людей становятся мало похожими [image] Кстати о крысах: на них ставили опыт. Обложили крысу 10-ю мобилами, работающими на прием (т.е. излучающими минимум, по сравнению с режимом разговора). Через неделю у нее в мозгах появилось немало черных пятен, свидетельствующих о наличии выгоревших участков мозга. От антенн мощность излучения может зависеть только, если у них разная эффективная площадь и диаграмма направленности (у мобил она приближена к круговой, особенно, у тех, что с внешней антенной).
Один забавный факт из мира сотовой телефонии: скорость передачи информации в телефоне около 25 бит/сек при диапазоне частот передаваемого сообщения 300-3400 Гц. Как такое возможно ? В нем стоит "вокодер" - модель человеческой гортани, позволяющая передавать лишь информацию о спектре нужным резонаторам. Поэтому с вами говорит не друг, а вокодер. В связи с этим, на многих телефонах бывает сложно узнать по голосу звонящего друга. Каждый телефон занимает лишь около 25 Гц в общем спектре [image] А вообще, сотовый телефон - очень сложная игрушка.

grn | [image] # 15911 - 20.12.05 Waso Мобильники на этой теме как раз в жилу. Так все же "Как..."?

mikle10 | [image] # 15963 - 20.12.05 grn,
Прочтал, прочиатал. Но не понял, где я могу ознакомиться с реальными, работающими конструкциями, чтобы их внедрить.
Где?

grn | [image] # 15994 - 21.12.05 mikle10
grn,
Прочтал, прочиатал. Но не понял, где я могу ознакомиться с реальными, работающими конструкциями, чтобы их внедрить.
Где?
С подобным подходом только в сарае У "Дяди Васи".
А на деле инновационный процесс (ИП), связанный с "дарением дармовой энергии" ничем не отличается от классического.
В общем виде ИП можно записать так:
ФИ-ПИ-Р-Пр-С-ОС-ПП-М-Сб,
где
ФИ - фундаментальное (теоретическое) исследование;
ПИ - прикладные исследования;
Р - разработка;
Пр - проектирование;
С - строительство;
ОС - освоение;
ПП - промышленное производство;
М - маркетинг;
Сб - сбыт.
Следует иметь ввиду, что етот процесс носит, как правило, циклический характер.
(из учебника С.Д. Ильенковой Инновационный менеджмент)

В ситуации которую мы с Вами обсуждаем есть пройденный этап ФИ. В результате которого получены следующие результаты:
1. Доказана теорема о том, что принцип обратимости электрических машин не является всеобщим, должен рассматриваться только как частный случай.
2. Разработана принципиальная схема электрической машины (двигателя) у которой в обмотке якоря происходит компенсация противо-э.д.с.
3. Выполнен эскизный расчет одного из прототипов двигателя, который развивает механическую мощность 47748 Вт затрачивая 221,76 Вт электрической мощности при рабочем напряжении 11 В. Классический двигатель такой мощности при заданном рабочем токе 20 А нуждался бы в источнике напряжения в 2387 В.

Теперь встают вопросы. Как перейти к стадии ПИ? К кому обратиться?

Именно на этой стадии реализуется опытный образец и разрабатывается конструкторская документация.
Вот тогда на него можно посмотреть и двигаться дальше.

DED | [image] # 16004 - 21.12.05 DimychWaso, мотать транс коаксиалом бесполезно. наружу магнитное поле не выходит, а эдс на концах не появляется. только в виде униполярного двигателя и можно использовать. а поле не выходит очевидно по той причине, что при равенстве токов плотность тока будет в центральном проводе выше. соотв. при наличии расстояния между оболочной и внутр проводником, разности в плотностях тока и противоположном направлении токов, мы якобы должны получить 0 магнитного поля снаружи. Я где-то писал, но ещё повторюсь. Мотал коаксиалом трансформатор, подумывал, что может коэффициент трансформации как-то от этого зависит, или нагрузка как-то влиять по-другому будет. Первичкой была внутренняя жила, вторичкой - концы наружной оплётки, сердечник - тор от ЛАТРа. Однако "кина не было". Всё время получался классический транс, даже при смене местами первички и вторички.

_________________
Partner | [image] # 16005 - 21.12.05 grn3. Выполнен эскизный расчет одного из прототипов двигателя...
grn,
Из каких соображений в расчете выбрана мощность двигателя 47748 Вт?
Если мощность снизить на 1 - 2 порядка, Ваша задача, видимо, упростится.
Или здесь есть подводные камни?

С уважением.

igorb4 | [image] # 16008 - 21.12.05 grnWaso, Мобильники на этой теме как раз в жилу. Так все же "Как..."?Канэшна "в жилу"! То ж аналогия. 8)

grn | [image] # 16017 - 21.12.05 Partner Весь вопрос в выборе расчетной схемы (алгоритма расчета). В своем примере (своем ТЗ) я задал габариты активной части и рабочий ток. Исходя из этого был проведен расчет. Частота вращения 200 1/с выбрана исходя из того, что предполагается применение стандартных подшипников. А механическая мощность получилась автоматически. Изменив схему расчета можно получить требуемый результат. Все зависит от того каким образом составлено ТЗ.

Partner | [image] # 16019 - 21.12.05 Ну-у, ТЗ, что дышло... 8)
Я бы задал сходимость по максимуму технологичности изготовления...

С уважением.

djonny | [image] # 16050 - 21.12.05 PartnerНу-у, ТЗ, что дышло... 8)
Я бы задал сходимость по максимуму технологичности изготовления...

С уважением. Правильно [image] Еще не хватало нам ТЗ на ВД писать. Сами все исследуем, построим (если найдем средства, а ведь мы их найдем [image] ), и вручим Чубайсу на день варенья (последнее можно счесть за шутку). А вообще план внедрения хорош, только не в случае с ВД.
С уважением

mikle10 | [image] # 16090 - 21.12.05 С подобным подходом только в сарае У "Дяди Васи".
А на деле инновационный процесс (ИП), связанный с "дарением дармовой энергии" ничем не отличается от классического.
В общем виде ИП можно записать так:
ФИ-ПИ-Р-Пр-С-ОС-ПП-М-Сб,
где
ФИ - фундаментальное (теоретическое) исследование;
ПИ - прикладные исследования;
Р - разработка;
Пр - проектирование;
С - строительство;
ОС - освоение;
ПП - промышленное производство;
М - маркетинг;
Сб - сбыт.
Следует иметь ввиду, что етот процесс носит, как правило, циклический характер.
(из учебника С.Д. Ильенковой Инновационный менеджмент)
Просто так, денег никто недаст. Ильенков это конечно, это круто. Сколько он разработок внедрил????
Стратегия есть нет объекта внедрения. Дальше процесс общения безпереспективен. Я готов связаться со знакомыми банкирами, но Вы гарантируете качество процесса? Готовы заложить свое имущество?
А других подходов нет. Все остальное треп и вранье.

grn | [image] # 16514 - 25.12.05 mikle10Просто так, денег никто недаст. Ильенков это конечно, это круто. Сколько он разработок внедрил????
Стратегия есть нет объекта внедрения. Дальше процесс общения безпереспективен. Я готов связаться со знакомыми банкирами, но Вы гарантируете качество процесса? Готовы заложить свое имущество?
А других подходов нет. Все остальное треп и вранье.

А о венчурном бизнесе у Вас представление есть? Или Вы готовы "раздеть" любого, кто предостави Вам здравую идею?
Росссийская специфика состоит в том, что "Приносишь идею. Приноси деньги на ее реализацию, а если риски не оправдаются "за базар" будешь нести ответственность ты. Оставим голым и босым".
Кто Вы "mikle10"?

mikle10 | [image] # 16516 - 25.12.05 о венчурном бизнесе у Вас представление есть?
Есть и судя по всему больше чем у вас.
Или Вы готовы "раздеть" любого, кто предостави Вам здравую идею?
Готов. Раздеваю а потом одеваю. Кто со мной работал еще нежаловался
Росссийская специфика состоит в том, что "Приносишь идею. Приноси деньги на ее реализацию, а если риски не оправдаются "за базар" будешь нести ответственность ты. Оставим голым и босым".
Судя по всему вы или молоды или неисправимо наивны. Первое проходит, не так быстро, (но не всегда прибавляется ум). Наивность с этим хуже. Это судьба.
Во всем мире деньги вкладывают во 100% готовые разработки и "за базар" там отвечают и имуществом и жизнью. Но ни одна контора более менее стоящая не будет общаться если нет опытной модели (электронная сойдет) и полного математического обоснования. Все остальное треп.
Кто вы grn, где можно увидеть ваши работающие образцы. Или вам нужно дать деньги чтобы удовлетворить ваши амбиции. А потом разведете ручками и скажите ну неполучилось.
А о венчурном бизнесе
если очень интересно раскажу как в реале происходит, а не по книжкам. Есть опыт.

grn | [image] # 16521 - 25.12.05 mikle10
Да не нервничайте. Прошу прощения за доставленные Вам неудобства, связанные с нашим общением.
С уважением к Вам.

mikle10 | [image] # 16538 - 26.12.05 С уважением к Вам.
Аналогично. И всеже хотелось бы увидеть работающие Ваши разработки.

Sergk | [image] # 16559 - 26.12.05 Тут часто читаю что подарив миру некий девайс "излучающий" дармовую энергию, как манну небесную, мы отомстим монополистам оллигархам и конечно Чубайсу. И заживём весело и счастливо, беззаботно! -Сразу хочу всех предупредить - наша страна пополняет свой бюджет за счёт продажи за рубеж энергоносителей на 90 процентов от общего дохода, примерно получает около миллиона баксов в день, за счёт этого хоть как то поддерживается государственность в широком смысле этого слова. Налоги не собираются честно, а честно - не реально.Экономика у нас загнулась, хозяйство и производство разворовано и поставлено в убыточное положение. Чувак который выбросит такое изобретение - как дармовой генератор на общее пользование - первым делом "нагнёт" Россию в позу "на карачки ", а оллигархи сразу слиняют в давно запасённое жильё на западе , а у нас начнётся анархия, хаос, гражданская война вместе с кАнкретной нищетой.... А они там за бугром уже сейчас сеют слух - что все нормальные из этой страны уже выехали, а осталось одно быдло , которое является следствием долгого истебления генофонда нации с момента революции и будут и подавно из за бугра смеяться над нами.
Вот и кто кому отомстит ? Потом когда то война закончится как очередное потрясение, и в каждом доме как победа - будет стоять генератор св. энергии, как сейчас автомобиль у каждого в гараже, но почему нет свободы - да потому что вы будете платить налог за то что просто имеете такой генератор.- Нет ? - Уверяю ! В этом мире есть акулы и они БУДУТ - а мы с вами быдло, и нас истребляют.
Труды Дарвина читали ? "Закон жизни - приспособление видов и борьба за выживание".
Уже сейчас некоторые за автомашину платят непонятный налог больше чем тратят на бензин(энергию) в сезон, чтобы съездить на дачу , я уж не говорю о мощных двигателях где ежегодный налог переваливает за штукарь зелени, кстати, этот налог повышают каждый год.Сейчас свои нищенские народ деньги получает за добычу нефти, а то и этого не получит, а платить начнёт "наверх" за то - что воздух вдыхает, к примеру.
Читайте о экономике больше и психологии и историю неплохо бы тоже.
Скажу за себя - я всё равно за такой "свободный" источник, ну люблю я всё передовое.

Dimych | [image] # 16572 - 26.12.05 Кстати, автомобили обложены налогом за то, что они портят государственное имущество - дороги (на частных автострадах вообще отдельная оплата). И потом, большая часть (это мое предположение) нефти и газа уходит все-таки в химическую и металургическую промышленность. Св. энергия не заменит сажу в производстве шин для тех же автомобилей
А генераторы св энергии будут далеко не бесплатными [image] Ну, для себя на дачу вы, конечно, сможете собрать его на коленках. Сойдет, но в домах разрешат ставить только сертифицированные, да и предприятиям удобнее получать ее по проводам, нежели монтировать (и обслуживать) его у себя на территории.
Цена, ессно, будет ниже. И это уже хорошо.
А если патент на св эн дэвайс будет у скажем GE, то и с бушевским халибертоном проблем особых не предвидится.

mikle10 | [image] # 16592 - 26.12.05 Труды Дарвина читали ? "Закон жизни - приспособление видов и борьба за выживание".
Я то читал. Но труды дарвина к большому сожалению это теория очень кстати далекая от реали. Пример тому Лысенко, Мичурин и др.

Sergk | [image] # 16595 - 26.12.05 Лысенко ? - Это не тот ли что подкинул кое кому идею с кукурузой. Мичурин со своей селекцией в питомнике!? Да я о жизни говорю...

Dimych | [image] # 16606 - 26.12.05 mikle10 имел в виду, что нас селекционируют и при том уже очень давно. Никакой свободной конкуренции и борьбы видов по Дарвину.
Как, вам еще не нравится макдональдс и кокакола? Не понимаете, почему вы должны жить в кредит? У вас сомнения, что экзамены для поступающих в вузы должны быть не выше уровня знаний сенатора? Тогда вам нечего делать на нашей Земле.

самый верный путь - это припрятать вд, придумать способ телепортации, тайно отобрать десяток миллионов здоровых особей и ... главное - не оставить записей о конечной точке перемещения 8)

Waso | [image] # 16611 - 26.12.05 Немного политики (экономики)

http://www.skif.biz/files8/efimov0116.mp3
http://www.skif.biz/files8/efimov0216.mp3
http://www.skif.biz/files8/efimov0316.mp3
http://www.skif.biz/files8/efimov0416.mp3
http://www.skif.biz/files8/efimov0516.mp3

Это из темы http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=16609#16609>"Голосование". Просто невижу комментариев, а помоему мужик дело говорит...

Dimych, у меня с Вами похожие планы на будущее! Но телепортация - такое дело которое сейчас непонятно как можно на коленках собрать. А вот СЭ(свободная энергия), антигравитация и холодный синтез - пжалста! Они уже здесь и сейчас, просто скрыты, являются великой (серьезней чем военной) тайной. Всех сомневающихся отправляю посмотреть фильм "Free Energy: The Race to Zero Point" (правда он на английском, но к февралю уже будет готова первая четверть на русском языке, а если мне помогут с http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=16493#16493>переводом то и быстрее) Ну и создать свой воздушный город - корабль. У насже будут и новые виды оружия и защиты, тогда что нам сделают остальные люди? И если я правильно понял общую линию эзотерических текстов, то селекционеры наши (светлая часть) скоро нам в этом помогут.
---------------------
Мне самому такие мысли кажутся сумашествием, но...

mikle10 | [image] # 16657 - 27.12.05 Dimych,
Полностью согласен и в тему.

Waso,
Что свет, что тьма. Просто разные стороны одного и того же.
Пример, "Дозоры" Лукяненко. Просто за мишурой современного фентези эта идея сквозит. (только книги читать надо - фильм туфта).

mikle10 | [image] # 16659 - 27.12.05 И все таки. Где работающий девайс.

Waso | [image] # 16663 - 27.12.05 mikle10Что свет, что тьма. Просто разные стороны одного и того же.Я это понимаю. Но тьмы ща многовато развелось. Такчто я за свет.

Скоро тьма достигнет крититческой массы и лопнет как мыльный пузырек. Это будет выглядеть как глобальная катастрофа. Но погибнут не все. Будут новые Нои и новые ковчеги. Это все канеш мое ИМХО, но выросло оно не на пустом месте. (И крыша вроде не протекает...)

mikle10Где работающий девайс.Экранизация "Дозоров" - туфта. Зато фильм "Free Energy: The Race to Zero Point" не туфта. Убедительней только пощупать самому. Этого Я Вам предложить не могу, но Вы при желании можете сами подсуетиться и сьездить туда где сможете пощупать.

markon | [image] # 16671 - 27.12.05 приветствую. хоть и считают меня чуть ли не защитником чубайса, но позволю себе высказаться.
да, продажа энергоносителей составляет 90 % дохода государства.
но при том мало кто представляет, какие бабки крутятся в ЖКХ. так вот о баранах: сфера ЖКХ является антагонистом сфере чубайса, и если предложить ВД или СЕУ например местному водоканалу на условиях поной секретности - проблем с внедрением не будет. вам предоставят помещение на территории водозабора, которая охраняется и пройти куда даже налоговая не может. еще более закрытая территория КНС. (ржачка тут). и эти структуры будут вас всячески холить и лелеять на любых условиях, при том что вы: а) не затребуете слишком много денег (ну в месяц до 10-ти окладов работяги вам дадут без проблем) и б) запустите нахаляву их насосы (водяные и фекальные). насчет их могущества - судите сами: кто есть директора электросетей и энергосбыта на местах - ну уважаемые люди с неясным будущим (в свете раздробления энергетики а-ля А.Македонсков) директор же местного ЖКХ + водоканала = де-факто закрывают социалку на территории, а социалка - это электорат.
да и энергетики в нынешних условиях заинтересованы в ВД и СЕУ, поскольку: все знают про "крест чубайса", потребление в седнем нарастает по 5-7,5 % в год, тем же темпом увеличиваются затраты на эксплуатацию оборудования и самое главное - оборудование изношенное (рао-то денег на ремонты не дает практически), и если раньше (до реформирования) ремонты крупного оборудования на _ЭЦ и узловых ПС осуществлялись на аммортизационные отчисления от рухляди 35/10/0,4 кв, которая вообще не ремонтировалась. так вот, в этих условиях, за генерирующую установку 100-500 квт (больше-лучше, но так хорошо) они и от москвы вас прикроют и денег дадут немного.
повторюсь: чубайс и к не спят и мечтают прижучить изобретателя ВД Юрку самохина, у них свои заботы. юркой занимаются клерки в отделе перспективных разработок, по утвержденному плану (кстати как и везде), составленному в прошлом году. то есть - пока юрка не засветился на публике, о нем никто не знает и опасаться ему нечего. на местах же интересы совсем другие, шкурные, и если директор предприятия может сэкономить на чем-то и купить своей девочке квартиру - он это сделает. считать сейчас научились, а мыслить глобально - соответственно разучились. то противодействие, которое встречают изобретатели - это отголоски державности и радения за ЕЭС. совет - меньше соваться к технарям, а больше к хозяйственникам.
P.S. тут скажут что 100-500 квт это смех, они хотят в 10-1000 раз больше и т.п., это не совсем верно. нагрузка распретелена по сети не равномерно, и удвоить, к примеру мощности существующей ТЭЦ, даже назхаляву, не всегда самый удачный вариант, т.к. влечет необходимость увеличения трансформаторных мощностей как на станции, так и в сети, увеличение сечения проводов на линиях или строительство новых (заметьте, в городе) и т.п. экономически гораздо эффективнее разместить в нагрузочных зонах небольшие ГУ, уйдя тем самым и от перегрузки сети 110/35/10 кв, и решив вопросы с надежностью и резервированием. а установки можно разместить на территории подстанций, благо для обывателя установка новой железаки по барабану.
все.
с наступающим.

Waso | [image] # 16672 - 27.12.05 markon, такая непонятка вышла: Ну поставим мы втихаря генератор воду и говно качать, воду греть и электричество давать. Надуем народ - это легко, че уж лукавить...
НО! Ведь до этого эти самые ЖКУ и ТЭЦ гдето покупали энергоносители! Электроэнергию и уголь например. Тогда приток денег Чубайсу и (кто там у нас на угле живет) уменьшится. А они этого дела так не оставят! Устроют такую войну что никакая секретная охраняемая территория не поможет.

Или я чего-то непонимаю?

mikle10 | [image] # 16680 - 27.12.05 Экранизация "Дозоров" - туфта. Зато "Free Energy: The Race to Zero Point" не туфта. Убедительней только пощупать самому. Этого Я Вам предложить не могу, но Вы при желании можете сами подсуетиться и сьездить туда где сможете пощупать
Согласен. Скидывайте адреса. Денег поднакоплю и съежу и видеоотчет привезу.

Waso | [image] # 16694 - 27.12.05 mikle10, [image] я-же сказал - при желании. Вы и сами можете найти адреса в сети при желании. И наврядли это будет Россия... Хотя помнится были сообщения что и в Москве и в Питере продают подобные установки (не только "Фарадей" и Потапов...). Вобщем конкретно сейчас у меня нет времени искать для Вас адреса. А вообще мог-бы, только интересно, чтобы Вы сделали, если бы такая поездка ровным счетом ничего не принесла?

Dimych | [image] # 16696 - 27.12.05 а никто не в курсе, что там щас делается с e-Bike'ом (не могу щас ссылку найти)? как у них продажи?

igorb4 | [image] # 16698 - 27.12.05 mikle10Скидывайте адреса. Денег поднакоплю и съежу и видеоотчет привезу.К дяде Васе на дачу. :roll:

Waso | [image] # 16703 - 27.12.05 http://www.intalek.com/Index/Projects/SmartPAK/SmartPAK.htm>SmartPak e-Bike Картинки обновили.

mikle10, вот вам ихний адресочек! :wink:

William Alek
INTALEK, INC.
3506-43rd. Place
Highland, IN
46322
CONTACT INFO:
PHONE: 219.924.2742
EMAIL: alekws@intalek.com

mikle10 | [image] # 16706 - 27.12.05 Waso,
Далековато, это не в этом году увы :cry:

Waso | [image] # 19121 - 03.02.06 Интересно, кто что думает об ентом: (Ю.А.Бабиков)
http://gts.nov.ru/index.html

Dimych | [image] # 19124 - 03.02.06 вот, наткнулся на интересный комментарий к Lutec1000 (ошибка измерений кпд). будте внимательнее, даря миру очередной дэвайс.
Report by Walt Rosenthal
(recorded March 8, 2003)

The inventors would start with fully charged batteries for the demonstration. They assumed that the battery terminal voltage would decrease linearly as the battery was used. So, after using the battery for, say, 30 minutes, they would again measure the battery terminal voltage, and subtract this value from the start voltage, then multiply that difference voltage times the known amp-hour capacity of the battery bank, to come up with their assumption of the total energy consumed from the battery bank. Unfortunately, battery terminal voltage is almost flat for perhaps 90 percent of the battery capacity, before it drops off rather steeply for the last 10 percent of it's capacity. Parke Cole and I tried to explain this to the inventors. I am not sure we succeeded. We were about the 15th group of people to show up on their door step after they went public. We were the first people to bring our own test equipment. The inventors said that the first people to show up were the Russian Mafia. Our bottom line was 50 watts of DC power input, which resulted in 14 watts of rotary mechanical power output. I hope the inventors have improved their device from where we tested it so that it now matches their statements of it's performance.

grn | [image] # 30922 - 14.06.06 "Революция, революция..." только на это ворчание и хватает "поисковиков". Почитайте,что пишут http://www.ione.ru/scripts/interview.asp?page=4&id=2511 и за что дают премии http://www.7days.ru/w3s.nsf/Archive/2000_141_econom_text_kac1.html, http://www.novoteka.ru/sevent/1101711/3980188. В результате: "Как сообщили «Росбалту» в оргкомитете премии, лауреаты получили диплом, золотую медаль (вес более 100 грамм) и золотой нагрудный знак. Сумма премии – $1,1 млн".
Ничего не сделали, сделать вряд ли смогут до своей естественной кончины. Но молодцы, четко сдерживают всяческие проявления замены невозобновляемых УВ на СЭ.

Красиво звенят орденами.
Красиво живут.

Я не журналист м.б. порядок цитат не совсем правильный. Тогда извините серого.
Одни мы в Г... копаемся, да еще каждый неумеха "уесть" тебя пытается, а некоторые и с г... съесть.
Ну мы и народ!
Живем дальше.

Valeri-Vas | [image] # 30943 - 14.06.06 grn, согласен, до последней запятой. Из тех, кто сегодня на форуме рожает вечные двигатели, очумелые источники энергии, разлагают воду на горючее, уменьшают расход в 8 раз, повышают КПД до сотен процентов и т.д. завтра будет жить за счет наших детей. Так же сыто и с помпой, как нынешние мужи от псевдонаук, "гениальных" открытий и заслуг.

eugene_d | [image] # 30946 - 14.06.06 Господин, Громов. Ну что вы так убиваетесь, вы посмотрите что на этом форуме твориться, ни одной завершённой идеи. Только ля-ля-ля и "читайте учебники". Или "я вам всё сказал, кто умный поймёт". Давайте возмём любой проект и ЗАВЕРШИМ его доконца, до РАБОЧЕЙ модели у КАЖДОГО. Вот от этого будет польза, появиться стимул развивать идеи дальше.
А так возмёшься что-то делать, а автора уже и нет, посты потёрты, или через пол года читаешь: " Каюсь, что в представленной мной схеме простейшего ТГ высокодобротный трансформатор в параллельном резонансе включил непосредственно в коллекторную цепь.", и желания что-то переделывать уже нет, потому как нет гарантии что ещё через месяц автор не выкинет что-то подобное.
Если представляете какую-то свою идею пишИте что мол НЕ ПРОВЕРЯЛОСЬ, РЕАЛЬНО РАБОТАЮЩЕЙ МОДЕЛИ НЕТ, ЕСТЬ ТОЛЬКО ИДЕЯ ДЛЯ ОБСУЖДЕНИЯ.

С уважением.

grn | [image] # 30983 - 14.06.06 eugene_d,

Что характерно, я не убиваюсь. Потому как понимаю, что наладить процесс творчества в нашей разношерстной компании - вещь кране сложная. Иногда просто не выполнимая. Однако изложенная в теме информация, как правило, достигает тех людей, которым она необходима. Остальное - пена.
Реальной модели никогда не будет, если не будет сформулированы в ТЗ И ТТ требования к конструкции. Ирушки, которые предлагаются никто не принимает во внимание. Это факт, который подтвеждается деятельностью Фролова.
Формулирование положений ТЗ и ТТ - серьезная работа, которой на всех без исключения сайтах в I... никто не собирается делать. Все ждут манны небесной, но ее без наших усилий не будет. Модераторы, захватившие власть все опошлят и сведут на нет любую инициативу. В этом они доки. В нескольких темах я пытался подвигнуть "поисковиков" на этот ход, но всегда находится "член" (активный), который свем ненавязчиво скажет: "Только сунься - замодерируем, так, что никогда не отмоешся". Многие очень серьезно относятся к подоной угрозе. Эти ребята не шутят, модерирут серьезно: "Со всего плеча".

Если представляете какую-то свою идею пишИте что мол НЕ ПРОВЕРЯЛОСЬ, РЕАЛЬНО РАБОТАЮЩЕЙ МОДЕЛИ НЕТ, ЕСТЬ ТОЛЬКО ИДЕЯ ДЛЯ ОБСУЖДЕНИЯ.
А вот это тема для конструктивной полемики. Автор может быть не прав, но он ведь не дебил и прежде чем написать имел определенный опыт, который ему позволяет выйти в пространство, где его читают 1,5 тыс. зарегистрированных пользователей.
Проверить очень просто Для начала намотайте по 200 витков провода на шайбы и подержите их в руках. В положении максимального вр. момента зафиксируйте обмотки и освободите на оси обе шайбы. Просто до безобразия и не требует практически ничего, кроме борьбы с осевыми механическими напряжениями.
Точно так же дело обстоит и ТГ - Форум тест не прошел. Оправданий не принимаю.

rapidograf | [image] # 31085 - 15.06.06 eugene_dГосподин, Громов. Ну что вы так убиваетесь, вы посмотрите что на этом форуме твориться, ни одной завершённой идеи. Только ля-ля-ля и "читайте учебники". Или "я вам всё сказал, кто умный поймёт". Давайте возмём любой проект и ЗАВЕРШИМ его доконца, до РАБОЧЕЙ модели у КАЖДОГО. Вот от этого будет польза, появиться стимул развивать идеи дальше.
А так возмёшься что-то делать, а автора уже и нет, посты потёрты, или через пол года читаешь: " Каюсь, что в представленной мной схеме простейшего ТГ высокодобротный трансформатор в параллельном резонансе включил непосредственно в коллекторную цепь.", и желания что-то переделывать уже нет, потому как нет гарантии что ещё через месяц автор не выкинет что-то подобное.
Если представляете какую-то свою идею пишИте что мол НЕ ПРОВЕРЯЛОСЬ, РЕАЛЬНО РАБОТАЮЩЕЙ МОДЕЛИ НЕТ, ЕСТЬ ТОЛЬКО ИДЕЯ ДЛЯ ОБСУЖДЕНИЯ.

С уважением.
во во праильно !!!! если есть что конкретное предложить то дайте хоть какую нибудь схемку убогую - состряпать не проблема, я и катушки руками по 10000 витков на торе мотал и медной копейкой телевизор паял (ну не быдо паяльника).

xof | [image] # 31110 - 15.06.06 А кто нить думал что произойдет если будет дормовая(FREE) энергия??? И кому это может мешать???

queet | [image] # 31113 - 15.06.06 xofА кто нить думал что произойдет если будет дормовая(FREE) энергия??? И кому это может мешать???
Мешать это будет всем, кто торгует энергией. В первую очередь государству, а также всяческим нефте-газовым компаниям.

grn | [image] # 31132 - 15.06.06 rapidograf,

Что конкретно Вам нужно? Сформулируйте. Будем вести разговор дальше в нормальном формате. Искдючим амбиции и сконцентрируемся на задаче, которую необходимо выполнить. Вы готовы к целенаправленной работе итогом которой будут требования к конструкции?
Да? - Нет?

Вопрос задан напрямую и требуеп прямого ответа. Жду.

LuftKraft | [image] # 31198 - 16.06.06 Да никак. Не нужно это никому. Кому нужны проблемы с властями? - мало кому ... Вся политика планеты только и направлена на её скорейшее разрушение... для этого не нужно доказательств это видно везде.

Даже казалось-бы заинтересованные в халяве люди - на вопрос "если бы вам рассказали как построить источник дармовой энергии - вы бы занялись этим?" - ответа 3:

1. я лучше украду энергию у соседа - это проще и безопасней (70%)
2. я бы предпочел купить готовый продукт (20%) (чем это отличается и кто сможет купить "ТАКОЙ ПРОДУКТ" ??? и сколько он будет стоить - сколько стоит могущество и безраздельная власть ?)

3. да я бы зделал, но я в это не верю, стоит ли тратить время на всякую чушь (10%)

Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - Как подарить миру дармовую энергию - Стр 00ALL