Форум - Магнитные генераторы - Магнитные генераторы - Последний секрет сверхеденичного двигателя - Стр 00ALL

Модератор: admin.skif.biz

msn [image] msn | [image] 38265 - 01.10.06 Итак, открытием этой темы хотелось бы рассмотреть возможность создания сверхеденичного электродвигателя. В теме планируется рассмотреть процессы происходящие в обычных электродвигателях, будет сделана попытка ответить на вопросы куда же тратится энергия источника, и как тратить ее более эфеективно.
Определимся что мы будем вкладывать в понятие. сверхеденичный или
OU-двигатель: сверхеденичным мы будем называть такой гипотетический пока двигатель, который в итоге потребляет от источника меньше электрической энергии, чем вырабатывает механической. Возможно ли такое ? Поживем, увидим..
В ходе обсуждения я планирую опираться на некоторые документы и патенты, следующих авторов: Грея, Адамса, Бедини, Шкондина и некоторых других, тех у кого на мой взгляд используются одинаковые принципы в их конструкциях.
Здесь можно посмотреть эти документы и их русские переводы. Большая просьба внимательно с ними ознакомится перед началом обсуждения, благо они все переведены, для любителей читать в оригинале присутствуют и англоязычные версии.
Если возникают вопросы, буду отвечать на них в процессе поступления, также снабжая ссылками и дополнительными материалами заинтересованных лиц. Также есть масса англоязычной информации в том числе по конструированию OU –двигателей, требуется помощь в переводе (пишем в личку).
Большая просьба - высказываться по существу. Заявления типа, это не может быть, потому что этого не может быть никогда, или без’основательные высказывания типа все это бред и т.д. и т.п. будут просто удаляться.
Кстати отдельный респект тем, кто откликнулся на призыв помочь с переводом

msn | [image] 38303 - 01.10.06 Заняться этой темой меня сподвигнул простой опыт который я провел шутки ради с год назад, но который имел очень серьезные последствия.
Опыт прост и может быть проведен на коленке даже школьником.

Была собрана установка по вышеприведенной схеме, в качестве D1 любой мостик на соответсвеющее напряжение, диод 3А/600В, конденсатор 40мкФ/400В в качестве индуктивности была использоана половина керна от трансформатора ТС-280 (из БП старых ламповых телевизоров). на керн были надеты две полуобмотки мотанные проводом 0,8мм, общей индуктивностью 135mH, что впросем не очень важно, так как повторяемость опыта присутствует при разных параметрах компонентов.
РАбота схемы: подключая вилку XT в сеть, замыкаем SA1, SA2 разомкнут, конденсатор заряжается до амплитудного значения, у меня 312В. Дале размыкаем SA1 и замыкаем SA2, происходит разряд конденсатора в L1, но только пол периода, возникновению затухающих колебаний препятствует диод VD2. В результате этого в катушке проходит однонаправленный импульс тока, и на мгновение она становится постоянным магнитом определенной ориентации, а в конденсаторе собирается ЭДС самоиндукции L1 с обратным знаком. при моих параметрах схемы это 275В. ПОка все в пределах классической физики.
Ложим на керн постоянный магнит, так чтобы при замыкании S2 он отталкивался от керна. магнитподпрыгивает, но.. ЭДС самоиндукции не уменьшается, тоесть составляет те же 275В.

Итак этот простой опыт дает право сформулировать следующее положение:

Свойства среды в которой возбуждается МП таковы, что возможно создать условия когда МП преобразует энергию его создавшую в кинетическую энергниию движения, при этом существует возможность вернуть за счет обратной реакции среды (обратный ЭДС) большую часть затраченной на создание МП электрической энерги.

Andrey_l | [image] 38305 - 01.10.06 Магнит размагничивается - его энергия тратится.

msn | [image] 38306 - 01.10.06 Магнит размагничивается - его энергия тратится. В корне неверное понимание, если не согласны обоснуйте.
Оговорюсь, вместо магнита ставил на керн электромагнит(из дросселя ЛДС, был переделан, разомкнут по магнитному потоку), соединенный последовательно с основным. Так вот, прыгает'с, ЭДС самоиндукции исправно собирается. Не так правда исправно как на фото, энергии у меня всего-то около 2Дж, это очень мало.

На фото Хакенбергер, инженер Эдвина Грея с демонстрацией опыта подпрыгивающего магнита.
Читайте патенты Грея GB_2030801 и US_3890545 Pulsed capasitor discharge elrctric engine

free_energy | [image] 38314 - 01.10.06 Все это известно, понятно и было обозначено в патенте Эдвина Грея.
Как альтернатива патенты Российской Федерации, пригодятся:

2201001
2079958
1495965
1480115
1478308
1478305
1444935
1428474
1422350
1390797
1381609
http://www.fips.ru/cdfi/reestr_rupat.htm

Российским изобретателям посвящается.

DED | [image] 38325 - 01.10.06 Огромная благодарность группе переводчиков патентов!
Опыт с прыгающим магнитом действительно легко повторяется. Магнит прыгает. У меня правда ферритовый магнитик прыгнул один раз. Наверно перемагнитился или размагнитился.С двумя электромагнитами опыт пока не проводил.

proube | [image] 38365 - 02.10.06 Получилась электромагнитная пушка ,вопрос как её запрячь .
http://www.phys-campus.bspu.secna.ru/db/msg/1051853197/
Реактивный двигатель,тоже производное от выстрела. Точнее не производное ,а много,много частых выстрелов.

msn | [image] 38383 - 02.10.06 To Vasil msn,есть замечания по схеме. С мостом схема не работает Схему рисовал по памяти, год прошел, но чтобы отвязать заряженный кондер от моста, достаточно передвинуть ключ. Косячек в схемке поправил. Да, в такой схемке кондер-неэлектролит. В резисторе 1Ком нет надобности, бриджик (3-5)А вполне выдерживает издевательства по перезаряду отрицательно заряженного до -275В конденсатора до +312В.

To Andrey_lЕсть в цепи питания этого электромагнита броски при замыкании SA2? Конечно, в цепи магнита присутствует однополярный импульс тока, синус пол периода, от 0 до 180 гр.
To neud Free , это Вы спрашиваете? Ну , Вы , блин даёте , что дальше понятно любому подростку ,притавщившему домой неисправный мопед! В каком там классе ДВС изучают?
Да можно и кривошип, заменив магниты как у Калинина на электромагниты со сбором обратного ЭДС. Даже патенты есть на такого типа движки, правда без рекуперации. Однако я против такого решения. не забываем что сила взаимодействия магнитов/э_магнитов убывает с квадратом расстояние, поэтому КПД такого преобразования электрической энергии в механическую будет изначально ниже чем для варианта двигателя с ротором.

To SlesarГоспода, а вариант мотора миато http://macmep.h12.ru/minato.htm
в свете возврата самоиндукции не подойдет, ну чтобы без кривошипов?
Можно , только зачем огород городить, в первом посту ссылка с патентами Бедини, Адамса, Грея. Обсуждение идет о принципе, который задействован в этих патентах.
To free_energyТо что ЭДС самоиндукции можно возращать, неизвестно только тем, кто с самого начала не прошелся по списку патентов Грея. А это началось достаточно давно. Дальше решений может быть масса, вот и хочу послушать что придумал msn...
Ну для тех, кто уже все понял, предлагаю браться за паяльник., чуть позже выложу вариант движка, на нем и рассмотрим более подробно как этот принцип воплотить в железо.

neud | [image] 38399 - 02.10.06 msn , я полностью согласен , что кривошип малоэффективен.
Думается нужно стремиться к чему-то навроде этого:

Vasil | [image] 38402 - 02.10.06 msn, по поводу схемы. Без ограничительного резистора диоды будут вылетать. По вашей схеме при включении зарядки параллельно диодам включается конденсатор, заряженный до 275 в. Как спецу по схемотехнике электронных устройств мне жалко товарищей, которые будут повторять интересный эксперимент. Кроме того хочу вам показать сверхэкономичный электродвигатель, который уже работает свыше семи лет непрерывно и потребляет всего три мквт. http://www.ac-studio.ru/e-shop/_id/56/

msn | [image] 38407 - 02.10.06 to Vasilmsn, по поводу схемы. Без ограничительного резистора диоды будут вылетать. По вашей схеме при включении зарядки параллельно диодам включается конденсатор, заряженный до 275 в. Как специалист советую включить в схему резистор 0,5-1 кОм. Действительно по логике ограничительный резистор нужен, но на практике мост справляется с импульсным током перезаряда емкости перезаряженной напряжением обратного ЭДС до -275В, использовал Бриджи на 3 и 5А, живые, ну и тем более это просто макет который служит только для подтверждения некоторых закономерностей, в реальной схеме терять энергию обратного ЭДС перезаряжая конденсатор,... тогда зачем это все затевать. Вот подойдем к реальной схемотехнике, там Ваш опыт без сомнения пригодится.

To neudНе понял с диодом . Диод это как ниппель: туда дуй оттуда х... И как же тогда кондёр на обратную полярность перезарядится?

а вот как: в начальный момент времени To на диаграмме(конденсатор С1 заряжен до Uип) замыкается ключ SA2, в цепи SA2_C1_L1 начинает течь ток (синий график) Ток в индуктивности нарастает как ему и положено отставая от приложенного напряжения, но конденсатор разряжается, и вот когда на конденсаторе напряжение становится равно нулю, ток L1 достигает максимума прекращаясь. По закону Ленца при прерывании тока, на концах индуктивности появляется обратный ЭДС равный E=-L*dI/dt/ Конденсатор C1 через прямо включенный диод для ЭДС обратного знака перезаряжается напряжением обратноой полярности. Уровень этого напряжения зависит только от добротности получившегося колебательного контура.
Таким образом диод в такой схеме препятствует возникновениюзатухающих гармонических колебаний.

Oleg | [image] 38411 - 02.10.06 Все красиво. Только работа "прыгающего магнита" в описании равна нулю. Прыгнул, упал. Прошу уточнить(!!!) - магнит после прыжка падает где был (на место), или улетает нах?
Потому как, если падает взад - то с ЭДС все ясно. А если нах... То них не понятно...

И еще - если добавить пару витков и снять с них энергию, то что будет с обратным зарядом конд-ра?

О.

msn | [image] 38412 - 02.10.06 To OlegВсе красиво. Только работа "прыгающего магнита" в описании равна нулю. Олег, да что ты говришь, правда ? А что W=0,5mv^2 или W=mgh уже кто-то отменил? Наклонись над установкой и когда магнит влепит тебе в лоб, ты почувствуешь результат выполненной работы согласно первой формулы, а если он упадет тебе сверху на голову, то и второй...
To Vasilmsn, можно усовершенствовать эксперимент. Предлагаю поставить еще один ключ или лучше кнопку и диод обратной полярности, чтобы еще раз заставить работать электромагнит. При этом магнит нужно положить другой полярностью.

Василий, можно , а смысл ? экспериментальная установка она и в африке экспериментальная, разве что кто-то захочет убедится в очевидных вещах.
вся ценность опчтной установки в том, что она показывает возможность преобразования энергии источника в кинетическую энергию, при этом позволяя собрать энергию реакции среды в виде обратного ЭДС. После этого опыта нужно думать над конструкцией двигателя, почитывая патенты на ссылке в первом посту этой ветки.(см пост № 38265)

Vasil | [image] 38413 - 02.10.06 msn, можно усовершенствовать эксперимент. Предлагаю поставить еще один ключ или лучше кнопку и диод обратной полярности, чтобы еще раз заставить работать электромагнит. При этом магнит нужно положить другой полярностью.

Олег, главное, что магнит поднялся на какую- либо высоту, т.е видна затраченная энергия. А куда он потом девается уже ни кого не волнует.Мы можем так рассчитать траекторию движения магнита, что он будет падать на какую-либо другую поверхность, расположенную более высоко.

KDas | [image] 38422 - 02.10.06 free_energy Пост: 38417 От 02.Oct.2006 (19:32)
Сейчас только внимательно посмотрел, что тут по-нарисовали [image]. Кому, что выкладываю, русским по белому написано в учебнике:
"ЭДС самоиндукции имеет всегда такое направление, при котором она препятствует изменению вызвавшего ее тока. Иначе говоря,убывание тока в катушке влечет за собой появление ЭДС самоиндукции, СОВПАДАЮЩЕЙ по направлению с током,т.е. препятствующей его убыванию."
Вот то, что будет снится...какой-такой обратной полярности?

Всё правильно. После работы в катушке ток будет продолжать течь дальше и зарядит конденсатор в обратном направлении. Если бы ток тёк обратно, то он зарядил бы конденсатор как было, т.е. прямо.
Представь себе всё эту схему как колебательный контур, и всё станет намного понятнее.

neud | [image] 38424 - 02.10.06 msn , вместо второго электромагнита можно кондёр перевернуть. Ну , вроде держу Вашу мысль.
А ещё , можно заставить магнит (электромагнит) падать непреывно. В цирке бывали небось , есть там такие эквилибристы. Я это как увидел , подумал : И зачем это велосипеды двухколёсные. На нём , когда ездить учишься , все одно падаешь , так кака разница со скольких колёс падать.

Vasil | [image] 38425 - 02.10.06 msn, ты не прав по поводу ЭДС самоиндукции. Следовало бы сказать о свойстве индуктивности запасать энергию и отдавать ее. В частности, при замыкании ключа SA2 в первую четверть периода индуктивность запасает в себе энергию конденсатора. При этом напряжение на конденсаторе равно нулю. Далее индуктивность отдает свою энергию обратно конденсатору, но в другой полярности.

val_128 | [image] 38430 - 02.10.06 Oleg Пост: 38411 От 02.Oct.2006 (19:13)
Все красиво. Только работа "прыгающего магнита" в описании равна нулю. Прыгнул, упал. Прошу уточнить(!!!) - магнит после прыжка падает где был (на место), или улетает нах?Опыт с магнитом качественный а не количественный. У меня получилась энергия подлёта магнит на 3 порядка меньше разницы между энергией входа и выхода.
При зарядке конденсатора диоды выдерживают, а резистор нужен чтоб выключатель не сгорел.

Фото установки

Фото магнита (Вес 13.5г) Кадр видео size: 19.71 KB
DED | [image] 38433 - 02.10.06 О, вот и у Василия та же проблема, что и у меня сначала возникла.Конденсатор заряжался, но после замыкания ключа - не перезаряжался. Я думал, что мостик погорел. Однако он исправно заряжал конденсатор.Когда мостик отсоединял от конденсатора, тогда всё нормально было - магнитик прыгал и обратная эдс в конденсатор запрыгивала. Тоесть любой диод параллельный конденсатору, равно как и мост из диодов, не даёт собраться обратной эдс в конденсаторе. Диод этот просто закорачивает конденсатор по обратной эдс. Вот и всё, не нужен нам такой диод для схемы.

Vasil | [image] 38434 - 02.10.06 val_128, спасибо за эксперимент. У тебя все хорошо, только добротность выбранной индуктивности очень низкая. Либо очень тонкий провод, либо насыщение сердечника. Повтори опыт с более добротной катушкой. Ждем результатов. Добротную катушку нужно наверно брать без сердечника и разряжать конденсатор не механическим ключем, а электроникой. Тиристором или транзистором.

msn | [image] 38439 - 02.10.06 Итак движемся дальше:
Опыт позволил показать что существует возможность преобразования электрической энергии источника в кинетическую энергию , при этом можно собрать бОльшую часть энергии реакции среды в виде обратного ЭДС.
При этом надо добавить: в реальном двигателе это следует делать тогда (размыкание тока и сбор ЭДС самоиндукции) когда элемент ротора(магнит) удалился на определенное расстояние от элемента статора- соленоида. Помним, что сила взаимодействия двух проводников с током или проводник-магнит обратно пропорциональна квадрату расстояния между ними. Т.е. геометрия двигателя и частота импульсов должны быть рассчитаны, так чтобы в паре старный элемен-роторный не возникли силы торможения.

Далее: предложенная в начале схема на самом деле есть колебательный контур, и из диаграмм тока и напряжения представленных выше это тоже становится очевидно. Вспомним, что в параллельном колебательном контуре ток внутри контура в Q раз больше чем потребляемый от источника. А если этот ток больше, значит больше и магнитный поток, значит больше и потокосцепление с магнитом ротора, значит элементы статора и ротора притягиваются/отталкиваются с большей силой при том же токе потребления. А это бОльшая выполненная работа при той же потребленной энергии. Аналогичный случай и с последовательным колебательным контуром: номинальный ток в индуктивности последовательного КК наступает при в Q-раз меньшем напряжении источника приложенного к КК.
Делаем следующий важный вывод: При определенной конструкции двигателя можно ввести его например статорную обмотку в резонанс, при этом двигатель будет способен выполнять бОльшую работу при той-же потребляемой энергии.
Такой режим возможен в основном в стационарном режиме, при определенных оборотах и частотах источников, либо прийдется городить сложную систему подстройки КК, либо изменять частоту источника, ни тот ни тот метод "красивым" назвать нельзя. Тем более что при повышении частоты источника момент на валу бесколлекторных двигателей переменного тока падает. Двигатели которые можно попробовать для стационарной работы в режиме резонанса при стабильной частоте источника-это скорее всего синхронные, или Вентильные двигатели. В них потокосцепление ротора со статором обеспечивается ли ЭМагнитным якорем или статором на постоянных магнитах.
Асинхронный двигатель мне кажется для этого наименеее пригодным, так как МП потокосцепления в нем обеспечивается вторично наведенным МП токами в беличьей клетке. по сути это трансформатор с вторичным КЗ витком, который отбирает часть энергии из статора для создания МП. А как известно отбор от колебатнельного контура, читай нагрузка приводит к падению его добротности. Это что касается резонансного режима работы.
Что касается работы двигателя в OU - режиме при изменяющейся нагрузке и оборотах, то это однозначно импульсный режим, по типу двигателей Грея, Адамса, Бедини.

To Val_128 Опыт с магнитом качественный а не количественный. У меня получилась энергия подлёта магнит на 3 порядка меньше разницы между энергией входа и выхода.
Мы уже разбиральсь где ут ебя грабли. Работает закон : Сила действия между двумя проводниками или проводником и магнитом обратно пропорциональна квадрату расстояния.
Во первых у тебя на макете от керна до магнита около 10мм!! воздушного промежутка. Во вторых для такой установки, чтобы максимально передать энергию МП взлетающему магниту нужно произвести расчет и взять в учет массу магнита, ускорение свободного падения, просчитать за какое время при этом магнит отдалится на расстояние где взаимодействием магнит-электромагнит можно пренебречь и так рассчитать параметры контура, чтобы время в четверть периода, когда энергия в индуктивноти максимальна совпадало со всеменем отлета магнита на указанное выше расстояние.
Повторяю Макет действительно предназначен для иллюстрации принципа преобразования энергии источника в кинетическую энергию и возврат этой энергии в виде ЭДС самоиндукции.

Реальную рабочую конструкцию надо строить ИСКЛЮЧИТЕЛЬНО на принципе статор-ротор, где воздушный зазор между ними стабилен во времени и минимален

Rusyk | [image] 38467 - 03.10.06 msn, хочу еще раз обратить внимание на пост Oleg-a 38411.
Наверно он выразился не совсем понятно для других, но (если я не ошибаюсь) вот что он имел ввиду:
Без магнит. или с магнитом заряд на емкости полученный от обрадной ЭДС не зависит. Но важный момент ВЕРНУЛСЯ ЛИ магнит после прыжка. Т.е. что имеется ввиду, если без магн., например, U на кондере 275В и с магнитом 275В, это результат. То по шагам: замыкаем второй тумблер отдаем энергию катушке, она нам отвечает самоиндукцией и возвращает, например, 273В!!! плюс совершается работа по поднятию магнита, далее магнит падает, возвращая взятую энергию, и наводит ЭДС в катушке, в результате мы получаем туже энергию что и без магнита, и на кондере уже наши 275В.

Но, вот, если результат 275В без магнита или с магнитом, при этом магнит не возвращается и зависает (железку с верху чтоб прелип), то тогда действительно на нас наступит счастье!

У val_128 (спасибо ему к стати за работу) магнит на штоке совершает возвратно поступательное движение, вот если можно эти же опыты повторить, но так чтоб магнитик не падал.
СПАСИБО!

msn | [image] 38479 - 03.10.06 To RusikНо важный момент ВЕРНУЛСЯ ЛИ магнит после прыжка Предполагается что установка преобразовывает элекрическую энергию источника в кинетическую или потенциальную магнита., далее кинетическая или потенциальная магнита может быть использована, для совершения работы, в том числе и опять производя электрическую энергию. И вообще по моему пора переходить даже в рассмотрении к системе статор ротор, преимущества указывались выше.

To grnЯ понимаю, что это очень сложно, но следует начать с постановки задачи В общих чертах она есть на первой странице темы. Будем конкретизировать, не все сразу.
Не будут ли секретами "Полишинеля" и заявленные к анализу конструкции? Все уже изобретено до нас, наша задача грамотно и красиво это скомпилировать, и затем успешно воплотить в железо.

msn | [image] 38491 - 03.10.06 Поскольку дискусия продолжается уже четыре страницы, хотел бы перейти с разрешения grn [image] постановки задачи.
Итак, в итоге мы должны прийти к конструкции двигателя производящего больше механической энергии на валу, нежели потребляемой электрической от источника. Предпосылки: опыт с прыгающими магнитами/э_магнитами. Выше было заявлено, что этого можно добится двумя путями:
1. при питании двигателя от источника переменного тока, введя его обмотки в резонанс
2. при питании двигателя от источника постоянного тока, при этом в схеме должна присутствовать система рекуперации энергии обратного ЭДС
Рассматривая любые схемы двигателей следует всегда помнить и учитывать три момента:
1. возврат обратной ЭДС;
2. Образование полюсов S и N в кернах электромагнитов;
3. учет возникающих сил действия и противодействия в результате перемагничивания ротора/статора.
продолжение следует.

Andrey_l | [image] 38500 - 03.10.06 Такими скачками поля, какие происхоят у нас в катушке, размагнитить магнит-ротор - плёвое дело. Поэтому нужен электромагнит.

msn | [image] 38502 - 03.10.06 To Andrey_l Такими скачками поля, какие происхоят у нас в катушке, размагнитить магнит-ротор - плёвое дело. Поэтому нужен электромагнит. Конечно, я когда поднял напряжение как у Грея до 5-7 кВ, и у меня магнитик перестал взлетать, я сначала не понял, но потом догнал [image], магнит прошивало, он перемагничивал свои полюса не успевая взлетать, проверил-так и есть. Нужно использовать или ЭМ, у Грея кстати так и сделано в его патенте US_3890548 или как минимум неодимовые магниты с индукцией до 1,5Тл и с повышенной коэрцитивной силой, ведь не забываем, что железо дает индукцию до 2Тл, а простой ферритовый магнитик имеет всего (0,3-0,4)Тл.

DED | [image] 38507 - 03.10.06 msn, а по-моему задача пока что проще: начать измерять силы отталкивания электромагнитов для конкретных значений напряжений на конденсаторе.
Нет смысла мерить силы в этом простом опыте, т.к. сила действия обратно пропорциональна квадрату расстояние, будем иметь в такой установке в лучшем случае КПД по преобразованию электрической энергии в механическую всего 1-2%

yurec | [image] 38518 - 03.10.06 Спасибо msn за новую тему. Последние несколько месяцев шёл паралельным курсом. Первый вопрос который я себе поставил - ОТКУДА ЭНЕРГИЯ ? Ну, верю я в закон сохранения энергии! И пришёл к выводу, что он(закон) прав! Откуда же энергия? Вывод напрашивается сам сабой: Вы не любите кошек? Да Вы их просто готовить не умеете! Шутка такая. А как известно, во всякой шутке, есть доля правды.
Теперь нужна теория. Потому-что не хотелось тыкаться носом, как слепой котёнок.
Начал с конденсатора.
1. Почему нельзя подключать разряженный кондесатор непосредственно к источнику постоянного непяжения? Да потому, что кондёр в разряженном состоянии - кз для источника, т.е. ток заряда, в момент подключения, стремится к бесконечности и уменьшается до нуля по мере выравнивыния потенциалов на источнике и конденсаторе. На практике это означает, что мы тратим впустую энергию не нагрев проводов и самого источника. Это, на мой взгляд, расточительство. Эту энергию надо использовать.
2. Давайте теперь включим нагрузку(допустим лампочку, для простоты понимания) между кондесатором и источником и используем эту энергию на своё усмотрение. К моменту окончания процесса заряда, имеем заряженный конденсатор и отсветившую лампочку. Теперь мы можем разрядит наш кондёр на лампочку и снова получим свет.
3. Далее вопрос: а зачем просто-так расходовать энергию конденсатора?
Ведь он теперь представляет из себя источник напряженияю Почему-бы теперь не поступить так же как в пункте "2"? Тут небольшая заминка. Ток будет течь до тех пор пока не уравняются потенциалы на конденсаторах, и если их ёмкости одинаковы, то по окончании процесса получаем два конденсатора заряженных до половины напряжения от того, что было на первом.
4. Вот тут и нужна индуктивность, а точнее САМОИНДУКЦИЯ. Она просто "вытянет" всю( при надлежащем расчёте!) энергию из первого кондёра во второй. Теперь можно продолжить процесс, вернувшись к пункту "3".
Это всё в идеале. На практике будут потери на утечки в конденсаторах, активное сопротивление индуктивностей и т.д. и т.п. Но теперь конденсаторы необходимо только дозаряжать, а не заряжать от нуля.
Честно говоря, хотелось собрать рабочий девайс, а потом выкладывать на форум, но в данный момент ограничен во времени. А тут msn поднял сходную тему. Давайте включать коллективный разум.
P.S. Просьба не язвить. Только по делу. С юмором у меня всё впрядке. Если кто не в курсе - спросите у Оленя.
С уважением.

msn | [image] 38520 - 03.10.06 To DEDmsn, а по-моему задача пока что проще: начать измерять силы отталкивания электромагнитов для конкретных значений напряжений на конденсаторе.
Согласен DED, однако на такой простой установке будет мизерный КПД преобразования электрической в механическую, и все из - за того что сила взаимодействия соленоида и магнита обратно пропорциональна квадрату расстояния между ними, будь он неладен. Я изначально и планировал измерить эти силы, но затем понял тщетность попыток. Возьми например Гаусс-Ганы их КПД редко превышает 1%, а работают они на схожем принципе. К замеру сил и стремимся, а как-же, однако его можно реализовать только на нормальной модели с ротором/статором и приемлемым КПД, где зазор, ротор-статор минимален и постоянен все время действия импульса.

To yurec Первый вопрос который я себе поставил - ОТКУДА ЭНЕРГИЯ ? Из батарейки, и это правда на 100% в этой конструкции во всяком случае. Дело в том, что свойство среды нашего обитания таково, что если ее возмутить, то она может передать импульс например телу, а реакцию возмущения мы можем собрать, или потерять безвозвратно, это уж кто на что горазд. Мы в этой теме пытаемся ее собрать. В аналогиях б/тенниса это выглядит примерно так: сетка-среда, тело (ротор)-теннисный мяч, ракетка, это источник питания с коммутатором. Когда ракетка бьет по мячу и тот попадает в упругую сетку, ему придается импульс кинетической энергии, мяч отлетев летит дальше, может выполнять работу, кстати в безвоздушном пространстве при мизерных силах притяжения действия на него он будет лететь бесконечно долго, а колебания возмущенной сетки-(среды) рассеиваются в пространстве.Так происходит в большинстве промышленных двигателей. Источник питания потратил некоторою энергию, все говорят электрическая энергия преобразовалась в механическую. Нет, она пошла на возмущение(натяжение) среды (сетка), далее эта энергия просто рассеется в окружающем пространстве.
Вот примерно так в аналогиях это и происходит, поэтому наша цель собрать по максимуму энергию обратного колебания сетки(среды) в виде обратного ЭДС и направить его например опять в источник.
То-есть в правильно таким образом спроектированном двигателе балланс механической энергии на валу и потребляемой от источника может быть больше еденицы.

bolt | [image] 38522 - 03.10.06 yurec Пост: 38518 От 03.Oct.2006 (11:08)
2. Давайте теперь включим нагрузку(допустим лампочку, для простоты понимания) между кондесатором и источником и используем эту энергию на своё усмотрение. К моменту окончания процесса заряда, имеем заряженный конденсатор и отсветившую лампочку. Теперь мы можем разрядит наш кондёр на лампочку и снова получим свет.
3. Далее вопрос: а зачем просто-так расходовать энергию конденсатора?
Ведь он теперь представляет из себя источник напряженияю Почему-бы теперь не поступить так же как в пункте "2"? Тут небольшая заминка. Ток будет течь до тех пор пока не уравняются потенциалы на конденсаторах, и если их ёмкости одинаковы, то по окончании процесса получаем два конденсатора заряженных до половины напряжения от того, что было на первом.
4. Вот тут и нужна индуктивность, а точнее САМОИНДУКЦИЯ. Она просто "вытянет" всю( при надлежащем расчёте!) энергию из первого кондёра во второй. Теперь можно продолжить процесс, вернувшись к пункту "3".

У Теслы типа этого было
http://www.freelook.ru/science/tesla/imgtesla/image32.gif

Ток по одному проводу проходит через нагрузку и после через вилку Авраменко скапливается в индуктивности. После индуктивноть разряжается обратно на нагрузку и т.д.

При обратной разрядке, можно сделать что бы и на другой стороне индуктивность заряжалась и получились такие электронные качели.
Потом найти способ, так как будут потери, эти потери восполнять из источника. И восполнять надо будет уже не полную мощность нагрузки, а только лишь потери на нагрев и прочее.

msn | [image] 38585 - 03.10.06 результаты слесарной работы выложу вечером, но эти результаты пока мертвы, только-только начинаю одухотворять, ибо контроллер и силовую часть еще предстоит прицепить. Вот поэтому продолжаем. Думаю в самый раз рассмотреть принцип действия мотора, и силовую часть особенно в части сбора обратного ЭДС, она меня волнует более всего. Итак предлагаю потренироваться и рассмотреть один из множеств возможных вариантов воплощений импульсного двигателя с ротором на постоянном магните. Ротор -цилиндрический магнит с радиальной намагниченностью. статор замкнутый магнитопровод с четырьмя полюсами и четырьмя полюсными катушками. Конструкция навеяна реальными узлами от промышленных изделий, которые можно использовать в устройстве.

ниже прикреплен Word'овский файл в котором можно "повращать" ротор и понаблюдать за силами возникающими в двигателе, а также представить фазы его работы.

На графике выше представлена сила притяжения ротора к статору с учетом углов поворота.

Итак видим что на графике силы присутсвуют четыре максимума с интервалом в 90 град, и четыре минимума, где равноденствующая сила притяжения магнитного ротора к кернам статора равна нулю. Предположим для начала что двигатель бежит с некоторой нагрузкой, для того чтобы ротор стал вращаться нам надо приложить такие силы к ротору в точках 0/360, 90, 180, 270 чтобы скомпенсировать суммарную силу притяжения и силу возникающую в результате нагрузки . Иными словами в моменты 0/30 и 180 в катушки L1_L2 должен быть подан ток такой полярности и силы и длительности, чтобы скомпенсировать уже указанную силу противодействия. Углового перемещения нам для этого отведено около 22,5 градуса, тоесть четверть угла. в остальные четверть угла например с позиции 22,5 до позиции 45 град мы должны отключить ток и начать собирать обратный ЭДС, из за "гравитационного сжатия" Фри знает [image], ток в катушках будет того же знака что и ток вызвавший отталкивание от керна, только он будет спадать по экспонентеи продолжать отталкивать ротор(не забываем разряженный конденсатор дв начальный момент представляет собой КЗ) . Далее: следующим циклом с 45 град до 90 град может быть в зависимости от назначения или циклом притягивания- режим эффективный мотор это максимум механической энерги на валу, или циклом генератора, когда выработанная в прошлых циклах кинетическая энергия преобразуется в электрическую: обмотки L3_L3 включаются в режим генератора. с точки 90 град и далее повторяются циклы отталкивания и сбора ЭДС. Поскольку ротор двуполярен, начиная с точки 180 град циклы повторяются, только изменяется на противоположную полярность приложенного напряжения.

val_128 | [image] 38600 - 03.10.06 Совершенствовать установку с прыгающими магнитами, наверное, уже не буду. С моим магнитом КПД близкий к 100% будет в том случае, если магнит подпрыгнет метров на 5, грубо говоря, улетит нафиг. Поэтому решил пойти по пути, который предлагает msn. Задача 1 – построить электродвигатель с как можно большим КПД преобразования электрической энергии в механическую. Задача 2 – найти ответ на вопрос: возможно ли тут получить механической энергии больше, чем потребляется от источника, другими словами Over Unity (OU).
Чтобы решить Задачу 1 надо хотя бы теоретически прикинуть, что происходит в двигателе. Решил построить модель двигателя на постоянных магнитах, типа как у Бедини. Т.е. на роторе магниты, в статоре катушка. Для снижения потерь необходимо правильно выбрать время и длительность отталкивающего импульса, правильно снять обратную ЭДС, учесть тепловые потери в проводах. (Пока я здесь не учитываю прямую ЭДС от движущихся магнитов.) При подаче напряжения на катушку ток увеличивается от нуля до максимального значения по экспоненте. После снятия напряжения с катушки ток падает по экспоненте до нуля. Расчёт вёлся по формулам для переходных процессов в катушке.
Исходные данные такие:
ЭДС источника: 28В;
Сопротивление источника на постоянном токе: 0.393Ом;
Магнитов на диске 8;
Ускоряющий импульс подаётся 15 периода – это время пролёта полмагнита мимо сердечника (у меня).
Учитывается также активное сопротивление провода обмотки, но только при подаче энергии (приближенный расчёт, но зависимость прослеживается) в зависимости от сечения и длины провода, которые зависят от сечения окна сердечника и витков. Витки зависят от L. L – сами задаём с шагом. Это всё вычисляется через коэффициент пересчёта, учитывающий мю для моего сердечника.
Толстые графики – энергия накопленная в катушке (без учёт активных потерь), тонкие – на выходе (самоиндукция) в оставшуюся часть периода (без учёта активных потерь), светлые – энергия от источника, т.е.энергия накопленная в катушке плюс энергия потерь в проводах. Пунктир – КПД с учётом активных потерь на входе (100% - это самая верхняя черта). Т.е. накопленная энергия катушки к затраченной от источника. Предполагается что мы используем энергию в катушке максимально эффективно.
Синие графики – для 5000об/мин
Красные - для 2000об/мин
(Предполагаем, что OU надо искать на больших оборотах.)
На втором графике КПД с учётом того, что обратная ЭДС снимается только в оставшуюся часть периода, остальное пропадает. (Переходный процесс считается завершённым через время 3тау после отключения напряжения. Где тау – постоянная времени. Про переходные процессы и потери в проводах можно найти в книгах для радиолюбителей и книгах по электротехнике.)
Вертикальная ось – энергия (Дж), горизонтальная – индуктивность (Гн). В общем это попытка найти оптимальное значение индуктивности (витки, толщина провода для конкретных условий) в режиме отталкивания магнита.
Здесь не учтена энергия от изменения магнитного потока при перемещении магнита. В том случае могут быть графики отличные в корне от моих. Другими словами это расчёт из условий заклинившего ротора.

Графики 2 size: 7.12 KB
FM | [image] 38602 - 03.10.06 Для информации, мне кажется это имеет отношение к делу:
Аномальный разгон эл.машин.rgo

msn | [image] 38606 - 03.10.06 Выкладываю схему силовой части двигателя . от Рис.1 и 2 к Рис.3 и 4 видна эволюция схемы от обычных ключей к диодам и транзисторам.
ИП и схемы подзарядки конденсаторов не показаны, для простоты рассмотрения схемы. ПОяснения чуть позже.

FM | [image] 38623 - 03.10.06 Схема 3 наиболее ближе к делу, остальные бесполезно теряют заряд конденсаторов.

Для примера как можно преобразовать третью схему, добавил ключи и диаграммы их работы (ключ VT1 для подзаряда, если когда сильно потерялся заряд конденсатора и только в нужный! момент (узкие импульсы, когда на кондере сверху +). В таком виде она работает как колебательный контур, но ВСЕ фазы тактируются от внешнего генератора.

FM Выдам ТЗ, чтобы не было путаницы:
1.при разработке схемы "обеспечивать" двуполярное напряжение на обмотках двигателя каждые пол оборота вала (180 град). Это обусловлено применением двуполюсного ротора. (в моей схеме рис4 для этого применен мост)
2. Двигатель должен обеспечивать перестройку по частоте(500-5000об/мин) сохраняя оптимальный режим рекуперации во всем диапазоне скоростей.

В Вашей схеме оптимальный режим рекуперации возможен только на одной частоте работы, тогда когда емкость-полностью разряжена в индуктивность. тогда и только тогда возможна полная рекуперация энергии запасенной в индуктивности. В других режимах допустим если на емкости присутствует остаточное напряжение имеем потери возврата энергии обратного ЭДС, тем больше, чем выше остаточное напряжение на конденсаторе.

Я пока вижу только один способ полной рекуперации при изменении скоростных режимов, вот он:
1. Питание катушки индуктивности посредством ключевания напряжения непосредственно от ИП;
2. Рекуперацию проводить в специальный накопительный конденсатор, который перед циклом сбора должен быть полностью разряжен;
3. питание двигателя производить от повышающего преобразователя напряжения с очень высоким КПД, можно Мотовиловского.
4. После цикла рекуперации конденсатор заряженный ЭДС самоиндукции высокого напряжения подключается параллельно буферному конденсатору низковольного источника питания отдавая ему заряд. Нужно так рассчитать емкость конденсаторов в высоковольтной цепи и в низковольтной, чтобы не происходило перенапряжения в низковольной цепи, в результате такого перезаряда на высоковольном конденсаторе останатся только напряжение низковольного источника. Чем выше напряжение высоковольного источника, и ниже низковольного, тем полнее и с большим КПД происходит возврат. Идеально схемотехнически сбрасывать заряд ВВ буферного конденсатора в дополнительный аккумулятор, но я не рассматриваю этот вариант из-за низкого КПД циклов заряд-разряд аккумуляторов, что-то около 70% (типовое).

Есть еще идея: можно обойтись вообще без буферного высоковольтного конденсатора. для этого надо устроить транс Мотовилова прямо в двигателе. Алгоритм таков: N-обмоток на керне при прямом ключевании от источника высокого напряжения подключены к нему последовательно, а во время сбора обратного ЭДС диодами перекоммутируются параллельно и низким напряжением высокого тока мы подзаряжаем буферную емкость низковольтного источника питания. Последнее решение мне кажется наиболее элегантным. Ничего если мы схемотехнику силового блока возврата ЭДС будем обсуждать правя этот пост ? Это сохранит целостность текста. Думается.

Andr | [image] 38629 - 04.10.06 msn Что касается работы двигателя в OU - режиме при изменяющейся нагрузке и оборотах, то это однозначно импульсный режим, по типу двигателей Грея, Адамса, Бедини. Привет,msn!
Посмотрел, но похоже что все это выливается в шаговый двигатель с ротором на постоянных магнитах....кпд у них конечно выше прочих (я так полагаю, в основном за счет более интелектуального управления) и рекуперация присутствует, через обратные диоды,ты как раз приводил типовую схему управления одной обмоткой, но в них нет сверх единичности.
Вообщем пока в предложенном не видно ноу-хау, которое довело бы идею до OU.
вот хочу поделиться любопытной, на мой взгляд, ссылкой-
http://www.physics.mysticspider.com/pwaves/doc/russian/contr.htm

попозже напишу подрообнее свои соображения

msn | [image] 38649 - 04.10.06 Andr кроме рекуперации в двигателе нужно рассматривать силы действующие на ротор, шаговик в этом плане ничуть не лучше других двигателей. Все гениальное просто: в "мертвой" точке импульс отталкивания, и когда элемент ротора выходит из зоны взаимодействия со статором, -сбор обратного ЭДС, в это время спадающее МП поддерживает отталкивание. Это нужно помнить как Отче-Наш, при построении эфективного двигателя. А теперь рассмотри работу шаговика, и начни с геометрии, и расстояния между статорными и роторными элементами, также рассмотри силы действующие на ротор и поймешь, что то, что я предлагаю всего навсего похоже на шаговик.

KDas | [image] 38674 - 04.10.06 msn Пост: 38649 От 04.Oct.2006 (06:03)
Andr ... А теперь рассмотри работу шаговика, и начни с геометрии, и расстояния между статорными и роторными элементами, также рассмотри силы действующие на ротор и поймешь, что то, что я предлагаю всего навсего похоже на шаговик.

Принципиальное отличие импульсного двигателя от шагового и асинхронного в том, что последние два поддерживают постоянное по вектору вращающееся поле (тратя уйму тока) и двигают ротор за счет сцепления полей ротора и статора. В импульсном двигателе происходит отталкивание двух нарастающих полей, причем встречно направленных, что уменьшает индуктивность системы и позволяет нарастать току несколько быстрее. Т.е. в шаговом и асинхронном двигателях используется "сила трения" мощных полей, а в импульсном "лобовой удар", от которого потом еще можно использовать искры, которые вылетели из глаз

Шаговый и АД - это низкооборотные высокомоментные двигатели, а импульсный - это высокооборотный низкомоментный двигатель. Назначение шагового - точное мощное позиционирование, назначение импульсного - высокоэффективное (сверхэффективное) преобразование электрической и магнитной энергий в кинетическую. АД - посередине.

msn | [image] 38712 - 04.10.06 возвращаемся к теме поста #38623 , это схема силовой части двигателя, и возврата/рекуперации энергии в источник в виде обратного ЭДС самоиндукции обмоток.
FM Выдам ТЗ, чтобы не было путаницы:
1.при разработке схемы "обеспечивать" изменение полярности напряжение на обмотках двигателя каждые пол оборота вала (180 град). Это обусловлено применением двуполюсного ротора.
2. Двигатель должен обеспечивать перестройку по частоте(500-5000об/мин) сохраняя оптимальный режим рекуперации во всем диапазоне скоростей.

В Вашей схеме

оптимальный режим рекуперации возможен только на одной частоте работы, тогда когда емкость-полностью разряжена в индуктивность. тогда и только тогда возможна полная рекуперация энергии запасенной в индуктивности. В других режимах допустим если на емкости присутствует остаточное напряжение имеем потери возврата энергии обратного ЭДС, тем больше, чем выше остаточное напряжение на конденсаторе.

Я пока вижу только один способ полной рекуперации при изменении скоростных режимов, вот он:
1. Питание катушки индуктивности посредством ключевания напряжения непосредственно от ИП;
2. Рекуперацию проводить в специальный накопительный конденсатор, который перед циклом сбора должен быть полностью разряжен;
3. питание двигателя производить от повышающего преобразователя напряжения с очень высоким КПД, можно Мотовиловского.
4. После цикла рекуперации конденсатор заряженный ЭДС самоиндукции высокого напряжения подключается параллельно буферному конденсатору низковольного источника питания отдавая ему заряд. Нужно так рассчитать емкость конденсаторов в высоковольтной цепи и в низковольтной, чтобы не происходило перенапряжения в низковольной цепи, в результате такого перезаряда на высоковольном конденсаторе останатся только напряжение низковольного источника. Чем выше напряжение высоковольного источника, и ниже низковольного, тем полнее и с большим КПД происходит возврат. Идеально схемотехнически сбрасывать заряд ВВ буферного конденсатора в дополнительный аккумулятор, но я не рассматриваю этот вариант из-за низкого КПД циклов заряд-разряд аккумуляторов, что-то около 70% (типовое).

Исходя из идеи описанной в пост#38623 была нарисована следующая схема

РАботает схема следующим образом:
в начальный момент подается импульс управления на затвор VT7 длительностью от To до T1, буферный конденсатор C1 большой емкости нподключенный параллеотно изковольтному источнику заряжается до напряжения источника питания. начинает работать преобразователь высокого напряжения заряжая емкость С2.
Далее от контроллера управления двигателем поступает отпирающий сигнал на затворы транзисторов VT1 VT4, они отпираются и через индуктивность L1 начинает течь ток по цепи: С1_VT1_L1_VT4_Rизм_C1/ Когда ток достигнет заданного значения определенного напряжением на Rизм, и закончится время действия импульса определяемое токже еще и контроллером двигателя, управляющий сигнал на затворах VT1 и VT4 становится равен нулю и они закрываются. На концах катушки L1 возникает обратный ЭДС, в этот момент должен открыться ключ VT6, это промежуток времени Т3_Т4, и начинает протекать ток по цепи : C2_VD4_L1_VD1_VT6_C2. В результате в катушке L1 продолжает течь ток поддерживающий отталкивание ротора а током рожденным обратным ЭДС заряжается конденсатор C1 почти до напряжения источника GB1. Но в итоге напряжение на конденсаторе C1 после подзарядки его током самоиндукции L1 все равно будет несколько ниже напряжения источника GB1, поэтому в момент времени Т4-Т5 опять включается ключ VT7 и подзаряжает конденсатор C1 до полного напряжения источника GB1.
После Момента времени ротор двигателя смещается в зону +180 гр, и когда by ее достигнет цикл повторится, только в работе будут участвовать ключи VT2_VT3 и диоды VD2_VD3/ изменяя тем самым напряжение на концах катушки L1 тем самым образуя на соответсвующих кернах ротора электромагнит другой /противоположной полярности. Преимущество этой схемы в том, что практически вся энерги реакции среды в виде тока обратного ЭДС будет рекуперирована в буферный низковольтный конденсатор C1.

size: 8.87 KB

egm | [image] 38745 - 06.10.06 msn, теорию Вы излагаете не плохо (привели конкретную схему и эпюры напряжения), но есть одно большое НО: в реальной конструкции осциллограммы будут совершенно другими.
Если у Вас имеется рабочий макет, то просьба рисовать реальные эпюры.
Основной момент у Вас - РЕКУПЕРАЦИЯ. У меня (конструкция по Адамсу) рекуперация на втором плане, т.к. с нее много не возмешь. Основной упор на снижение потребляемой (активной) мощности электромагнитов.

Считайте эту "критику" конструктивной, т.к. я желаю Вам и многим довести эту конструкцию до ума. И чтобы все желающии могли ее повторить.

msn | [image] 38766 - 06.10.06 Критика принимается. Макета пока нет, есть "железо", сейчас на этапе разработки силовой схемы, которая будет управлять этим железом.
Согласно отрисованной выше схемы, - эпюры будут именно такими какие выложены, если с чем-то несогласны, нарисуйте какие они должны быть, или есть. Я знаю, у Вас есть моделька Адамса.
Основной момент у Вас - РЕКУПЕРАЦИЯ. У меня (конструкция по Адамсу) рекуперация на втором плане, т.к. с нее много не возмешь. Основной упор на снижение потребляемой (активной) мощности электромагнитов. Здесь вы наступили на самые большие грабли. Вы снижаете потребление, без нагрузки на вал, т.е. не снимаете никакой полезной нагрузки. В чем тогда смысл Вашей модели, в какой ее части вы собираетесь добится OU? Запомните, и повторяйте это как Отче-наш: Только сумма механической энергии снятой с вала, и энергии возвращенной в виде обратного ЭДС или тока им произведенного может дать OU, т.е превышение над потребляемой.
Как этого добится практически, как построить измерения ? Можно установить на вал мотора генератор и измерять выработанную им электрическую энергию, учитывая КПД генератора, можно усложнив коммутацию получать сгенерированную мотором энергию с той-же катушки, это как раз время с момента подлета до нулевой точки, когда вы подаете импульс отталкивания. Можно установить дополнительную катушку/катушки. Только всегда нужно помнить о КПД преобразований. Можно поднимать груз измеряя переданную мотором этому грузу потенциальную энергию W=mgh, засечь время подъема и перевести джоули в ватты. Ватты потребления измерить легко. При этом в простейшем случае за счет рекуперации можно зажечь лампочку и сосчитать мощность на ней выделяющуюся, например методом эквивалентных световых потоков.
После всего сложив эти энергии и сравнив с потребляемой, Вы сможете понять, есть OU в вашей конструкции или нет. Сразу скажу, что если преобразование электрической в механическую(двигатель) имеет КПД 50% и ниже, то никакого OU у Вас не будет. Поэтому на этапе конструирования нужно стремится к максимальному КПД, который обусловлен конструктивом.
Вернемся к Схеме. Вы тратите энергию на отталкивание в мертвой точке, когда магнит залипает к керну ЭМ, (см. пост#38585 график силы притяжения, конкретной модели: точки 0/360_90_180_270 град) преобразуя его тоже кстати в магнит , но обратной полярности, так вот, Вы тратите энергию как раз на перемагничивание железа, превращая его в ЭМ такой полярности чтобы произошло отталкивание. далее Вы размыкаете ключ и энергия МП накопленная с помощью индуктивности просто зря вылетает в окружающееся пространство, рассеиваясь в нем. А если Вы хотя бы в простейшем случае попытаетесь ее вернуть, зарядив конденсатор или замкнув катушку, на обратном ходе-диодом, Вы увидите эффект, промерить который количественно опть же можно только или с помощью генератора или измеряя энергию/или момент на валу. Причем замыкание катушки на обратном ходе должно происходить, еще тогда когда элемент ротора в зоне действия элемента статора, чтобы спадающее МП могло произвести дополнительную работу/энергию.
Этот момент представлен как спадающий по экспоненте ток L1 (временной промежуток Т3-Т4) на диаграмме представленной выше.

egm | [image] 38785 - 06.10.06 OK msn, ответ принимается. Я продолжаю Адамса "мучить" и после, когда у Вас "железо" начнет работать, будем обмениваться осциллограммами.

FM | [image] 38791 - 06.10.06 msn Пост: 38766 От 06.Oct.2006 (12:25)

В вашей схеме нет последовательно с рабочей индуктивностью диода, а это позволяет снять большую ЭДС, повидимому потому, что диод исключает какие то колебания тока в цепи по направлению.
Чисто из моей практики, без диода, а только за счет времени коммутации ключей почему-то получается хуже. Наверное требуется точнее подбирать емкость относительно индуктивности, а с диодами получается вроде как пофигу их согласованность по своим свойствам,
лишь бы диод был сильноточный и скоростной.(Может после диод только электорны ползут, а ионого тока уже нет?) Именно по этому я в своей схеме ввел диоды и именно через них коммутировал фазы токов.

Стоит кстати выяснить на сколько полевой транзистор соответствует биполярному или вакумной лампе по качеству токов, которые через них текут!?

Это начинает напоминать искру - она тоже как диод работает если одиночный разряд, только она еще и тип тока может фильтровать электроны-ионы.
Кстати если делаешь тонкую дугу и дуешь на нее, то в дуге сдувается голубой шнур преврашаясь в страшную горелку, а оставшийся ораньжевый не сдувается - видимо другой поток частиц

Независимое наблюдение из практики: к любой катушке индуктивности можно подобрать только один наминал емкости, который даст с данной индуктивностью максимальную добротность на получившейся частоте резонанса, а для других частот нужно идти на некоторые потери в добротности. Иногда несущественные, а иногда просто неприемлимые.
Предполагаю это зависит от топологиии намотки, топологии размещения межвитковых емкостей, и топологии сердечника.

neud | [image] 38796 - 06.10.06 DED Пост: 38325 От 01.Oct.2006 (17:14)
Огромная благодарность группе переводчиков патентов!
Опыт с прыгающим магнитом действительно легко повторяется. Магнит прыгает. У меня правда ферритовый магнитик прыгнул один раз. Наверно перемагнитился или размагнитился.С двумя электромагнитами опыт пока не проводил.
Здравствуйте всем! Я как и DED , окончательно убедившись в повторяемости опыта на приведённой в начале темы схеме , задумался. Далее необходимо выбрать следующую модельку на которой , желающие проводить эксперимент и имеющие возможность это делать , могли бы продвигаться вперед.

Что мы хотели бы от подобной модельки?

1. прежде всего доступность ,
2. обязательно понимаемая простота модельки ,
3. эволюция её из девайса с прыгающим магнитом (электромагнитом),
4. на шаг ближе к роторному двигателю.

И тут вспомнился мне black741. Читал я у него про автомобильный электрогенератор. Начал размышлять и вот , что у меня получилось:

1. Ротор генера - многополюсный электромагнит ,
2. Статор генера - ещё многополюсный электромагнит ,
3. Цена генера , для тех кто пользуется автомобилем , - без малого тьфу
4. доступность - магазин автозапчастей или разборка авто (так подешевле будет)
5. Однотипность девайса серьёзно облегчит согласованность действий эспериментаторов .

Теперь , думается , необходимо приладить коммутатор емкостей к сему серийному изделию и общими усилиями добиться максимальной эффективности полученной модельки.
Какие будут соображения ?
С ув.

P.S. Схемы с большим количеством элементов наводят на меня тоску.

msn | [image] 38800 - 06.10.06 FMЧисто из моей практики, без диода, а только за счет времени коммутации ключей почему-то получается хуже. при схеме емкость_индуктивность_диод имеем резонасную схему где резонас присутствует пол-периода, раряд емкости при этом происходит автоматически до нуля и вся энергия запасенная в МП индуктивностью рекуперируется в конденсатор, просто и со вкусом. Правда такая схема применительно к двигателю имеет существенное ограничение. Двигатель может работать только от источника с постоянной частотой, с постоянным количеством оборотов на валу и постоянной нагрузкой.

Независимое наблюдение из практики: к любой катушке индуктивности можно подобрать только один наминал емкости, который даст с данной индуктивностью максимальную добротность на получившейся частоте резонанса, а для других частот нужно идти на некоторые потери в добротности
По поводу добротности, Вы совершенно правы, в радиотехнике это формально подтверждается следующей формулой:

а она выводится из равенства комплексных сопротивлений конденсатора и индуктивности пр резонасе Xl=Xc.

size: 357 Bytes

msn | [image] 38808 - 06.10.06 С генератором идея хорошая, у многих возникнут основные проблемы именно с железом, я в соседнюю ветку по НЭГ хотел ее запостить, так как после шуточек Ральфа у многих остались трехфазные генераторы прямоугольной последовательности, килограммы пиленого электротехнического железа, и жгучее желание встретится с ним лично.
Так вот в чем проблема: просто так без переделки генератора не обойтись. При чем: генераторов видов большое множество, звездой, треугольником, с 36 полюсными наконечниками на статоре, с 18-ю полюсами, схемы намоток разнятся и т.д.
Если хотя бы один человек изъявит реальное желание переделывать генератор, а это распил статора, а значит надо убить обмотки, потом их перемотать, надо ставить программный диск на вал, который будет управлять фазами работы двигателя, его в принципе можно
установить снаружи. Можно пооступить проще, без программного диска и запитать генератор в режиме мотора от трехфазной импульсной последовательности, как в НЭГ, тогда подключив обмотки "генератора" например последовательно через емкость к выходу такого генератора, можно получать при настройке емкостей в резонас в обмотках синусоидальный ток. Повторяю: если кто-то реально изъявит желание копаться с генератором я естественно потрачу время и опишу моменты с его переделкой.
По поводу грусти и тоски со сложной схемой, более простой вариант будет с запиткой мотор-генератора от трехфазной синусоидальной последовательности, но у этого варианта как я уже говорил есть недостатки: работа на одной частоте, с одной угловой скоростью вала, и с постоянной нагрузкой на валу.

FM | [image] 38813 - 06.10.06 msn Пост: 38712 От 04.Oct.2006 (17:44)
Хотелось бы защить представленную мной схему:

--------------
>>Выдам ТЗ, чтобы не было путаницы:

1.при разработке схемы "обеспечивать" изменение полярности напряжение на обмотках двигателя каждые пол оборота вала (180 град). Это обусловлено применением двуполюсного ротора.
2. Двигатель должен обеспечивать перестройку по частоте(500-5000об/мин) сохраняя оптимальный режим рекуперации во всем диапазоне скоростей.
...........
FM>
1 условие в моей схеме полностью выполняется, так как рабочий конденсатор в схеме один, всвязи с чем он перезаряжается после каждого такта на противоположный заряд, следовательно в следующем такте индуктивность будет подключена по току наобарот.
2 Перестройка по чатоте производится синхронизатором с фазой вращения вала двигателя - схемой не указанной на рисунке, причем беспокоится о рекуперации уже не нужно, она всегда будет макимальна, нужно следить только за фазой силового импульса, причем чем больше емкость, тем лучше, чего в резонансе получить трудно, а здесь резонанс всегда по определению.

------------------
В Вашей схеме оптимальный режим рекуперации возможен только на одной частоте работы, тогда когда емкость-полностью разряжена в индуктивность. тогда и только тогда возможна полная рекуперация энергии запасенной в индуктивности.
.........
FM> На частоту рекуперации схема слабо завязана, если ниндуктивность мала, а конденсатор выдерживает большие токи, то ограничений вообще не вижу. Повторюсь, что использовать стоит именно схему синхронизации с фазой вала двигателя.

----------------
В других режимах допустим если на емкости присутствует остаточное напряжение имеем потери возврата энергии обратного ЭДС, тем больше, чем выше остаточное напряжение на конденсаторе.
........
FM> Работа схемы похожа на колебательный контур, следовательно на втором такте конденсатор будет заряжен в фазе с источником дополнительной подпитки, следовательно именно в этот момент коротким импульсом можно его подзарядить(если конечно потерялся заряд), но это можно сделать и на 3...10...100 цикл работы двигателя, хотя!! если подзаряжать кондер каждый такт - ничего страшного, так как от источника ничего не заберется, так как на заряженный конденсатор ничего не потребляет
----------------

Я пока вижу только один способ полной рекуперации при изменении скоростных режимов, вот он:
1. Питание катушки индуктивности посредством ключевания напряжения непосредственно от ИП;
2. Рекуперацию проводить в специальный накопительный конденсатор, который перед циклом сбора должен быть полностью разряжен;
.............
FM> Если используется один конденсатор, то этот конденсатор только перезаряжается обратным зарядом.

---------------------
3. питание двигателя производить от повышающего преобразователя напряжения с очень высоким КПД, можно Мотовиловского.
4. После цикла рекуперации конденсатор заряженный ЭДС самоиндукции высокого напряжения подключается параллельно буферному конденсатору низковольного источника питания отдавая ему заряд.
................
FM> В моей схеме не требуется переводить низкое напряжение в высокое, так как рекуперация сразу работает на нужном напряжении. Но сам источник резервного питания должен быть уже на нужное напряжение!, причем ток может быть и очень слабый и как тока зарядится конденсатор, происходит полноценный пуск на максимальную мощность двигателя!! (может быть можно будет поддерживать заряд рабочего кондера от маленькой батарейки...)

==============
Отдельный плюс моей схемы - вместо конденсаторов можно ставить любые тиристоры (лишь бы поменьше падение напряжения),заменив собой и ключи и диоды, так как в каждом такте работы ток падает до полного нуля! и тиристор легко выключается сам!.
Для справки: тиристор выключеный(в идиале) - как разрыв провода, если подать короткий импульс на его упр.электрод - тиристор включается и уже работат как мощнейший диод, пока через него течет ток, а как ток прекратился и тиристор выключается и уже опять как пустое место до следующего управляющего импульса.

Возможно есть и другие удачные схемы рекуперации, посмотримм, обсудим...

size: 5.85 KB
msn | [image] 38831 - 06.10.06 To FM1 условие в моей схеме полностью выполняется, так как рабочий конденсатор в схеме один, всвязи с чем он перезаряжается после каждого такта на противоположный заряд, следовательно в следующем такте индуктивность будет подключена по току наобарот.
Не совсем так, для варианта двигателя выложенного пост #38585 фазы импульсов разряда конденсатора должны следовать в 0/360, 90, 180, 270 град, причем в в такой последовательности: 0/360- условно положительный, 90-условно положительный, 180-условно отрицательный, 270--условно отрицательный. Это происходит из-за того что ротор выполнен в виде двуполярного магнита.
Однако: если использовать две схемы по FM, одна для L1_L2, другая для L2_L4 то этот фокус прокатит, однако уже невозможно будет использовать такты притягиваниея фазах: 45, 135, 225, 315 град, поэтому то я и предложил более громоздкую, но более универсальную схему используя полный H-мост.
Работа схемы похожа на колебательный контур, следовательно на втором такте конденсатор будет заряжен в фазе с источником дополнительной подпитки, следовательно именно в этот момент коротким импульсом можно его подзарядить(если конечно потерялся заряд), но это можно сделать и на 3...10...100 цикл работы двигателя, хотя!! если подзаряжать кондер каждый такт - ничего страшного, так как от источника ничего не заберется, так как на заряженный конденсатор ничего не потребляет Видимо я не все раскрыл, хотя уже прозвучало... Для наибольшей эффективности двигателя очень важно использовать момент спадения магнитного поля (см пост #38712) на диаграмме это ток L1 время с T3 по T4 . В этот момент очень важно чтобы элемент ротора еще находился в зоне действия элемента статора. И после импульса включая индуктивность параллельно конденсатору мы создаем спадающее МП, которое продолжает оталкивать (или притягивать) ротор. Так вот рассмотрим процесс происходящий в таком LC контуре. Сила МП, пропорциональна току, в начальный момент ток максимален, так как сопротивление разряженного конденсатора представляет для него ноль, но как только на конденсаторе начнет вырастать напряжение(представим что его емкость такова, что за цикл подзаряда напряжение на нем вырастает почти до Uип), ток в индуктивности будет падать, поэтому Вы правильно отметили, что емкость конденсатора должна быть очень большой, а я добавлю что для максимальной эффективности использования МП, он перед циклом зарядки должен еще быть и разряжен, поэтому и схема предполагает: преобразовать в высокое напряжение, запитать им обмотки двигателя, затем во время возврата возвращать в заряженную до очень низкого (относительно) напряжения емкость. Все этотребуется только для эффективного обратного тока который даст нам дополнительное отталкивание (или притягивание в зависимости от такта) да еще и подзарядит буферный конденсатор.
По поводу применения тиристоров - ничего не имею против такой элементной базы, главное правильно спроектировать схему обеспечив тот самы наиболее эффективный и максимальный в течение периода Т3_Т3 ток.

DED скинь фото или хотя бы скажи сколько полюсных элементов у твоего генератора, и сколько когтей на якоре, вот и продолжим.

msn | [image] 38886 - 07.10.06 To neud если среди тех кто отслеживает данную тему найдутся ярые приверженцы использования тиристоров, ради-бога, выкладываю красивую на мой взгляд схему.

представляет собой полумост с ключами на оптотиристорах в одном плече и конденсаторный (С1_С2)делитель напряжнения ИП в другом.
Конденсатор С3 неполярный. Контур L1_C3 резонасный, частота следования импульсов контроллера должна быть равна частоте настройки этого КК. или f=1/(T4-T1). Датчика положения вала в этом случае не потребуется, однако двигатель будет оптимально работать только на указанной выше частоте. Для тестов впрочем этот режим вполне подходит. Вместо опто, можно применить и обычные тиристоры, однако прийдется применять развязывающие трансформаторы и согласование с выходом контроллера. Оптотиристор тем и хорош, что управляется непосредственно выходом даже слаботочной КМОП логики.
Диаграмма работы схемы:

Например мпульсом контроллера запускается первый оптотиристор VD1, ток в индуктивности L1 начинает нарастать, затем достигнув максинума, он начнет спадать (Т1_Т2)и когда он станет равен нулю(конденсатор заряжен обратным ЭДС максимально) тогда оптотиристор VD1 выключится, тогда следующим импульсом запускается VD2 и процесс повторяется для обратной полуволны тока (Т3_Т4). На всякий случай можно ввести защитный интервал Т2_Т3 который должен формировать контроллер и предупреждать появление сквозного тока через VD1 и VD2.
Схема предложена как иллюстрация красивого решения, и при правильной настройке будет работать и в таком виде, однако если ее использовать в эксперименте, следует завести в контроллер обратную связь по току,
которая должна выдавать для контроллера сигнал нулевого тока в L1 для переключения плеч полумоста, иначе если народ начнет крутить ручки налево и направо-тиристоры начнут гореть как спички. Схема еще хороша тем, что коммутация происходит в нуль тока, поэтому тиристоры могут коммутировать безболезненно огромные токи практически не нагреваясь.

neud | [image] 38916 - 07.10.06 Продолжая размышлять над автогенератором и как его использовать в модельке , сначала не сразу сообразил зачем нужно его пилить. Потом дошло. Так ведь лень матушка ,бережет мои руки , но не щадит голову.
Мож я ошибаюсь, но пришла в голову мысль как не пилить статор. А , что если купить отдельно в запчастях второй статор , приделать рядом с первым, а в когтях ротора с помощью токаря увеличить зазор в поперечной оси.Или просто раздвинуть когти по продольной оси. А?
Как это ? нарисуйте, я же не выкладываю схемы на пальцах. И поясните зачем это и что это даст в итоге.
Я не умею рисовать.Попытаюсь объяснить именно на пальцах.Представьте руку и любой палец. Наденьте на палец кольцо (например обручальное или хотябы гайку ) и следом за первым кольцом , второе. Получится палец , а на нём два кольца. Палец - это ротор , кольца это статоры.
Теперь , для чего это.
Как я понял пилить статор нужно для того , чтобы разграничить силовые линии магнитного поля в точках статора напротив ротора.А у ротора из-за когтей полюса чередуются. Это и понятно , ведь там возбуждение постоянным током.Но мы то вроде собираемся импульсное возбуждение организовать.
Теперь раздвинем когти ротора по продольной оси (отведём их друг от друга ) так , что бы в плоскости одного статора находились когти одного полюса , а в плоскости другого статора , соответственно когти другого полюса ротора.
Повторяю ,что могу и ошибаться.

Возвращаясь к тому с чего мы начали. В эксперименте магнит отпрыгивает от верхней части катушки электромагнита.А разве, если мы возьмем второй магнит и расположим его в нижней части этой же катушки,он (второй ) не отпрыгнет?
Если я не ошибаюсь , то от такого решения по идее должна возрасти эффективность модельки. Кроме того, если при раздвигании когтей якоря мы ещё и провернём их на необходимый угол (южные когти относительно северных когтей якоря ) ,то предположительно должна упростится и схема управления.

DED | [image] 39166 - 09.10.06 Ну вот, сходил в магАзин, купил генератор для четвёрки-пятёрки типа Г-222. Стоит 1500р. Разобрал и сфотографировал. Чего пилить будем?

size: 989.49 KB

msn | [image] 39293 - 10.10.06 Ребята...
Схема Греея по патеннту GB_2030801 работает следующим образом, если опустить цикл зардяки, допустим C заряжен до Uип :
Итак, замыкается ключ 6, конденсатор С начинает разряжаться по цепи:
С3_L5_К6_Батарея 7_С3 Низкое сопротивление батареи (например 0,01 Ома), и падение напряжение на ней 12В допустим, не уменьшает существенно КПД разрядной цепи, так как напряжение до которого заряжен С, это 2000-3000В.
Теперь, как только конденсатор С полностью разрядится, (см диаграмму пост #38407 http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=38265#38265 ) это точка Т1 на диаграмме, в этот момент ток индуктивности L начинает спадать и на ее выводах появляется напряжение обратного ЭДС, это напряжение открывает диод 4, и ток начинает течь по цепи: L5_K6_Батарея 7_D4_L5

Тоесть У Грея в этом патенте рекуперация происходит не в конденсатор, а в аккумулятор. т.е.это суть-схемотехнический изыск, идея та-же, вернуть обратный ЭДС в источник.
Плюсы схемы: из за очень низкого сопротивления аккумулятора имеем почти полную рекуперацию энергии возвращенной индуктивностью в виде обратного ЭДС. По этой же причине имеем максимально возможный обратный ток индуктивности, который может еще некоторое время производить эффект отталкивания ротора например, уже после выключения источника, заряжая при этом еще и аккумулятор.
Минусы схемы: КПД цикла заряд -разряд аккумулятора что-то около 70%, тоесть потери налицо, не всякий акукумулятор благотворно может принять большие токи зарядки, это надо учитывать.

Однако, если применить для сбора обратного ЭДС конденсатор- будет происходить следующее:
в начальный момент когда конденсатор разряжен и начинает перезаряжаться обратным ЭДС, его сопротивление стремится к нулю, ток обратного ЭДС в индуктивности максимален, но по мере заряда конденсатора его сопротивление увеличивается и ток в индуктивности падает, а поскольку сила отталкивания пропорциональна току... делайте выводы сами. Т.е. в такой схеме-возврат в конденсатор будем иметь уже потери механической энергии за счет снижения тока обратного ЭДС в индуктивности.
Поэтому и был предложен вариант схемы выше см пост #38712.
Где присутствует низковольтная буферная емкость, и преобразователь высокого для мотора, и предполагается, что в такой схеме низкое сопротивление заряженного относительно низковольтно, например-12В буферного конденсатора относительно большой емкости(несколько десятков тыс микрофарад) будет иметь для тока самоиндукции достаточно низкое сопротивление, однако все равно бОльшее по сравнению с сопротивлением аккумулятора.
Вsбор, что эффективнеt предстоит сделать практику.
To FM У Грея в этом патенте есть другой ключ 2, который на принципиальной схеме не показан, его функция-отключить конденсатор от преобразователья по достижении им нужного напряжения, так что защита DC/DC это функция ключа, Диод в данной схеме, это схемотехнический прием, для рекуперации энергии накопленной индуктивностьюв аккумулятор 7.

Nova | [image] 39482 - 11.10.06 msn. Просто хочу Вас поддержать и выразить благодарность что на перекор всему форуму развиваете свои идеи, о том что за счет магнитного поля можно производить работу не затрачивая энергию. После ветки Резонананс Мельниченко/Резонанс остался неприятный осадок, даже не хотелось больше участвовать, видя как буквально затирают очивидные вещи. С магнитным полем и в самом деле не все так просто как это расписано в учебниках. К примеру, ещё учась в институте провел такой опыт: взял катушку из под ниток, намотал на неё проволоки (нужен был электромагнит) и запитал её от трансформатора. Гудела катушка здорово, но вот железные вещи притягивать не хотела. После этого в центральное отверстие вставил металлицеский штырь, гуд прекратился, а к катушке сразу стали липнуть шайбы, кнопки и прочяя металлическая мелочь. Сначала я не обратил на это внимание. Согласно теории магнитного поля все было понятно. После внесения стержня магнитное поле увеличилось соизмеримо с магнитной проницаемостью металлического штыря. И только намного позже обратил внимание на то, что у катушки без сердечника меньшее индуктивное сопротивление чем катушка с сердечником. Xl=WL. Вот и выходит, что катушка с сердечником потребляет меньше, а выход работы магнитного поля намного выше, чем катушки без сердечника. После этого был даже некий проект электродвигателя в котором в качестве ротора выступал тот самый сердечник в виде незамкнутого кольца, который втягивался попеременно в расположенные по кругу катушки. Правда довести проект до ума не дали обстоятельства. С уважением Nova.

Спасибо, только я никогда не говорил, что можно производить работу не затрачивая энергию, затраты энергии все равно нужны, первоначально, - для накачки в систему, а после того как она будет в ней циркулировать в реактивном, виде, - на компенсацию потерь в системе и при преобразованиях.

FM | [image] 39650 - 12.10.06 Я тут нашелся статью о диодном резонансе, думаю будет интересно ознакомится, так как вроде близко к теме.

Диодный колебательный контур.png

val_128 | [image] 40591 - 17.10.06 Я что хотел сказать. Можно ли обратную ЭДС собирать в ионистор. Сегодня разобрал фонарик китайский, где магнит летает сквозь катушку. Там ионистор стоит, как понимаю, 0.047F 5.5V

Можно, и тем лучше будет чувствовать себя двигатель, чем меньше сопротивление этого ионистора

grn | [image] 40619 - 17.10.06 Slesar,

Реккуперация жестко связана с торможением. Затормозил - вернул часть мощности. В рабочем режиме утилизация (рекуперация) как ее не назови - "паразит". Пока ток в обмотке не упадет до нуля - эта обмотка тормоз. В устройствах питания БДПТ используются несколько импульсных режимов, в основном, их три. И все они направлены не на утилизацию (рекуперацию), а на исключение влияния переходных процессов. Трапецеидальное напряжение может решить основные проблемы, но получение его связано с потерями в уже других устройствах, а не обмотках. Тормозной режим следует устранять как можно быстрее. Самый радикальный способ - КЗ (диод). И не следует жалеть эту, отработавшую свое, мощность.
можете развернуть свою мысль ? чтобы читатели и я поняли, что вы имели ввиду.

Ivan | [image] 40627 - 17.10.06 Я, конечно, извиняюсь, что лезу со своей кочкой зрения.
msn
«...возможно и получится, только для этого нужно чтобы МП первички создал в другой обмотке/керне ток, такой, который бы создал МП, которое бы не производило обратную реакцию на МП его породившее, сможешь так-вот тогда и получишь генератор-сверхеденичник без движущихся частей. Но это уже совершенно другая тема.»
Ну почему же- другая?
В принципе, можно и так, только нужно соблюсти топологию катушек в схеме и, конечно же, учитывать фактор времени. Уже ведь об этом говорили. Чередование тока и МП будет ходить по кругу, меняясь знаком- как раз это нам и надо.
Пусть конденсатор собирает на обкладки заряд с обратным знаком и разряжается НА ДР. КАТУШКУ, к-я будет ПРИТЯГИВАТЬ МАГНИТ после того, как он пролетит отталкиваюющую катушку. Как точно будет выглядеть на схеме- не знаю, но уж точно-попроще, чем искать, как повернуть ток в той же схеме.
ну насчет простоты, это вопрос философский, возможно когда возьмешься за воплощение,-поймешь. Иногда бывает просто необходима схема выдающая однополярные импульсы, иногда -двуполярные, зависит от конструкции реального железа, а так мысль по поводу задержек правильная...
В двигателе можно обойтись датчиками положния ротора, а можно и без этих датчиков, по идее как нарисовал DED, обойтись датчиками тока и ЭДС, т.е. это просто еще един из вариантов воплощения. И схема DED'a (после исправления ошибок) может быть использована в резонасном бесколлекторном двигателе с ротором из постояных магнитов одной полярности

Slesar | [image] 41019 - 18.10.06 Вопрос к msn, возможно ли как то, на принципах этой ветки,запитать (запустить)полупериодным напряжением ротоверт, и диодами разнести противо эдс по обмоткм трехфазного двигателя? со смещением конденсаторами?
Нет, обычный асинхронник без переделки запустить однополярным пульсирующим напряжением скорее всего не получится, а если и получится, то ничего хорошего из этого не получится [image], далее рассмотрим как вариант запуск автомобильного генератора в режиме двигателя
Есть два автомобильных генератора, от ротоверта остались, угроблю их если нужно будет.
Со схемой, надеюсь поможет народ с паяльниками из мос обл.

grn | [image] 41028 - 18.10.06 msn,

Попробую на словах.
Возвращаясь теме КЗ хочу сказать, что разряженный конденсатор - это КЗ. При выключении рабочей обмотки следует отключать ее заблаговременно (пока она находится в рабочей позиции), ДПР следит за этим. В момент отключения обмотки к ней подключается разряженный конденсатор (вызываем КЗ). Обмотка, отключенная от источника питания, перерабатывая ЭДС самоиндукции, заряжает конденсатор, продолжая выполнять свою работу. Постоянная времени спада магнитного потока, до значения близкого к нулевому, регулируется при помощи сважности ШИМ-ипульсов питания, в зависимости от угловой скорости вращения ротора. В результате получаем:
1. "якобы", отработавший магнитный поток в обмотке, работает до логического конца, при отключении источника питания от обмотки;
2. заряженный до некоторой величины конденсатор с мощностью, которой мы вольны распоряжаться по своему усмотрению (скопить, преобразовать и затем вернуть в источник питания, допустим аккумулятор).

Таким образом, поддерживая рациональное высказывание i в ветке "Двигатель Василия Шкондина" ...Мотор-колесо имеет неоспоримое преимущество, отсутствие промежуточных звеньев передачи, которые на шум, вибрацию, трение расходуют дефицитную энергию. Типовой-же мотор имеет приемлемый КПД только в узком диапазоне нагрузок/скоростей, что для транспорта неприемлемо. Потому и вызвал интерес мотор Шкондина, (возможно мотор, что был здесь опубликован, будет поинтересней). Короче, на данном этапе развития батарейкостроительства нужно выполнить три условия: брежное отношение к энергии, брежное отношение к сбереженной энергии и брежное отношение к бережно сбереженной энергии. Мы имеем возможность осуществить ...брежное отношение к бережно сбереженной энергии... и сместить акценты относительно термина "Рекуперация".

Внимание!!
всем прочесть три раза этот пост, grn здесь прав на 100%, возможно некоторые моменты требуют оптимизации, но суть верна. Единственное добавлю, что ДПР-это датчик положения ротора,(ротор)...

FM | [image] 41085 - 19.10.06 Замечание, надеюсь мелкое.
Тут надо помнить, что в момент заряжания конденсатора от ЭДС, индуктивность будет всеми своми "когтями" держать! магнитное поле от изменения, а следовательно и тормозить любую железку(ротор), что бы не менял маг поле. То есть в первый такт накопления энергии индуктивность работает как нам надо, а в момент прерывания тока и появления ЭДС (стремления продолжить ток в том же направлении) - будет гадить. Но если в этот момент ротор уже не влияет на магнитный поток(уже смылся далеко), то вся ЭДС чисто наша!
Это наводит меня на мысль, что только в режиме отталкивания ротора, возможно забирать ЭДС безопасно полностью обратно, так как при отталкивании от статора, ротор, разгоняясь, может удалится на безопасное расстояние от толкающей индуктивности (а значит ротор должен обладать в этот момент своей намагниченностью).

grn | [image] 41088 - 19.10.06 FM,

Можно чуть подправить? Питание обмотки выключается неколько раньше, чем требовалось бы при идеальной коммутации. Обычно так и делается, но КЗ устраивается диодом, мощность уходит в тепло и "тормозного" режима не возникает (первый импульсный режим питающего ШИМ). Подключение же разряженного конденсатора к обмотке - тоже КЗ, но мощность конденсируется уже в нем, причем, она уже "отвязанная" от обмотки СЭ. "Волки сыты, овцы целы и прибыль есть".

eBiker | [image] 41089 - 19.10.06 grn Пост: 41028 От 18.Oct.2006 (22:38)
msn,

Попробую на словах.
Возвращаясь теме КЗ хочу сказать, что разряженный конденсатор - это КЗ. При выключении рабочей обмотки следует отключать ее заблаговременно (пока она находится в рабочей позиции), ДПР следит за этим. В момент отключения обмотки к ней подключается разряженный конденсатор (вызываем КЗ). Обмотка, отключенная от источника питания, перерабатывая ЭДС самоиндукции, заряжает конденсатор, продолжая выполнять свою работу. Постоянная времени спада магнитного потока, до значения близкого к нулевому, регулируется при помощи сважности ШИМ-ипульсов питания, в зависимости от угловой скорости вращения ротора. В результате получаем:
1. "якобы", отработавший магнитный поток в обмотке, работает до логического конца, при отключении источника питания от обмотки;
2. заряженный до некоторой величины конденсатор с мощностью, которой мы вольны распоряжаться по своему усмотрению (скопить, преобразовать и затем вернуть в источник питания, допустим аккумулятор).

Таким образом, поддерживая рациональное высказывание i в ветке "Двигатель Василия Шкондина" ...Мотор-колесо имеет неоспоримое преимущество, отсутствие промежуточных звеньев передачи, которые на шум, вибрацию, трение расходуют дефицитную энергию. Типовой-же мотор имеет приемлемый КПД только в узком диапазоне нагрузок/скоростей, что для транспорта неприемлемо. Потому и вызвал интерес мотор Шкондина, (возможно мотор, что был здесь опубликован, будет поинтересней). Короче, на данном этапе развития батарейкостроительства нужно выполнить три условия: брежное отношение к энергии, брежное отношение к сбереженной энергии и брежное отношение к бережно сбереженной энергии. Мы имеем возможность осуществить ...брежное отношение к бережно сбереженной энергии... и сместить акценты относительно термина "Рекуперация".

Внимание!!
всем прочесть три раза этот пост, grn здесь прав на 100%, возможно некоторые моменты требуют оптимизации, но суть верна. Единственное добавлю, что ДПР-это датчик положения ротора,(ротор)...

прочел пост раз 20, внимательно.

Уважаемые коллеги!

1. то, что "получит" кондесатор, будет "изъято" с помощью магнитного потока из источника питания через !!!подключенные!!! к нему обмотки.
(поле и ВСЕ обмотки находится в изолированной системе - "банке из под селедки". термин мой)

Вот мы и пришли к выводу в который уже раз, что конструкция современных двигателей НЕ ПОЗВОЛЯЕТ оптимально собрать обратный ЭДС. Вывод: или собственная -оптимальная конструкция, или переделка промышленного двигателя, чтобы соблюсти некоторые условия , в частности сбор ообратного ЭДС, без противо-действия со стороны МП возникающего в его роторе или статоре. Ну и естественно правильная коммутация источника обмоток и буферного элемента(конденсатор).

FM | [image] 41098 - 19.10.06 То grn

Замыкание диодом катушку - он прекрасно все тормозит, так как ЭДС через себя пускает.

Уточняю: как только прерываем ток через ключи! и магнитное поле перестало возрастать именно с этого момента через катушку пошел ток самоиндукции за счет уменьшения магнитного поля. И если мы в этот момент позволим катушке и дальше пропускать ток - он будет ВСЕ изменения тормозить, и чем больше позволяем ток - тем круче она борется за постоянство магнитного потока.

Вывод: Диод коротящий катушку всегда ЭДС уничтожает, но если отводится на конденсатор, то как бонус еще и накапливает энергию.

Использование, накопление или закорачивание диодом ЭДС, всегда происходит удерживание накопленного магнитного потока в катушке подольше.

Но накапливая ЭДС в конденсаторе, эффект тот-же самый, что и коротящего катушку диода, то есть позволяем течь большому току(для катушки почти КЗ), но при этом еще немного отсасываем энергии на конденсатор.

grn | [image] 41104 - 19.10.06 FM Пост: 41098 От 19.Oct.2006 (02:18)
То grn

Замыкание диодом катушку - он прекрасно все тормозит, так как ЭДС через себя пускает.

Уточняю: как только прерываем ток через ключи! и магнитное поле перестало возрастать именно с этого момента через катушку пошел ток самоиндукции за счет уменьшения магнитного поля. И если мы в этот момент позволим катушке пропускать ток - он будет ВСЕ изменения тормозить, и чем лучше ток - тем круче она цепляется за магнитный поток.
Вывод: Диод коротящий катушку всегда ЭДС уничтожает, но отводящий в конденсатор накапливает, а по обсуждаемой схеме не совсем ясно без тестирования в каком режиме будет работать диод относительно ЭДС(там неопределенность имеется, в зависимости от напряжения открытия диода и фазы импульса).

В обсуждаемой схеме конденсатор подключается по другому алгоритму.

По предлагаемому алгоритму на каждую обмотку, перед отключением питания с нее, должен быть готов разряженный конденсатор. Это совсем другая схема. "Тормозить" ему не позволит ДПР (датчик положения ротора), который заблаговременно (на время убывания магнитного потока,практически до нуля) опередит момент отключения обмотки.

FM | [image] 41107 - 19.10.06 Попытаюсь довести мысль коротко (так как говорим похоже о разном):

Не важно когда и куда снимается ЭДС, главное! это добится что бы в этот момент, отключения силовых ключей и в течении получения ЭДС, ротор уже не должен находится напротив сердечника рабочей индуктивности, так как сам факт сбора ЭДС будет стопорить его в этом положении.

Думаю Вы ошибаетесь, сейчас нарисую и выложу мое видение, КЗ обмотки, или заряд разряженного конденсатора как бы задержит спадание МП, поэтому это задержанное МП и далее будет производить работу по например отталкиванию, ведь полюса то магнитов и Электромагнита при этом не меняются !!!

А как это условие выполняется в конкретной конструкции - это уже совершенно не важно.
Итого, при успешном соблюдении этого условия - ЭДС будет получена как чистая прибавка энергии, в противном случае, существенная часть момента на роторе переходит обратно в ЭДС, в виде небольшой прибавки напряжения на конденсаторе, то есть получается что в этом случае только зря преобразовывали энергию в механический момент и опять забрали ее обратно в виде прибавки заряда.

grn | [image] 41108 - 19.10.06 FM,

В данном случае следует оперировать понятиями магнитный поток и ток, а за значением ЭДС только следить, чтобы не произошло пробоев и других "криулей" из-за нее. В данной ситуации ЭДС, не столько определяет протекане процессов, сколько характеризует параметры устройства.

Andr | [image] 41110 - 19.10.06 msn Пост: 38831 От 06.Oct.2006 (19:49)
.. Так вот рассмотрим процесс происходящий в таком LC контуре. Сила МП, пропорциональна току, в начальный момент ток максимален, так как сопротивление разряженного конденсатора представляет для него ноль, но как только на конденсаторе начнет вырастать напряжение(представим что его емкость такова, что за цикл подзаряда напряжение на нем вырастает почти до Uип), ток в индуктивности будет падать, поэтому Вы правильно отметили, что емкость конденсатора должна быть очень большой, а я добавлю что для максимальной эффективности использования МП, он перед циклом зарядки должен еще быть и разряжен, поэтому и схема предполагает: преобразовать в высокое напряжение, запитать им обмотки двигателя, затем во время возврата возвращать в заряженную до очень низкого (относительно) напряжения емкость. Все этотребуется только для эффективного обратного тока который даст нам дополнительное отталкивание (или притягивание в зависимости от такта) да еще и подзарядит буферный конденсатор.
Мне эти рассуждения очень подозрительны, ты можешь примерно оценить время подключения обмотки и время отведенное на рекуперацию.(время вожно оценить одно относительно другого типа Ti=2..3..7..Tr)
думаю, тебя тут ждут неприятные сюрпризы.

grn | [image] 41147 - 19.10.06 yurec Пост: 41131 От 19.Oct.2006 (10:05)
Эта схема будет работать, если использовать индуктивность без сердечника. Всему виной то, что ток через индуктивность течёт только в одном напрвлении. Через какое-то время сердечник намагнитится, т.е. превратится в обыкновенный магнит. ...

При исследовании и моделировании электродвигателя следует работать с реальными обмотками на реальных сердечниках. Лучше всего на реально работающих БДПТ. Это необходимо, чтобы, кроме всего прочего, учесть влияние вращающегося ротора. Если же уходить к индуктивностям без сердечников, то можно получить непригодные для данной ветки технические решения.
По поводу обмоток без сердечника никто речи и не ведет. То что перспектива за Электромагнитным двигателем, вопросов тоже нет, сравним дешевое железо и индукцию в нем 2Тл, и дорогой неодимовый или самарий-кобальтовый магнит с индукцией 1-1,4Тл. Просьба не писать с сокращениями из специальной технической литературы, или если это сочетание слов повторяется многократно в тексте, дать расшифровку абббревиатуры в начале. НЕ все могут расшифровать, начинаются догадки. Я так понимаю БДПТ это Бесколлекторный Двигатель Постоянного тока. Однако, рассмотрим ниже идею в картинках импульсно-рекуперативного двигателя и сделаем окончательный вывод о пригодности тех или иных двигателей или их узлов в нашем случае

yurec | [image] 41148 - 19.10.06 Я прекрасно осознаю, что эл. двигатель без сердечников - это не серьёзно. Хотел, лишь сказать, что с сердечниками - это РАБОТАТЬ НЕ БУДЕТ! Необходимо менять принцип работы! Нужно, что-бы в катушке был переменный ток, тогда не будет намагничивания сердечника.

queet | [image] 41149 - 19.10.06 yurec Пост: 41148 От 19.Oct.2006 (13:47)
Я прекрасно осознаю, что эл. двигатель без сердечников - это не серьёзно. Хотел, лишь сказать, что с сердечниками - это РАБОТАТЬ НЕ БУДЕТ! Необходимо менять принцип работы! Нужно, что-бы в катушке был переменный ток, тогда не будет намагничивания сердечника.

Если в сердечнике имеется зазор то постоянная составляющая вроде как и не страшна.

yurec | [image] 41153 - 19.10.06 queet Пост: 41149 От 19.Oct.2006 (14:05)

Если в сердечнике имеется зазор то постоянная составляющая вроде как и не страшна.
Так сделанны головки в магнитофонах. А как, насчёт потери мощности?

queet | [image] 41155 - 19.10.06 yurec Пост: 41153 От 19.Oct.2006 (14:54)
Так сделанны головки в магнитофонах. А как, насчёт потери мощности?

Не только головки в магнитофонах. В движках тоже зазор имеется.
Или предполагается создать двигатель без зазора?

msn | [image] 41157 - 19.10.06 Рассмотрим импульсный мотор в котором введем режим так называемой рекуперации обратного ЭДС .
Для простоты будем считать что у нас статор состоит из одинаково по окружности расположенного n-ного количества постоянных магнитов, допустим полюсом N к ротору. Роторный элемент из шихтованного железа с катушкой L на нем образует постоянный магнит. Для простоты рассуждения считаем что МП в нем не замкнут и образуется с обоих торцов, входя во взаимодействие со стороны верхнего торца с магнитами ротора, с нижнего он бесполезно рассеивается, но для понимания принципа действия это сейчас не имеет решающего значения. Для упрощения графичиских работ я развернул статор в линию и отрисовал два соседних элемента-магнита.
Если например начать вращать ротор приложив к нему определенную силу, начнется движение элементов ротора относительно статорного элемента и на обмотках L появится ЭДС согласно диаграмме El. Если вращать ротор без съема тока из L, то сила действия магнита и роторного элемента будет иметь вид на диаграмме F. Т.е. на участке Т0-Т4 будет действовать притяжение элементов от максимального к нулю. Это происходит потому что в зоне действия роторного магнита железный сердечник намагнитится с таким расположением полюсов, что начнет притягиваться к магниту. Ротор ускоряется. В точке Т4 сила действия на магнит будет равна нулю, иными словами ротор уравновесится со статором именно в этой точке. Далее если начинать двигать ротор относительно статорного элемента, значение силы F принимает отрицательные значения, это значит, что на его отрыв требуется приложить определенную силу. Ротор замедляется. Если ротор симметричен , и эти силы равны, то в динамике , если проинтегрировать по кругу их действие, сумма этих сил будет равна нулю, иными словами мы их можем не принимать во внимание при рассмотрении в нашем двигателе. Учтем в дальнейшем обсуждении эти два момента.
Итак, предположим что роторный элемент находится в точке Т0, подаем в катушку ток, такого знака, чтобы сердечник роторного элемента превратился в магнит на притяжение, допустим S в нашем случае. Ток нарастает, магнит статорного элемента и ротора притягиваются, ротор движется за счет тока источника относительно статора, до точки Т2 за счет тока в L создаваемого источником. В точке Т2 отключаем ток от L и закорачиваем ее на допустим разряженный конденсатор, или низковольтный аккумулятор, в общем буфер с низким внутренним сопротивлением. В катушке L ток начинает спадать: точки Т2-Т4 на оси времени, спадающий ток будет продолжать притягивать магнит статора с электромагнитом ротора, ротор продолжает ускоряться, но уже за счет энергии накопленной в МП индуктивностью. А в буферном элементе накапливается электрическая энергия.
В точке Т4 , т.н. нулевой точке ( вспомним в ней силы действия на магнит скомпенсированы ) мы производим перекоммутацию источника питания к L так, чтобы статорный элемент поменял свою полярность, и его верхний торец станет N-полюсом. (примечание: второй роторный элемент на рисунке, это есть тот же элемент в момент приложения к нему тока другой полярности). Начинается цикл отталкивания. Ротор ускоряется за счет Магнитного поля произведенного током источника. В точке Т6 источник отключается и индуктивность опять подключается к буферному емкостному элементу. Ток в индуктивности спадает, продолжая отталкивать ротор за счет энергии МП накопленного в индуктивности, в буферный элемент накапливается электрическая энергия.
Цикл прохождения статорного элемента вдоль роторного элемента закончен.

Идея показанная здесь – это возможность дважды по четверть цикла поддерживать движение за счет сил возникающих в итоге действия спадающего МП, в то же время позволяя току возникающему в результате спадания этого МП заряжать буферный элемент, возвращая некоторую(желательно большую [image] часть электрической энергии.

Меня немного волнует цикл от Т0 до Т4, не совсем понятно, будет ли ЭДС - El мешать возврату или нет., в крайнем случае этот режим можно убрать оставив режим Т4-Т9. А режим Т0-Т4 возможно кстати использовать как генераторный для преобразования кинетической энергии выработанной двигателем для преобразования опять в электрическую энергию.
Если есть хомуты в рассуждениях, прошу высказываться.

Slesar | [image] 41187 - 19.10.06 А с Т0 до Т4 зазор недолжен уменьшатся? а с Т4 доТ8 увеличиватся?

А к чему этот вопрос? Да есть специальной конфигурации башмаки, с переменным зазором, между статором и ротором. Они как правило используются для приоритетного старта двигателя в предпочтительно одном направлении ? А к нашей ситуации это каким боком?

Как только эл магнит окажется в зоне магнита на участке Т -0,5, ему уже не зачем двигатся К Т1, он уже притянулся к магниту,
И если не различный зазор, то по другому в центре постоянного магнита поток должен быть максимальным.
понял что имеешь виду, нарисовано же не в пропорции, а для удобства рассмотрения, на самом деле статор должен быть длиннее ротора всего примерно в 2 раза, а не в 8 раз как на рисунке.
если бы поле магнитов и ЭМ было линейным, изменяющийся зазор понадобился бы, но поле магнита конечной длины нелинейно, в центре(геометрическом) все равно максимум так что залипнуть ротор будет стремится в Т4, проверено при соотношении размеров примерно 1/2

Mutant | [image] 41235 - 20.10.06 msn Пост: 38303 От 01.Oct.2006 (13:56)

...происходит разряд конденсатора в L1, но только пол периода, возникновению затухающих колебаний препятствует диод VD2. В результате этого в катушке проходит однонаправленный импульс тока, и на мгновение она становится постоянным магнитом определенной ориентации, а в конденсаторе собирается ЭДС самоиндукции L1 с обратным знаком. Полупериоды затухающих колебаний... Столько умных слов, аж мозг в резонанс входит [image] По моему все гораздо проще. Заряженный конденсатор - источник питания для катушки. Подаем питание на катушку получаем из нее постоянный магнит, она работает постоянным магнитом до тех пор, пока не разрядится конденсатор. Напряжение на конденсаторе падает, магнитное поле в катушке пропадает. Но оно не может просто так исчезнуть. Начинает течь ток самоиндукции, с обратным знаком, он заряжает конденсатор до того значения, на котором пропало магнитное поле. Диод не дает вернуться току назад из кондера в катушку (?).

Поставим опыт проще. Соберем такую простую и безопасную схему:

Катушка будет питаться прямо от трансформатора 220/24, через диодный мост (можно даже без сглаживающего конденсатора, на результат не влияет). Замыкаем SA1, ток течет через катушку, она превращается в постоянный магнит. Конденсатор сейчас пустой, его заряду прямой полярностью препятствует все тот же единственный диод. Затем размыкаем SA1, магнитное поле резко сбрасывается и переходит в виде вашего знаменитого «обратного ЭДС» в конденсатор. Как вы думаете какое сейчас напряжение на конденсаторе? Ровно минус 24 вольта!! Кроме того если мы пощелкаем SA1 еще несколько раз то заметим что напряжение на кондере увеличивается. Спустя 30-40 нажатий мне удалось его догнать свыше 60 вольт

Установка:

В качестве катушки использовалась одна обмотка шагового моторчика принтера. При любых издевательствах над валом моторчика, препятствовании его повороту на шаг значение накопленного ЭДС не менялось. Конденсаторы подключались разные, 10 мкф 160в, электролитический 2000 мкф 25в. Насчет последнего отдельное слово. Одного цикла «сброса ЭДС» с катушки хватало на его заряд всего 0,8В. Зато через 30 циклов я сжег лампочку 3,6В от фонарика [image] Обратный ЭДС с катушки можно не сохранять в конденсаторе, а сразу сбрасывать на нагрузку, но ток очень слабый, а его импульс по времени короткий. Поэтому мне не удалось запитать ничего более дельного чем светодиод.

Там, откуда ты скопировал картинку, прочти внимательно: оказывается еще и магнитик прыгал. Боюсь ты не понял о чем речь вообще в ветке идет. А цель поста, доложить что тоже пробовал пособирать ЭДС самоиндукции ? По поводу твоего ремикса, мог бы поспорить, да не хочу затевать дискуссию и отклонятся от темы, разберись сам, у тебя в рассуждениях как минимум две ошибки или неточности если хочешь

grn | [image] 41286 - 20.10.06 Mutant,

Отличное решение!
Осталось за время работы обмотки в другом режиме, изъять мощность запасенную в конденсаторе и использовать ее по своему усмотрению. Допустим слить в центральный накопитель, а оттуда периодически подзаряжать батарею питания. Вот там-то и пригодится конденсатор большой емкости. Конденсатор для самой обмотки должен быть таким, чтобы к концу рабочего цикла обмотки ток через нее уже почти не протекал, а конденсатор, в установившемся режиме, был заряжен до 0,1 - 0,2 от полного напряжения питания. Тогда и потери ЭДС самоиндукции будут небольшими, и с напряжениями такой величины уже можно работать дальше.

free_energy | [image] 41291 - 20.10.06 Спасибо что отметил этот момент, а как расчитать оптимальный номинал от напряжения и индуктичности. Что-то с импендансами, их равенством итд итп....?

grn | [image] 41297 - 20.10.06 free_energy,

Да нет. Все просто в момент отключения обмотки на ней возникает ЭДС

е = -L*di/dt

и начинается заряд разряженной емкости по спадающей экспоненте через диод и внутреннее активное сопротивление обмотки, причем ток через через нее течет в том же направлении. Для более полного использования "подэкспонентной" мощности конденсатор должен "взять" побольше, но так, чтобы можно было с напряжением работать далее. В установившемся режиме практически вся индуктивная мощность обмотки переходит в электрическую мощность конденсатора.
Весь расчет сводится к определению постоянной времени спада экспоненты до заданного уровня. Коммутатор должен быть выставлен на такое же время опережения отключения работающей обмотки.
Для работы в динамических режимах, по частоте вращения, электронный регулятор должен быть чем-то схож с регулятором опережения угла зажигания.grn картиночку пож. вставьте, Вы ее где-то в Моторах Шкондина выкладывали , в которой видны потери Энергии ЭДС на источнике близкого напряжения к уровню этой ЭДС, чтобы народ понял к чему все эти танцы с бубеном у нас

Процесс отключения size: 17.09 KB
free_energy | [image] 41312 - 20.10.06 Понятно все. Еще хочу отметить момент на который указал Мутант [image], одним и тем же током и напряжением конденсатор заряжается до напряжения большего, мне не понятно почему источник (конденсатор) заряженный до напряжения ЭДС самоиндукции продолжает заряжаться.

grn | [image] 41323 - 20.10.06 free_energy Пост: 41312 От 20.Oct.2006 (11:00)
Понятно все. Еще хочу отметить момент на который указал Мутант [image], одним и тем же током и напряжением конденсатор заряжается до напряжения большего, мне не понятно почему источник (конденсатор) заряженный до напряжения ЭДС самоиндукции продолжает заряжаться.
В том то и "фишка", что в момент отключения обмотки, она через диод замыкается на разряженный конденсатор. Продолжает работать и в то же время мощность магнитного поля переходит в мощность электрического поля конденсатора. Которая затем безболезненно забирается из конденсатора.

yurec | [image] 41329 - 20.10.06 free_energy Пост: 41312 От 20.Oct.2006 (11:00)
Понятно все. Еще хочу отметить момент на который указал Мутант [image], одним и тем же током и напряжением конденсатор заряжается до напряжения большего, мне не понятно почему источник (конденсатор) заряженный до напряжения ЭДС самоиндукции продолжает заряжаться.
В конденсаторе показателем запасённой энергии является напряжение, а в индуктивности - ток. Т.е. чем больше напряжение на кондёре, тем больше энергии в нём. Чем большего значения достиг ток в индуктивности, тем больше энергии в нём. Зависимость квадратичная.
В момент подключения дроселя к источнику питания ток равен нулю, затем растёт до момента отключения( либо насыщения). При подключении дроселя к конденсатору ток постепенно уменьшается до нуля. Диод не даёт току теч в обратном направлении, т.е. процесс передачи энергии прекратился. Так вот, если конденсатор способен накопить энергии больше, чем он получил от индуктивности, то процесс подзаряда будет продолжаться, но не вечно.
Примерно так.

street | [image] 41339 - 20.10.06 Не совсем так. Ваши рассуждения объясняют почему напряжение на электролите сначала мало. Но не объясняют , почему напряжение способно на большее.

Mutant | [image] 41343 - 20.10.06 Там, откуда ты скопировал картинку, прочти внимательно: оказывается еще и магнитик прыгал. Боюсь ты не понял о чем речь вообще в ветке идет. Я все внимательно прочитал. Это вы не поняли, у меня даже не магнитик прыгал, а ротор шагового моторчика двигался!

http://mtlab.by.ru/images/stepping_motor_01.jpg
http://mtlab.by.ru/images/stepping_motor_02.jpg
http://mtlab.by.ru/images/stepping_motor_03.jpg

Я же написал, любое противодействие движению вала не влияло на количество собранной обратной ЭДС. Также как и в вашем опыте, энергия источника тратится на механическую работу магнитного поля и независимо от нее собирается обратная ЭДС. Если вы лучше понимаете на конденсаторах, как источниках питания для катушки, и хотите еще больше запутаться [image] предлагаю такую схему переноса энергии с одного кондера на другой:

Пусть С2 будет электролитический кондер на 2000 мкф 25В. SA1 разомкнут. Замыкаем SA2, заряжаем С2 до 24В, размыкаем SA2. Замыкаем SA1, C2 начинает разряжаться на катушку, в ней создается магнитное поле, оно выполняет работу, вал моторчика поворачивается или магнит подпрыгивает. И тут одно но! Мы должны успеть разомкнуть SA1 до того момента, когда напряжение на С2 упадет до нуля и он начнет «высасывать» катушку. Размыкаем SA1, посмотрим на С1, а в нем минус 24 вольта [image] Проверено на практике.

Судя по своим опытам хочу еще раз хочу заметить, что обратный ЭДС не такая уж манна небесная. Ток сбрасываемый с катушки через диод в несколько раз меньше, а его импульс короче чем тот который был отобран у источника для создания магнитного поля.
Иначе бы мы уже имели вечный двигатель, сделав что-нить типа такого
Манна не манна, а энергию можно при правильной настройке вернуть в пределах 90-95% затраченной электрической, имея механическую на валу, вот и считайте, вечный он или нет. Для этого нужен другой подход, изготовление модели -двигателя и проведение количественных измерений на нем, Ваш опыт как и с первой стр. этой ветки-качественный

На более масштабных моделях и более добротных катушках, имхо, результат будет таким же. Но не забываем, что магнитное поле катушек тоже выполняет работу...

yurec | [image] 41346 - 20.10.06 Mutant
"Пусть С2 будет электролитический кондер на 2000 мкф 25В. SA1 разомкнут. Замыкаем SA2, заряжаем С2 до 24В, размыкаем SA2. Замыкаем SA1, C2 начинает разряжаться на катушку, в ней создается магнитное поле, оно выполняет работу, вал моторчика поворачивается или магнит подпрыгивает. И тут одно но! Мы должны успеть разомкнуть SA1 до того момента, когда напряжение на С2 упадет до нуля и он начнет «высасывать» катушку. Размыкаем SA1, посмотрим на С1, а в нем минус 24 вольта "

С1 какой ёмкости? Тоже 2000мкФ? Скорее всего меньше. Гораздо меньше.

Mutant | [image] 41348 - 20.10.06 yurec, конечно. Например, 10 мкф. Здесь никаких фокусов, природа знает свое дело ;( Но не забываем что энергия С2 главным образом тратится на движения вала моторчика. Он еще как двигается. Руками не удержишь! А сбор ЭДС самоиндукции это дополнительная опция никак не зависящая от результатов работы первого.

yurec | [image] 41352 - 20.10.06 Mutant Пост: 41348 От 20.Oct.2006 (15:36)
yurec, конечно. Например, 10 мкф. Здесь никаких фокусов, природа знает свое дело ;( Но не забываем что энергия С2 главным образом тратится на движения вала моторчика. Он еще как двигается. Руками не удержишь! А сбор ЭДС самоиндукции это дополнительная опция никак не зависящая от результатов работы первого.
А поставь С1 = С2, и сразу увидишь, что на С2 будет не 24 В, а меньше. А вот это уже интересно - сколько?

grn | [image] 41409 - 20.10.06 yurec Пост: 41352 От 20.Oct.2006 (16:00)
Mutant Пост: 41348 От 20.Oct.2006 (15:36)
yurec, конечно. Например, 10 мкф. Здесь никаких фокусов, природа знает свое дело ;( Но не забываем что энергия С2 главным образом тратится на движения вала моторчика. Он еще как двигается. Руками не удержишь! А сбор ЭДС самоиндукции это дополнительная опция никак не зависящая от результатов работы первого.
А поставь С1 = С2, и сразу увидишь, что на С2 будет не 24 В, а меньше. А вот это уже интересно - сколько?
Ровно столько, сколько на источнике питания. Он здесь не должен изображаться т.к. является схемным элементом источника питания, уменьшающим его внутренне сопротивлени при колебаниях нагрузки. Это может быть даже ионистор с емкость в несколько Фарад.
Нам же требуется решить: "Каким образом максимально "опустошить" конденсатор С1?". Там лежит "халява", которую еще никто не собирал и не измерял. По грубым оценкам там от 20 до 50 процентов затраченной на вращение энергии . При соответствующем подходе эту цифру без осбого ущерба можно поднять до 65-80%.
Впечатляет?

Mutant | [image] 41447 - 20.10.06 yurec Пост: 41352 От 20.Oct.2006 (16:00)
А поставь С1 = С2, и сразу увидишь, что на С2 будет не 24 В, а меньше. А вот это уже интересно - сколько? С1 = С2 это тоже самое, что использовать один конденсатор, как в опыте с первой страницы. Чем добротнее катушка, чем лучше она использует энергию первого конденсатора (создает магнитное поле), тем больше удастся вернуть. В моих не идеальных условиях при С1 и С2 10 мкф возвращается с катушки маленького игрушечного моторчика около 35%.

Тема не про это, у нас нет цели вернуть эту энергию полностью. Для нас главное - энергия первого конденсатора выполняет механическую работу (магнит прыгает, ротор крутиться), а сбор обратной ЭДС это та самая "халява" которая никак не зависит первого, от механической работы магнитного поля, удалось ли повернуть ротор или нет, она всегда исправно собирается в одинаковом количестве.

Грубо говоря "ВД" по это системе можно представить как обычный двигатель и генератор на одном валу. Обмотки двигателя запитаны от генератора. Допустим КПД мотора 97%, генератора 86%. При включении мотора "от розетки" он начинает вращать генератор и получать от него энергию, но эта система быстро остановится из-за не идеальных КПД. Тут на помощь приходит обратная ЭДС которая будет восполнять эти потери своими халявными 35%

Mutant | [image] 41452 - 20.10.06 free_energy Пост: 41342 От 20.Oct.2006 (15:01)
Я считал что если эдс двух источников одинаково то оно уравновешивается, чувствую что до чего-то не догоняю, но до чего? Выходит что конденсатор это всегда банка в которую можно пихать пока есть место и напряжение до которого он заряжен, не имеет значения. Я тоже не могу понять, почему на моей первой схеме при многократном сбросе самоиндукции катушки напряжение на кондере 10 мкф увеличивается и значительно превышает ЭДС источника. Сначала подумал глючит мультиметр китаец, разрядил 60В на железку и увидел отменные искры. Кто не верит проверьте сами [image] Этот эффект нам может еще пригодиться. Ну вот как всегда, избретали ВД, а получился очередной трасформатор или преобразователь напряжения, как вам будет угодно. Причем далеко не самый КПДовый

Mutant | [image] 41456 - 20.10.06 msn Пост: 41396 От 20.Oct.2006 (19:08)
Так для общего развития:
http://video.google.com/videoplay?docid=6189540769300973039 С год назад была интересная серия Разрушителей легенд на канале Дискавери, в которой эти два усатых клоуна искали источники free energy. Они с изрядной долей скептицизма собрали мотор Bedini. Он у них не заработал. В принципе не странно почему...
Ты же сам и ответил, клоуны потому что...

street | [image] 41497 - 21.10.06 free_energy Пост: 41312 От 20.Oct.2006 (11:00)
Понятно все. Еще хочу отметить момент на который указал Мутант [image], одним и тем же током и напряжением конденсатор заряжается до напряжения большего, мне не понятно почему источник (конденсатор) заряженный до напряжения ЭДС самоиндукции продолжает заряжаться.
Выскажу своё предположение , почему так происходит.
Плотность зарядов на мм площади проводника в индуктивности,благодаря действию магнитного поля, значительно превосходит плотность тех же зарядов на мм площади конденсатора, в котором магнитного поля нет.
Таким образом имеем нечто похожее на гидравлический домкрат.Индуктивность - маленький поршень,конденсатор - большой.

ЭДС индукции будет продолжать запихивать заряды в конденсатор вечно.Другое дело , что возможности конденсатора не безграничны ,тогда диэлектрик либо не справится хрупко - пробой ,либо не справится эластично - нагрев.Такое IMHO.

grn | [image] 41512 - 21.10.06 street,

Вы назвали предполагаемую причину на пальцах и не верную, а на самом деле все давно известно и просчитано в разделе "Коммутационные перенапряжения". Если очень просто, то все элементы, участвующие в коммутации обладают своей постоянной времени (инерционностью) вот за счет ее начальная ЭДС самоиндукции возрастала у Mutantа примерно в три раза. Всегда следует иметь в виду обстоятельство, что при коммутации обмоток, имеющих значительную индуктивность, такой режим возникает практически всегда. Поэтому изоляцию обмоток и элементы участвующие в комутации следует выбирать на рабочие напряжения с учетом этого обстоятельства. Вслепую можно все пожечь и никогда не добиться результата. А всего-то нужно посчитать ЭДС самоиндукции по формуле
е = -L*di/dt
и будет известно максимальное ее значение.

grn | [image] 41646 - 22.10.06 street Пост: 41628 От 21.Oct.2006 (23:11)
Ув. grn ,констатация имеющегося эффекта ,даже при наличии уравнения,описывающего этот эффект , ещё не отвечает на вопрос почему этот эффект имеет место быть.
Я же пытался ответить именно на вопрос : " почему? " Мы все знаем , что Солнце светит , но вот "по чему?"
Постараюсь ответить на словах. На примере электродвигателя без коллектора с возбуждением постоянными магнитами, расположенными на роторе. Двигатель имеет встроенный тахогенератор и датчик положения ротора. Обмотки якоря расположены на статоре и управляются трехфазным коммутатором. Все важнейшие характеристики двигателя определяются формой тока фаз якоря. Для получения максимального момента, при постоянстве потерь в меди якоря, форма тока должна соответствовать Форме противо-ЭДС секции.
Противо-ЭДС обычно имеет форму от синусоидальной до трапециедальной, но всегда плавную. Создание таких форм требует применения аналогового датчика положения ротора и применения преобразователя, работающего в режиме усилителя постоянного тока, или в режиме Д. В первом случае будут большие потери в усилителе. Во втором энергетические показатели будут лучше, но высокая частота переключения силовых транзисторов требет тщательной организации процессов переключения с целью исключения сквозных токов.
Поэтому на практике обычно применяется питание фаз двигателя прямоугольными импульсами.
1. Если противо-ЭДС синусоидальна, то хорошие результаты получаются при питании импульсами длительности 1330, при этом теряется около 4% момента.
2. Если сократить длительность импульса до 1200, то потери момента составляют 4,7%.
3. Если противо-ЭДС имеет трапециедальную форму с шириной верхнего основания 1200, то при питании обмотки импульсами тока длительностью 1200 потери составляют около 7,4%.

На практике применяют питание фаз двигателя переменными (по знаку) импульсами тока длительностью 1200 с разрывами цепей фаз длительностью 600. В этом случае форма импульса тока в обмотке будет иметь вид трапеции с экспоненциальным нарастанием переднего фронта (у экспоненты выпуклая часть напрвлена вверх), плоской короткой вершиной и экспоненциальным спадом заднего фронта (у экспоненты выпуклая часть направлена вниз).
Так вот, в заднем фронте импульса заключена почти вся, запасенная электрическая мощность в индуктивности обмотки. При обычном режиме работы эта электрическая мощность просто рассеивается (обычно на шунтирующих диодах) и обогревает атмосферу.
Суть предложенния заключается в том, что последовательно с шунтирующим диодом включается разряженная емкость (КЗ) в которую "сливается" накопленная индуктивностью мощность и мы получаем ее в свое распоряжение на время 1800, в виде заряженного до 0,1-0,2 от амплитуды импульса конденсатога. Мы не выпустили затраченную электрическую мощность в атмосферу и теперь грамотно можем ее использовать. Процесс заряда этого конденсатора определяется формой ЭДС самоиндукции обмотки при "обрыве" тока коммутатором, а ЭДС, заряжающая конденсатор, характеризуется кривой перенапряжения (экспонентой спадающей от значения e = -L*di/dt).
Красным выделен ответ на вопрос: "Почему этот эффект имеет место?". Уравнения нужны для инженерных оценок и расчетов рабочих режимов схемы, а также выбора рабочих напряжений для элементов, принимающих участие в процессе коммутации. А из Ваших рассуждений это можно сделать?
Я не вижу здесь причины для обид и тем более дискуссии. Сейчас вопрос в другом, как разрядить этот конденсатор и подготовить его очередному спаду импульса.

Mutant | [image] 41823 - 23.10.06 grn Пост: 41462 От 20.Oct.2006 (23:41)
Ничего нет странного в том, что нарушенные причинно-следственные связи дают отрицательный эффект или не дают никакого эффекта. Это аксиома, которую, однако, некоторые активисты постоянно здесь игнорируют и пытаются "впарить" нам следствия в отрыве от причин, которые их порождают. О придуманных беспричинных следствиях я просто промолчу. Так, что Bedini не является исключением. Я не сомневаюсь в работоспособности Bedini. Я имел ввиду совсем другое. Даже если бы он у них заработал, а может быть он у них работал! Они бы никогда не признали этого, не заявили об этом на весь мир. Заявили по каналу, на котором крутят достижения американских и канадских строителей нефтяных вышек. На котором говорят о необходимости строительства моста через Берингов пролив, по которому будут выкачивать природные ресурсы Сибири. На канале, где выбирают лучшие 10 автомобилей мира и восхищаются американскими чопперами. Ну какой же это будет чоппер без грохота ДВС, запаха бензина, дыма и масляных пятен на штанах, чоппер с электродвигателем...

Собственно, этот аспект многократно обсуждался, например: http://offtop.ru/energy/v1_205032__.php

grn | [image] 41826 - 23.10.06 Mutant,

Ладно. Дискуссии на эти темы велись в разных ветках здесь на Форуме. У нас тема более конкретная. Не греть атмосферу, а собирать сконцентрированную электрическую мощность в обмотке двигателя после ее отключения.
Нашел игрушку для ребятишек, но получается, что это то, что требуется для "опустошения" заряженного с Вашей помощью конденсатора. Если этот конденсатор использовать в качестве источника питания для генератора с.м. рисунок, а выпрямленное напряжение собирать в большой емкости, то может получиться уже почти полнный возврат затраченной мощности. Только требуется выйти на более серьезные мощности. Схема позволяет. В виде идеи пока сойдет. Промежуточные потери пока не считаем.
Что Вы думаете?

Генератор для возврата мощности size: 43.55 KB
msn | [image] 41869 - 23.10.06 Мысли вслух:
grn- идея правильная, но только идея. Конденсатор в который сливается энергия реакции среды в виде ЭДС самоиндукции, должен иметь по возможности как можно большую емкость. Известно, что W=0,5*C*U^2, тогда чем больше емкость, при W=const, тем меньше будет дельта U, при каждом цикле потребления тока преобразователем и сбора ЭДС самоиндукции.Из этих условий и следует выбирать емкость низковольтного буферного конденсатора. Однако, напряжение низковольтного источника надо выбирать из условия приемлемого КПД преобразователя, не забываем что существует сопротивление открытого ключа и омическое сопротивление оботки. Надо считать, но это напряжение должно быть не ниже 12-24В, 1,5В это перебор, иначе КПД преобразователя будет низок, и будем иметь потери, а наша цель с ними бороться.
Второй момент: чем больше отношение напряжения ЭДС самоиндукции e=-L*dI/dt, по отношению к низковольтному буферному конденсатору, тем меньше потери энергии от собранной ЭДС . Вывод: нужно повышать напряжение питания двигателя и индуктивность его обмоток. У Грея 12В это низковольный источник куда рекуперируется Энергия в виде ЭДС самоиндукции и 2500В напряжение питания двигателя, т.е. потери всего 0,5%, это идеально, однако думаю для эксперимента нужно ограничится напряжением 300-400В. Повышение напряжения питания двигателя имеет еще один положительный момент: падает потребляемый ток, и соответственно падают тепловые-омические потери P=R*I^2, которые пропорциональны квадрату этого тока. Это следует и из формулы энергии поля запасенное индуктивностью W=0,5*L*I^2. Из-за пропоционального увеличения индуктивности магнитная индукция в зазоре не меняется. Однако ничего не дается даром, с ростом индуктивности падает скорость нарастания тока, ПОвышение напряжения как раз один из методов борьбы с этим явлением.

grn | [image] 41893 - 23.10.06 msn,

Хозяин - барин. Можно ходить по кругу теоретизируя о ключах, а можно на "живом" двигателе собрать некоторое количество электрической мощности простыми средствами и пустить ее в дело. А предлагаемое устройство и коммутировать не требуется т.к. емкость - это КЗ и напряжение на входе не поднимется до тех страшных напряжений. Будет подниматься по экспоненте, а генератор-то уже работает и не дает напряжению подниматься и т.д. Мне остается только выразить свое сожаление.
grn а почему сожаление, рисуйте схему полностью выдайте толковый комментарий, чтобы было понятно и обсудите, так как их этой радиоточки ничего не понятно кроме идеи.

msn | [image] 41902 - 23.10.06 grn а почему сожаление, рисуйте схему полностью выдайте толковый комментарий, чтобы было понятно и обсудите, так как их этой радиоточки ничего не понятно кроме идеи.
И еще , не надо обижаться, я ничего предыдущим постом не отрицаю, а просто даю рецепт, как более правильно рассчитать схему. Это кстати было уже мной сказано и показано здесь: http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=751&pagenum=3 пост #38712, просто народ быстро забывает очевидные вещи.
и тогда Вы поймете, что
А предлагаемое устройство и коммутировать не требуется т.к. емкость - это КЗ и напряжение на входе не поднимется до тех страшных напряжений. Будет подниматься по экспоненте, а генератор-то уже работает и не дает напряжению подниматься и т.д.
это выражение не более чем идеализированная идея. А разработать нужно рабочее устройство, начиная от алгоритма, до железа.

grn | [image] 41909 - 23.10.06 msn,

Рисую. Вот плохо двигателя у меня нет приличного. На микродвигателе или коллекторном эту схему не отработать. А схему сбора запустил на пост, для того чтобы критиковали. Ну язва я. Что уж тут поделать.
Может Mutant соберет, да и расскажет, что получилось. А основа алгоритма вроде получается.

Коллекторники не все, но многие годятся, только надо переделывать, фото ротора и статора в студию и попробую объяснить что пилить. Кстати было предложено использовать автомобильный генератор. Он есть у каждого второго, кто сюда заходит, у когоего нет могут легко достать. Может быть учитывая общедоступность автогенератора, его и будем "переделывать" ?

free_energy | [image] 42060 - 24.10.06 Что бы не потерялось, возможно поможет, а может кто то пробьет толстолобых производителей, не жалко если иностранных- все на пользу человекам, патенты 2159495 2139622 номера
ЭТТ - этто крутто!
Самым сенсационным экспонатом московской международной инновационной выставки "Архимед-99" (см. N 4'99 г.) стал невзрачный, серый, как мышь, цилиндр с торчащим по центру валом (фото 1), да еще "законспирированный" столь же невзрачной аббревиатурой ММ. Нет, не научились пока наши изобретатели подавать товар лицом! Ибо новый электродвигатель, несмотря на скромность создателей, получил золотую медаль "Архимеда", а вскоре, уверен, растревожит логова таких электротехнических гигантов, как "Дженерал электрик", "Сименс" и иже с ними. И вот почему. ММ, как и все, что крутится от электричества, состоит из статора, ротора, ...а дальше почти ничего. Более простую конструкцию даже представить невозможно, гениальность же, говорят, прямо пропорциональна простоте. Статорные обмотки ММ представляют собой три тривиальные катушки с рядовой намоткой (как на шпульках швейных машинок), залитые компаундом. Причем, как гласит текст на пристендовой этикетке, электродвигатель отличается от всех известных конструкций раздельными фазами, то есть отсутствием магнитной связи между вышеупомянутыми обмотками. Ротор же обмоток вообще не имеет: это всего лишь вал с насаженным на него цилиндром из наборных пластин электротехнического железа. Все! Кольца, щетки и коллектор тоже отсутствуют. Ну, и еще пара "мелочей": зазор между статором и ротором - более 2 мм, а индукция в нем превышает 2 Тл. Короче, товарищи электротехники (я уж не говорю о простых смертных) - вы все поняли? Речь идет о принципиально новой электрической машине! Не вдаваясь в тонкости, кратко поясню: по всем канонам электродвигателестроения последний параметр никак не может превышать 1,7 Тл, а зазор, для снижения электрических потерь, стремятся делать минимальным. В суперсовременных моторах он измеряе! тся уже микронами, поэтому все их узлы изощренно сложны и высокотехнологичны - но потери все равно есть. Кроме того, малейшая перегрузка или рассогласование фаз (всего на 10%) приводят к сгоранию статорных обмоток и даже выплавлению роторных стержней (хотя почти все известные электромашины снабжены принудительным воздушным охлаждением), а огромные пусковые токи неумолимо съедают ресурс. У ММ же, кроме всего прочего, отсутствует и вентилятор, ибо охлаждать тут нечего. Двигатель не боится ни рассогласования фаз, ни даже их обрыва, равно как и заклинивания ротора. Он либо остановится (но его токи практически не возрастут и обмотки не сгорят), либо продолжит работу на двух фазах, потеряв треть мощности. Каково?! Питаясь от трехфазной сети, с простейшим регулятором частоты вращения, выставочный образец (мощностью 7,5 кВт) плавно, но быстро набирает "с нуля" до 3000 об/мин (а в принципе и 10000 - не предел), при этом удельный вращающий момент на валу значительно увеличивается. Небольшое конструктивное дополнение к статору делает электромашину обращаемой: подключай полученный генератор к ветроустановке или микроГЭС, и не бойся, что те работают на низких скоростях - от 20 до 300 об/мин. Электронное управление ММ (еще одно ноу-хау) обеспечит стабильность режима. И наконец, электродвигатель с раздельными фазами по компоновке может представлять собой - хотите карандаш, хотите диск, то есть вписаться в какую угодно машину, инструмент, прибор - на усмотрение уже не столько конструктора, сколько дизайнера. Вот такую "серую мышь" показали на "Архимеде-99". Думаю, стоило бы присвоить новому изделию более достойную аббревиатуру ЭТТ - Электродвигатель Третьего Тысячелетия. Следите за прессой: у ЭТТ - большое будущее

size: 3.22 KB

DED | [image] 42068 - 24.10.06 msn,вот делаю прыгающие электромагниты пока суть да дело.Генератор бум пилить?
Будем, будем, чуть погоди только,а зайди http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=751&pagenum=10 пост #41157 выдай резюме, это как раз прелюдия к "пилению" генератора и кстати обмотки прыгающих надо было мотать чем нибуть типа 0,22 мм до заполнения, а ты вижу что -то около 0,8-1мм . Сила будет недостаточна для солидного подпрыгивания, правда можешь емкость увеличить..., однако квадрат напряжения гораздо лучше ...

size: 17.88 KB

FM | [image] 42075 - 24.10.06 Патенты моторов ММ

Патент 2159495 RU

size: 164.33 KB [image] grn | [image] 42104 - 24.10.06 msn,

Шеф! Для начала попробуем вот с таким инвертором? с.м. рисунок

Как в одной из реализаций 3-ф двигателя покатит. Только секите тенденцию, мир давно переходит на MOSFET и IGBT в этом секторе(приводы), биполяры здесь проиграли. Это во первых, во вторых мы же договорились, что начинаем разрабатывать алгоритм и схему устройства сброса(рекуперации) энергии накопленной в индуктивности обмотки в большой емкости низковольтный конденсатор, для того чтобы потом эту энергию преобразовать в высокое напряжение питания двигателя, поясняем тем кто не усвоил, так мы поступаем, для более полного сбора энергии
msn,
Чередование включаемых и выключаемых ключей для получения заданной формы напряжения от ключевой технологии не меняется. Здесь транзистор - символ ключевой схемы. А MOSFET и IGBT учтется автоматически при выборе технологии.

Силовой инвертор size: 27.88 KB [image] kisel | [image] 42181 - 25.10.06 Касаемо опыта.

Без магнита часть энергии тратися на тепловыделение/излучение. С магнитом часть энергии тратится на механическую работу. Не уменьшается ли потеря энергии на тепло/излучение, т.е. не увиличивает ли присутствие магнита добротность контура?

grn | [image] 42194 - 25.10.06 kisel Пост: 42181 От 25.Oct.2006 (11:56)
Касаемо опыта.

Без магнита часть энергии тратися на тепловыделение/излучение. С магнитом часть энергии тратится на механическую работу. Не уменьшается ли потеря энергии на тепло/излучение, т.е. не увиличивает ли присутствие магнита добротность контура?
До колебательных контуров вроде бы не дошли. Или я пропустил что-то?

Mutant | [image] 42266 - 25.10.06 Забавно, что в этой теме никто не сомневается в возможности создания самоподдерживающейся системы на этом принципе [image] Удачные эксперименты с катушками это конечно здорово, но не кажется ли вам что при работе в цикле всплывут какие-нибудь подводные камни и природа «заберет свое»?

И так, предлагаю на данном этапе план минимум - создать как можно быстрее самоподдерживающуюся установку с КПД достаточным хотя бы для поддержания (вращения) самой себя (например, 102%), чтобы наконец-то поломать предрассудки XIX века и сказать «Оно работает!!». Что нам необходимо для этих целей? Возможно ли использовать микродвигатели шаговые (импульсные) и постоянного тока коллекторные (фото выше)? Еще у меня есть АД попадающий под описание msn в посте 38585:
http://mtlab.by.ru/images/ad.jpg
Необходимо заменить ротор. Перематывание катушек допускается.

Хотелось бы уточнить момент. Система будет работать в «одном корпусе»? А может быть сначала для простоты решения сделать две ЭМ на одном валу?

Сейчас занимаюсь выбором лучшего варианта схемы запуска шагового микродвигателя в рабочем режиме со сбором обратной ЭДС, чтобы просчитать возможность работы в цикле. Предлагайте свои идеи. Куплю и распилю любой генератор. Обещаю не исчезнуть, если он заработает

По поводу самоподдержки..
я пока не собираюсь добиваться именно такой цели, как самоподдержка, так как КПД преобразований может счести идею на нет. ДОстаточно корректно измерить эти КПД и энергии потребления и механичекой на валу и вопрос станет ясем, можно или нельзя.
Двигатель на фото именно такой на котором я собираюсь провести эксперимент. Родной статор и КЗ кольцо были удалены и был подобран ротор диаметром 42 мм из постоянного магнита. имеющего намагниченность как в посте # 38585. Ротор был выдернут из какогото двигателя от видеомагнитофона. Обмотки естественно подлежат перемотке, так как их сопротивление по 500Ом каждой, это ни в какие ворота.. к этому движку подстыкован ч/з муфту двигатель 12В который предназначен вращать опытный двигатель в режиме отладки системы контроллера и датчиков. также он предназначен для работы в режиме генератора по выходной мощности которого опять же можно субъективно судить о повышении и понижении мощности на валу. Сейчас заканчиваю с датчиками, далее можно будет пробовать подстыковать силовую часть.

kisel | [image] 42413 - 26.10.06 Здравствуйте, попробовал повторить http://skif.biz/index.php?name=Forums&file=viewtopic&p=38303#38303

Магнитик прыгает, энергия собранной эдс самоиндукции одинаковая.
Определим следующие понятия:

E0 - энергия в конденсаторе до включения SA2
E1 - энергия в конденсаторе после включения SA2
dE = E0 - E1

Из опыта видно, что dE одинаковая с прыгающим магнитом и без него.

Без магнита: dE = нагрев + излучение
С Магнитом: dE = нагрев + излучение + кинетическая энергия магнита

Напрашивается вывод, что в случае с магнитом, вся конструкция должна меньше нагреваться и меньше излучать. Т.е. энергии 'из неоткуда' на выброс магнита нету. Как можете прокомментировать?

Есть идея провести N опытов без магнита, замерять температуру катушки, затем провести N с магнитом, замерять температуру, но это трудоемко. Есть ли лучший способ?

Mutant | [image] 42488 - 26.10.06 kisel Пост: 42413 От 26.Oct.2006 (14:47)
Есть идея провести N опытов без магнита, замерять температуру катушки, затем провести N с магнитом, замерять температуру, но это трудоемко. Есть ли лучший способ? Теория заслуживает рассмотрения. Возможно при отборе обратной ЭДС система начинает работать как тепловой насос, аналогично установки Серла:
http://anomalia.kulichki.ru/text6/276.htm (Хорошая статейка, про Серла, Леонова и не только)
Таким образом будет очень легко объяснить откуда же берется дополнительная энергия. Опыты надо естественно проводить на работающем импульсном двигателе доработанном под сбор самоиндукции, созданием которого мы собственно и занимаемся. Подключайся

kisel | [image] 42494 - 26.10.06 FM, Mutant: Перечитайте внимательно мой пост 42413.

Я предполагаю, что кинетическая энергия магнита берется из той энергии, которая тратится на нагрев катушки в варианте без магнита. Т.е. никакой 'дополнительной' энергии природа не дает.

Mutant | [image] 42498 - 26.10.06 Таким образом у тебя получается просто хороший электродвигатель с КПД близким к 100%, но никогда не превышающим его. Кто может опровергнуть?

msn | [image] 42504 - 26.10.06 To Mutant В копилку...
раз ты тоже выбрал железо с четырьмя кернами от маломощного асинхронника, выкладываю четыре варианта соединения обмоток и при этом распределение полюсов получающегося ЭМ на кернах статора.
Думаю это будет тебе, да и многим другим полезно, и с'экономит время

eBiker | [image] 42510 - 26.10.06 Mutant Пост: 42488 От 26.Oct.2006 (20:03)
kisel Пост: 42413 От 26.Oct.2006 (14:47)
Есть идея провести N опытов без магнита, замерять температуру катушки, затем провести N с магнитом, замерять температуру, но это трудоемко. Есть ли лучший способ? Теория заслуживает рассмотрения. Возможно при отборе обратной ЭДС система начинает работать как тепловой насос, аналогично установки Серла:
http://anomalia.kulichki.ru/text6/276.htm (Хорошая статейка, про Серла, Леонова и не только)
Таким образом будет очень легко объяснить откуда же берется дополнительная энергия. Опыты надо естественно проводить на работающем импульсном двигателе доработанном под сбор самоиндукции, созданием которого мы собственно и занимаемся. Подключайся

теплонасос понижает температуруу чего то конкретного. и отбирает энергию, способствуя энтропии. естественный, слегка подстегнутый, процесс.

дополнительной энергии нет.

в нашем случае тоже нет притока дополнительной энергии из бесконечности как например в теории БТГ_М.
На вопрос откуда, отвечаю: из розетки, или из батарейки.
Фишка в том, что существует возможность отобрать за минусом потерь конечно энергию у среды затраченную на ее возбуждение, и опять перенаправить "в дело" а кинетическую энергию массы(ротора) преобразовать опять в электрическую или использовать по нозначению

msn | [image] 42514 - 26.10.06 To kisel По пунктам:
1. Энергия затрат на нагрев, постоянна, это джоулево тепло и считается мощность потерь по известной формуле P=R*I^2. Отсюда просматривается как ее эффективно уменьшать,-уменьшать ток. Уменьшить ток при той же индукции создаваемой катушкой можно увеличивая ее индуктивность и увеличивая напряжение на катушке, ток уменьшается. Ход стандартный, но эффективный.
2. Излучение. Я бы не брал его вообще в учет посколько мы работаем с частотами много ниже геометрических длин проводников, поэтому потери на излучение минимальны. В нашем случае имеем магнитные потоки, а не радиоволны.
3. Кинетическая энергия подпрыгнувшего магнита. Самый интересный вопрос. Классика считает что энергия источника тратится на придание кинетической энергии подпрыгнувшему магниту. Я склонен считать по другому, а имеенно:
энергия источника тратится не на кинетичексую энергию улетающего магнита, а на создание напряжения в среде, некой неоднородности. Этот участок напряженной среды так воздействует с телом магнита, что придает ему импульс, тело получает некоторую кинетическую энергию, начиная движение. Кинетическая энергия тела в дальнейшем может совершать определенную работу. По мере выхода тела магнита из зоны напряженной среды созданной соленоидом, их взаимодействие уменьшается обратно пропорционально квадрату расстояния между ними. Если прервать ток в соленоиде в момент когда взаимодействие магнита и соленоида минимально, то энергия напряженной среды рассеется в окружающем пространстве, но если собрать эту энергию в виде обратного ЭДС, то мы будем иметь кинетическую энергию летящего магнита, плюс реакцию среды в виде обратного ЭДС, собранную например в конденсаторе.
Это свойство среды-суть инерция.
Это можно попытатся понять на следующем примере из жизни:
Допустим теннисист бьет ракеткой(источник) по мячу(магнит).
Мяч попадает в упругую сетку(среда) и отлетает, получая некоторую кинетическую энергию. Колебания сетки(среды) затухают и безвозвратно теряются. Но если их каким-то способом преобразовать в иной вид энергии, будем иметь кинетическую энергию мяча, плюс сохраненную энергию возмущенной сетки(среды).

Аналогично и в нашем случае на примере двигателя, источник создает посредством соленоида напряжение в среде среда взаимодействует с ротором(магнит), далее используя тот же соленоид мы максимально собираем обратную реакцию среды, сохраняем и запускаем на использование повторно. В этом случае все будет выглядеть после закачки необходимого количества энергии в устройство, так что двигатель производит механическую работу, а источник только пополняет потери в LC контуре.

Andr | [image] 42527 - 26.10.06 Андрей, подскажи как меньшей кровью изготовить 12/300В преобразователь с наивысшим КПД.
ТЗ: МОшность в пределах 100-150Вт, он должен иметь управление, т.е вход старт, и после заряда выходной буферной емкости до например 300В, получать сигнал стоп. Порывшись, остановился на схеме двутактного push_pull, транзисторы что-то из разряда дешевых и распространенных типа IRFZ44, а в качестве контроллера просматривается применение чипа КР1211ЕУ1(жаль нет буржуйского аналога), также можно TL598, UC3825, TL494+IR4426......
Твое мнение? Так чтобы просто,беспроблемно с минимумом обвязки и иметь заданные выше функции... 12В на входе не самый лучший вариант в смысле кпд, лучше бы 24-36В.
посмотри 1156ЕУ2 (аналог UC3825) русский пдф на нее я вложил. Типовая схема включения в конце пдф. Можно подумать над цепью ОС, перевести ее в режим компаратора или управлять внешним сигналом, тут от алгоритма управления зависит.
IRFZ44 подойдут, стоит только поставить супрессоры типа 1,5КЕ36(для 12в питания) между землей и стоком каждого транзистора, это спасет их от импульсных выбросов.
для частоты кГц50 сечение сердечника (S) 1-1,5 см2, ниже частота-больше сечение.оптимальны сердечники EPKOS материал N87/
расчет числа витков w=U/(4f*B*S) (вольты, герцы,теслы,квадратные метры) B=0,1-0,2Тл
плотность тока обмоток 4-5А/мм2
на частоте 50кГц уже нужен линцендрат, т.е набирать сечение из нескольких проводов диам. до 0,7мм2
выходной выпрямитель,очевидно мост, можно на 1N4937 лучше конечно на ультра быстрых UF4004(5,6,7).
и конечно общие принципы: силовые провода-минимальной длины, фильтрующие емкости где надо, правильная разводка земли.

size: 295.73 KB

grn | [image] 42619 - 27.10.06 msn,
Немного задержался, но для ранее выложенной схемы инвертора предлагаю вот такую структуру сбора "уходящей в тепло мощности" на примере первого полумоста. Рис. прилагаю.
В схеме нижний диод ошибочно назван 1, должно быть 4.

Схема size: 11.03 KB
queet | [image] 42628 - 27.10.06 grn Пост: 42619 От 27.Oct.2006 (12:45)
msn,
Немного задержался, но для ранее выложенной схемы инвертора предлагаю вот такую структуру сбора "уходящей в тепло мощности" на примере первого полумоста. Рис. прилагаю.

Выходные обмотки генераторов "слива" лучше соединить последовательно и "сливать" непосредственно в звено постоянного тока инвертора.

kisel | [image] 42636 - 27.10.06 Прежде чем строить двигатель, предлагаю лучше разобраться с забавным опытом, который описал msn во втором посте.

В моем первом эксперименте я взял индуктивность из старого 220В рэле. При этом активное сопротивление индуктивности было 700ом, конденсатор 5мкф был заряжал до 270в, после сбора ЭДС самоиндукции, на конденсаторе было -70В. Магнитик подпрыгивал сантиметров на 5 вверх, т.е. явно видно, что его кинетическая энергия значительно меньше, чем энергия потерь. Как и заявлено msn, что с магнитиком, что без него, после импульса собиралось -70В.

Я решил попробовать другие индуктивности, хотелось такую связку LC, чтобы возврат ЭДС самоиндукции был максимальный. Взял П образный сердечник из старого трансформатора от проигрователя пластинок, намотал туда метров 20 провода. Активное сопротивление катушки получилось ~5ом.

Зафиксировал, что при заряде на 300В, возвращается -260, т.е. потеря значительно уменьшилась, но магнит (собака) практически не прыгает.

Поставил магнит на пружинку, стало заметно, что магнит чуть чуть подергивается.

Как можно объяснить установленный факт?

FM | [image] 42648 - 27.10.06 kisel У магнита есть инерция, а при уменьшеной индуктивности импульс "электромагнитного удара" становится очень короткий, и масса магнита не успевает среагировать. Нужно или увеличить индуктивность , или увеличить емкость во столько же раз - что бы ширина импульса тока была достаточна для данной массы магнита.

причем добавлю к словам FM, что магнит в спокойном состоянии притягивается к керну, превращая его тоже в магнит противоположной полярности. Действительно длительность импульса мала и видимо не успевают сработать силы инерции. надо или увеличивать емкость или индуктивность, или и то и другое. Можно объяснить это и с другой позиции, мала энергия накопленная в конденсаторе W=0,5*C*U^2/ При тех значениях это всего 0,22 дЖ, и уменьньшив индуктивность во втором опыте, вы уменьшили энергию которую индуктивность передает магнитному полю. W=0,5*L*I^2 Но думаю всему виной инерция. Я поднимал напряжение на кондере до 5000 В, а это 25 дЖ и магнит в какой то момент на малой индуктивности тоже перестал прыгать, оказывается магнит просто перемагничивался [image], но прыгать отказывался. Так что при строительстве двигателя такой параметр как индукция в зазоре-должна быть согласована с индукцией применяемых магнитов, или ЭМ

---------
По схемке grn можно предложить такие мелкие изменения для улучшения КПД:

size: 4.51 KB
grn | [image] 42680 - 27.10.06 FM,

В посте 41826 на стр. 12 приведена схема с "развязкой" через конденсатор и в том, и в предлагаемом Вами случае этого недостаточно. Необходима полная гальваническая "развязка" инвертора от схемы сбора "дармовой" мощности. Схема этого генератора "срабатывает" напряжение на конденсаторе до минимума и держит его постоянно в разряженном состоянии - "режиме КЗ". Тем самым она защищена, но проникновение посторонних токов в инвертор или из него во внешние цепи не просчитано, не испытано и последствия не предсказуемы. Простота генератора может окупить некоторые потери "дармовой" мощности. Конденсатор в режиме КЗ совместно с генератором должны играть роль независимой "перемычки", а это дорогого стоит.

FM | [image] 42686 - 27.10.06 Действительно, я забыл о необходимости гальванической развязки.

rezoner | [image] 42702 - 27.10.06 FM По схемке grn можно предложить такие мелкие изменения для улучшения КПД: А вам не жалко потерь на резисторе R1?

FM | [image] 42704 - 27.10.06 Это резистор теоритический - например внутреннее сопротивление конденсатора, ведь он может быть в частности и ионистром 1-2 фарады на 5 вольт (такие уже имеются в магазинах по 100руб) а в них уже заметное внутреннее сопротивление.

grn | [image] 42705 - 27.10.06 rezoner Пост: 42702 От 27.Oct.2006 (16:42)
FM По схемке grn можно предложить такие мелкие изменения для улучшения КПД: А вам не жалко потерь на резисторе R1?

Так рабочее напряжение схемы генератора 0,2-0,3В в любом случае ограничивать необходимо. И сопротивление этого резистора придется выбирать так, чтобы за 2400 слить всю мощность из конденсатора. Жалко потерь, но ... Нужно решать задачу оптимизации. Или греть атмосферу.

Vasil | [image] 42711 - 27.10.06 Предлагаю никуда не сливать обратную ЭДС, а использовать ее в каждом следующем шаге. Первый шаг- это перезарядка конденсатора с плюсового напряжения до минусового. Далее в следующем шаге перезарядка конденсатора с минусового напряжения до плюсового с некоторой добавкой, равной потерям в контуре. Предполагается, что используем модифицированную схему, предложенную msn в начале ветки. Схемная реализация предполагается очено простой на двух герконовых датчиках и двух тиристорах плюс регулируемый источник питания 10-30 В.

FM | [image] 42716 - 27.10.06 Кстати вместо диода кто-то раньше применял искру в разряднике, может на ней меньше будет падать напряжение? Ведь всего то увеличить напряжение до 1-1.5кв, что бы искра уже могла проскочить и емкость можно поменьше,наприме 1-2 мкф чтобы не сдуло экспериментатора из помешения при разряде.. Причем продувать воздух нет необходимости, если искра бьет на ротор, ведь он вращается и поток воздуха уже есть.

1 Может и мотор Грэя на разрядниках именно и работал по принципу перезаряда емкости через индуктивность и диод(искра).

2 Может и трансформатор Хаббарда не зря имел бегунок с распределителем, а на самом деле это не искра, а скрытый диод, ведь вращающийся бегунок тоже обдувается воздухом, а емкости в его конструкции были, что бы разряжаться через его транс, просто фазы переключений хорощо подобрал в конструкции..

Вот так постепенно выясняется, что все виды непонятных устройств постепенно со временем сводятся к одному: гонять заряд из кондера в кондер (или если он один, то перезаряжать) через индуктивность и диод (и любой диод можно замнить быстрым ключем вовремя закрывающимся или искрой)

size: 81.95 KB
msn | [image] 42729 - 27.10.06 Идея grn в посту #42619 в принципе верна, но реализация генератора слива не выдерживает никакой критики.
Пример: двигатель потребляет 100Вт, напряжение 300В, ток ~0,3А. Во время слива ЭДС самоиндукции в генератор изображенный grn даже при 1В на входе схемы, напряжение на переходе коллектор эммитер может быть около 0,5в и выше,(см Uкэ нас.), при этом КПД установки может быть 50% и ниже, а это есть не очень гут..
Предложение: надо разумно подойти к напряжению первичного источника- С2 в предложенной мной схеме, самой схеме, и выбору ключей. Схема однозначно двутактная так называемый push-pull, сопротивление одного ключа в открытом состоянии 0,025-0,01 Ом так что считайте сами падение на них и КПД соответственно относительно протекающего тока, и напряжение первичного источника чтобы уменьшить ток через ключи имет смысл быть 6-12В, однако дабы минимизировать потери сбора обратного ЭДС , напряжение питания двигателя есть смысл повышать до 300В и выше, это кстати благотворно сказывается и на уменьшении тепловых потерь.

Задающий генератор схемы слива предлагается собрать на контроллере КР1211ЕУ1 с отдельным питанием, эта микросхема недорого стоит и имеет как раз необходимый нам джентельменский набор функций, а именно: на борту комплементарные выходы позволяющие просто перезаряжать затворные емкости ключей, автогенератор, три входа управления позволяющие организовать плавный пуск и старт-стопный режим работы и введение всяческих защит. Схема приведена пока как иллюстрация генератора "слива" без защит и старт-стопного режима.
ДЛя любознательных прикрепляю даташит на микросхему.

size: 168.17 KB

FM | [image] 42737 - 27.10.06 Действительно логичнее микросхему-генератор запитывать отдельно не от низковольтного накопителя, а более высоким напряжением от общего источника, причем управляющие импульсы на затворах будут большими, тогда резко повысится кпд преобразования, который определится только падением на ключах и силовыми индуктивными элементами(которые тоже надо делать особо низкоомные).

Ivan | [image] 42906 - 28.10.06 msn
Вопрос: а в Вашей схеме не поможет « эффект размножения магнитного поля» FM?
У него ведь МП « размножалось» при 1 и том же значении тока. Можно получить неск. точек с МП, к-е не зависят от рекуперации тока.
С уважением...
Как это ?

free_energy | [image] 42909 - 28.10.06 Если это сделать с умом, то поможет, у FM не было выполнено условие, при котором, преобразование не позволяло бы размагничивать индуктор током нагрузки. О чем я речь и поднял.
Извините, что встрял, msn от ответа не освобождается.

Ну это условие(неразмагничивание) у нас должно выполняться за счет присутствия механического вращения. Как для стационара?, для меня пока вопрос открытый. А впрочем самое время высказаться FM, размножение- его идея

FM | [image] 42910 - 28.10.06 Действительно, я об этом почему-то тогда не догадался (такую идею и упустил...), то есть, в режиме накачки маг.поля размножить его на много ферритовых колец, используя короткозамкнутые катушки, а потом всех их разрядить разом на одну нагрузку, используя принцип преобразователя FlyBack.

free_energy | [image] 42912 - 28.10.06 Пока FM нет, осмелюсь вспомнить как это делал он, авторский файл не нашел. Ваня, кажется, думает о другом.
...механического вращения Отразил в теме Автономность, для тех кто не понимает идеи.

размножение поля от FM size: 5.05 KB

free_energy | [image] 42916 - 28.10.06 FM, развязки нет, рассеяния конечно много, но от первого магнита не убежишь.

FM | [image] 42918 - 28.10.06 Но похоже надо во время "обратного хода" и получения ЭДС, нужно разрывать все КЗ витки на этот момент, а это лишнии ключи
(но это только перестраховка, может быть пронесет, и можно обойтись без этого).

free_energy | [image] 42919 - 28.10.06 Не пронесет, ставить ключи - ты прав, но все можно сделать более дешевым и совершенным, если есть желание тему развить, давай говорить...

FM | [image] 42934 - 29.10.06 Как то я еще раз рассматривал сопряженные трансформаторы(размножение маг.поля), у меня получился после оптимизации такой вывод: практически все такие хитрые комбинации трансформаторов(только с однородными сердечниками) вырождаются после оптимизации в последовательное соединение дросселей, то есть нагрузка оказывается все время включенной между дросселями.
То есть, если где то используется силовая индуктивность (снимаются на нагрузку большие токи, или подаются на нее) индуктивность желательно подключать через дроссель ТАКОЙ ЖЕ индуктивности на собственном НЕЗАВИСИМОМ сердечнике, что в сочетании с емкостью позволит держать нагруженную систему в резонансе в широком диапазоне параметров нагрузок (повидимому это и есть получившийся ранее эффект выигрыша), дополнительно такие трасформаторные цепочки хорошо вращают фазу, и иногда куда требуется оказывается приходит нужная фаза. Под индуктивностью я здесь подразумеваю обмотки трансформаторов, обмотку генератора где есть переменка, обмотку мотора где есть переменка.
Но эта идея как выяснилось, уже оказывается была ранее высказана Мельниченко (там где про резонансы с моторами).

rezoner | [image] 42935 - 29.10.06 Если я правильно врубился в идею, вы хотите напряжение индукции от уходящего полюса ротара утилизировать без торможения ротора.
Для этого ток в накопительный конденсатор должен быть минимальным. Этого можно достичь при маленькой емкости кон-ра и при большом напряжении на нем. При разряде конденсатора на нагрузку (обмотку статора) получаем большой ток по формуле i=C*U/t.
да нет, все проще, выбираем в системе ротор-статор фазу когда нужно например подавать ток для ооталкивания ротора от статора. Подаем ток в статор, ток нарастает, что приводит к отталкиванию ротора, в некоторый момент замыкаем катушку статора на разряженный конденсатор большой емкости, ток в катушке начинает спадать, направление то-же, отталкивание продолжается, но уже без участия источника, конденсатор заряжается утилизируя электрическую энергию, это кратко...

FM | [image] 42938 - 29.10.06 Теоритически близко, то есть схватить вначале энергию не на емкость, а на отдельную индуктивность-дроссель (она не требует тока в начальный момент, а копит напряжение) и она некоторе время не мешает ротору вращаться, и с небольшой задержкой добирает все остальное, но ротор уже отвалил и мы получается что грабим уже пустую, без взаимодействия с ротором, индуктивность статора. А уж с этого дросселя уже можно и на емкость перебросить.

FM | [image] 42941 - 29.10.06 Генератор "Попрыгунчик"

Вот еще нарисовал крутой магнитный генератор, если его, да еще к мотору...

Дополнительный файлик, где опыты и диаграммы механических сил на такой конструкции.

size: 13.09 KB

Статья: Two Magnets Push-Pull Experiment.chm

Andr | [image] 42943 - 29.10.06 Подаем ток в статор, ток нарастает, что приводит к отталкиванию ротора, в некоторый момент замыкаем катушку статора
в этот момент полярность на катушке изменится на противоположную
на разряженный конденсатор большой емкости,ток в катушке начинает спадать,
на большой разряженной емкости будет практически режим КЗ для катушки, ток катушки будет равен току разрыва и спдать будет крайне медленно в соответствии с t= корень из L*C, процесс практически завершитсяя за 3t. Подозреваю, что это время может оказаться много больше времени оборота ротора. Я ранее уже просил оценить эти времена.
направление то-же, отталкивание продолжается, но уже без участия источника, конденсатор заряжается утилизируя электрическую энергию, это кратко...
т.е. возникнет торможение, о чем уже неодноктно писали форумчане, надо сказать. и исходный пост rezoner практически об этом.

Полярность на индуктивности меняется в тот момент, когда начинает уменьшаться существующий магнитный поток, и не важно чем это вызвано, поворотом ротора или отключением тока катушки. (вольное изложение закона самоиндукции) строго изложено здесь
http://www.college.ru/physics/courses/op25part2/content/
chapter1/section/paragraph21/theory.html

FM | [image] 42944 - 29.10.06 Это генератор!, а не мотор, нам не обязательно его нагружать на полную возможность.

1 Вопервых сила удваивается для радиального магнита, значит уже в 2 раза эффективнее чем любой другой генератор.

2 так как ротор непосредственно не связан с катушками, то его магниты пройдя точку воздействия, начинают ОТТАЛКИВАЮТСЯ, что нет ни у каких других генераторов. И следовательно не участвуют в вязком-тормозящем поле катушки генератора(всегда пролетают мимо другого магнита). А то что радиальные магниты временно застрянут, так это нам не важно для ротора(может маленько уменьшится ток, но ротору практически пофиг). Это еще почти в 2 раза повысит эффективность.

3 Можно найти механический резонанс с пружинами еще раза в 1.5 лучше

4 Количество магнитов на роторе отличается от количества на статоре, в итоге некоторые магниты отталкиваются, а другие притягиваются - то есть дополнительные возможности баланса ротора от сопротивления нагрузке. А это вообще может полностью убрать сопротивление вращению.

Так что здесь не все так просто.....
да и повтоить легко, не надо точных подгонов зазоров, так как магниты реагируют уже на достаточно большом расстоянии.
Нам же не нужно из них все выкачивать, только так мелочь, для самовращения...

free_energy | [image] 42945 - 29.10.06 Беру свои слова обратно- работать должен, но при этом ход магнитиков будет крайне низкий - "мелочи" может не хватить.

FM | [image] 42946 - 29.10.06 А то все кинулись проверять асинронники, а нам, у кого нет таких моторов, что делать, вот и будем пыль со старых магнитов протирать.

Я попробовал, маленькая таблетка 12мм дает приличную силу отталкивания на расстоянии до 2 см, так что рабочий силовой ход в 1-1.5см самое оно. Но если использовать большой магнит с кулак, то его
его и 10 см невозможно поднести к такому-же при отталкивании.

Магниты могут прыгать, не только по радиусу, их можно для удобства расположить, что бы они прыгали вдоль оси вращения ротора, это будет удобнее, так как можно будет отказаться от пружин, а использовать два диска с магнитами на оси (чуть развернутыми, что бы магниты не были против друг друга), а прыгающие будут шустро прыгать между ними без пружин.

FM | [image] 42949 - 29.10.06 Эту схему генератора нельзя свести к одному блоку с одной катушкой.

Теоритически, если магниты заказывать кривыми, то требуется минимум 3 на роторе и 4 на статоре, иначе теряешь возможность пространственного баланса - а это самое сладкое в таких конструкциях.
И то реально с таблетками 12мм я посмторел, получается топологически приемлемо разложить так: 5 на роторе и 6 на статоре.

Ivan | [image] 42958 - 29.10.06 Прошу извинить.: опоздал на разборку- у нас в районе ток отключили.
В принципе- Фриша прав, я думал о механическом вращении и импульсе и о рекуперации обратной ЭДС и подключения доп. факторов среды (гравитация), т.к. в эл схемах не силён
( тогда плоскость вращения магнита дожна быть вертикальной).
Вот надумал такую схему ( с моей кочки кажется логичной):
Если расположить катушки с сердечниками по полукругу сверху диска так, чтобы 1 или неск катушка находились бы с 1 стороны диска перед наивысшей точкой подьёма магнита, а 1 катушка ( но в той же связке!)- в нижней точке с др. стороны, то при прохождении магнитом наивысшей точки можно было бы переводить ток на забирание ключом, что привело бы к появлению МП противоположного направления на оставшейся катушке с др. стороны диска и к притягиванию магнита, т.е.- к его добавочному ускорению за счёт ТОГО ЖЕ импульса тока, к-й к тому же, в это же время- рекуперируется. К этому заключительному импульсу добавляется и импульс гравитации, к-й и может быть тем самым доп. « мизером» энергии, к-го не хватает с-ме для самовращения.
С уважением...

Все логично излагаешь, работа двух кернов соленоида, двух полюсов магнита-называется схемой с замкнутым магнитным потоком. Только рисуночки желательно прикладывать, в Word'е в конце концов можно вполне приемлемо все изображать.

msn | [image] 42984 - 29.10.06 To AndrПодаем ток в статор, ток нарастает, что приводит к отталкиванию ротора, в некоторый момент замыкаем катушку статора
в этот момент полярность на катушке изменится на противоположную да, так было бы если бы ты разорвал ток и померил знак ЭДС в этот момент на концах катушки. Но, я говорю о закорачивании катушки на себя или разряженный конденсатор после разрыва тока от источника. В этом случае ток в катушке не меняет знак, он только начинает уменьшатся, становясь спадающим. См прикрепленный рисунок,

правда он отрисован для резонансного режима, в случае если индуктивность замкнута на конденсатор большой емкости, форма спадающего тока будет иной, правильно отмечено-затянутой, но направление тока опять будет тем-же что и создал источник. А ведь режим торможения может создаться только тогда когда полюса соленоида поменяют знаки, а это возможно только в случае если ток примет отрицательное значение.
на разряженный конденсатор большой емкости,ток в катушке начинает спадать,
на большой разряженной емкости будет практически режим КЗ для катушки, ток катушки будет равен току разрыва и спдать будет крайне медленно в соответствии с t= корень из L*C, процесс практически завершитсяя за 3t. Подозреваю, что это время может оказаться много больше времени оборота ротора. Я ранее уже просил оценить эти времена. Правильно, время спада увеличивается, амплитуда тока уменьшается, импульс тока -как бы растягивается. Задача конструктора такого двигателя расчитать так параметры L, кол-ва оборотов вала и линейную длину статорно-роторных элементов, чтобы эффект от такого спадающего поля был как можно более продуктивным(элементы статора и ротора должны до спадания уровня тока в индуктивности до приемлемого минимума находится еще во взаимодействии)
Нет времени отрисовывать уроки из ТОЭ, вот вот здесь это отлично изложено
направление то-же, отталкивание продолжается, но уже без участия источника, конденсатор заряжается утилизируя электрическую энергию, это кратко...
т.е. возникнет торможение, о чем уже неодноктно писали форумчане, надо сказать. и исходный пост rezoner практически об этом.
Торможения нет, см. первый абзац, если кто-то думает иначе просьба высказываться с диаграммами.

vmg | [image] 42988 - 29.10.06 Вариации на тему "Попрыгунчика" FM - применить, вместо пружин, для возвратно-поступательного движение NS сердечников гравитацию и учитывая, что возврат сердечника не столь быстрый скорость диска выбрать не очень большую, через редуктор от ЭД, а для увеличения количества вырабатываемой ЭЭ установить большее число магнитных таблеток на роторе-диске = n и n+1 на статоре. Диаметр диска большой, вращение через редуктор медленное - ЭД маломощный, количество сопряжений "обмотка + NSстатор + NSротор" большое - частота пульсаций большая и результат соответствующий. Стоит подумать над индуктивностями типа бифилярки и сбора ЭДС через диодные ключи...
Только не кидайтесь гнилыми помидорами, но в схеме FM чтой-то есть!

size: 8.88 KB [image] Andr | [image] 42992 - 29.10.06 msn Пост: 42984 От 29.Oct.2006 (11:29)
To AndrПодаем ток в статор, ток нарастает, что приводит к отталкиванию ротора, в некоторый момент замыкаем катушку статора
в этот момент полярность на катушке изменится на противоположную да, так было бы если бы ты разорвал ток и померил знак ЭДС в этот момент на концах катушки. Но, я говорю о закорачивании катушки на себя или разряженный конденсатор после разрыва тока от источника. В этом случае ток в катушке не меняет знак, он только начинает уменьшатся, становясь спадающим. См прикрепленный рисунок,
правда он отрисован для резонансного режима, в случае если индуктивность замкнута на конденсатор большой емкости, форма спадающего тока будет иной, правильно отмечено-затянутой, но направление тока опять будет тем-же что и создал источник. А ведь режим торможения может создаться только тогда когда полюса соленоида поменяют знаки, а это возможно только в случае если ток примет отрицательное значение.
Вопрос факттически один - изменит ЭДС на катушке знак или нет.
Твой пост №2 в начале этой ветки и, описанный тобой эксперимент,
msn РАбота схемы: подключая вилку XT в сеть, замыкаем SA1, SA2 разомкнут, конденсатор заряжается до амплитудного значения, у меня 312В. Дале размыкаем SA1 и замыкаем SA2, происходит разряд конденсатора в L1, но только пол периода, возникновению затухающих колебаний препятствует диод VD2. В результате этого в катушке проходит однонаправленный импульс тока, и на мгновение она становится постоянным магнитом определенной ориентации, а в конденсаторе собирается ЭДС самоиндукции L1 с обратным знаком. говорит о том что ИЗМЕНИТ, в полном соответствии с заноном самоиндукции, а для мотора ты почему-то придумываешь иные правила. не пойму с чего

msn | [image] 43003 - 29.10.06 НАПРЯЖЕНИЕ ЭДС САМОИНДУКЦИИ НА ВЫВОДАХ КАТУШКИ ИМЕЕТ ОБРАТНЫЙ ЗНАК, А ТОК В ИНДУКТИВНОСТИ ТЕЧЕТ В ОДНУ И ТУ ЖЕ СТОРОНУ
вот для наглядности сэмулировал в WorkBench похожую ситуацию, верхняя осциллограмма- есть ток в индуктивности, нижняя импульсы напряжения приложенного к индуктивности.

Andr | [image] 43010 - 29.10.06 да, только нет ключа, диода и емкости.
картинка верно показывает, как работает то, что нарисовано, но нарисовано не то, о чем ты пишешь по двигателю, в том-то все и дело.

FM | [image] 43016 - 29.10.06 msn Совет: При работе на эмуляторе с индуктивностями, особенно EWB512!, проверяй качество модели, которую выбираешь.
так как он на многих встроенных моделях-индуктивностей вообще не знает! что такое обратные выбросы и ЭДС.

Прежде чем использовать модель индуктивности, проверь ее на простом примере, и посмотри какие выбросы будут на коллекторе транзистора, и что бы были регулярно в соответствии с тактами на входе на его базу. На схеме на выходном конденсаторе напряжение должно выше чем на источнике питания!!

Если все будет ОК, то можешь тогда применять такую модель-индуктивности, я к сожалению не смог найти их, ни в EWB5, ни в EWB8 - обе врут страшно на встроенных моделях.
Конечно Вам могло повезло с моделями....но доверяя проверяй.

Более терпимо работает SwCadiii но его сложнее освоить(и он гад, в интернет сам без разрешения лезет по черному, да так что его не видит даже FireWall, в канал передает и грузит мегобайты!! - видно по DU-meter, это делает втихаря если задача больше 10 сек считается - такое вот западло прямо от производителя - проверено неоднократно, программа оффициально бесплатная) Но работу катушек пока лучше не нашел эмуляции, хотя и у него для стандартных FlyBack схем удалось их все! все-таки загнать в режим сверхединичников - подбором нагрузок и их силовых индуктивностей.

-----
Micro-Cap и Proteus еще не изучил на наличие таких дырок, там на вскидку их меньше, но большие неудобства в работе, особенно в Proteus - весь дизайн действий по рисованию схем чрез задницу сделано, но сами программы более качественны.

size: 3.44 KB
msn | [image] 43109 - 29.10.06 да, только нет ключа, диода и емкости.
картинка верно показывает, как работает то, что нарисовано, но нарисовано не то, о чем ты пишешь по двигателю, в том-то все и дело.
Andr вот сэмулировал схему из первых постов, те-же яйца, только в профиль. Напряжение на конденсаторе становится равно нулю как только ток в индуктивности достигает максимума, (вертикаль #1) а затем конденсатор перезаряжается отрицательно за счет ЭДС самоиндукции относительно напряжения первоначального заряда, в это время ток в индуктивности спадает до нуля (верикаль #2). Заметь, - ток в индуктивноси ни за время разряда емкости, ни за время ее перезаряда не принимает отрицательного значения, только лишь спадая по амплитуде (участок #1_2#). Раз нет отрицательных значений тока, следовательно М_поток не изменил направление, следовательно полярность электромагнита созданного за время процесса не поменялось. А раз не поменялась полярность, следовательно если у нас в этот момент было запланировано например отталкивание роотора от статорного ЭМ, то это отталкивание будет происходить с начала замыкания ключа до момента линии #1 за счет энергии источника запасенной в конденсаторе и отдаваемой в индуктивность, а с момента #1 до момента #2 за счет энергии запасенной в магнитном поле, иными словами тока перезаряда емкости.
Заметь электрическая энергия затраченная на этот процесс возвращена за минусом потерь в конденсатор, а мы дополнительно к возвращеной в конденсатор электрической имеем кинетическую энергию ротора.

rezoner | [image] 43111 - 29.10.06 msn ...Заметь электрическая энергия затраченная на этот процесс возвращена за минусом потерь в конденсатор, а мы дополнительно к возвращеной в конденсатор электрической имеем кинетическую энергию ротора.
При движении э/магнита (ротора) мимо магнита (статора) в катушке будет наведен ток индукции, который изменит картинку.
Думаю что изменит, но не сильно, так как в нашей катушке уже течет, и весьма существенный ток. Кстати проверял даже практически, если приложить а затем резко оторвать от керна соленоида магнит, в катушке наводится ЭДС с тем же знаком, как если бы на нее подать напряжение которое бы привело к отталкиванию этого магнита.

msn | [image] 43160 - 30.10.06 Вопрос к форуму:
Мы с Andrне смогли прийти к единому мнению по одному принципиальному вопросу.
Итак, с момента когда конденсатор разряжен и начинает перезаряжаться током порожденным обратным ЭДС самоиндукции (красный маркер #1, осциллограммы пост 43109) и до момента желтого маркера #2 когда присходит этот перезаряд и ток в индуктивности спадает от максимума до нуля - Andr утверждает, что будет происходить торможение двигателя, (т.е к примеру отталкивание сменится притяжением статора к ротору).
Я считаю, что поскольку во время импульса абсолютное значение тока в индуктивности всегда положительно, полюса получившегося в результате подачи тока электромагнита на кернах катушки не поменяются и отталкивание не сменится притяжением.
Вопрос приниципиальный, прошу высказываться.

gav | [image] 43167 - 30.10.06 msn Пост: 43160 От 30.Oct.2006 (11:00)
Вопрос к форуму:
Мы с Andrне смогли прийти к единому мнению по одному принципиальному вопросу.
Итак, с момента когда конденсатор разряжен и начинает перезаряжаться током порожденным обратным ЭДС самоиндукции (красный маркер #1, осциллограммы пост 43109) и до момента желтого маркера #2 когда присходит этот перезаряд и ток в индуктивности спадает от максимума до нуля - Andr утверждает, что будет происходить торможение двигателя, (т.е к примеру отталкивание сменится притяжением статора к ротору).
Я считаю, что поскольку во время импульса абсолютное значение тока в индуктивности всегда положительно, полюса получившегося в результате подачи тока электромагнита на кернах катушки не поменяются и отталкивание не сменится притяжением.
Вопрос приниципиальный, прошу высказываться.
В некотором смысле вопрос можно назвать филосовским. Смотря ,что считать за торможение. Поскольку ток в индуктивности спадает , то магнитный поток тоже спадает (хоть и того же направления ), следовательно продолжать ускоряться (так считает msn )ротор уж точно не будет , а будет замедлять своё ускорение. Если расценивать замедление ускорения как торможение , то тут , как мне кажется Andr прав.

Если расценивать торможение ,как замедление прямолинейного движения ,то такового скорее всего не произойдёт (не считая трения )Так как для этого процесса уже понадобится поменять направление тока в индуктивности.

FM | [image] 43194 - 30.10.06 Как только ток через катушку перестали насильно подавать, он начинает спадать, при этом катушка всячески будет стараться оставит постоянной свою индуктивность(иначе в ней увеличивается энергия) - в следствии будет магнитное поле меняет свой знак(на графиках видно) - и начинает притягивать ротор.
Вывод: в двигателе статорная катушка при нарастании в ней тока делает нужную нам работу, а во время уменьшения тока - тормозит ротор, если конечно он к этому моменту его сектор не успел отвернуться подальше, а между его секторами есть промежуток.

Val | [image] 43198 - 30.10.06 По учебнику:
Направление вектора магнитной индукции и направление тока в витках связаны правилом правого винта.
О зависимости с производной от скорости изменения тока там кажется не указано.

grn | [image] 43201 - 30.10.06 msn,

Я все понимаю, но ... ?

FM | [image] 43206 - 30.10.06 Ток бывает принудительный и бывает от самоиндукции - эти токи присутствуют при разных направлениях магнитного потока.

rezoner | [image] 43217 - 30.10.06 msn При движении э/магнита (ротора) мимо магнита (статора) в катушке будет наведен ток индукции, который изменит картинку.
Думаю что изменит, но не сильно, так как в нашей катушке уже течет, и весьма существенный ток. Кстати проверял даже практически, если приложить а затем резко оторвать от керна соленоида магнит, в катушке наводится ЭДС с тем же знаком, как если бы на нее подать напряжение которое бы привело к отталкиванию этого магнита.
Все верно. Но это означает, что при подаче на катушку U=UЭДС, тока в катушке не будет. Если нагрузим катушку на резистор, появится ток и, соответственно, магнитный поток, направленный против движения.
Для создания тока в катушке, в помощь движению нужно подать напряжение больше, чем ЭДС индукции в катушке при отталкивании.
Для наглядности можно считать так:
- имеем желательную скорость движения ротора V
- находим ЭДС индукции в катушке при разомкнутой цепи Uv
- для получения момента движения (силы) нужно в катушке создать ток I
- напряжение источника Е должно иметь в своей составляющей добавку Uv. Тогда Ui = (E-Uv) - напряжение, которое вызовет изменение (рост) I по формуле Ui=L*dI/dt.

Val | [image] 43220 - 30.10.06 FM
Если это так, то смысл этой темы наверно пропадает. Но разве ток, обусловленный эдс самоиндукции, не направлен таким образом, чтобы компенсировать любые изменения уже существующего магнитного потока, стараясь поддержать его неизменным по величине и в неизменном направлении? И какое то время ему это даже удаецца.

gav | [image] 43225 - 30.10.06 FM Пост: 43206 От 30.Oct.2006 (15:14)
Ток бывает принудительный и бывает от самоиндукции - эти токи присутствуют при разных направлениях магнитного потока.
А ,как же правило буравчика , о котором напомнил нам Val?

FM | [image] 43231 - 30.10.06 Правило буравчика только для принудительных токов, то есть если запитываем катушку от батарейки!

Иначе почему в трансфоматорах на втоичных обмотках обратное напряжение относительно первичных (если обмотки синфазны)

--------
val
смысл темы не пропадает, просто надо все точно учитывать, и тогда уже понятно что надо изменить в конструкции, что бы эти токи ЭДС не мешали вращению. Варианты я уже предлагал.

gav | [image] 43236 - 30.10.06 FM Пост: 43231 От 30.Oct.2006 (16:25)
Правило буравчика только для принудительных токов, то есть если запитываем катушку от батарейки!

Иначе почему в трансфоматорах на втоичных обмотках обратное напряжение относительно первичных (если обмотки синфазны)
И как Вы думаете почему? Мне кажется , что по другой причине.А именно по той же самой по которой ток в индуктивности отстает от напряжения на 90 градусов. Кстати попутно вопрос ,почему он отстаёт?

msn | [image] 43317 - 30.10.06 Я так понимаю мнения по поводу тормозит ли ротор, когда ток в индуктивности спадает заряжая ЭДС'ом самоиндукции конденсатор.
Пвторюсь, -считаю что торможения ротора не будет, ускорение может уменьшится, так как ток спадает, но торможения в прямом смысле слова не будет, так как направление полюсов не поменяется. Кто-то выше правильно отметил,- ротор будет отталкиваться пока ток в соленоиде в состоянии создавать силу противодействия, т.е. отталкивания, как только ток станет меньше этого значения, вот тогда магнит действительно начнет притягивать железо статора -тормозя ротор.
Ну что-ж, раз мнения разошлись, может быть кто-нибудь предложит корректный эксперимент , который расставил бы точки над и?

Andr | [image] 43341 - 30.10.06

схема моделирует подключение обмотки двигателя к источнику,
а потом сброс эдс самоиндукции через обратные диоды обратно в источник

Andr | [image] 43346 - 30.10.06

верхняя эпюра - напряжение на концах индуктивности.
ниже
красные и зеленые эпюры напряжения на шунтах(считай ток),
краснай - транзисторы открыты,зеленая закрыты - разряд через обратные диоды
синяя, показывает ток индуктитвности.
т.к. импульсы не равны, по току индуктивности видно, что он возрастает, т.е. магнитопровод идет к насыщению.
Если подобрать частоту и скважность импульсов, то ток расти от периода к периоду не будет, насыщения не произойдет и отрицательным при этом ток тоже не станет

FM | [image] 43375 - 31.10.06 Давайте исходить из факта торможения ротора,
иначе не понятно почему когда автогенератор сильно нагрузишь - его вал рукой уже не провернеш. Кто его держит за ось? Ведь всего-навсего организоывались через электрическую нагрузку замкнутые катушки на статоре генератора.

yurec | [image] 43414 - 31.10.06 Ну наворотили, неделю не был, а тут уже почти всё готово.
msn Пост: 43160 От 30.Oct.2006 (11:00)
Вопрос к форуму:
Мы с Andrне смогли прийти к единому мнению по одному принципиальному вопросу.
................
Вопрос приниципиальный, прошу высказываться. Моё мнение такое. Магнит наводит ток в катушке, только приусловии, что они движутся относительно друг друга, и ток в соленоиде зависит от скорости перемещения и квадрата расстояния. В случае когда они отталкиваются, влияние магнита на соленоид будет уменьшатся по мере их отдаления друг от друга. И, по идее магнит должен наводить в катушке ток по правилу буравчика, т.е. тормозящий ток. Но не надо забывать про квадрат расстояния, торможение будет, но несоизмеримо малое.Всё зависит от конструкции устройства.

vlad716 | [image] 43550 - 31.10.06 msn Пост: 43317 От 30.Oct.2006 (22:04)
Я так понимаю мнения по поводу тормозит ли ротор, когда ток в индуктивности спадает заряжая ЭДС'ом самоиндукции конденсатор.
Пвторюсь, -считаю что торможения ротора не будет, ускорение может уменьшится, так как ток спадает, но торможения в прямом смысле слова не будет, так как направление полюсов не поменяется. Кто-то выше правильно отметил,- ротор будет отталкиваться пока ток в соленоиде в состоянии создавать силу противодействия, т.е. отталкивания, как только ток станет меньше этого значения, вот тогда магнит действительно начнет притягивать железо статора -тормозя ротор.
Ну что-ж, раз мнения разошлись, может быть кто-нибудь предложит корректный эксперимент , который расставил бы точки над и? ===================
Я проделывал многократно простой опыт.Разряжал один и тот же конденсатор на одну и ту же индуктивность, при отборе ЭДС индукции, магнитное поле индуктивности росло не меняя полярности магнитного поля. При низких напряжениях, порядка 12 вольт, максимальное магнитное поле наблюдается не при заряде конденсатора, а при шунтировании индуктивности диодом в обратном направлении относительно полярности подачи импульса на индуктивность.
Вывод напрашивается сам собой. Наилучшая рекупирация получается, при высоковольтном импульсе на индуктивности, с подачей индукционного тока на низковольтный источник питания.
Так же я заметил, что однотипные конденсаторы (не електролиты), с измеренной одинаковой ёмкостью, при разряде на индуктивность, при рекупирации давали разное напряжение, а именно 60 вольт и 90 вольт.
По всей видимости при одинаковой ёмкости, скорость разряда разная.

Вывод напрашивается сам собой. Наилучшая рекупирация получается, при высоковольтном импульсе на индуктивности, с подачей индукционного тока на низковольтный источник питания. на 100% согласен с этим заявлением.
Также можно использовать вместо низковольтного источника(аккумулятора) очень большой емкости конденсатор, однако при этом по сравнению с разрядом в аккум затягивается переходной процесс спада тока в индуктивности, что не всегда может быть гут.

DevilR | [image] 43561 - 31.10.06 Насчет двойки: цитируем учебник.
Рассмотрим случай двух зарядов Е1 и Е2, расположенных в точках А1 и А2, в которых потенциалы соответственно равны V1 и V2, причем потенциал в точке А2, где находится второй заряд, вызван первым зарядом, а потенциал в А1 - вторым. Потенциальную энергию взаимодействия этих двух зарядов мы можем подсчитать двумя способами. Мы можем представить себе, что второй заряд остался неподвижным, а первый удаляется него. Находясь под действием сил, исходящих от второго неподвижного заряда, и перемещаясь из места, где потенциал равен V1, в место, настолько удаленное от второго заряда, что потенциал поля там равен нулю, этот первый заряд Е1 модет выполнить работу Е1V1. Когда этот первый заряд удалится на бесконечно большое расстояние от второго, то очевидно, что теперь становится возможным перемещать второй заряд как угодно, не затрачивая на это перемещение никакой работы.
Значит потенциальная энергия двух зарядов U=Е1V1
... аналогично U=Е2V2
Не отдавая предпочтения ни одному из способов подсчета, можно написать, следовательно, что U=0.5(E1V1+E2V2)
Очевидно, что это рассуждение можно продолжить на случай какого угодно количества зарядов (при этом надо учесть, понятно, что потенциал в точке, в которой расположен заряд, обуславливается всему остальными зарядами)
Ну, и соответственно вывод "Потенциальная энергия наэлектризованного проводника равна половине произведения его заряда на потенциал"
Далее следуют подстановка одних формул в другие и выводится та самая формула энергии конденсатора

Источник: К.А.Путилов "Курс физики" Москва 1936г. на 364 стр.

FM | [image] 43585 - 31.10.06 Даже в учебнике написано, что двойка в формуле взята "с потолка"
Пишут об одном заряде, двигают один заряд, а энергию определяют как для двух! во как!!... Такой "логичной" логикой теперь обучают детей - и не сметь даже думать по другому...

free_energy | [image] 43600 - 01.11.06 Интересно, а какая формула у энергии заполненного ресивера компрессора?

Потом, все схемотехнические заморочки из-за механики, где возвратно поступательное движение преобразуется во вращательное внутри системы. Может проще не бегать от этого и реализовать ЛИНЕЙНЫЙ ИНДУКЦИОННЫЙ ЭЛЕКТРОДВИГАТЕЛЬ УДАРНОГО ДЕЙСТВИЯ, типа поршня на паравозе? Надо? Выложу.

yurec | [image] 43627 - 01.11.06 free_energy Пост: 43600 От 01.Nov.2006 (06:05)
Может проще не бегать от этого и реализовать ЛИНЕЙНЫЙ ИНДУКЦИОННЫЙ ЭЛЕКТРОДВИГАТЕЛЬ УДАРНОГО ДЕЙСТВИЯ, типа поршня на паравозе? Надо? Выложу. Выкладывай. У меня в субботу родилась мысль по созданию такого двигателя. Вчера просмотрел твои посты, похоже ты пришёл к тому же выводу. Но потом, что-то темнить начал...
По-поводу заряда четырёх кондёров от одного, ты проверял? Или только теоретические наработки? У меня только теория. Проверить на практике пока не могу, нет нужных магнитов.

free_energy | [image] 43753 - 01.11.06 Кому поршень, кому поршень?!

size: 2.93 KB

Патент: 2091971 RU

DED | [image] 43892 - 02.11.06 msn, есть новость по измерению силы отталкивания электромагнитов - тех, что я раньше выкладывал. Схема как и раньше конденсатор, диод и катушка из двух взаимоотталкивающихся электромагнитов. Конденсатор в 154мкФ заряжался до 330вольт. Электромагниты имеют омическое сопротивление 1,2 ома.
Сколько возвращалось обратной эдс - не измерялось. Цель - посмотреть как электромагнит отпрыгивает тебе в лоб.
Так вот, когда между электромагнитами нет зазора - никто и никуда не собирается прыгать.Начинаем увеличивать зазор.Начинает верхний электромагнит чуть-чуть вверх дёргаться.Дальше с увеличением зазора сила подпрыгивания увеличивается где-то до сантиметра, потом естесственно падает. Грей видимо с этим тоже боролся.
Вообщем получить подпрыгивание в лоб пока не получилось, максимум муллюметра 1,5.
странно, такое наблюдается с магнитом, но это объяснимо: когда магнит соприкасается с керном, он образно говоря превращает керн в магнит противоположной полярности, поэтому и притягивается к нему(железному керну).
Чтобы магнит оттолкнулся, ток в соленоиде должен достичь такого значения чтобы перемагнитить керн(это уровень нулевой точки) и выше, для того чтобы произошло отталкивание.
Но в электромагните чем вызвано это явление ????
И кстати, что так сложно воткнуть вольтметр, и померить сколько собираешь? По поводу Грея- все дело в энергии запасенной в конденсаторе, у тебя 8 дЖ E=mgh, при 100% КПД установки для подъема груза массой в 1 кг на высоту 1м надо около 10 Дж энергии,(E=mgh), при 1 см имеешь КПД чуть более 1% что овполне согласуется с результатами строителей Гаусс-Ганов. Не забывай сила действия падает пропорционально квадрату расстояние между ЭМ, поэтому еще в начале ветки была высказана мысль, что максимальный КПД преобразования электрической в кинетическую энергию можно добится в системе статор-ротор, где магнитный зазор минимален и постоянен на всей протяженности действия элементов статора и ротора.
Кстати какова индуктивность твоих катушек ?

yurec | [image] 43893 - 02.11.06 DED. А с обычным магнитом что? В спарке - магнит-катушка?

DED | [image] 43901 - 02.11.06 Ну, если очень хочется, то можно.При нулевом зазоре обратная эдс 201вольт. При зазоре 1сантиметр обратная эдс 223В. При зазоре 2 сантиметра - 227 вольт. Да, ещё забыл массу верхнего подпрыгивающего электромагнита указать - 0,8 Кг.
А эффект этот странный проявляется и на постоянном токе. Я когда определял полярность последовательного включения электромагнитов, подключал к источнику постоянного тока. Притягивались они хорошо. А вот отталкиваться тоже не очень-то хотели.Ток,конечно, небольшой был порядка 2ампер.
При нулевом зазоре индуктивность минимальна, с возрастанием зазора немного растёт. Цифры пока не скажу.
А с постоянным магнитиком раньше уже наэкспериментировался.Вот и msn об этом уже писал.

Так, цифры подвезли.
Возд. зазор ноль - индуктивность 5,33миллигенри;
в.зазор 1миллиметр - индуктивность 4,08 миллигенри;
в.з. 1 сантиметр - инд. 4,68 мГн;
в.з. 2 сантиметра - инд. 5,38 мГн.
Кстати, у грея на фотке летает электромагнит на вид грамм 200-300, и напряжение он использовал около 3000В, теперь посчитай энергию кондера хотя бы в 10мкФ при этом напряжении, это уже 45 дЖ(у тебя 8). Также немаловажный момент -это индуктивность катушки, 5 мГн это ичего, не нужно боятся более тонкого провода, омическое сопротивление для высокого напряжения не играет уже такой решающей роли.

msn | [image] 44135 - 03.11.06 DED вот с'эмулировал твой опыт, результат эмулятора очень близок к твоему, выводы делай сам. Чуть позже поиграюсь с параметрами схемы и выложу еще варианты.

DED | [image] 44142 - 03.11.06 Для демонстрации Грей использовал электромагниты с разомкнутыми сердечниками, а у меня они U-образные и в итоге замкнутые. И прыгали они высоко.Хотя потом в движок он их вставлял и имел малый зазор. Меня смущает странная зависимость индуктивности от воздушного зазора. Может ещё дело в геометрии.
Ладно возьму пока провод немного потоньше и перемотаю эти электромагниты.

1. У Грея магнит весит 200-300 грамм (по виду), у тебя 800.
2. У Грея в опыте напряжение 3000В, это даже на 10 мкФ(а сколько у него было реально в том опыте-нет данных) имеем 45 Дж, у тебя же всего 8,4Дж;
3. по идее то что у тебя сердечник замкнутый, должно давать в 2 раза большую эффективность по отношению к незамкнутому в силе отталкивания, хотя можно попробовать и один из них незамкнутый поставить;
4. По идее эфективность такой схемы отталкивания повышается с ростом массы подпрыгивающего и уменьшения высоты подпрыгивания. Приходим к ротор-статорному варианту в пределе. Ибо в этом случае влияние друг на друга ЭМ наиболее полное. Не забываем, что сила взаимодействия обратно пропорциональна квадрату расстояния.
5. также важна длительность импульса, очевидно есть его оптимальная длительность связанная с массой подпрыгивающего.
6. эмулятор и ТОЭ и эмулятор говорят, что чем больше добротность индуктивности, тем больше энергии ты сможешь обратно собрать.
Индуктивность и емкость влияют только на длительность импульса тока в L, если до бесконечности начинать увеличивать емкость, напряжение сбора тоже уменьшается, а передний фронт тока становится очень острый, зато задний затягивается.

ищущий | 44521 - 05.11.06 Очень жаль всех разочаровывать, но дело безперспективно.
Разность затраченной и собранной энергии тратится на создание магнитного импульса. Ошибка думать, что кактушка отталкивает магнит.
Подпрыгивающий магнит, прыгает не за счет разряда в катушке, но за счет собственной магнитной силы, точнее взаимодействия собственного поля с волной магнитного импульса созданного разрядом в катушке. И отталкивается он при этом не от катушки, но от пространства, за счет собственного магнитного поля.
С кажу проще-ваша катушка создает волну, а магнит подпрыгивает на ней, как лодка качается на волнах.
Всем удачи!

msn | 44537 - 06.11.06 To: ищущий
Кто бы спорил с тем, что отталкивание в итоге это реакция поля созданного катушкой и взаимодействующего с магнитом, тут Вы америку не открыли.
А вот утверждение о том, что : "разность затраченной и собранной энергии тратится на создание магнитного импульса", это не более чем Ваше мнение.
Вы имеете свое, я имею свое. Возможно Вы попытаетесь как-то доказать свое... Всегда пожалуйста.

Ivan | 44541 - 06.11.06 А чего-же жаль-то?
Наоборот! Если магнит отталкивается от простр-ва, то...!!!

msn | 45381 - 13.11.06 В свете последнего разногласия:
Вопрос к форуму:
Мы с Andr_e так не смогли прийти к единому мнению по одному принципиальному вопросу.
Итак, с момента когда конденсатор разряжен и начинает перезаряжаться током порожденным обратным ЭДС самоиндукции (красный маркер #1, осциллограммы пост 43109) и до момента желтого маркера #2 когда присходит этот перезаряд и ток в индуктивности спадает от максимума до нуля - Andr утверждает, что будет происходить торможение двигателя, (т.е к примеру отталкивание сменится притяжением статора к ротору).
Я считаю, что поскольку во время импульса абсолютное значение тока в индуктивности всегда положительно, полюса получившегося в результате подачи тока электромагнита на кернах катушки не поменяются и отталкивание не сменится притяжением.
Вопрос приниципиальный, прошу высказываться.

Предлагаю прочесть ветку "Мотор Адамса" похожей тематики на соседнем форуме, надеюсь там присутсвуют ответы на поставленный вопрос:
http://www.testatika.com/forum/index.php?showtopic=50&st=0

grn | 45384 - 13.11.06 msn,

Главное "забрать" электическую мощность, накопившуюся в обмотке во время ее активности. Выше было правильно отмечено, что направление тока не меняется, меняется только направление "разрывной" ЭДС. Используя это явление необходимо "высосать" из обмотки всю, запасенную в ней мощность, для своих целей. Ну показал Чувак на фото свободные руки, но описания феномена не привел. Так, что? Из-за этого все принимать на веру? Это просто НЕРАЗУМНО. Тем более, что смена полярности питания обмотки должна произойти примерно через 600 вращения ротора. Об этом я уже писал. Максимум соответствия формы питающего тока и формы ЭДС вращения - вот путь к нормальной работе электродвигателя классической конструкции.
Но если вернуть из обмоток скапливающюся в них мощность, производящуюю работу, то получение СЭ - возможно.

msn | 49531 - 16.12.06 bes У меня к ВАм большая просьба, в этой ветке да и не только есть два мнения о поведение катушки в момент когда на нее разряжается кондесатор через диод.
Мнение № 1(ошибочное): В момент максимума тока в индуктивности, когда напряжение на конденсаторе равно нулю и он начинает перезаряжаться обратным знаком за счет тока обратной индукции часть народа считает, что меняются полюса электромагнита в соленоиде, так как ток меняет направление.
Мнение №2(мое и истинное ): В этот момент когда ток в индуктивности достигает максимума, а заряд в конденсаторе равен нулю, поле начинает спадать, при этом рождается обратный ток который и заряжает конденсатор с обратным знаком, но поскольку спадение поля это процесс
инерционный, то полюсность соленоида в этом случае не меняется.

К ВАм просьба, если есть возможность проверить оба эти утверждения с помощью Вашего АЦП, у меня нет к сожалению возможности , а простой осцилл в случае с одиночным импульсом это не позволяет сделать, либо надо под это городить специализированный генератор чтобы проверить эти утверждения в динамике обычным осциллом.

выкладываю схему экспериментальной установки:

Описание здесь: 38303

Не обязательно заряжать конденсатор от сети, я это делал для большей энергетики процесса, чтобы увидеть подпрыгивание магнита.
Идея в том, что бы с помошью измерительной катушки и АЦП определить полюсность соленоида возникающую в момент переходного процесса.

Прикрепляю для наглядности так-же осциллограммы из симулятора.

bolt | 49536 - 16.12.06 msn Пост: 49531 От 16.Dec.2006 (11:34)
bes Мнение № 1(ошибочное): В момент максимума тока в индуктивности, когда напряжение на конденсаторе равно нулю и он начинает перезаряжаться обратным знаком за счет тока обратной индукции часть народа считает, что меняются полюса электромагнита в соленоиде, так как ток меняет направление.
Мнение №2(мое и истинное ): В этот момент когда ток в индуктивности достигает максимума, а заряд в конденсаторе равен нулю, поле начинает спадать, при этом рождается обратный ток который и заряжает конденсатор с обратным знаком, но поскольку спадение поля это процесс
инерционный, то полюсность соленоида в этом случае не меняется

Ток в схеме всегда течет в одном направлении и не меняется.
Просто индуктивность в один момент времени сама становиться элементом питания (у которого появляется полярность, то есть, полярный элемент питания), который подключается к схеме либо параллельно, либо последовательно, вот и все.

Так что нету обратного тока, а то в таком случае было бы короткое.
Лень рисовать, сами как-нибудь.

queet | 49537 - 16.12.06 msn, извините, что вмешиваюсь. Ответ на приведенной Вами осцилограмме. Ток в катушке не меняет направление и, стало быть, полюса эл.магнита остаются на своих местах.

msn | 49539 - 16.12.06 который подключается к схеме либо параллельно, либо последовательно, вот и все.
Вопрос четко поставлен: меняются ли полюса у соленоида при перезаряде емкости обратным знаком?
То, что ток в емкости меняет направление, это безусловно, иначе бы она не перезарядилась с обратным знаком, поскольку емкость подключена параллельно индуктивности, значит этот "обратный ток" истекает из нее.
Но вот в чем вопрос: корректннее было бы сказать что есть "истекающий ток" из индуктивности который и заряжает емкость обратным знаком, при этом абсолютное значение тока протекающего в индуктивности остается всегда положительным, только нарастая при разряде конденсатора и спадая при его перезаряде обратным знаком.
При таком положении вещей естественно полюсность электромагнита образованного соленоидом не изменяется.

quitОтвет на приведенной Вами осцилограмме. Ток в катушке не меняет направление и, стало быть, полюса эл.магнита остаются на своих местах.
Я это знаю, но есть некоторые, и кстати достаточно авторитетные товарищи, которые думают по другому, это -то меня и смущает.
Хочется раз и навсегда уяснить для себя этот вопрос, да и другим полезно будет знать правильный ответ. Вопрос кстати принципиальный.

Пы.Сы. Лень рисовать, сами как-нибудь. Да и не требуется, рисовать я и сам, - орел. Из выше нарисованного и так следует вывод, что полярность электромагнита в данной схеме на протяжении переходного процесса не меняется. Мне нужно подтверждение на основе измерений полярности магнитного потока, чтобы поставить в этом споре жирную точку. Для этого, при такой схеме и нужен АЦП.

bolt | 49542 - 16.12.06 msn Пост: 49539 От 16.Dec.2006 (12:26)
Вопрос четко поставлен: меняются ли полюса у соленоида при перезаряде емкости обратным знаком?

НУ я бы так не сказал. Вопрос не четкий.

Представьте себе две последовательно подключенных батарейки. Одна из который работает как аккумулятор. То есть, заряжается и разряжается.
Так вот, в один момент времени основная батарейка, которая дает заряд постоянно, заряжает аккумулятор. В другой момент, заряженный аккумулятор подключается к схеме и отдает заряд.

Разве у аккумулятора меняется полярность? Меняется только принцип работы.

То, что ток в емкости меняет направление, это безусловно, иначе бы она не перезарядилась с обратным знаком, поскольку емкость подключена параллельно индуктивности, значит этот "обратный ток" истекает из нее.
Но вот в чем вопрос: корректннее было бы сказать что есть "истекающий ток" из индуктивности который и заряжает емкость обратным знаком, при этом абсолютное значение тока протекающего в индуктивности остается всегда положительным, только нарастая при разряде конденсатора и спадая при его перезаряде обратным знаком.
При таком положении вещей естественно полюсность электромагнита образованного соленоидом не изменяется.

Емкость работает так же. То как потребитель, то как источник тока.

Возьмем для примера идеальную схему (имею ввиду без потерь) с конденсатором и емкостью.
Допустим мы зарядили конденсатор.

|----|
= Ё
|____|

Допустим ток у нас к емкости потек по часовой. Будем считать, что ток течет от плюса к минусу. Так что верхний на схеме вывод у нас плюс.
Емкость у нас "заряжается". На емкости верхний вывод плюс, нижний минут, а емкость источник энергии.
Далее, конденсатор отдал заряд и емкость стала источником энергии.
Теперь нижний вывод емкости у нас плюс, а верхний минус.
И главное при этом, ток течет в том же направлении что и до этого. По часовой. И т.д.

Если ток это движение заряженных частиц, то они в схеме движутся всегда в одном направлении. А полярность элементов говорит только о том, что этот элемент изменил свою функцию в схеме. Из потребителя превратился в источник. Вот это алхимия

Не знаю, ответил я на вопрос, так как не очень уловил сам вопрос. Поставлен не очень конкретно.

Нет, не ответили, вопрос звучит так: поменяет ли соленоид магнитный полюс на противоположный во время происходящего в нем переходного процесса согласно опыта описанного в 49531, msn

Fema | 49550 - 16.12.06 Попробую разобрать поведение магнитного поля в катушках:
При подключении заряженного конденсатора к индуктивности, начинает течь ток, который создает одну полярность магнитного поля. Этот ток течет, пока позволяет начальная разность потенциалов конденсатора, то есть до 0, при этом увеличивая магнитное поле. Затем ток инициируемый конденсатором прекращается, но индуктивность "по инерции" продолжает заставлять ток теч в том же направлении (за счет энергии магнитного поля по мере его уменьшения), при этом перезаряжая конденсатор обратным знаком(теперь не конденсатор поставляет заряды, а катушка как бы высасывает насильно из него заряды)
Это похоже на то как если бы мы соединили два сосуда с водой шлангом, в который посредине врезан вентилятор-насос с маховиком, и где обьем сосудов это емкость конденсаторов, а шланг с маховиком-вентилятором и есть индуктивность. После соединения таких сосудов вода выравнивает уровень воды в сосудах, но! из за инерции вентилятора на шланге, в первый момент вентилятор-насос повышает уровень воды в приемном сосуде(так как раскрутившийся маховик-вентилятор-насос не даст воде остановится) - создаются колебания потока жидкости туды-сюды.
И вот главный вопрос: магнитное поле уменьшаясь перейдет за нулевой уровень как потенциал конденсатора(для жидкости: когда и в какую сторону будет вращаться вентилятор насоса)? Как мне кажется если стоит диод, то поле останется одного знака, но если диода нет то поменяется, так как перезарядившись именно конденсатор начнет создавать магнитное поле другой полярности.
А вот в случае короткозамкнутой катушки(или под резистивной нагрузкой) ее магнитное поле всегда сопротивляется любым изменениям (диода же нет) В ней магнитное поле будет всегда противоположно пролетающему мимо нее магниту - то есть тормозить его во всех возможных направлениях движения (если конечно сердечник не имеет своего дополнительного подмагничивания)

smoker | 49567 - 16.12.06 Полюс катушки легко определяется правилом правой руки по направлению тока , а что является источникам тока неважно.
А вот этот вопрос очень интересен:Fema Пост: 49550 От 16.Dec.2006 (14:38)
А вот в случае короткозамкнутой катушки(или под резистивной нагрузкой) ее магнитное поле всегда сопротивляется любым изменениям (диода же нет) В ней магнитное поле будет всегда противоположно пролетающему мимо нее магниту - то есть тормозить его во всех возможных направлениях движения (если конечно сердечник не имеет своего дополнительного подмагничивания)

То что магнитное поле катушки сопротиляется изменению известный факт, непонятен сам процесс этого явления. Если заменить пролетающий магнит катушкой с перемееным током то получится трансформатор тоесть, при максимальном магнитном потоке будет и максимальный активный ток противодействия. Но в случае с пролетающем магнитом ситуация в корне другая, когда пролетающий магнит находится точно напротив полюса катушки ток в ней равен нулю, а ведь магнитный поток все время увеличивался пока магнит не поровнялся с полюсом катушки или нет ? Если магнитный поток все время увеличивался то какого черта катушка в какойто момент времени начала сбавлять силу противодействия при все увеличивающемся магнитном потоке?

Fema | 49579 - 16.12.06 Как я понимаю замкнутой кутушке безразлична сила магнитного потока, а вот его любое изменение его внутри себя она компенсирует своим противополем (гоняя внутри себя индуцированный ток) А вот если поставить диод, то она будет сопротивлятся только возрастанию(или убыванию) магнитного потока.

msn | 49600 - 16.12.06 Fema Очень ценное замечание, ведь если применить это в двигателе, то можно "накачанной" энергией и закороченной после того, как ток в ней достиг максимума катушкой производить работу(например отталкивание) и после отключения источника, за счет медленно сопротивляющегося и спадающего поля... (Примерно 3T)

bolt | 49602 - 16.12.06
Нет, не ответили, вопрос звучит так: поменяет ли соленоид магнитный полюс на противоположный во время происходящего в нем переходного процесса согласно опыта описанного в 49531, msn

Ответил, меняет.
Можно наверное компасом проверить.

Тут надо говорить не о полюсах, а о магнитном токе.

msn | 49604 - 16.12.06 Ответил, меняет.
Проверял, магнитом, не меняет. Но утверждать на 100% можно имея индуктивность очень большую, чтобы оценить медленно меняющиеся силы действующие на магнит. у меня такой индуктивности нет. В моем контуре время действия переходного процесса около 10mS Это очень мало. Вот для того и пытаюсь приобщить имеющих АЦП, чтобы перепроверить.

bolt | 49606 - 17.12.06 msn Пост: 49604 От 16.Dec.2006 (23:41)
Ответил, меняет.
Проверял, магнитом, не меняет. Но утверждать на 100% можно имея индуктивность очень большую, чтобы оценить медленно меняющиеся силы действующие на магнит. у меня такой индуктивности нет. В моем контуре время действия переходного процесса около 10mS Это очень мало. Вот для того и пытаюсь приобщить имеющих АЦП, чтобы перепроверить.

Тогда не меняется, получается.
Если по правилу руки, то ток и при зарядке и при разрядке течет в одном направлении, тогда по правилу руки полюса не меняются.
Скорее всего меняется вращение магнитного тора.

msn | 49615 - 17.12.06 Скорее всего меняется вращение магнитного тора. Это больше похоже на правду, если представить что упругое "закручивание" среды при росте тока в индуктивности происходит допустим по сприрали одного направления, то спадающий ток истекающий из индуктивности в конденсатор и заряжающий его обратным знаком это есть "распрямление" этой спирали. И если пользоваться мыслеобразами и аналогиями, тогда это весьма напоминает движение шарошки в руках моториста в процессе притирки гнезд клапанов.

Fema | 49619 - 17.12.06 msn Пост: 49600 От 16.Dec.2006 (22:59)
если применить это в двигателе, то можно "накачанной" энергией и закороченной после того, как ток в ней достиг максимума катушкой производить работу(например отталкивание) и после отключения

Этот эффект о котором вы говорите как раз дает диод, подключенный параллельно индуктивности, но в обратном направлении относительно источника питания силовых ключей. Такое включение в однотактных ключевых усилителях позволяет убрать резкий всплеск напряжения после закрытия ключа (ведь закоротка диодом не позволяет индуктивности быстро разрядится маг.полю, а следовательно не будут копиться на конце катушки заряды, создавая пробойное напряжение)
А при применении в схемах управления моторами даст увеличение времени удержания магнитного поля в катушке на некоторое время, после отключения ключей, определяемое добротностью индуктивности и сопротивления диода. То есть диод не будет мешать возрастанию магнитного поля, а вот уменьшению поля сама индуктивность будет препятствовать(замедлять этот процесс), но при этом вся энергия ЭДС уйдет на удержание магнитного поля!
Но если индуктивность "держит" поле дольше чем нужно, то разрывая диод в заданное время, можно попытаться собрать энергию оставшегося к этому времени энергию маг.поля(ЭДС). Это возможно если индуктивность достаточно большая, но большую индуктивность медленнее накачивать током до нужной величины маг поля.
Тут стоит рассмотреть такой вариант: Накачивать поле быстро через маловитовую обмотку, а удерживать диодом магнитное поле многовитковой обмоткой.

msn | 49624 - 17.12.06 1.Быстрая накачка, не есть проблема, скорость нарастания тока зависит от индуктивности и от приложенного напряжения. Чем выше приложенное напряжение, тем больше dI/dt. Максимальный ток ограничивается схемой слежения в контроллере. Схемные решения такого хода есть, поэтому - не вопрос.
2. Закоротка обратно включенным диодом катушки это есть тоже интересный прием, эдакий флэйбэк в двигателе. Это дает продолжительное спадание поля равное 3Т. Причем в обычном двигателе ЭДС всегда направлена против источника и на это расходуется его энергия. Если же применить такой прием, то энергия источника будет тратится первую часть цикла, вторую, - после выключения источника и замыкания индуктивности диодом спадающее МП в катушке будет производить работу, например отталкивание, без участия энергии источника. Есть единственное но. Если используется конструкция с постояннными магнитами, то процесс отталкивания или притяжения(в зависимости от идеологии устройства двигателя) будет длится пока индукция катушки создаваемая в зазоре будет больше индукции постоянного магнита. Как только они сравняются, ротор перестанет ускоряться. т.е сравняются силы отталкивания и притяжения. И вот теперь чтобы "остаток" МП в катушке не мешал, в монополярном двигателе требуется разрыв между магнитами, в котором этот остаток и спадет. Или можно применить двуполярную схему, тогда "остаток" МП в катушке будет опять-же производить полезную работу-притягиваться к следующему противоположному полюсу.

Самое интересное, что если в момент закоротки катушки последовательно в цепь включить емкость большого номинала или аккумулятор с малым сопротивлением, то они будут заряжаться, а МП будет продолжать производить свою работу- отталкивать или притягивать!!!

Но мы отвлеклись. Вопрос стоял следующим образом: Изменит ли магнитный полюс катушка в момент достижения максимума тока, тогда когда конденсатор начинает перезаряжаться обратным напряжением?
Я считаю, -нет. Но несмотря на очевидность ответа, нет единого мнения по такому казалось бы простому вопросу.
Прошу высказывать мнения по этому поводу.

Fema | 49633 - 17.12.06 Получается что нет. Так как в момент начала заряда конденсатора обратным потенциалом происходит за счет УМЕНЬШЕНИЯ существующего знака магнитного поля, следовательно знак еще тот же, но он уменьшается, иначе не было бы понятия самоиндукции. А так как последовательным диодом мы запрещаем обратный ток, то у магнитного поле, которое уменьшившись до нуля, вроде нет причин появленя его с обратным знаком.

Согласен полностью и бесповоротно. Очень хорошо сформулировано. Теперь бы еще подтверждение экспериментом, для "закрепления" материала, и было-бы вообще отлично. msn

FM | 49641 - 17.12.06 Только не стоит забывать, что большие индуктивности имеют собственную емкость проводов, которую не удается отключить диодом, то есть будут некоторые всплески обратного тока, пусть и небольшие.

bes | 50320 - 21.12.06 to msn
Привет. Увидел просьбу. Померяю. Только мне непонятно где мерять. На картинке с симулятора и на опытах меряется в разных точках. Уточни. И если хочешь, могу заодно записать магнитное поле соленоида. Может и снимется вопрос.
Ну и заодно, могу дать все данные где и как купить микрочип и за неделю сделать АЦП. И дам все схемы и исходник драйвера на СИ и вообще все, что надо. Это на будущее. Вещь удобная.
С уважением. Bes/

msn | 50360 - 21.12.06 могу заодно записать магнитное поле соленоида
Именно это я и имел ввиду, отснять изменение МП, в сравнении с током соленоида.
ТОк в индуктивности думаю и так будет как в симуляторе. Он имеет колоколообразный вид и всегда положителен, из чего делаю Вывод что и полюсность ЭМ получаемого в итоге тоже не должна меняться. Но как ни странно мнения по этому вопросу разделились и нет большинства. ПОэтому взываю к Вам как к экспериментатору как к истине в последней инстанции.
Снимать надо или измерительной катушкой или Холлом в районе торца, на керне соленоида.
Спасибо заранее. Схемкм АЦП не помешают, но я не программер, так что если нет готовых прошивок, (программатор JDM имеется)то для меня схема будет бесполезна, а какова скорострельность АЦП кстати ?

Спасибо. с Ув.

bolt | 50587 - 22.12.06 Кажись до меня допёрло к чему это msn подводит и думаю он думает в правильном направлении.

Скажу так, в первом цикле, как я описывал, разряд и заряд через индуктивность конденсатора, поле направленность не меняет.

Так что надо идти другим путем.
Если бы меняло, не было бы проблем, сделать генератор без вращения.
Наверное БЛАК догадался как электронным способом сразу менять полярность поля.

Тут надо покумекать.

msn | 50623 - 22.12.06 ...поле направленность не меняет...Если бы меняло, не было бы проблем, сделать генератор без вращения.
Не знаю как без вращения, а то что поле не меняет знак во время перезаряда емкости позволяет использовать этот эффект в двигателе, причем с с немалой долей оптимизма предположу, что эффективность такого правильно рассчитанного двигателя может быть выше обычного имени Якоби...

grn | 50642 - 23.12.06 msn Пост: 50623 От 22.Dec.2006 (22:24)
...поле направленность не меняет...Если бы меняло, не было бы проблем, сделать генератор без вращения.
Не знаю как без вращения, а то что поле не меняет знак во время перезаряда емкости позволяет использовать этот эффект в двигателе, причем с с немалой долей оптимизма предположу, что эффективность такого правильно рассчитанного двигателя может быть выше обычного имени Якоби...
Если насчет имен, то сегодня мы используем двигатели имени Ф. Гельтер-Альтенека и Доливо-Добровольского. И все!
Копаясь в источниках их создания можно предположить, что все шло по пути наибольшего "запутывания" физ. процессов. В те времена все было правильно! Но довлели три идеологии - Попы, капиталисты и коммунисты, которые негласно сговорились и мы сегодня имеем, то что имеем.

Ivan | 50726 - 23.12.06 msn
,,,В общем-так: будет Ваш движок крутиться- по-любому. Думать про направление тока- не нужно. Просто- нужно делать.
"My experiments come from knowledge of acoustics and wave interaction.*In one coil I was testing to see what type of magnetic field I was using, simply North or South. I put a permanent magnet on top of my electro magnet. I figured it would either stick or push it away. Well it kicked away, (All the way across the room.)WOW what a strong electro magnet I thought. That was on (North) so I marked the permanent magnet.

north and tried it again. Same thing happened. Then I flipped my magnet over to the south side to my amazement the electromagnet kicked the magnet across the room, not what I expected????? I turned the electromagnet over to my amazement same as the other side it kicked both North and South off. WOW! I am dealing with 4 different fields! Permanent magnet 2@ north and south and AC electromagnet 2@ totally unknown fields. This was AC. I thought what would happen if it were DC remember DC you cannot phase shift so I'm told -- SAME RESULTS: 4 different fields -- permanent magnet ( 1 )@ NORTH +( 1 )@SOUTH +( 1 ) on the top of my electromagnet coil +( 1 ) on the bottom of my electromagnet coil. Now we have apparently 6 different fields. I'm confused my science teachers only talked about basically 2? Dislike attract (N+S) attract O.K. alike repel (N+N) or(S+S). (**My interest started out just deleting sound.**) acoustics 1989.(The first experiment) P.S. (I built this coil from some old blueprints.) "

Суважением..

bes | 50817 - 24.12.06 to msn
Посылаю тебе все, что намерил. На схеме показаны точки измерения. Катушку взял от девайса grn для. Ферритовое кольцо 45х28х8/М2000-НМ. 2 катушки по 300 витков на противоположных сторонах. Кондер 2 шт по 4,7 мкф. Диод КД-503. Переключатель - микрик. Скорость АЦП поставил 1000 точек в сек. На втором графике кривая "С"снятая со второй катушки в большем масштабе. Там видно, что после импульса кривая поднимается над нулевой линией.

msn | 50836 - 24.12.06 Спасибо bes, по материалу есть вопросы:
1. Не совсем понятно где нулевая линия, очевидно там, где значение 2000 на оси абсцисс ? (для графиков в файле np.jpg)
2.Чему равна цена деления?
3. мне нужено кроме значения напряжения на С , ток в катушке, видимо надо включить с ней последовательно резюк 1 Ом и снимать с него.
4. Синхронно с током хотелось бы видеть МП на керне (измерительной катушкой, или датчиком Холла, если есть), но для этого кольцо не подходит, нужен соленоид с разомкнутым сердечником...

С ув.

bes | 50847 - 24.12.06 Для кривой "А" ноль внизу. 550 мв - это напряжение на диоде. Для других линий ноль 2032 мв.
На левой оси мв. На "Х" - 1 деление - 1/1000 сек.
Попробую сейчас снять ток, если быстро сделаю сопротивление. Придется ставить усилитель. И с усилителем померяю на стержне маленькой катушкой. Взял кольцо потому что очень маленькое напряжение на измерительной катушке. К тому же пришлось подбирать диоды. Обычные выпрямительные не подходят.
Синхронно не могу, так как АЦП у меня одноканальное. Все никак не собраться сделать 8 канальное. Руки недоходят
Bes/

bes | 50876 - 24.12.06 to msn
Значит записал кажется все, что ты просил. Сопротивление 1 ом сделал из провода ПЭВ2-0.23, сложенного в 2 слоя, слегка скрученного и намотанного на сопротивление МЛТ-2вт-1мом.
Итак графики. На всех: кондер C=9.4 mkf, напряжение 4 в, катушка Dвн=14, 400 витков пэв-0.23.
*************************
График ABC: снято на кондере.
A - катушка без сердечника, без сопротивления 1 ом.
B - катушка c сердечником 40 mm, без сопротивления 1 ом.
C - сердечником 40 mm, подключено сопротивление 1 om
*************************
График DEF: снято на входе диода. сопротивление 1 om
D - катушка без сердечникa.
E - катушка c сердечником 40 mm
F - катушка c сердечником 110 mm
*************************
График GHI: снято на сопротивлении
G - катушка c сердечником 40 mm
H - катушка без сердечника
I - катушка c сердечником 110 mm
**************************
График G: в катушке стоял сердечник 110 мм. С зазором 2 мм в торце стоял сердечник 40 мм с катушкой 50 витков ПЭВ2-0.23. Напряжение 16 в.
***************************
Везде слева милливольты. Скорость та же. 1 точка = 1 мсек.

bes | 51194 - 27.12.06 to msn
Что-то я не вижу у вас удовольствия от того, что ваше мнение оказалось правильным. Анализ последнего графика показывает, что полюса электромагнита действительно не менеяют знака. (кстати, прошу извенить за очепятку. В тексте этот график помечен как "G", а на самом деле он идет под индексом "r". Но я думаю, что вы и сами разобрались.)
Bes/

msn | 51195 - 27.12.06 bes спасибо огромное за продеденный опыт, предновогодняяя гонка совсем, достала. Сейчас Смотрю и анализирую.

artemiy-z | 51201 - 27.12.06 Прошу прощения за туфталогию, не знаю известно ли вам или будет ли вам полезно узнать некий эфект, а именно:

Простейший опыт:
Берём постоянный магнит и электро магнит вида обычная катушка.
Включаем электро магнит через амперметр. Делаем замер тока.

Подводим к электромагниту постоянный магнит в режиме отталкивания и снимаем замеры тока, ну и естественно запоминаем или записываем.

Подводим к электромагниту постоянный магнит в режиме притягивания и снимаем замеры тока, ну и естественно запоминаем или записываем.

Ну а теперь сравниваем показатели...

artemiy-z | 51203 - 27.12.06 Опыт думаю все могут проделать и увидеть что показатели останутся одинаковыми. Но если вы будете подавать импульсное напряжение одного направления, тогда в этом случае результат будет налицо.

gluk | 51213 - 27.12.06 Интересно, что если электромагнит питать постоянным током, а магнит вращать для смены полюсов, то воздействие на проводник с током заметно на осц-графе, но на среднее значение тока в проводе не влияет.

grn | 51215 - 27.12.06 Это-то куда девать?

Включение и выключение индуктивности size: 153.72 KB volypok | 51216 - 27.12.06 особенно если обратить внимание на шкалы времени обоих графиков. Ай да ГРН. Респект.

rezoner | 51223 - 28.12.06 volypok
особенно если обратить внимание на шкалы времени обоих графиков. Ай да ГРН. Респект.
Все правильно. Сопротивления в цепи тока отличаются.

msn | 51230 - 28.12.06 Это-то куда девать?
grn Все что Вы представили сходится и с моими опытами и с опятом bes. Это есть в ТОЭ.
Вопрос изначально звучал следующим образом:
Меняется ли направление магнитного полюса у электромагнита в течение такого переходного процесса? Допустим в Вашем случае при замыкании катушки.

Я не нашел ответа на этот вопрос ни в одной умной книге.

bolt | 51254 - 28.12.06 А знаешь почему?
Потому что!!!
Вот тут вот самое основное и есть. Что-то должно меняться, а не меняется. Или меняется, но что? Умалчивают.
Хотя я уже сказал, что меняется. Только они этого боятся сказать.
Если взять ластик и воткнуть в него нож, а потом повернуть и отпустить, то нож направление не поменяет, но вернется на место.
Тут вопрос в том, а в какой среде магнитное поле действует таким образом? В пустоте? Ха.

queet | 51255 - 28.12.06 bolt Пост: 51254 От 28.Dec.2006 (12:11)
Вот тут вот самое основное и есть. Что-то должно меняться, а не меняется. Или меняется, но что?
Меняется направление ЭДС самоиндукции. grn плакат выкладывал.

bolt | 51258 - 28.12.06 А ты уверен?
А почему оно само? С какого будуна? Чё? Разумное?
А ты сам-то эту электро движ. силу видел?

bolt | 51259 - 28.12.06 Для меня теория о движение электронов в проводнике, бред.
Это же порча структуры проводника.
И самое интересное, что весь мир на это повелся как придурки.
Фу ,даже противно.

volypok | 51263 - 28.12.06 msn Меняется ли направление магнитного полюса у электромагнита в течение такого переходного процесса? Мне кажется это можно проверить следующим опытом: расположить постоянный магнит (ПМ) таким образом, чтобы он притягивался к электромагниту (ЭМ) когда последний под напряжением (но не касался его), подаем ток -- ПМ притягивается к ЭМ, коротим ЭМ -- если ПМ отскочит - значит направление магнитного полюса меняется; если останется на месте - значит не меняется.

free_energy | 51266 - 28.12.06 Ясное дело порча, ток посильнее и проводник потоньше.

И самое интересное, что весь мир на это повелся как придурки. Смешно, а где же ты раньше был?

bolt | 51267 - 28.12.06 free_energy Пост: 51266 От 28.Dec.2006 (12:34)
Ясное дело порча, ток посильнее и проводник потоньше.

Это не говорит о том, что именно из-за электронов.
Просто атомы раскачиваются синхронно, как рота солдат на мосту.
Да много причин можно найти. Дело в том, что все тупо верят и не проверят.

Кто-нибудь по другому действовал? Нет. Все зубрили и принимали все на веру. Религия мля.

А раньше я пил много и мне пох было.

msn | 51268 - 28.12.06 volypok да проводил я этот опыт, отскакивает, но на основании такого опыта опять же нельзя сказать однозначно, меняет или не менят ЭМ полюсность, поскольку сила действия в МП убывает квадратично расстоянию, то в случае если ЭМ поменяет полюсность, в момент смены знака магнитного потока(в чем я сильно сомневаюсь. см ниже.) отлетевший магнит уже будет на значительном расстоянии, и это изменение он не "почувствует". Поэтому и приходится делать выводы на основаннии косвенных признаков, а именно тока в индуктивности, и ЭДС'а. Корректный опыт где бы можно было измерить усилие притяжения/отталкивания магнита можно провести на соленоиде очень большой индуктивности, в котором собственная частота-это еденицы герц. Технически это довольно сложно. Индуктивность нужна порядка едениц- десятков генри...

yurec | 51272 - 28.12.06 Что-бы не было заморочек кину свои 5 копеек. Хочется пояснить графики приведённые grn.
Обратите внимание на dф/dt. На правой схеме он с плюсом, на левой с минусом. Если-бы у катушек на обоих схемах доматать вторичные обмотки, и посмотреть на направления тока в них, то окажется следующее.
В правой схеме ток(во-вторичке) будет течь в одну сторону, а в левой схеме - в другую. Хотя направление тока в первичной обмотке не менялось! Почему так происходит? Да потому-что направление тока зависит только от dф/dt магнитного поля. Т.е. ежели оно растёт то ток во-вторичке в одну сторону, ежели уменьшается то в другую. Но не как не зависит от направления тока в первичной обмотке! Только от dф/dt!
Вывод следующий. Магнитное поле наведённое в катушке не меняет своего знака, меняется его напряжённость, сперва она ростёт, затем уменьшается.
Надеюсь, понятно обьяснил. Всем удачи!

bolt | 51273 - 28.12.06 напряжённость

Поясните этот феномен и откуда он берется?

yurec | 51274 - 28.12.06 Блин. Ну что я вам Господь-Бог что-ли? Откуда мне знать откуда она(напряжённость магнитного поля) берётся? Не я писал эту программу. Мне бы иходники...
Этому ещё в школе учат, что при прохождении тока в проводноке вокруг него образуется магнитное поле. А почему это происходит, думаю мало кто знает. Так, что звиняте...(' ')

bolt | 51275 - 28.12.06 А разобраться с этим вопросом?
Что? Так и будем в неведении?

yurec | 51276 - 28.12.06 Так и разбирайтесь. Вам и карты в руки. Кто мешает-то?
И ещё один интересный момент: Если представить, что катушка в схеме идеальная, то после замыкания выключателя, который подключен паралельно катушке, энергия в ней будет храниться вечно! Ну на подобии, как если-бы она хранилась в идеальном кондёре. Только там нужно наоборот, от кондёра всё отключить.

Ivan | 51278 - 28.12.06 Напряжённость- градиент поля ( разность уровней) на единицу расстояния.
А я ведь уже оставлял пост с этим опытом ( на 14 стр.): бифилярка и магнит. Магнит ВСЕГДА отталкивается.
С уважением..

volypok | 51279 - 28.12.06 msn опа. Если полюса ЭМ меняются (а раз ПМ отталкивается от того полюса ЭМ, к которому притягивался до размыкания/короткого замыкания, значит - меняются), выходит, что (в момент размыкания/КЗ) ток в индуктивности (всегда) течет в обратную сторону. Чтобы его не "терять" противоположный полюс ротора должен приблизиться к катушке раньше, т.е.
А) двигатель должен вращаться с постоянным ускорением
Б) нужно управлять временем подачи импульсов на катушки возбуждения:
первый импульс (одной полярности) = Т1
t1 = время сбора обратной ЭДС после первого импульса (ток течет в обратном направлении);
второй импульс (обратной полярности) = Т2 = Т1 - t1
t2 = время сбора обратной ЭДС после второго импульса
третий импульс = Т3 - t2
и т.д. при том что Т2 < T1 и t2 < t1

grn | 51282 - 28.12.06 Уважаемые коллеги!
При возрастании МП в проводящей подложке (поверхности стола) индуцируется ток одного направления, но при уменьшении МП там-же наводится ток обратного направления. Следовательно - полюса меняются не в исследуемой обмотке, а в проводящей подложке. Вот потому и отталкивается соленоид (магнит) от проводящей поверхности при отключении тока.
Посмотрите м.б. это правда?

bolt | 51284 - 28.12.06 Ivan Пост: 51278 От 28.Dec.2006 (14:09)
Напряжённость- градиент поля ( разность уровней) на единицу расстояния.

Какого поля?
Разность каких уровней? И сколько этих уровней?

artemiy-z | 51290 - 28.12.06 Нарыл несколько черчежей от патента устройства EBM. http://www.gammamanager.com

На их сайте такого нет. Кстати анализируя фото с сайта я обнаружил некоторое изменение их генератора относительно патента.

Patent WO9318570

Советую посмотреть видео с сайта. Особенно про часть с прототипом первых киловатных генераторов.

size: 16.17 KB
size: 15.31 KB
size: 8.90 KB
artemiy-z | 51293 - 28.12.06 Судя по картинкам с патента они добивались отсутствия влияния обратной ЭДС...

volypok | 51295 - 28.12.06 volypok Пост: 51279 От 28.Dec.2006 (14:11)
msn опа. Если полюса ЭМ меняются (а раз ПМ отталкивается от того полюса ЭМ, к которому притягивался до размыкания/короткого замыкания, значит - меняются), выходит, что (в момент размыкания/КЗ) ток в индуктивности (всегда) течет в обратную сторону. Чтобы его не "терять" противоположный полюс ротора должен приблизиться к катушке раньше, т.е.
А) двигатель должен вращаться с постоянным ускорением
Б) нужно управлять временем подачи импульсов на катушки возбуждения:
первый импульс (одной полярности) = Т1
t1 = время сбора обратной ЭДС после первого импульса (ток течет в обратном направлении);
второй импульс (обратной полярности) = Т2 = Т1 - t1
t2 = время сбора обратной ЭДС после второго импульса
третий импульс = Т3 - t2
и т.д. при том что Т2 < T1 и t2 < t1

любопытно что будет при T = t (и возможно ли такое)?

предположим, что возможно. в этом случае получим резонанс, при котором для поддержания нужной амплитуды колебаний требуется меньше энергии (пропорционально добротности колебательного контура).
Значит, Т сократится до 1/4 Т а Uпит сократится пропорционально добротности КК? или Остапа понесло?..

grn | 51299 - 28.12.06 artemiy-z Пост: 51293 От 28.Dec.2006 (14:48)
Судя по картинкам с патента они добивались отсутствия влияния обратной ЭДС...

Да! Видео это "доказательство".
«Я, балдею, с этих русских!» Одни снимают с одной стороны, другие в профиль. ЕВМ это кто? АКОЙЛ?

artemiy-z | 51300 - 28.12.06 Компания Gammamanager начинает продажу своих автономных электромагных генераторов. Цена достаточно высокая - от 2000 Евро за Киловат установочной мощности, причем они рассматривают проекты от 1.5 МВт и более. Разработка велась в Канаде при участии NASA. Один из действующих образцов построен в Венгрии. Вы найдете много фотографий и дополнительного материала на сайте http://www.gammamanager.com/

grn | 51303 - 28.12.06 artemiy-z Пост: 51300 От 28.Dec.2006 (15:32)
Компания Gammamanager начинает продажу своих автономных электромагных генераторов. Цена достаточно высокая - от 2000 Евро за Киловат установочной мощности, причем они рассматривают проекты от 1.5 МВт и более. Разработка велась в Канаде при участии NASA. Один из действующих образцов построен в Венгрии. Вы найдете много фотографий и дополнительного материала на сайте http://www.gammamanager.com/

У "Акойла" в ОАЕ офис имеется! Мотовилов уже шмотки собрал.

volypok | 51304 - 28.12.06 volypok Пост: 51279 От 28.Dec.2006 (14:11)
msn опа. Если полюса ЭМ меняются (а раз ПМ отталкивается от того полюса ЭМ, к которому притягивался до размыкания/короткого замыкания, значит - меняются), выходит, что (в момент размыкания/КЗ) ток в индуктивности (всегда) течет в обратную сторону. Чтобы его не "терять" противоположный полюс ротора должен приблизиться к катушке раньше, т.е.
А) двигатель должен вращаться с постоянным ускорением
Б) нужно управлять временем подачи импульсов на катушки возбуждения:
первый импульс (одной полярности) = Т1
t1 = время сбора обратной ЭДС после первого импульса (ток течет в обратном направлении);
второй импульс (обратной полярности) = Т2 = Т1 - t1
t2 = время сбора обратной ЭДС после второго импульса
третий импульс = Т3 - t2
и т.д. при том что Т2 < T1 и t2 < t1

любопытно что будет при T = t (и возможно ли такое)?

предположим, что возможно. в этом случае получим резонанс, при котором для поддержания нужной амплитуды колебаний требуется меньше энергии (пропорционально добротности колебательного контура).
Значит, Т сократится до 1/4 Т а Uпит сократится пропорционально добротности КК? или Остапа понесло?..

volypok | 51308 - 28.12.06 Еще (возможно) необходимо чтобы в (двухполюсном) роторе один полюс был "короче" другого

msn | 51312 - 28.12.06 Вижу единственное правильное мнение высказанное yurec:
...направление тока зависит только от dФ/dt магнитного поля. Т.е. ежели оно растёт то ток течет в одну сторону, ежели уменьшается то в другую. Но ни как не зависит от полярности тока в первичной обмотке! Только от dф/dt!
Вывод следующий. Магнитное поле наведённое в катушке не меняет своего знака, меняется его напряжённость, сперва она ростёт, затем уменьшается.
Могу сказать по другому, сначала при разряде конденсатора в катушку (или подключении источника к ней) ток растет, , dФ/dt условно положителен, затем наступает экстремум и ток начинает спадать (КЗ катушки или перезаряд емкости),dФ/dt становится условно отрицательным, ток в индуктивности начинает спадать, но его абсолютное значение всегда условно положительно, и знака он не меняет поэтому полюс при таком переходном процессе соленоид не изменяет
Хотелось бы услышать мнение по этому поводу также в интерпретации своего эксперимента ув.bes, спасибо ему огромное за эксперимент.
P.S. volypok Полюсность соленоида не изменяется, я это знаю на 99%, хотелось услышать подтверждения со стороны. Чуть позже отрисую и выложу силы при взаимодействии и соленоида и магнита

volypok | 51317 - 28.12.06 msn Пост: 51312 От 28.Dec.2006 (16:04)
полюс при таком переходном процессе соленоид не изменяет от чего же тогда отталкивается постоянный магнит (и к чему он притягивался до того, как ток начал спадать?

grn | 51322 - 28.12.06 Мужики!
Прочтите раздел "Взаимоиндукция" и, при налиичии проводяшей поверхности, ответ будет ясен, как "Божий день".

ем = - М*дельта i/дельта t

bolt | 51323 - 28.12.06 msn Пост: 51312 От 28.Dec.2006 (16:04)

Могу сказать по другому, сначала при разряде конденсатора в катушку (или подключении источника к ней) ток растет, , dФ/dt условно положителен, затем наступает экстремум и ток начинает спадать (КЗ катушки или перезаряд емкости),dФ/dt становится условно отрицательным, ток в индуктивности начинает спадать, но его абсолютное значение всегда условно положительно, и знака он не меняет поэтому полюс при таком переходном процессе соленоид не изменяет

Нарисуй синус напряжения и тока и посмотри как ток себя ведет. Не так как ты тут только что написал.

yurec | 51325 - 28.12.06 Блин. Это действительно тяжело понять(по себе знаю). Но можно.
Насколко заряжен конденсатор? Меряем напряжение и всё понятно. А катушка? Меряем ток(!) и всё понятно. Заряд катушки зависит от тока, чем он больше, тем больше её заряд(не забываем о насыщении).
Что происходит в паралельном LC контуре после того как происходит разряд C на L? Почему ток не прекращается? Ведь напряжение в этот момент на элементах равно нулю! А в том то и дело, что напряжение ноль, но ток в катушке максимален. И следовательно, заряд катушки тоже в максимуме. Она(катушка), как-бы, превращается в батарейку которая теперь начинает разряжаться на кондёр. А МАГНИТНОЕ ПОЛЕ МЕНЯЕТ СВОЮ ПОЛЯРНОСТЬ(НАПРВЛЕНИЕ) ТОЛЬКО В ТОТ МОМЕНТ, КОГДА В КАТУШКЕ ТОК РАВЕН НУЛЮ, ВЕРНЕЕ ПЕРЕХОДИТ ЧЕРЕЗ НОЛЬ.
Надеюсь понятно рассказал.
BOLT, попробуй сам нарисовать синус и подумать, что да как.
С уважением.

volypok | 51327 - 28.12.06

yurec, магнитное поле поменяет направление в Т1 или Т2 ?

bolt | 51332 - 28.12.06 yurec Пост: 51325 От 28.Dec.2006 (17:10)
А МАГНИТНОЕ ПОЛЕ МЕНЯЕТ СВОЮ ПОЛЯРНОСТЬ(НАПРВЛЕНИЕ) ТОЛЬКО В ТОТ МОМЕНТ, КОГДА В КАТУШКЕ ТОК РАВЕН НУЛЮ, ВЕРНЕЕ ПЕРЕХОДИТ ЧЕРЕЗ НОЛЬ.

Так оно и есть об этом я и говорил.
Вопрос в другом, почему не может быть иначе?

msn | 51334 - 28.12.06 bolt, grn в этой ветке требуются комментарии, желательно с резюме, - почему, а не рецепты, что читать и куда в'рисовать, и после этого будет счастье.
Это если конечно предмет знаком обсуждающим.

НАпоминаю, вопрос звучал так: изменит ли полюс электоромагнит на противоположный во время переходного процесса, (можно использовать график напряжения и тока 51327)

queet | 51335 - 28.12.06 msn Пост: 51334 От 28.Dec.2006 (18:30)
НАпоминаю, вопрос звучал так: изменит ли полюс электоромагнит на
противоположный во время переходного процесса, (можно использовать график напряжения и тока 51327)

Полярность эл.магнита не изменится поскольку ток не меняет направления.

msn | 51336 - 28.12.06 Как и обещал, выкладываю рисунок с тремя состояниями в которых может находтся постоянный магнит относительно соленоида, при разном токе в последнем.

На перврм рисунке ток в соленоид не подан, и магнит намагничивая превращает керн в магнит противоположной полярности, - магнит притягивается к керну.
Если подать в соленоид ток определенной полярности и начать постепенно его увеличивать, то в определенный момент наступит равенство сил притяжения/отталкивания, - это второй рисунок, или момент времени T1 на графике.
Наконец если увеличивать ток в соленоиде сверх значения "нулевой точки" (третий рисунок), то сила отталкивания превысит силу притяжения, - магнит начнет отталкиваться, при спадания тока опять до "нулевой точки" процесс повторится с точностью до наоборот.
Поэтому проектируя двигатель, требуется магнитный элемент ротора(если они расположены на роторе) выводить из этой точки до наступления момента времени Т3 и вводить в зону действия статорного электромагнита после момента времени Т1.

volypok | 51337 - 28.12.06 msn: Поэтому проектируя двигатель, требуется магнитный элемент ротора(если они расположены на роторе) выводить из этой точки до наступления момента времени Т3 и вводить в зону действия статорного электромагнита после момента времени Т1. а почему не вставить в ротор маленькие секции обратной полярности чтобы использовать периоды Т0-Т1 и Т3-Т4?

msn | 51341 - 28.12.06 ПОтому что ток в индуктивности не нарастает мгновенно. Теоретически можно но будет ли овчинка стоить выделки, вот в чем вопрос ...

Vladch | 51343 - 28.12.06 Доброго дня суток. Проделывая кое какие опыты у меня возник вопрос, помогите кто может. Суть дела: кольцевой постоянный магнит диаметр внутренний 37мм, наружный 40мм, ширина кольца 10мм, намагничет таким образом что север внутри кольца юг с наружи. Можно ли считать магнитное поле однородным с внешней стороны магнита при обходе вокруг кольц? Спасибо

bes | 51356 - 28.12.06 Что касается конкретного момента, меняются ли полюса соленоида, могу согласиться с тем, что сказали msn и yurec.
******************
...направление тока зависит только от dФ/dt магнитного поля.
*******************
Попробую сказать более подробно. F - пропорционально току. Ток в катушке при разряде конденсатора растет до максимума а потом спадает до нуля. А теперь более подробно.
______________
Вначале ток равен нулю, F равно нулю и напряжение на измерительной катушке равно нулю.
Затем ток начинает расти, растет градиент изменения тока и градиент изменения магнитного поля, dФ/dt.
Поскольку напряжение, индуцированное в измерительной катушке пропорционально dФ/dt, то оно тоже растет.
Где-то на участке изменения тока от нуля до максимума градиент тока достигает максимума, и напряжение тоже достигает макимума.
Затем градиент изменения тока начинает уменьшаться, уменьшается и dФ/dt, и уменьшается напряжение.
Когда ток достигает максимума, он перестает возрастать, его градиент становится равным нулю, становится равным нулю и dФ/dt, и напряжение тоже становится равным нулю.
Затем ток начинает уменьшаться. Его градиент меняет знак, меняет знак и dФ/dt (но не полюса соленоида), и меняет знак получающееся напряжение.
На участке спада тока, где градиент становится максимальным, напряжение с обратным знаком достигает максимума.
Затем при падении тока до нуля, и напряжение тоже падает до нуля.
В данном эксперименте ток в дальнейшем равен нулю. И если судить по временной шкале, и напряжение на катушке больше не меняется.
Если бы полюса поменялись, то есть было бы какое-то Ф, то в дальнейшем оно должно было бы тоже упасть до нуля и напряжение сделало бы еще цикл.
_______________
Таким образом за время разряда конденсатора на измерительной катушке получается один полный период изменения напряжения. Если непонятно, я подумаю, как привести аналогию из гидравлики.
Что касается опыта с отталкиванием магнитика, то я такой опыт не знаю, а искать его по всем страницам не могу, поскольку у меня модем.
Может кто скажет страницу, и я попробую посмотреть и может что-то замерить.
Bes/

msn | 51374 - 28.12.06 bes спасибо за подробнейший комментарий, подробнй уже некуда, аналогия из гидравлики вряд-ли потребуется.
Считаю вопрос изменения полюса Э_Магнита в случае переходного процесса указанного выше исчерпаным, а именно:
полюс электромагнита в случае переходного процесса не изменяется и зависит только от направления тока, другими словами полярности первоначально приложенной ЭДС.
to bes: опыт с прыгающим магнитиком описан здесь, на первой странице этой темы

yurec | 51607 - 30.12.06 Volypok, прошу прощения что не ответил сразу. Наверное я уже опоздал с ответом, и всё уже понятно. Но всё равно:
Магнитное поле меняет свой знак в точке Т2.
С уважением.
И с Наступающим!!!

bes | 51902 - 02.01.07 to msn
Померял я все, что смог в схемке с прыгающим магнитиком. При неизменных условиях повторяемость почти абсолютная. Кривые накладываются друг на друга.
Вот типичный график изменения напряжения на катушке и изменение энергии на катушке.(W_P) Изменение энергии я считал по W=1/2*C*U*U в каждой точке а потом непрерывно складывал полученные данные. Считал без учета времени, так-что это не абсолютная энергия.
По идее, если нет потерь, в конце графика кривая должна придти к нулю.
Но что-то где-то не учлось, так как когда я поставил Ш-образный сердечник значение стало отрицательным, хотя и не большим.
Скорость записи была 3000 точек в сек.
Попробовал померять потери в схеме с разными сердечниками. Катушка с центральным сердечником из трансформаторных пластин имеет потери больше 50%.
С сердечником из ферритовых стержней потери около 20%.
Ш-образный сердечник без замыкающих пластин около 10%.
Ш-образный сердечник с замыкающими пластинами около 2%.
Потом попробовал магнитик. На варианте с пластинами в катушке он прыгает примерно на 5-8 мм.
На варианте с Ш-образным сердечником без замыкающих пластин он прыгает примерно на 50-70 мм.
Магнит сильно повлиял на характер графика. Значительно возросли потери.
Вот сравнительный график энергий с магнитом и без него.(W)
Если надо, напишу полное описание эксперимента со всеми данными. Bes/

msn | 51921 - 02.01.07 bes Естественно, с магнитом картина должна отличаться, но качественно не сильно, насколько я успел увидеть, ведь улетающий магнит в катушке тоже должен наводить какую-то ЭДС. НАсколько я разобрался ее знак должен быть направлен том же направлениие, что и напряжение подключаемого к катушкеконденсатора, но ее значение гораздо ниже напряжения на конденсаторе.
Полное описание опыта конечно не помешает.
По поводу потерь: не забываем что при разомкнутом магнитопроводе, вторая часть керна не используется, а она тоже может "метать" магнит, также заметил если площади магнита и керна не соответствуют, будут потери. При конструировании двигателя, все это ессно нужно учитывать.
Спасибо большое за проведенный эксперимент с графами.

volypok | 51924 - 02.01.07 В 1820 г. Эрстед утверждал, что "магнитное поле (в электромагните) создается током, а не проводником". Предлагаю Вашему вниманию эксперимент, доказывающий обратное Джозеф Ньюман.
Возьмите медный провод AWG-40 (диаметром 0.07874 мм), с сопротивлением 1,049 Ом на 1000 футов, весом 0,02993 фунта, и намотайте катушку диаметром 10 футов высотой 8,32 фута. Получится около 31,8 витков.
Подаем на эту катушку напряжение 100 В, получим силу тока 95мА при мощности 9,5 Вт и слабое магнитное поле 0,012 Гаусс (или 0,000014 Дж запасенной энергии).
Если теперь мы прекратим подачу тока и закоротим катушку, получим слабый ток и спадающее магнитное поле с индукцией 0,003 Генри.

Теперь проведем другой опыт: на этот раз берем медный провод AWG-5 (диаметром 4.62026 мм), с сопротивлением 0,3133 Ом на 1000 футов. Для того чтобы получить такое же сопротивление, как в первом опыте, нам понадобится 3 348 000 футов медного провода весом 16.77 тон (!). Намотаем катушку такого же диаметра (10 футов) и высоты (8,32 фута). Получится около 90 000 витков (!).
Теперь подаем такое же напряжение 100 В как и в первый раз; ток 95мА мощность 9,5 Вт.
Но на этот раз получим магнитное поле в 23,7 Гаусс, или в 1905 раз сильнее, чем в первом опыте, при 116 Дж запасенной энергии, т.е. в 8 миллионов раз больше!
Коротнув эту катушку получим спадающее магнитное поле с индукцией 25 700 Генри и гораздо больший ток.

artemiy-z | 52455 - 05.01.07 Вот это может пригодиться:

http://peswiki.com/index.php/Directory:Bedini_SG:Schematic
http://peswiki.com/index.php/Directory:Bedini_SG:Replications

rezoner | 52466 - 06.01.07 volypok Возьмите медный провод AWG-40...
Чушь какая-то. Причем здесь "такое же сопротивление"? Количество витков*ток (ампер*витки) определяют магнитное поле.

KDas | 52790 - 07.01.07 msn Пост: 52773 От 07.Jan.2007 (18:43)
В части механизма "перетяжки" энергии по автору, все в кучу кони...люди.., считаю, - лучше не трогать эфир, пока нет единой и принятой всеми теории, и эффект достаточно хорошо просматривается и объясняется и на уровне ТОЭ.

Привет, с Новым Годом и Рождеством!
Ты всегда упорно пытаешься уклониться от эфира и прочего "радианта". Но вот что пишет сам Бедини по поводу своих устройств и патентов в конференции:

5)These systems do NOT capture "back EMF". Back EMF is not
capturable. My patents say that my motor captures Back EMF because
THAT is the only claim the Patent Office would accept. In reality,
Back EMF is a term in electrical science that refers to the effect
that reduces the current draw in a traction motor as the motor speeds
up and generates a counter voltage that opposes the applied current.
THAT is "back EMF." My systems do NOT use this process.

Пихнул сюда, хотя хотел в "Последний секрет...", но он ускакал от меня вниз. А в каталоге я этой темы не нашел.

ИМХО, ТОЭ никогда не согласится с OU - это исключено. Поэтому все OU эффекты надо смотреть более широко и не морочиться формулами. Лучше представлять себе всё наглядно и проводить опыты - толку больше будет.

В.

msn | 52791 - 07.01.07 KDas Если эффект можно измерить вольтметром/амперметром, увидеть на осциллографе, то зачем трогать мифический радиант столь любимый зарубежниками, которые его мусолят направо и налево сами порой не понимая сути этого понятия, наши тем более.
А Бедини либо лукавит, либо сам с трудом догоняет, что в его движках происходит. Есть там и обратный ЭДС есть возможно и что-то иное, чтобы утверждать начерняка надо иметь такой девайс на столе , исследовать его всесторонне, а потом утверждать на все 100%.

KDas | 52793 - 07.01.07 msn Пост: 52791 От 07.Jan.2007 (19:31)
А Бедини либо лукавит, либо сам с трудом догоняет, что в его движках происходит. Есть там и обратный ЭДС есть возможно и что-то иное, чтобы утверждать начерняка надо иметь такой девайс на столе , исследовать его всесторонне, а потом утверждать на все 100%.

В том-то и дело, что Бедини понимает. Он уже этим лет тридцать занимается, сделал около сотни устройств. До этого он занимался аудиотехникой, придумал схему усилителя мощности, которая применялась в концертной схемотехнике очень обширно.

И принцип работы он в конференции открыто обсуждает. Не дает схем своих коммерческих продуктов, но простых - типа SG - для понимания принципа. SG удачно повторили куча человек.

Такая вот загогулина...

Fil | 53118 - 09.01.07 msn Пост: 38265 От 01.Oct.2006 (06:30)

Здесь можно посмотреть эти документы и их русские переводы. Большая просьба внимательно с ними ознакомится перед началом обсуждения, благо они все переведены, для любителей читать в оригинале присутствуют и англоязычные версии.

Попытался посмотреть эти документы, но их не оказалось. Где их можно найти?

msn | 53120 - 09.01.07 Это глюки хостинга, видимо нужно менять. Как подберу что-то путное, выложу здесь новую сссылку.

Fil | 53187 - 10.01.07 bes | 50320 - 21.12.06
to msn

Ну и заодно, могу дать все данные где и как купить микрочип и за неделю сделать АЦП. И дам все схемы и исходник драйвера на СИ и вообще все, что надо. Это на будущее. Вещь удобная.
С уважением. Bes/

А можно получить эти данные?
С уважением Fil

Форум - Магнитные генераторы - Магнитные генераторы - Последний секрет сверхеденичного двигателя. - Стр 00ALL