Форум - Магнитные генераторы - Магнитные генераторы - последний секрет вечного двигателя - Стр 00ALL

Модератор: admin.skif.biz msn [image] Ieronim | [image] 42276 - 25.10.06 воспряньте духом альтернативщики-сверхединичники! Наконец появилась теория вечного двигателя основанная на теории Энштейна. Рекомендуют крутить, возбуждать, резонировать или трясти как обычно. Но теперь это можно делать не в слепую а по теории Эванса.

мото-вело бред фтопку! Или новый бред? Кто знает. Но статьи Эванса есть свободно в научных журналах и свободно лежат в интернете в отличие от подметных писем дорофея. Книжки продаются в два раза дешевле! Есть объяснение парадоксов магнитного поля в опытах Фарадея и вобще все для сверх устройств.
Время сейчас работает на тех кто ищет ответы а не деньги.
См. статью: Начало нового века в физике.pdf

grn | [image] 42341 - 26.10.06 Ieronim,

Все значительно проще. И все вокруг нас. И все работает в рамках уже существующих физических проявлений и математика теоретическая и инженерная расчетная уже разработана. Бери и применяй. Не хотят. Свое имя каждому "засветить" хочется.

Ieronim | [image] 42414 - 26.10.06 =Все значительно проще. И все вокруг нас. И все работает в рамках уже существующих физических проявлений и математика теоретическая и инженерная расчетная уже разработана. Бери и применяй. Не хотят. Свое имя каждому "засветить" хочется.=
меня легко убедить, ответьте положительно на вопрос-какой ген. свободной энергии работает у вас дома? Если нет, то почему?

grn | [image] 42420 - 26.10.06 Ieronim,

Пока нет промышленного сертифицированного образца у меня дома ничего и не будет. В деревню собираюсь поставить (инкогнито) индукционный резонансный водонагреватель, но это уже другая история. Тем более там ежемесячно проверяют на предмет проводки и электроприемников.

Ieronim | [image] 42431 - 26.10.06 не понимаю причем тут промышленность. Я спросил про дом. Откуда у промышленности возьмется образец если его нет у вас дома на столе?

grn | [image] 42446 - 26.10.06 Ieronim Пост: 42431 От 26.Oct.2006 (16:23)
не понимаю причем тут промышленность. Я спросил про дом. Откуда у промышленности возьмется образец если его нет у вас дома на столе?
А Вы четко понимаете, что Вы сейчас сказали? Первый промышленный, сертифицированный и со всеми согласованный образец на столе у одиночки? Это нонсенс.

Ieronim | [image] 42457 - 26.10.06 =Все значительно проще. И все вокруг нас. И все работает в рамках уже существующих физических проявлений и математика теоретическая и инженерная расчетная уже разработана. Бери и применяй. Не хотят. Свое имя каждому "засветить" хочется.=
это я не понял, что же тогда работает? Для сертификации нужен образец. Я спросил-вы видели образец? У вас дома его нет. В промышленности его нет. Может быть он есть у вашего товарища? Назовите мне двух-трех независимых людей которые видели одно работающее устройство. Подскажите где оно, я сам приеду и посмотрю.
Практически все население земли знает друг друга через одного-двух человек. Я могу передать привет Бушу через двоих знакомых. Но при этом я не знаю хотя бы двоих надежных людей которые видели работу одного сверх устройсва.
Конечно все знают что в сарае у дворника Федора есть агрегат мощностью как Ангарская ГЭС. Он там гонит самогон и успешно обороняется метлой от назойливых любопытных и олигархов.
Еще есть академики неизвестных академий которые путаются в арифметике но доказали что Энштейн не прав. Энштейна не осилили но чутьем знают что ученые враги купленные олигархами.
Еще есть "Рога и копыта" по всему миру. Четвертый год показывают мульфильм "Вечное колесо". На съемку затратили триста долларов от силы. На вторую серию серию мультика собирают миллион долларов. Акойл особенно отличился.
=Прежде чем ответить на ваши вопросы, вам необходимо послать нам заявку на вашем фирменном бланке со всеми реквизитами и телефонами. Обязательно нужно указать с какого вы города и страны.=
и надпись =Magnetic Electrikal Converter= которую налепили на пыльный хлам.
Эванс выделяется в лучшую сторону. Изложил теорию в журналах. Обратился к Стеорну с предложением поверить их устройство у себя и свою теорию он тоже хочет проверить. Потому что теория проверяетяся практикой.

size: 27.87 KB
grn | [image] 42473 - 26.10.06 Ieronim,

Вы что читать разучились?
Пока нет промышленного сертифицированного образца у меня дома ничего и не будет.... ...Первый промышленный, сертифицированный и со всеми согласованный образец на столе у одиночки? Это нонсенс.
Пожалуйста не передергивайте.

valeralap | [image] 42478 - 26.10.06 Ieronim. Эли Картан Майрон В. Эванс. Такого бреда давно не читал, порадовал, с такими умными дядьками долго будем шарить в потемках Теперь, более предметно. Вопрос умным дядькам. Что такое поле? Что такое материя? Что такое магнитное поле, из чего состоят, магнитные, силовые, линий? Что такое электрическое поле? Из чего состоят, силовые линий, электрического, поля? Что такое заряд? Почему, атом стабилен, и каков ядерный разгонный механизм? Что такое гравитация? Из чего сделан электрон, как он вообще появляется. Это далеко неполный перечень вопросов. Мне их искренне жалко они не способны ответить не на один из них. Все их высказывания даже близко не подошли к истине. Кичливости у них !!!... Уже теорию единого поля доказали?!...

FM | [image] 42487 - 26.10.06 Для тех кто хочет нахаляву увидеть и пощупать вечный двигатель живьем:
открыт свободный доступ:

www.reidarfinsrud.no/sider/mobile/foto.html

Mutant | [image] 42492 - 26.10.06 Ieronim Пост: 42414 От 26.Oct.2006 (14:47)
меня легко убедить, ответьте положительно на вопрос-какой ген. свободной энергии работает у вас дома? Если нет, то почему? Промышленный и сертифицированный вечный двигатель прямо сейчас работает у вас дома. Взгляните на свой барометр, как весело двигается здоровая железная стрелка без пружин и батареек... Нравится?

Ieronim | [image] 42495 - 26.10.06 http://www.reidarfinsrud.no/sider/mobile/foto.html
он использует вибрацию помещения в которм находится. Как детекторный приемник без батарейки.
valeralap-Эванс отвечает на вопросы на которые в других теориях ответа нет. Проверка в эксперименте может доказать прав он или нет.
=Все их высказывания даже близко не подошли к истине.=
ну это если бы я знал истину то мог бы так сказать. Если знаешь-напиши в журнал где статьи Эванса что он ошибся. Для этого он пишет статьи. Что бы была возможность найти ошибки. В отличии от бормотухи мото-вело Выбегаллы.

eBiker | [image] 42497 - 26.10.06 Уважаемый Коллега!

Вы на 100% правы. Энергии вокруг хватает. надо только суметь ее взять.

к ЛЮБОЙ модели ВД, А ВСЕ ОНИ РАСЧИТЫВАЮТСЯ ДЛЯ "ПОГРАНИЧНЫХ" состояний, т.е. оттачиваются под экономичность достаточно тщательно, возьмите да и добавьте энергию, чуть чуть, и ВД готов.

барометр хорош. стрелка сдвинется с вероятностью 100%, дармовая энергия получена

Ieronim | [image] 42499 - 26.10.06 =Взгляните на свой барометр, как весело двигается здоровая железная стрелка без пружин и батареек... Нравится?= да у меня есть барометр. Показывает 101 килопаскалей. К похоладанию. Но барометр не замкнутая система. В вакуум его.

valeralap | [image] 42505 - 26.10.06 Ieronim Не вижу возможности Эвансом пообщаться у меня с русским плохо, а с английским вообще не как. Да и не поверит он в то, что на поставленные вопросы найдется человек способный ответить. А зачем его переубеждать!

eBiker | [image] 42507 - 26.10.06 Ieronim Пост: 42499 От 26.Oct.2006 (20:39)
=Взгляните на свой барометр, как весело двигается здоровая железная стрелка без пружин и батареек... Нравится?= да у меня есть барометр. Показывает 101 килопаскалей. К похоладанию. Но барометр не замкнутая система. В вакуум его.

невнимание к дармовой энерии для меня непонятно. но, это личная позиция каждого.

Вопрос: назовите замкнутую систему, исходя из Вашего подхода?

Mutant | [image] 42509 - 26.10.06 Вакуум сейчас для людей это вообще темный лес. Для вакуума найдутся свои "барометры" [image] При должном понимании процессов объяснить работу любого "ВД" будет не сложнее того же барометра. У людей сформировались предрассудки, что ВД это нечто работающее бесплатно и непонятно как. Тем не менее, природа ту же нефть отдает бесплатно, ей ни к чему, что дяди с толстыми лицами ее продают. Представьте, что нефть плещется каждой канаве и вы едете на автомобиле, который по пути собирает ее шлангом... Чем не ВД? Разница только в том, что нефть в отличие от других видов энергии в природе вы можете потрогать, испачкаться, выпить или кому чего угодно

eBiker | [image] 42511 - 26.10.06 в догон

муравьиный ВД.
муравьи зимой уходят на непромерзаемую глубину. используют бесплатный обогрев недр.

солнышко столько энергии качает... ядро земли работает.

eBiker | [image] 42530 - 26.10.06 мы сидим на тонкой пленке между двумя ураганами и жалуемся, что не хватает

ВД может потому и нереалезуем, что может обеспечить "пробой" этого "кондера".

Ieronim | [image] 42539 - 26.10.06 замкнутая система это неподвижный термостат постоянного объема.

Хранитель | [image] 42541 - 26.10.06 ieronimъ - категорический приветъ от VD! Указанная статья интересна и полезна для размышлений.Хорошо, конешно провертеть дырочку к Богу и попользоваться дармовой энергией. На шару, как грится, и уксусъ сладкий! Но тут встаёт вопрос морально-этичскаго плану:тот, у кого на столе появится действующий образец Дирочки к Богу (т.е Формальный Преобразователь), должен немедля предать его принцип и устройство всемирной огласке за так, чтобы в корне прибить любой вид монополии.О чем сейчас вот и глаголет VD,расшвыривая по комнате листки с формулами. Несмотря на то, что он подъел все мои печеньки, мне кааца, что он прав. А Вы как думаете?
Со своей стороны,тисну Вам кое-какую рецензию к мыслям вышеуказанного Эванса:

size: 22.00 KB
eBiker | [image] 42543 - 27.10.06 Ieronim | 42539 - Thu Oct 26, 2006 11:49 pm

не буду спрашивать, где это можно реализовать. все и так знают. далее следует реквием.

насчет реальной опасности ВД что скажите?

eBiker | [image] 42545 - 27.10.06 Хранитель Пост: 42541 От 26.Oct.2006 (23:57)
ieronimъ - категорический приветъ от VD! Указанная статья интересна и полезна для размышлений.Хорошо, конешно провертеть дырочку к Богу и попользоваться дармовой энергией. На шару, как грится, и уксусъ сладкий! Но тут встаёт вопрос морально-этичскаго плану:тот, у кого на столе появится действующий образец Дирочки к Богу (т.е Формальный Преобразователь), должен немедля предать его принцип и устройство всемирной огласке за так, чтобы в корне прибить любой вид монополии.О чем сейчас вот и глаголет VD,расшвыривая по комнате листки с формулами. Несмотря на то, что он подъел все мои печеньки, мне кааца, что он прав. А Вы как думаете?
Со своей стороны,тисну Вам кое-какую рецензию к мыслям вышеуказанного Эванса:

учитывая некоторое пересечение наших постов во времени публикации. (случайное ли?)

eBiker | [image] 42546 - 27.10.06 учитывая некоторое пересечение наших постов во времени публикации. (случайное ли?)
есть вопрос:

А кому она нужна- эта дырочка? если перейти на пару постов выше и ответить на поставленный там вопрос, получается, что дырочка эта обеспечит не только работу ВД, но и "пробой кондера".

Ieronim | [image] 42551 - 27.10.06 Хранитель - искреннее спасибо за приветик, и обратный передайте.
В Эванса я еще пока не вчитался, не до такой степени что бы увидеть следствия из теории. Но у меня есть другие способы оценить информацию и я постараюсь узнать побольше. Настоящий способ проверки всегда один и тот же-теория предсказывает новые эффекты а эксперимент их подтверждает.

Ebiker-бояться нечего, ничего похого вам в голову не придет.

Надо немного подождать, до середины 2007 года. Продавцы бестопливных генераторов так раскрутили свое 'вечное колесо' что остановить уже ничего нелья. Они не оставили себе возможности взять свои слова обратно. Если допустить что сверх технология существует то компании которые с этим связались обязаны выйти на рынок потому что утаить на долго не получится, обгонят другие. Поэтому монополии не будет.
Мой прогноз другой-кандалы и каторга

queet | [image] 42552 - 27.10.06 Ieronim Пост: 42551 От 27.Oct.2006 (00:48)
Мой прогноз другой-кандалы и каторга
Скорее бабки соберут (не зря же предоплата) и растворятся где-нибудь за бугром.

eBiker | [image] 42553 - 27.10.06 Ieronim Пост: 42551 От 27.Oct.2006 (00:48)

Ebiker-бояться нечего, ничего похого вам в голову не придет.

хам был наказан.

так, что бисер метать не буду

Хранитель | [image] 42556 - 27.10.06 учитывая некоторое пересечение наших постов во времени публикации. (случайное ли?)...Отнюдь! Я и не есть скрывать: давно знакомы.

Хранитель | [image] 42557 - 27.10.06 Ebiker Пост: 42546 От 27.Oct.2006 (00:28)
учитывая некоторое пересечение наших постов во времени публикации. (случайное ли?)
есть вопрос:
А кому она нужна- эта дырочка? если перейти на пару постов выше и ответить на поставленный там вопрос, получается, что дырочка эта обеспечит не только работу ВД, но и "пробой кондера". ...Из вечных, т.е. вневременных двихателей - только один, -Богъ. И, ежели позволит дотянуться до своей розетки, то, непременно, с проверкой, во-первых,признания наличия Начальства, а во-торых, - с проверкой осознания правил техники безопасности. В том числе и моральной.Иначе..

eBiker | [image] 42558 - 27.10.06 Хранитель Пост: 42556 От 27.Oct.2006 (01:31)
учитывая некоторое пересечение наших постов во времени публикации. (случайное ли?)...Отнюдь! Я и не есть скрывать: давно знакомы.

Даз из фантастиш! перезвонит, Вас плохо слышат раз прошлый. Узнать нет

о "дырочках и конденсаторах" см. выше по теме.
ВД обеспечит неконтролируемый приток энергии в систему, с неизвестной степенью устойчивости, под названием планета Земля. Натюрлих?

Хранитель | [image] 42564 - 27.10.06 Ieronim Пост: 42551 От 27.Oct.2006 (00:48)
Хранитель - искреннее спасибо за приветик, и обратный передайте.
В Эванса я еще пока не вчитался, не до такой степени что бы увидеть следствия из теории....Продавцы бестопливных генераторов так раскрутили свое 'вечное колесо' что остановить уже ничего нелья. Они не оставили себе возможности взять свои слова обратно. Если допустить что сверх технология существует то компании которые с этим связались обязаны выйти на рынок потому что утаить на долго не получится, обгонят другие. Поэтому монополии не будет.
Мой прогноз другой-кандалы и каторга [image] ...Всегда пжалуйста,Ieronimъ! Нащот сверхтехнологий, - я уже говорил выше, - их надо увидеть, для чего нужно иметь чистые глаза. А их не бывает на хитрой, корыстной и злобной роже.На атеистически горделивой - темболе!.. В случае получения доступа к Розетке, кандалы и каторга не понадобятся - это будет достоянием всех, как воздух; у чееков появится уйма времени на более спокойные дела, чем добыча и распределение энергоресурсов. Последствия будут планетарными. Интересно их просчитать... Так што, ВД соорудить низзя, но субвечный - 99,999n% - вполне. С позволения Начальства, разумеетца!

Хранитель | [image] 42565 - 27.10.06 Ebiker Пост: 42558 От 27.Oct.2006 (01:43) Даз из фантастиш! перезвонит, Вас плохо слышат раз прошлый. Узнать нет о "дырочках и конденсаторах" см. выше по теме.
ВД обеспечит неконтролируемый приток энергии в систему, с неизвестной степенью устойчивости, под названием планета Земля. Натюрлих? ...Можетъ мне и удастся уговорить VD вернуться в этот загадочный форумъ... А о неконтролированности притока енергии безпокоиться не стоитъ - поскоку чееки,сдуру,лишились контроля ещё при Адаме, все физпроцессы в изломанной вселенной находятся под контролем Начальства. Иначе говоря, Богъ милостив...

Val | [image] 42583 - 27.10.06 Хранитель Пост: 42564 От 27.Oct.2006 (02:06)
у чееков появится уйма времени на более спокойные дела..

Кто мешает заняться спокойными делами уже сейчас? Осознание своей великой миссии?? Даже не сомневаюсь - у каждого самые благие намерения. (Где то уже читал про такие)
Здесь все знают - практика - критерий истины. Проведите эксперимент: дайте себе час свободного времени, сядьте в тишине и не делайте НИЧЕГО. Это очень трудно. Узнаете, что такое демоны разрушения.
Когда у людей появляется уйма свободного времени - безумие выходит на улицы. Природа защищает нас от нас самих, спасает и сохраняет, давая нам хозяев,олигархов,правительства, которые нещадно эксплуатируют нас только для того, чтобы уберечь нас от нашего свободного времени.
"Я верю в закон Причины и Следствия, только не знаю, что есть что" Рам Цзы.

Каждый технарь знает важность соблюдения техники безопастности. Начинать всегда с этого надо. С понимания опасности.
Так вот только тогда, когда мы научимся обращаться со своим свободным временем (не придумывая себе постоянно новых дел, безусловно имея оправдания для этого) без разрушения себя и окружения, тогда и секреты откроются сами. А сейчас свободная энергия в мире - это свобода хаоса и разрушения, когда каждый против каждого.

Хранитель | [image] 42596 - 27.10.06 Val:
Здесь все знают - практика - критерий истины....Ничего подобного. Истина - сама себе критерий истинности. И зачем мне проводить эксперименты над собою? Я вполне доволен тем, что имею. И даже тем, чего не имею. К чему лишнее?.. Природа защищает нас от нас самих,...Еслибы "Природа" была личностью и защищала нас от нас - все бы перемёрли ещё в колыбели, -Ха! А всё мироздание было б желтейшим дурдомомъ. Но этого, слава -Богу, не наблюдается. "Я верю в закон Причины и Следствия, только не знаю, что есть что" Рам Цзы....Какой же он, в таком случае "Цзы", ежели не знает простых вещей?.. Так вот только тогда, когда мы научимся обращаться со своим свободным временем (не придумывая себе постоянно новых дел, безусловно имея оправдания для этого) без разрушения себя и окружения, тогда и секреты откроются сами...Ну, без труда, - как гритца,- не станешь героем соцтруда, а в остальном, истину глаголете, Val! темболе учиться обращаться со временем и теперьче никому не возбраняетца!

dak | [image] 42599 - 27.10.06 В приведенной статье написано:
"...Структура должна работать так, чтобы достигалось резонансное возбуждение материал... большие количества энергии могут перемещаться к или от колебательной системы..."

А ведь точно: резонанс - это тот механизм, с помощью которого можно передать энергию от менее энергетически-насыщенного объекта к более энергетически-насыщенному. Грубо говоря, от холодного к горячему.

Никогда не смотрел на резонанс с этой точки зрения.

eBiker | [image] 42605 - 27.10.06 dak Пост: 42599 От 27.Oct.2006 (11:31)

А ведь точно: резонанс - это тот механизм, с помощью которого можно передать энергию от менее энергетически-насыщенного объекта к более энергетически-насыщенному. Грубо говоря, от холодного к горячему.

реализованно - теплонасос. КПД(Т) до 500%. только вроде без резонанса

Val | [image] 42608 - 27.10.06 Хранитель
Ничего подобного.Истина - сама себе критерий истинности. Почему тогда Вы позволяете себе показывать мне НЕистенность моего понимания. Обратите внимание - при этом применяете практику набора текста на клавиатуре. Абсурд?

Я вполне доволен тем, что имею. И даже тем, чего не имею. К чему лишнее?
Что Вы ищете, тогда, здесь, на форуме? Развлечений? я Вас огорчу - это тоже лишнее.

Еслибы "Природа" была личностью и защищала нас от нас - все бы перемёрли ещё в колыбели...
Если бы .....(длинный список на 10 страниц),
тогда ... (длинный список на 100 страниц)
Природой я называл нечто большее, чем Воздух,Вода,Земля,Огонь.

...Какой же он, в таком случае "Цзы", ежели не знает простых вещей?.. А что знаете Вы? (Лучше создать отдельную тему. Обещаю участвовать в обсуждении)

dak | [image] 42622 - 27.10.06 Ebiker Пост: 42605 От 27.Oct.2006 (12:15)
реализованно - теплонасос. КПД(Т) до 500%. только вроде без резонанса

Тепловой насос - это посредник. И на обоих концах у него происходит передача энергии от горячего к холодному.

Я же говорил про непосредственную передачу энергии.

eBiker | [image] 42665 - 27.10.06 1. а Вы более подробно рассмотрите его работу. а то часть оставили, часть урезали. и не черный ящик, и не устройство в целом

2. тогда Вам к лазерам. резонас есть. предача энергии именно на его основе реализованна. КПД известен

dak | [image] 42693 - 27.10.06

rezoner | [image] 42710 - 27.10.06 FM Для тех кто хочет нахаляву увидеть и пощупать вечный двигатель живьем:
открыт свободный доступ:

Слишком много деталев

rezoner | [image] 42715 - 27.10.06 dak А ведь точно: резонанс - это тот механизм, с помощью которого можно передать энергию от менее энергетически-насыщенного объекта к более энергетически-насыщенному. Грубо говоря, от холодного к горячему.

Никогда не смотрел на резонанс с этой точки зрения.
Есть еще один механизм - вращение.
В обычной трубе вода движется от высокого давления к низкому.
Во вращающейся кастрюле вещество движется из зоны низкого давления в центре в зону высокого давления на стенках.!!!!!!

Хранитель | [image] 42747 - 27.10.06 Почему тогда Вы позволяете себе...Что Вы ищете, тогда, здесь, на форуме?...А что знаете Вы?...От попыток втянуть меня в спор,мне становится поэтичски грустно, Val...

elerium | [image] 42751 - 27.10.06 Здраво рассуждает Ieronim (странный правдо псевдоним), и в общем-то я с ним согласен! Всё что есть в интернете по "вечным" двигателям - откровенная лажа! Много лет интересовался этой темой, многое пытался сделать сам - вывода целых 2 (два): Вывод первый- теоретически ВД возможен и даже более чем, поскольку вся вселенная доказывает, что в природе это есть (посмотрите на звёзды!)Вывод 2- у человечества пока нет таких технологий (возможно не даны умышленно) чтобы это всё реализовать. Напрашивается и третий вывод - надо учится использовать низкопотенциальные источники тепловой энергии, такие как тепло рек, течений, воздуха и т.д. Если научится это делать - то на данном этапе развития человечества этого более, чем достаточно!!!

eBiker | [image] 42753 - 27.10.06 Хранитель Пост: 42747 От 27.Oct.2006 (21:13)
Почему тогда Вы позволяете себе...Что Вы ищете, тогда, здесь, на форуме?...А что знаете Вы?...От попыток втянуть меня в спор,мне становится поэтичски грустно, Val...

Вы отправиллии это послание из жооооппы еврооопппы? по стилю сообщщений поохооожеее

eBiker | [image] 42756 - 27.10.06 elerium Пост: 42751 От 27.Oct.2006 (21:59)
Здраво рассуждает Ieronim (странный правдо псевдоним), и в общем-то я с ним согласен! Всё что есть в интернете по "вечным" двигателям - откровенная лажа! Много лет интересовался этой темой, многое пытался сделать сам - вывода целых 2 (два): Вывод первый- теоретически ВД возможен и даже более чем, поскольку вся вселенная доказывает, что в природе это есть (посмотрите на звёзды!)Вывод 2- у человечества пока нет таких технологий (возможно не даны умышленно) чтобы это всё реализовать. Напрашивается и третий вывод - надо учится использовать низкопотенциальные источники тепловой энергии, такие как тепло рек, течений, воздуха и т.д. Если научится это делать - то на данном этапе развития человечества этого более, чем достаточно!!!

с уважением.
приглашаю в "Реальный ВД", соседняя ветка

Ieronim | [image] 42767 - 27.10.06 =А ведь точно: резонанс - это тот механизм, с помощью которого можно передать энергию от менее энергетически-насыщенного объекта к более энергетически-насыщенному. Грубо говоря, от холодного к горячему=резонанс есть в системе в которой потери за один цикл меньше чем энергия в системе. Холодное и горячее это потери энергии в системе которые резонас тормозят. Передача получится если есть внешний источник энергии.

eBiker | [image] 42774 - 27.10.06 в догон.
... или если есть пограничные состояния. рядом с кипением и испарением. через изменение объемов и давлений.

Oleg | [image] 42856 - 28.10.06 Резонанс... Увы, сколько от малого источника придет, столько и накопится в большом. Можно черпать прямо от маленького - один хрен, ничего лишнего тут не получишь...

eBiker | [image] 42858 - 28.10.06 Уважаемый Олег!

а если источник настолько большой, что для практики - бесконечен?зачем накладывать на себя ограничения и черпать из маленького?
ну а резонанс... он тоже имеет свои ограничения, как и все на свете.

dak | [image] 43157 - 30.10.06 Oleg Пост: 42856 От 28.Oct.2006 (15:16)
...Можно черпать прямо от маленького - один хрен, ничего лишнего тут не получишь...

Про "лишнее", вроде, никто и не говорил

А зачем от одного "маленького"? Можно от миллиона...

grn | [image] 43189 - 30.10.06 dak Пост: 43157 От 30.Oct.2006 (10:50)
Oleg Пост: 42856 От 28.Oct.2006 (15:16)
...Можно черпать прямо от маленького - один хрен, ничего лишнего тут не получишь...

Про "лишнее", вроде, никто и не говорил

А зачем от одного "маленького"? Можно от миллиона...
Олег путает понятия "переходный режим" и "установившися режим". Всего, навсего.

Oleg | [image] 43232 - 30.10.06 Олег ничего не путает. Как только от резонатора начинают отбирать энергию, как он оказывается в "переходном режиме". Равнозначно падению добротности. И весь резонатор накроется каким-то тазом.

FM | [image] 43239 - 30.10.06 Энергии в колебательном контуре накапливается ровно на одино колебание - разряд конденсатора на индуктивность! То есть если разрядим кондер на катушку 1 раз, то получим всю энергию в силе магнитного поля для работы.

Но если добротность ситемы больше 1, то колебаний может быть несколько, при чем при каждом колебании, эта начальная энергия каждый раз производит работу, правда при этом все время теряясь, выравнивая заряд на конденсаторе.

Следовательно проблема стоит, как увеличить добротность ситемы, при одной и той же нагрузке. Вот за эти конструктивные варианты и "ломаются копья".

grn | [image] 43265 - 30.10.06 Oleg, FM,

Нагрузка постоянна, колебательный процесс установившийся. Магнитное поле во вторичной обмотке "горит" лампочкой. Ток внутри параллельного контура в Q -раз больше, чем поступающий от источника для компенсации потерь в активном сопротивлении обмотки колебательного контура. Добротность постоянна. Мощность "тусуется" между емкостью и индуктивностью. Эта мощность в Q -раз больше, чем потребляемая от источника для поддержания резонанса.
Вывод: "Колебательный контур в резонасе потребляет мощности в Q - раз меньше, чем циркулирующая внутри него мощность, которая выполняет работу." Коряво, но правильно.

Хранитель | [image] 43267 - 30.10.06 Следовательно проблема стоит, как увеличить добротность ситемы, при одной и той же нагрузке....И, поскоку, любой генераторъ отдаёт max.только половину енергии при Rвн=Rнагр., - следоват усердствовать в сторону уменьшения Rвн. генератора до нуля....
т.е. 2х2=4, 6х6=36 и т.д.

volypok | [image] 43269 - 30.10.06 grn разрешите дополнить "Колебательный контур в резонасе потребляет мощности в Q - раз меньше, чем циркулирующая внутри него мощность, которая выполняет работу" при а) постоянной (неизменной) нагрузке и б) при запуске "под нагрузкой"
так?

grn | [image] 43300 - 30.10.06 volypok Пост: 43269 От 30.Oct.2006 (18:13)
grn разрешите дополнить "Колебательный контур в резонасе потребляет мощности в Q - раз меньше, чем циркулирующая внутри него мощность, которая выполняет работу" при а) постоянной (неизменной) нагрузке и б) при запуске "под нагрузкой"
так?
Переходный режим б) - особая статья, Вы же это прекрасно понимаете, но "передергиваете". Разговор ведется об установившемся режиме а). Об этом ясно и не двусмысленно было сказано мной. Сделать "омлет" из любого высказывания можно. Но это - демагогия.
До тех пор пока индуктивность способна работать в колебательном контуре, мощность получаемая из внешней цепи будет в Q-раз меньше мощности циркулирующей в контуре (не забываем, что эта мощность уже производит работу в установившемся режиме). В чем проблема? Или следует отменить все законы, которые работают, ради прихоти "не въехавших"?

Ieronim | [image] 43329 - 30.10.06 =Следовательно проблема стоит, как увеличить добротность ситемы, при одной и той же нагрузке. Вот за эти конструктивные варианты и "ломаются копья".=
добротность увеличивается просто-по формуле добротности нужно увеличивать индуктивность и уменьшать емкость.

size: 11.87 KB

grn | [image] 43334 - 30.10.06 Ieronim Пост: 43329 От 30.Oct.2006 (22:37)
=Следовательно проблема стоит, как увеличить добротность ситемы, при одной и той же нагрузке. Вот за эти конструктивные варианты и "ломаются копья".=
добротность увеличивается просто-по формуле добротности нужно увеличивать индуктивность и уменьшать емкость.
Вот так вот. Наплевав на все другие условия? Они (условия) продиктуют Вам и предельные режимы и значения добротности, а Вам необходимо будет решить задачу оптимизации. То, о чем Вы сказали, всего лишь один из итерационных шагов.

Ieronim | [image] 43337 - 30.10.06 задачу оптимизации? Есть формула, что же оптимизироать?
В системе с любой добротностью расход в нагрузку равен подпитке. Та часть которая болтается в контуре работы не совершает.

grn | [image] 43411 - 31.10.06 Ieronim,

Что Вы уперлись в эту добротность? Даже если Q = 2, получаете от общей мощности половину на "халяву". Ведь в резонансе есть и другие, более важные моменты. Статика - динамика. Однорежимность - многорежимность и т.д.

Ieronim | [image] 43448 - 31.10.06 =Даже если Q = 2, получаете от общей мощности половину на "халяву".=
grn-последний раз объясняю что "халявы" у резонанса нет. Есть накопление, независимо от режимов, но нет дармового прироста энергии. Резонанс помогает накопить энергию в системе но баланс энергии сохраняет. Забрать в нагрузку можно столько сколько до этого было вложено в систему.

dak | [image] 43474 - 31.10.06 Ieronim Пост: 43448 От 31.Oct.2006 (12:49)
Забрать в нагрузку можно столько сколько до этого было вложено в систему.
А зачем ее забирать?
Пусть себе в системе болтается, выполняя работу. Например, крутит генератор. Вот вам и "ротовертер"...

grn | [image] 43482 - 31.10.06 dak Пост: 43474 От 31.Oct.2006 (14:48)
Ieronim Пост: 43448 От 31.Oct.2006 (12:49)
Забрать в нагрузку можно столько сколько до этого было вложено в систему.
А зачем ее забирать?
Пусть себе в системе болтается, выполняя работу. Например, крутит генератор. Вот вам и "ротовертер"...
Колебательный контур под Н-А-Г-Р-У-З-К-О-Й. И будет потреблять от источника мощность в Q-раз меньшую, чем циркулирующая в нем и уже совершающаяя работу.
Ну никак человек "не въедет". Вот поэтому вопросы резонанса на Форуме обсуждать невозможно. Будет талдычить в дело и не в дело истины которые и не написаны нигде, а придуманы им.

dak | [image] 43484 - 31.10.06 Именно!

NNN | [image] 43789 - 01.11.06 grn

*****И будет потреблять от источника мощность в Q-раз меньшую, чем циркулирующая в нем и уже совершающаяя работу.
******

Об этом уже много писали другие. (Особенно msn)
Но вставлю и свои 5 копеек, если и дальше не будет понимания, то общаться смысла, просто нет.

ЦИРКУЛИРУЮЩАЯ МОЩНОСТЬ в колебательном контуре превышает в Q-раз потребляемую от источника, НО ОНА НЕ СОВЕРШАЕТ НИКАКУЮ РАБОТУ!!!!! Разве только на активные потери!!!!
И если ВЫ только начнете ее от туда забирать "во благо", то эта Q сразу начнет падать, и если Вы захотите забрать всю энергию с контура, то добротности контура "совсем не будет"!!!!!!

Больше разговаривать по этому поводу.... просто неохота тратить время.
Кто хочет заблуждаться, пускай заблуждается дальше......

Прошу не обижаться...

Да никто не обижается, но ты опять выдал прописную истину из учебника ТОЭ, когда идет речь об ЭЛЕКТРИЧЕКОЙ нагрузке резонансного контура, я же говорю о ПРЕОБРАЗОВАНИИ энергии магнитного поля соленоида который есть часть колебательного контура настроеного в резонанс на частоту источника, преобразование энергии МП в кинетичекую, а затем можно и опять в электричекую энергию, чувствуешь разницу? msn

grn | [image] 43833 - 02.11.06 NNN,

...ЦИРКУЛИРУЮЩАЯ МОЩНОСТЬ в колебательном контуре превышает в Q-раз потребляемую от источника, НО ОНА НЕ СОВЕРШАЕТ НИКАКУЮ РАБОТУ!!!!! Разве только на активные потери!!!!
И если ВЫ только начнете ее от туда забирать "во благо", то эта Q сразу начнет падать, и если Вы захотите забрать всю энергию с контура, то добротности контура "совсем не будет"!!!!!!

Больше разговаривать по этому поводу.... просто неохота тратить время.
Кто хочет заблуждаться, пускай заблуждается дальше......
Утверждение, приведенное ниже, подтверждено на практике неоднократно, миллионы раз, во всех электронных схемах содержащих колебательные контуры
...и будет потреблять от источника мощность в Q-раз меньшую, чем циркулирующая в нем и уже совершающаяя работу.
Уже забираем. И после настройки в резонанс забираем ровно столько же, но на поддержание колебаний внутри контура, затрачиваем мощности в Q- раз меньше, чем без резонанса. Параметры колебательного контура не изменяются и Q не изменяется. С какого перепугу вдруг Q-то начнет изменяться? C = const. L = const. RА = const.
Вот эти-то "пятикопеечные" замечания и не позволяют обсуждать на Форуме тему резонанса конструктивно. Разы и десятки раз СЭ остаются "за кадром".

Ieronim | [image] 43853 - 02.11.06 grn-в колебательном контуре в резонансе в установившемся режиме на резисторе за один период выделяется энергия 1дж. Добротность контура 10. Сколько энергии надо подводить к контуру для поддержания амплитуды установившегося режима за время одного периода?

grn | [image] 43859 - 02.11.06 Ieronim Пост: 43853 От 02.Nov.2006 (13:28)
grn-в колебательном контуре в резонансе в установившемся режиме на резисторе за один период выделяется энергия 1дж. Добротность контура 10. Сколько энергии надо подводить к контуру для поддержания амплитуды установившегося режима за время одного периода?
Нарисуйте схему, укажите элементы и параметры. Тогда будет разговор.

Ieronim | [image] 43872 - 02.11.06 =Нарисуйте схему, укажите элементы и параметры. Тогда будет разговор.=
grn-ответ не зависит от схемы включения LRC, последовательный контур или параллельный, от номиналов, амплитуды. Если Q=10 и потери 1дж то уже достаточно. Значит не понимаете что такое резонанс.

grn | [image] 43879 - 02.11.06 Ieronim Пост: 43872 От 02.Nov.2006 (14:58)
=Нарисуйте схему, укажите элементы и параметры. Тогда будет разговор.=
grn-ответ не зависит от схемы включения LRC, последовательный контур или параллельный, от номиналов, амплитуды. Если Q=10 и потери 1дж то уже достаточно. Значит не понимаете что такое резонанс.
Взаимно.

Monah | [image] 44097 - 03.11.06 Здравствуйте. Помогите пожалуйста,много разных магнитов,но что с ними сделать,какие опыты ума не приложу.Мой ящик MonahAndrey@rambler.ru

Allls | [image] 44102 - 03.11.06 Monah соберите мотор Минато.
Занимательная штуковина.
(См.файловый архив)

Ieronim | [image] 44132 - 03.11.06 соберите
http://www.electrik.org/modules/Static_Docs/data/rf/s2/kachel.html
полезная качелька, детям в радость, на ней можно изучить резонанс, противо эдс и если еще немного постараться она будет качаться вечно.

Ieronim | [image] 45127 - 10.11.06 http://www.electrik.org/modules/Static_Docs/data/rf/s2/kachel.html
эта ссылка кажется смешной, но на самом деле не так. Если качельку заменить на магниты закрепленные по окружности диска то автоматически получится двигатель. Кроме того подобная схема автоматически будет поддерживать резонанс в "электродвигателе дяди Васи" и в генераторе НЭГ. Чем поможет резонанс двигателю Васи ини НЭГу я не знаю но подобный генератор самый простой способ его обеспечить.
Резонанс накапливает энергию в емкостях и индуктивностях но для полезной (активной) нагрузки он бесполезен.

size: 7.08 KB
Ieronim | [image] 45136 - 10.11.06 рекуперация энергии встраивается в эту схему тоже просто. Дополнительная обмотка вернет энергию в источник через диод когда транзистор закроется. Это применимо практически в любых схемах даже без дополнительной обмотки, но понадобятся два ключа и два диода к одной обмотке.

size: 9.00 KB
msn | [image] 45138 - 10.11.06 Браво Ieronim, очень правильная ссылка, при всей простоте устройства в нем заложены ПРАВИЛЬНЫЕ принципы, реализация упрощена, но это детали. А вот по поводу этого:
Резонанс накапливает энергию в емкостях и индуктивностях но для полезной (активной) нагрузки он бесполезен. я бы высказася следующим образом: резонанс бесполезен, если пытаться тупо подключить к резонансному контуру электрическую нагрузку, а если использовать резонанс вот так ?
Прицепите к керну Ш-образного сердечника магнитного пускателя груз и добейтесь увеличением груза разрыва двух сердечников, (катушка включена в 220В сеть) запишите показания массы и мощности потребления. Введите катушку в резонас, и повторите тест на отлип, сравните массы грузов и потребляемую моощность или ток при U=const...

grn | [image] 45159 - 10.11.06 Ieronim,

Сколько будет в ваттах?

dedivan | [image] 57100 - 11.02.07 Все споры о ВД идут много лет в одном и том же русле- переливания
из пустого в порожнее.
1. Возможен ВД или нет?
2. Если возможен, то как это сделать?

Если внимательно посмотреть на природу, то эти вопросы отпадут
сами собой.

Посмотрите на небо- звёзды, галактики всё вращается. Кто нибудь летал с кривым
стартером, раскручивал всё это? Нет. Оно всё само раскрутилось.
А поскольку любая энергия это всего лишь движение материи, вывод- вся энергия
которую мы видим- из сверхединичного процесса.

Значит есть у природы механизм сверхединичности. И всё, оставим этот вопрос.

Второй вопрос: а как это сделать самим?

Опять смотрим на природу. Все мы знаем что есть такое чудо природы, когда из навоза
вырастают нужные нам огурчики-помидорчики. Но мы почему то не стремимся в этом
отношении перещеголять природу- получения огурчиков-помидорчиков из света на кухне.
Зато мы освоили обратный процесс- превращения даров природы в навоз.
И говорим что это- гармония.

Это я к тому, что и в отношении энергии должен быть такой же гармоничный процесс.
Не надо стремиться вырастить на кухне новую галактику, это правильно предупреждают-
чревато. Надо запустить обратный к природному процесс- уничтожения энергии, превращения
её в исходный для природы вид. А природа потом, пользуясь своим механизмом, восстановит
равновесие.
И все останется в гармонии, несмотря на неразумность чад.

Если внимательно посмотреть на все виды энергии как разновидности движения, можно
отметить что все они являются разными видами вращения.
А остальные виды- прямолинейного, хаотичного, наверное исходные для природного механизма.

Собственно вот первый ориентир- превращать естественное вращательное в прямое-хаотичное.

Форум - Магнитные генераторы - Магнитные генераторы - последний секрет вечного двигателя - Стр 00ALL