Форум - Прочие идеи - новые идеи - прямое преобразование тепла в электроэнергию - Стр 00ALL

Модератор: admin.skif.biz [image] mikle10 | [image] # 2702 - 27.11.04 Кто знает схему прямого преобразователя тепла в электроэнергию киньте ссылку.
Видел предложение и схему две алюминевые пластины между ними что-то.
Автор утверждал что при подключении нагрузки одна половина нагревается, вторая охлаждается.
Адрес страницы потерял.
(Вроде было где на скифе до переезда сайта.)
Кто знает где это киньте ссылку. Плиз.

admin.skif.biz | [image] # 2703 - 27.11.04 На СКИФе не помню такого. Вообще-то это обычная термопара. Холодный спай двух разных металлов, при нагревании выдают термоЭДС. Обычно используются в измерительной технике как датчики температуры.

_________________
Аз есмъ админ! Подпись можно добавить в профиле. Vadim_O | [image] # 2713 - 28.11.04 По поводу прямого преобразования тепла в электроэнергию.
Начнем с того, что такое тепловая энергия, по всей видимости, это кинетическая энергия движения. Что бы связать это с электроэнергией, надо иметь движение зарядов, а последнее существует в проводниках и наиболее ярко выражено в плазме. Хаотичность теплового движения заложена в своей основе. Флуктуации возникающие на общем фоне, только подтверждают, что существуют механизмы, которые дают ключ к решению подобных проблем. Но кроме вихревых структур ничего не возникает, хотя могу ошибаться, пусть меня поправят. Особенность вихревых структур - возможность существования в макро масштабе, ну соответственно по отношению к размерам двигающихся частиц. Именно здесь заложен основной принцип преобразования. (могут быть и другие, но пока не просматриваются)

_________________
Желаю удачи, Вадим. igorb4 | [image] # 2727 - 30.11.04 mikle10Кто знает схему прямого преобразователя тепла в электроэнергию киньте ссылку. Адрес страницы потерял. (Вроде было где на скифе до переезда сайта.) Кто знает где это киньте ссылку. Плиз.Вот пример, с Энергии.ру перенес: Новый полупроводник преобразует тепло в электричество http://www.membrana.ru/lenta/index.html?3200

PRS | [image] # 2739 - 30.11.04 Кто-нибудь думал о холодильнике без "батареек"?
от кого-то я услышал мысль про холодильник для работы которого не требуется энергия. Устройство его следующее. Имеется некая мембрана, которая пропускает быстрые молекулы (или атомы) вещества только в одном направлении - из холодильной камеры. Покидая камеру каждая молекула забирает энергию оставшегося вещества (ситуация как при испарении жидкости), тем самым температура в камере понижается.
Мне очень понравилась идея! Вот дальше Я подумал - в стенку камеры вставить термопару (или элемент Пельтье) и выравнивать её температуру получая при этом электроэнергию!
При работе такого источника энергии не будет на планете теплового взрыва, так как энергия берётся из тепла и, как обычно, уходит в тепло! :wink:

PPG | [image] # 2746 - 30.11.04 PRSКто-нибудь думал о холодильнике без "батареек"?

Да, я тоже задумывался над этим не раз.
Это, на мой взгляд, самое доступное и перспективное на сегодня поле деятельности для изобретателей.

Ведь придумай тепловую сепарацию например, воды - и человечество обрело бы самый экологичный источник энергии.

Появляется возможность для нагрева использовать тепло земли, точнее - грунтовых вод. Представьте - буришь на расстоянии две скважины, соединяешь трубой, превращая в сообщающиеся сосуды и качаешь воду из одной в другую, отнимая у воды тепло.
Для обогрева дома и бытовых нужд необходимо тепла совсем немного - но как отнять его у подземной водички - вот вопрос.
Вот такой сепаратор бы очень пригодился.
Но задача - охладив воду скважины на несколько градусов - нагреть бойлер или воздух до 70 и более градусников!
Вот как такое реализовать, да с максимальным кпд, почти не тратя на тепловую сепарацию энергию?

Существующие установки по принципу холодильников малоэффективны и сложны в достаточной степени. Нужно что-то другое.

Слышал о электростатическом охлаждении, но не знаю подробностей. Т.е. К жидкости подводится высокое напряжение, вырывающие частички пара.

_________________
PPG | [image] # 2748 - 30.11.04 Но оказывается мою идею давно и масштабно эксплуатируют - называется Геотермальный тепловой насос.

например:
http://www.cogeneration.ru/tech_real/heat_pump.html

При мегаваттных мощностях его кпд достигает 700%
Но это - не автономное устройство. Возможно автономность - в недалеком будущем? Ведь при таких кпд - реально и часть тепла рекуперировать на привод самого насоса

_________________
igorb4 | [image] # 2752 - 30.11.04 PPGPRSКто-нибудь думал о холодильнике без "батареек"?
Да, я тоже задумывался над этим не раз. Это, на мой взгляд, самое доступное и перспективное на сегодня поле деятельности для изобретателей.Некто Зысин, утверждают сделал в 60-е годы партию таких холодильников. Только где они? Невыгодно говорят :shock:
:idea: Может потому, что сильно нагревался :?: Для обогрева дома и бытовых нужд необходимо тепла совсем немногоУ нас по строительным нормам для обогрева жилья требуется 23Вт/м3. Существующие установки по принципу холодильников малоэффективны и сложны в достаточной степени. Нужно что-то другое.В Европе кажется такие холодильники-"наоборот" стоят порядка 30тыс.евро. Это правда за комплекс вместе с работами по установке (под-ключ).Слышал о электростатическом охлаждении, но не знаю подробностей. Т.е. К жидкости подводится высокое напряжение, вырывающие частички пара.Это ИМХО к тов-щу Дудышеву.

PPG | [image] # 2753 - 30.11.04 Вопрос конечно интересный
Но пока никто не придумал устройства теплового разделения жидкости типа вихревого сепаратора для газа, когда в одну трубу втекает вода средней температуры, а вытекает в две трубы, причем в одну - немного, но очень горячая, в другую - остальное, но похолоднее. Но суммарная энергия оставалась бы прежней.

Вот обратный процесс существует у большинства в доме!

_________________
igorb4 | [image] # 2755 - 30.11.04 К сожалению, пока что:При обратимых процессах в замкнутых системах энтропия не изменяется (dS=0), при необратимых - возрастает (dS>0).Посему увеличивать её надо снаружи дома, чтобы она уменьшилась внутри

PPG | [image] # 2782 - 01.12.04 Энтропийные рассуждения мне понятны боле-мение.
Но я задумался - разделять люди научились, используя тепловые машины, основанные на газодинамике или фазовом переходе. Но эффективность таких машин очень не высока.

Взять обычный холодильник или кондиционер - на что там тратится энергия?
На сжатие газа. Но затем газ выпускается через эжектор и охлаждается.
Но при этом кинетическая энергия сжатого газа не возвращается.

А ведь в машинах по производству сжиженных газов используется детандер - спец. турбина, которая возвращает кинетическую энергию, не давая газу греть самого себя торможением молекул. Т.е. там расширение идет с отъемом кинетической энергии.
А вот в холодильниках и кондиционерах такого нет. Таким образом - энергия на сжатие тратится, а при расширении назад не забирается. Не знаю, может из-за сложности и неоправданном удорожании. Но это повысило бы кпд тепловой машины, особенно при значительных мощностях.
Я сталкивался с кондиционерами приличной мощи - для целого здания, но там была традиционная конструкция, как помнится.

_________________
igorb4 | [image] # 2792 - 01.12.04 PPGА вот в холодильниках и кондиционерах такого нет.Ну, не выгодно некоторым товарищам (которые нам совсем не товарищи) повышать КПД оборудования, продаваемого в розницу. Так же с большим скрипом воплощаются в жизнь идеи бестопливной энергетки. Это же КРАНИК! Обходить их обман можно обманывая их самих же. Например, повышая КПД их оборудования, нарабатывая материал, тем самым пока повышая их прибыль...

Vadim_O | [image] # 2818 - 02.12.04 PPG,
Все дело в том, что в холодильниках и кондиционерах используется в виде рабочего тела различные виды фреонов и основной физический процесс поглощения тепла при фазовом переходе в газообразное состояние, поэтому необходимо сжатие для повторной конденсации. Можно использовать в виде рабочего тела воздух и основной физический процесс - молекулярное расширение с отбором кинетической энергии движения молекул и превращения ее в механическую для повторного сжатия воздуха, но это уже другой принцип.

Кстати, несмотря на меньшую удельную мощность теплообмена, конечная эффективность будет выше, поскольку происходит прямое охлаждение среды, т.е. воздуха, не говоря уже об отсутствии лишних затрат. Кстати неплохая тема для более детального обсуждения возможной конструкции подобного холодильника, основное отличие от молекулярно - кинетического двигателя Торнадо - малая мощность и соответственно отпадает необходимость в высоких оборотах турбины и компрессора, т.е. конструкция значительно проще и доступнее.

_________________
Желаю удачи, Вадим. PPG | [image] # 2825 - 02.12.04 Спасибо, Вадим. Я также мыслил, что причиной - процесс испарения а не расширения, потому и нет нужды в поглотителе кинетики.

Но у меня в голове зреет конструкция теплового трансформатора, основанная именно на адиабатических процессах в газовой среде. Действительно - в таком устройстве узкое место - получить значительный перепад температуры для эффективного теплообмена с окружающей средой, потому такой процесс в холодильниках не эффективен.
А вот в устройствах для получения тепла для бытовых нужд он может оказаться вполне приемлемым - только радиатор нужно большей площади или пористый какой. А кпд такого устройства действительно может быть вполне приемлемый.

Ведь достаточно преобразовывать перепад температуры в 2-4 градуса у охлаждаемой воды в перепад температуры в 40-60 градусов у нагреваемой.
Это вполне реально, так как объем охлаждаемой водички практически не ограничен - лишь потери на её прогон через холодильник растут.
Вообще-то потом надо наверно отдельную веточку открыть на эту тему.

_________________
PPG | [image] # 2826 - 02.12.04 Вот кратко мои "эскизные" мысли:

Пояснения:
Два независимых контура, наполненных газом под разным давлением с разной температурой. Связь только через перекачивающую машину (для первого приблежения - поршневую).
Перекачка осуществляется по четырехтакному циклу с поддержанием давления в каждом контуре.
На валу машины - маховик, который принимает энергию при расширении и отдает в цикле сжатия.
Машина термоизолирована и считаем, что не поглощает тепла или перекачка очень быстрая.
Это то, что естественно пришло первым в голову и требует осмысления и некоторых расчетов.

_________________
Vadim_O | [image] # 2885 - 03.12.04 PPG,
Вся штука в том, что законы кинетической теории газов (если говорить о газах) основаны на положении, что направления скоростей движения молекул равнозначны в любом направлении, т.е. их движения "строго" хаотичны. Любая поршневая машина работает именно на основе этих законов.

Что бы использовать тепловую кинетику молекул, надо отходить от этого положения кинетической теории газов. Другими словами, использовать либо вихревое движение, либо сопло Лаваля (в любой модификации), т.е. процессы когда "нарушается" хаотичность движения молекул. Другого пути вроде не видно. Необходима связь с внешней средой, желательно прямая, а не через теплообмен.

Все верно, что бы нагреть, надо и соответственно охладить - закон сохранения энергии. Охладить проще (есть механизмы одной физической природы), а чтобы нагреть, надо использовать энергию полученную при охлаждении (механизм другой физической природы). Все достаточно просто и реально, никакие законы не нарушаются, просто есть отступление от основного положения "строгой" хаотичности движения молекул (но это реальность, например - трубка Ранка и т.п.).

_________________
Желаю удачи, Вадим. PPG | [image] # 2894 - 03.12.04 Согласен Вадим полностью. Такие рассуждения я проводил не раз.

Попутно подумал, что есть возможность не просто разделения, а именно трансформации тепла, используя термодинамику газов.
Т.е. в моей схеме поршень - всего лишь средство (гипотетическое) контролируемого смешения газов - сколько закачали, столько же и выпустили, не нарушая разность давлений и исключая другой теплообмен помимо поршня.

В такой гепотетической машине устанавливается разность температур, которая будет зависить от теплообмена как в первом контуре так и во втором. Т.е. система полностью обратима. По сути - аналог электрического трансформатора, где температура и давление эквивалентны эдс и току. Причем работа по перемешиванию минимальна и кпд установки должен быть не малый.

Что касается вихревых технологий - тут это совсем иной процесс, хотя ОЧЕНЬ интересный и недостаточно изученный.
Согласен, что копать в этом направлении очень даже нужно и вполне реально получить положит. результат не только на бумаге. Но без промышленной поддержки это сделать трудно - не пойдет мастерская, когда нужно конструировать турбины, использовать литье и т.п.
Но утешает то, что в наш век навалом всего того, что можно применить готовенькое, не изобретая лисипед.
но, мне думается - Потапов уже прошел по этому пути и дорожка проторена.

_________________
Andr | [image] # 2923 - 04.12.04 PRSКто-нибудь думал о холодильнике без "батареек"?
от кого-то я услышал мысль про холодильник для работы которого не требуется энергия. Устройство его следующее. Имеется некая мембрана, которая пропускает быстрые молекулы (или атомы) вещества только в одном направлении - из холодильной камеры. Покидая камеру каждая молекула забирает энергию оставшегося вещества (ситуация как при испарении жидкости), тем самым температура в камере понижается.
Мне очень понравилась идея! :wink:
Максвел был бы без сомнения признателен
Эта мембрана уже давно известна в науке под именем "Демон Максвела".
Вот и Вам его чертик понравился, однако пока он не пойман =).

_________________
mikle10 | [image] # 3037 - 13.12.04 Нарыл много информации по термопарам и эффектам связаным с ними. Ох, как все непросто. Кто объяснит (не опишет) эффект Пелье. Если в паре нагревать охлаждающийся элемент будет ли ЭДС? Или это бред? Какие самые эффективные пары. Увеличивается и по какому закону показатель ЭДС от изменения температуры? (источники очень противоречать друг, другу).
Если сделать пару как тепловая труба
http://www.cultinfo.ru/fulltext/1/001/008/109/880.htm

Эффект изготовления от термопары типа бутерброда, кто знает делалось ли это или нет. Как зависит ЭДС от объема (не поверхности) дифузийного проникновения пары.

Кстати холодидльники без батареек были. Помойму Заев их делал.
Странная тенденция, все что неотвечает учебнику 8 класса по физике, или прекращается (в разработке) или исчезает с горизонта. Ощущение промывки мозгов от религии типа "физика". Мир такой какой мы видим и можем объяснить, а если объяснить неможем то этого нет.

Vadim_O | [image] # 3043 - 14.12.04 mikle10,
Наибольшая термоэдс (из таблицы) наблюдается у термопар, одна ветвь которых из висмута, а другая из теллура, сурьмы, кремния. Величина достигает 600 мкв/град, что почти в десять раз больше термоэдс лучших термопар. Но ни из висмута, ни из теллура не удается изготовлять обычную проволоку, кроме того они имеют очень большое электрическое сопротивление. В результате эти металлы применяются только при измерениях излучения.

Общий закон зависимости термоэдс от температуры неизвестен (термоток Зеебека).

Обратным термоэлектрическому эффекту является эффект Пельтье.
Явление Томсона: в однородном проводнике, вдоль которого есть перепад температур, выделяется тепло (помимо Джоулева), количество пропорционально перепаду и току (из другого источника: эффект Бенедикса - возникновение разности потенциалов на концах проволоки, вдоль которой имеется градиент температуры).

Работа термоэлемента требует постоянного подвода тепла и охлаждения. Если этого не будет, то при прохождении тока происходит нагревание холодного спая и охлаждение горячего. В результате термоток прекратиться из за выравнивания температур.

Объяснение термоэлектрических явлений на основе электронной теории.
См. Г.Мирдель "Электрофизика", пер. с нем, Москва, 1972 г. (гл.4, механизм прохождения тока)

Возникновение термоэдс можно объяснить двумя причинами: положение уровня Ферми в каждом проводнике является функцией температуры и наличие градиента температур неизбежно влечет за собой возникновение градиента носителей заряда.

_________________
Желаю удачи, Вадим. SergeyA | [image] # 3051 - 14.12.04 Народ!
Извините за тупость, но я так и не понимаю, зачем надо два спая?
Если один спай греть, то насколько я помню, ЭДС тоже будет. Сродни гальваническому элементу..

_________________
PPG | [image] # 3053 - 14.12.04 Так оно и есть, но когда термопары собирают в батарею - возникают спаи на других концах.

_________________
igorb4 | [image] # 3059 - 14.12.04 mikle10Кстати холодидльники без батареек были. Помойму Заев их делал.Их делал В.А.Зысин.Странная тенденция, все что неотвечает учебнику 8 класса по физике, или прекращается (в разработке) или исчезает с горизонта. Ощущение промывки мозгов от религии типа "физика". Мир такой какой мы видим и можем объяснить, а если объяснить неможем то этого нет.Ищи в библиотеках и читай книги 60-х и более ранних годов. Хоть они ещё пока есть.
PS: В современной детской энциклопедии (американское издание) и Юрия Гагарина не существует! Зато есть красочное и подробное описание их высадки на Луну :shock:

Andr | [image] # 3061 - 14.12.04 Видел в нете сайт, где рассказывалось о высокотемпературных(сотни градусов) гетероструктурах, имеющих очень высокий кпд преобразования тепла в электричество.
Наиболее продвинутые фотоэлементы с кпд до 30%, так же относятя к этим структурам.
Их исследование проводил Ж. Алферов.

_________________
PRS | [image] # 3068 - 15.12.04 mikle10Эффект изготовления от термопары типа бутерброда, кто знает делалось ли это или нет. Производители элементов Пельтье делают двухслойные элементы. С виду напоминают пирамиду, т.е. один элемент по площади меньше второго. Если не ошибаюсь, то в Чип&Дипе есть в продаже несколько разновидностей.
Разница (по описанию) температур между пластинами максимально 70градусов, но холодная сторона охлаждается (по отношению к окружающей температуре воздуха) на 10(макс.20)градусов, следовательно тёплая сторона нагревается на 60 градусов.
Моё мнение по применению этих элементов я уже писал - лучше их использовать как сверхединичные НАГРЕВАТЕЛИ, а не низкоэффективные охладители! :wink:

PPG | [image] # 3072 - 15.12.04 PRSМоё мнение по применению этих элементов я уже писал - лучше их использовать как сверхединичные НАГРЕВАТЕЛИ, а не низкоэффективные охладители! Т.е. твердотельные кондиционеры или тепловые насосы - как угодно.

_________________
PRS | [image] # 3074 - 15.12.04 может кому будет интересно почитать про "тепло земных недр"! http://prs-rover.narod.ru/biblitek/Teplo_zemn_nedr_10k.html если народу станет интересно буду решать вопрос со сканированием книги! :wink:

PPG | [image] # 3081 - 16.12.04 То, что под землей тепло - любому школьнику известно. США приняли национальную программу - не строить ни одного крупного здания с традиционным отоплением - везде применять только геотермальные тепловые насосы. При большой мощности их кпд может возрастать до 700! %

Т.е. просто бурится скважина (или две по принципу сообщающихся сосудов) и подземная водичка охлаждается, отдавая тепло зданию.

_________________
PRS | [image] # 3084 - 16.12.04 Вот на счёт подобного вида источников энергии стоит "пофилософствовать"! :wink: (на сколько это правильно, на сколько безопасно)

PPG | [image] # 3086 - 16.12.04 Я так понимаю - это наиправильнейший путь! И самый экочистый.
почему - потому что грунтовые (точнее глубинные) воды греются тем же солнышком и теми же процессами внутри планеты и забор этого тепла не нарушает теплового баланса Земли. Представьте себе - сколько тепла находится внутри только одной грозовой тучки, кот. летом пролетает над городом! Это настолько огромная величина, что все, что использует человек для согрева жилища даже в мегаполисе - смешная малость по сравнению с тучей.
Так что нарушить заметно экологию не удастся такими методами даже при их интенсивном применении.
Вода - огромный теплоаккумулятор. По сравнению с ней теплоемкость жилых и нежилых помещений вместе с находящимися в них предметами невелика.
Потому небольшого относительно объема воды достаточно для снабжения теплом большого помещения. Но объем воды не ограничен! Вот в чем прелесть. И его тепло возобновляемо.

_________________
Alexey | [image] # 3093 - 17.12.04 Где-то я это уже видел ...

"Если получать нужную нам энергию - электрическую, для привода транспорта, для отопления - из ЭОС, то, отработав на нас, вся эта энергия вновь превратится в теплоту и в окружающую среду вернётся, И её можно вновь и вновь использовать бессчётное множество раз!"
http//www.otherenergy.narod.ru/rus5.htm

PRS | [image] # 3096 - 17.12.04 Пётр, а только ли солнышком греется глубинная вода? а как же магма?
На счёт круговорота тепла понятно, но есть проблема - как выделевшееся тепло на поверхности Земли (транспортом и прочими нагревателями) засунуть назад в глубину! :wink: Иначе Земля будет в пару, испаряющейся от тепла, воды!
я обновил страничку -> http://prs-rover.narod.ru/biblitek/Teplo_zemn_nedr_10k.html

PPG | [image] # 3100 - 17.12.04 А я не только о солнце писал - посмотрите еще раз. А на счет "засунуть, откуда взяли" - тут наверно не стоит беспокоиться - сверхглубокие никто ведь бурить не будет - просто нет нужды да и не рентабельно. Бурить надо до устойчивого горизонта воды и не слишком мелко - с расчетом, что дебет воды там достаточен и откачка тепла будет быстро восполняться свежей водой.
А на таких глубинах температура определяется в основном солнышком.
Его небольшая - а много выкачать просто не реально - потеря не должна сколь-либо заметно сказаться. По крайней мере тепло от сжигания топлива сегодня много сильнее сказывается на экологии. А так выкачивание тепла на поверхность заметно уравновесится охлаждением водяного горизонта, а вода, в конце концов попав на поверхность, заберет избыточное тепло.

Одна туча или наоборот, ясная погода, гораздо сильнее охлаждают или нагревают поверхность, чем это сможет сделать человек с тепловыми насосами.

Вот с холодным воздухом у меня сомнение - если тепло отбирать у него - то воздействие на окружающую среду будет велико вследствии малой удельной энергии воздуха и больших объемах холодного воздуха.
Тут также выручили бы подземные воды для утилизации холода.

_________________
PPG | [image] # 3101 - 17.12.04 Сайт с веселыми картинками, что привел Алексей, очень тяжедо читается - слишком много красок и цветные подписи очень трудно прочесть. Много труда ушло на картинки, а вот на текст места не осталось, а было бы гораздо лучше с текстовым пояснением.

Там интересна холодильно-тепловая установка. Это та же идея теплового трансформатора, о кот. я писал на первой страничке, только там турбина и турбокомпрессор вместо поршня, что технологически конечно проще, но для пояснения идеи мне поршень показался понятнее.

Одно я не понял - как в трубе холодильника с одного конца 0,3 атм, с длугого - 1,8 атм.

Сама идея вполне рабочая, но я бы её приспособил для грунтовой водички, а не к воздуху.

_________________
Andr | [image] # 3102 - 18.12.04 Что тут говорить.
Тепловые насосы давно работают, просто экономически пока не слишком выгодны, из-за большого срока окупаемости + издержки эксплуатации.

_________________
mikle10 | [image] # 3126 - 19.12.04 Где можно найти КД на холодильники В.А.Зысина, или кто их производит?

igorb4 | [image] # 3139 - 20.12.04 mikle10Где можно найти КД на холодильники В.А.Зысина, или кто их производит?Могу только привести "УКАЗАТЕЛЬ ЛИТЕРАТУРЫ" из книги В.А.Зысина "Техническая термодинамика потока"1. Абрамович Г.Н. Прикладная газовая динамика. М., «Наука» 1969. 736 с.
2. Абдюшев Н.Э., Мухачев Г.А., Толсторуков Б.Н., Хабибулин Ф.Г. Течение высоковлажных двухфазных потоков в каналах. - Тезисы доклада V Всесоюзной конференции по теплообмену и гидравлическому сопротивлению при движении двухфазного потока. Секция II. Л., ЦКТИ, 1974. 2 с.
3. Андрющенко А.И. Основы технической термодинамики реальных процессов. М., «Высшая школа», 1975. 264 с.
4. Арсеньев Л.В. Высокотемпературные газовые турбины. Л., ЛПИ, 1976. 90 с.
5. Баранов Г.А. и др. Анализ некоторых проблем термоядерного реактора на основе 9-пинча с лайнером. - «Изв. АН СССР. Энергетика и транспорт», 1975, № 6, с. 41-53.
6. Ваисман М.Д. Термодинамика парожидкостных потоков. Л., «Энергия», 1967. 272 с.
7. Вскипающие адиабатные потоки. М., Атомиздат, 1976. 170 с. Авт.: В.А.Зысин, Г.А.Баранов, В.А.Барилович, Т.Н.Парфенова.
8. Вукалович М.П., Новиков И.И. Термодинамика. М., «Машиностроение», 1972. 670 с.
9. Вулис Л. А. Термодинамика газовых потоков. М.-Л., Госэнерго-издат, 1950. 308 с.
10. Гинзбург И.П. Прикладная гидрогазодинамика. Л., Изд-во Лео яингр. ун-та, 1958. 338 с.
11. Дмитриев В. П. Паровые аккумуляторы. М., ГИЗ, 1924. 97 с.
12. Зысин В.А. Графоаналитический метод расчета одномерных потоков сжимаемой жидкости. - «Труды ЛПИ», 1954, № 2, с. 16-21.
13. Зысин В.А. Комбинированные парогазовые установки и циклы. М.-Л., Госэнергоиздат, 1962. 185 с.
14. Зысина-Моложен Л.М., Зысин Л.В., Поляк М.П. Теплообмен в турбомашинах. Л., «Машиностроение», 1974. 335 с.
15. Иванов В.А. Режимы мощных паротурбинных установок. Л., «Энергия», 1976. 280 с.
16. Исаченко В.П., Осипов а В.А., Сукомел А.С. Теплопередача. М.-Л., «Энергия», 1968, 421 с.
17. Кириллин В.А., Сычев В.В., Шейндлин А.С. Техническая термодинамика. М., «Энергия», 1974. 469 с.
18. Кириллов И.И., Яблоник Р.М. Основы теории влажнопаро-вых турбин. Л., «Машиностроение», 1968. 188 с.
19. Кутателадзе С.С. Основы теории теплообмена. Новосибирск, «Наука», 1970. 659 с.
20. Молочников А.Д., Рис В.В. Расчет промораживания мерзлой плотины жидкостными сезоннодействующими устройствами. - Труды Всесоюзного научно-технического совещания по гидротехническому строительству в районах Крайнего Севера. Красноярск, 1976, с. 21-24.
21. Невинский В.В., Розенблюм В.И. Расчетное исследование двухфазных потоков. - Докл. V конференции по гидродинамике. Киев, 1974, с. 31-32.
22. П о л я к о в К. С. К расчету сопел и цилиндрических каналов при адиабатическом течении испаряющейся жидкости. - «Труды ЛПИ», 1965, № 247, с. 79-85.
23. Попов Г.А. Исследование тепловых процессов и некоторых путей применения гидропаровых турбин. Автореф. канд. дис. ЛПИ им. М. И. Калинина. Л., 1975. 15 с.
24. Рис В.Ф. Центробежные компрессорные машины. М.-Л., Машгиз, 1965. 310 с.
25. Сутырина Т. М. Использование энергии расширения холодильных агентов в струйных насосах. - «Холодильная техника», 1967, № 4, с. 19-24.
26. Термодинамика газов. Под ред. В.С. Зуева. М., «Машиностроение», 1970. 365 с.
27. Уолис Г. Одномерные двухфазные течения. М., «Мир», 1972. 433с.
28. Холодильные машины. Под ред. Н.Н. Кошкина. М., «Пищевая промышленность», 1973. 511 с.
29. Цандер Ф.А. Проблема полета при помощи ракетных аппаратов. М., Оборонгиз, 1947. 201 с.
30. Циклаури Г.В., Далинин В.С., Селезнев Л. И. Адиабатные двухфазные течения. М., Атомиздат, 1973. 447-е.
31. Шаргут Я., Петела Р. Эксергия. М., «Энергия», 1968. 279 с.
32. Ястржембский А.С. Термодинамика и история ее развития. М.-Л., <Энергия>, 1966. 666 с.Кстати, здесь в списке действительно есть В.С.Зуев (см.п.26).

mikle10 | [image] # 3143 - 20.12.04 М-да после такого списка понимаеш жизнь прошла мимо. :cry:

igorb4 | [image] # 3149 - 21.12.04 Действуй по правилу - "Глаза боятся, а руки делают." Может что ещё и выйдет :wink:

Umnikoff | [image] # 3163 - 22.12.04 PPG
Одно я не понял - как в трубе холодильника с одного конца 0,3 атм, с длугого - 1,8 атм.
Я так мыслю, что газ, циркулирующий в системе забирает тепло у охлаждающей жидкости. Газ соответственно нагревается, расширяется и создает дополнительное давление 1,5 атм. Вот только какая должна быть скорость циркуляции газа, что б он в обратном направлении не попер? Это вопрос!
PPG
Сама идея вполне рабочая, но я бы её приспособил для грунтовой водички, а не к воздуху. А теперь прикинь, что легче разогнать, а потом еще побыстренькому нагреть, газ или воду? И почему именно грунтовую, или я в тему не въехал? Но вопрос в другом. Откуда +160С в красной трубке? Неужели от избытка давления, а?
В теории аппарат идеален, и холодильник, и отопитель, и телек есть куда воткнуть...
ВНИМАНИЕ! Я отменяю все законы термодинамики (кто-то должен был это сделать).

_________________
Andr | [image] # 3168 - 22.12.04 Umnikoff
ВНИМАНИЕ! Я отменяю все законы термодинамики (кто-то должен был это сделать).
Угу, а завтра закат Солнца вручную!
И не забудь щи в холодильнике подогреть!(надо же до конца быть последовательным)

_________________
Vadim_O | [image] # 3171 - 22.12.04 Umnikoff,
Сегодня запустил приводной электродвигатель установки на полные обороты, пока правда с не переделанной "крыльчаткой" (секунд на 10). Обороты 28 000 не такие страшные, судя по всему спокойно можно было применять и до 40 000, правда люстру чуть не сдуло и всю пыль подняло (откуда только она берется).

_________________
Желаю удачи, Вадим. igorb4 | [image] # 3172 - 22.12.04 UmnikoffВНИМАНИЕ! Я отменяю все законы термодинамики (кто-то должен был это сделать).Предлагаю, не ОТМЕНЯТЬ, а ОГРАНИЧИТЬ! Т.е. задать РАМКИ её действия. Начать, например, можно с исходных позиций - многие законы были сформулированы в предположении идеального газа и далее расширены. Далее - температурный диапазон их действия, фазовые переходы, плюс плазма, твердое вещ-во, сверхпроводимость, "само?"-структуризация вещества, наложение внешних полей (см.ниже)...БСЭТемпература - физическая величина, характеризующая состояние термодинамического равновесия макроскопической системы.или вот ещё:Справочник по элементарной физике. 1976г.Температура тела характеризует кинетическую энергию теплового движения его молекул или атомов.Вопрос ИМХО в том, действительно ли температура является единственным, полным, комплексным и универсальным показателем энергии вещества? Есть, например, ещё E=mc2.Строго определённой Т. характеризуется лишь равновесное состояние тел. Существуют, однако, системы, состояние которых можно приближённо охарактеризовать несколькими не равными друг другу температурами. Например, в плазме, состоящей из лёгких (электроны) и тяжёлых (ионы) заряженных частиц, при столкновении частиц энергия быстро передаётся от электронов к электронам и от ионов к ионам, но медленно от электронов к ионам и обратно. Существуют состояния плазмы, в которых системы электронов и ионов в отдельности близки к равновесию, и можно ввести Т. электронов Тэ и Т. ионов Ти, не совпадающие между собой.
В телах, частицы которых обладают магнитным моментом, энергия обычно медленно передаётся от поступательных к магнитным степеням свободы, связанным с возможностью изменения направления магнитного момента. Благодаря этому существуют состояния, в которых система магнитных моментов характеризуется Т., не совпадающей с кинетической Т., соответствующей поступательному движению частиц. Магнитная Т. определяет магнитную часть внутренней энергии и может быть как положительной, так и отрицательной (см. Отрицательная температура). В процессе выравнивания Т. энергия передаётся от частиц (степеней свободы) с большей Т. к частицам (степеням свободы) с меньшей Т., если они одновременно положительны или отрицательны, но в обратном направлении, если одна из них положительна, а другая отрицательна. В этом смысле отрицательная Т. "выше" любой положительной.
Понятие Т. применяют также для характеристики неравновесных систем (см. Термодинамика неравновесных процессов). Например, яркость небесных тел характеризуют яркостной температурой, спектральный состав излучения - цветовой температурой и т. д. Короче, ШИРШЕ надо на вещи смотреть, господа!

Umnikoff | [image] # 3176 - 22.12.04 igorb4Предлагаю, не ОТМЕНЯТЬ, а ОГРАНИЧИТЬ!
Согласен! Только в свете новых публикаций в сети, иногда кажется, что законы термодинамики - это частный случай ЧЕГО-ТО. А че? ИНТЕЛЕКТУ в форуме огого! Можно и поискать ЧЕГО-ТО. Пожалуй, эта тема для новой ветки... Ну че там у нас с холодильно-тепловой установкой?

_________________
PPG | [image] # 3177 - 22.12.04 Umnikoff
Откуда +160С в красной трубке? Неужели от избытка давления, а?
В теории аппарат идеален, и холодильник, и отопитель, и телек есть куда воткнуть....Это я не знаю. Поговорил я с этим товарисчем - Николаем Ивановичем. У них пока только холодильная установка работает вживую - именно так как описано. Какая там температура - не спрашивал. Установка ВТХМ 11 птицефабрику в Брянске обеспечивает холодом. Заказы будут принимать сослед. года. А вот с гидродвигателем еще работают пока.

А на счет воды - я не в контуре воду имел ввиду, а как источник теплоты.
Тепловая машинка отнимает тепло у глубинной водички, давая и свет и тепло в дома. Использовать в качестве теплового ресурса воздух - большая нагрузка на экологию, а водичку из земли взял, охладил, и в землю отправил - потихоньку нагреется там.

_________________
igorb4 | [image] # 3180 - 22.12.04 PPGТепловая машинка отнимает тепло у глубинной водички, давая и свет и тепло в дома. Использовать в качестве теплового ресурса воздух - большая нагрузка на экологию, а водичку из земли взял, охладил, и в землю отправил - потихоньку нагреется там.Мне говорили, что немцы и американцы этим уже давно пользуются. У них теперь другая забота в связи с этим появилась - там под землей в воде стало нарушаться тепловое равновесие и какие-то не то бактерии, не то водоросли стали в этой водице или вокруг неё плодиться [image] UmnikoffТолько в свете новых публикаций в сети, иногда кажется, что законы термодинамики - это частный случай ЧЕГО-ТО. А че? ИНТЕЛЕКТУ в форуме огого! Можно и поискать ЧЕГО-ТО.В том же справочнике по элементарной физике за 1976 г.Изменение температуры тела вызывает изменения свойств тела (размеров, плотности, упругости, электропровдности и т.п.).Непонятно только - как это изменение температуры (кинетической энергии движения молекул или атомов) объясняет фазовые переходы?

PPG | [image] # 3182 - 22.12.04 Они этим пользуются, используя теплонасосы - устройства с питанием от сети. А тут полная автономия.

_________________
Umnikoff | [image] # 3184 - 22.12.04 PPGУ них пока только холодильная установка работает вживую - именно так как описано. Так она у них в автономном режиме работает?
PPG
А на счет воды - я не в контуре воду имел ввиду, а как источник теплоты.
Тепловая машинка отнимает тепло у глубинной водички, давая и свет и тепло в дома. А-а-а! Тогда понятно. Только на выходе в этом аппарате -80С и водичка водичкой быть перестанет.
PPG
Использовать в качестве теплового ресурса воздух - большая нагрузка на экологию, а водичку из земли взял, охладил, и в землю отправил - потихоньку нагреется там. Да какая, блин, нагрузка? Ну охладим немного воздух, так Природа-мама еще спасибо скажет (от парникового эффекта планету спасем!).
Вопрос в другом! На входе синей трубки -90С, на выходе +10С, разница температур 100С (у меня калькулятор есть). С этим стольником все понятно, ОхЖид заходит при +20С и выходит при -80С (разница та же 100С). Зазор на ненагреваемость тоже ясен 10С. Но вот каким чудом в красной трубке +160С?

_________________
Andr | [image] # 3187 - 23.12.04 igorb4Непонятно только - как это изменение температуры (кинетической энергии движения молекул или атомов) объясняет фазовые переходы? Мы с Вами уже говорили о границах применимости того или другого раздела физики.
Не надо требовать от термодинамики невозможного, фазовые переходы она объясняет в своих рамках и своих терминах.

_________________
PPG | [image] # 3194 - 23.12.04 UmnikoffТогда понятно. Только на выходе в этом аппарате -80С и водичка водичкой быть перестанет.Именно по причине, что в качестве поставщика тепла газ такая низкая температура на выходе. Надо очень сильно охладить газ, чтобы отнять ту же энергию, что при незначит. охлаждении воды происходит.
Если предусмотреть заведомо более интенсивный нагрев - т.е заведомо больше воды прогонять в холодном контуре, то ничего страшного не произойдет. Ну охладится водичка на 5-10 градусников и в землю уйдет.
Ну охладим немного воздух, так Природа-мама еще спасибо скажет (от парникового эффекта планету спасем!). Нет, так не выйдет. Объемы холодного воздуха слишком велики и он тяжелее чем теплый. Даже если построить высокую трубу и туда выгонять холод, то он из трубы не пойдет в атмосферу, а будет спускаться вниз и стелиться по окрестностям.
Если вы в жарком климате находитесь - еще пол-беды, а в умеренном и холодном, то тут веревки. Вам наверно приходилось бывать в жару в зданиях, кде кондиционеры работают на 20-22 градуса и ниже? Ничего приятного, уверяю вас. Там работают постоянно простуженные люди, потому что постоянно приходится из теплой струи в холодную перемещаться. А в масштабах большого города с щелями улиц - это вообще ужас - в тени холодный воздух не сразу будет согреваться и будет мороз! Это летом. Так что утилизация холода в таких установках и является камнем преткновения в их использовании. Я бы не хотел жить вблизи такой установки. И даже на заметном расстоянии, т.к. ветерок холод будет то и дело приносить. :cry:

_________________
Umnikoff | [image] # 3200 - 23.12.04 PPG
Если предусмотреть заведомо более интенсивный нагрев - т.е заведомо больше воды прогонять в холодном контуре, то ничего страшного не произойдет. Ну охладится водичка на 5-10 градусников и в землю уйдет.
Увы! Чтобы отнять у воды незначительное количество тепла, надо значительно увеличить ее скорость. Т.е. нагнетать воду, а это потребует дополнительного расхода энергии (где ее взять?). А если у водного потока достаточно большая скорость, тогда можно просто гидротурбину поставить и голову не ломать. Это во первых, а во вторых 5-10С вряд ли создадут необходимое давление, и как следствие не обеспечят самовращение турбины. В исходном виде при 100С аппарат будет работать и так "на грани фола". Хотя, конечно нужен расчет.
На счет воздуха. С экологией, конечно проблема, но если все-таки удастся сбалансировать аппарат при забирании тепла на те же 5-10С у воздуха, для южных широт проблема с электроэнергией будет решена.
Umnikoff
Но вот каким чудом в красной трубке +160С?
Дожился, сам спросил - сам ответил. Как говорил один мой знакомый: "Почему я говорю сам с собой? Да просто люблю поговорить с умным человеком."
Да ясен пень, температура пропорциональна давлению при постоянном объеме PV = NRT (если, конечно, красная трубка не ризиновая).
О конструкции аппарата. Бытовой фреоновый холодильник, практически, в чистом виде. За искючением того, что автор установки захотел, чтоб аппарат работал не от 220V а от колбасы, селедки и т.п. А че? Гениально. Только осталась проблема - от колбасы или от селедки. Ну че, за напильники!

P.S.
Для PPG Поздравляю с изменением имиджа.
Для Админа Че-то сайт перестал меня узнавать, теперь постоянно требует авторизацию.

_________________
admin.skif.biz | [image] # 3202 - 23.12.04 Umnikoff
Для Админа Че-то сайт перестал меня узнавать, теперь постоянно требует авторизацию. Какие-то глюки завелись... Такое бывает, если отключен прием coocies в настройках Експлорера. Или он глюкнул... Или еще что..
Он и меня иногда не признает. Наверное, зазнался...

_________________
Аз есмъ админ! Подпись можно добавить в профиле. igorb4 | [image] # 3203 - 23.12.04 Справочник школьника по физике1кал (4.1868Дж) = количеству теплоты, которое надо сообщить 1г воды (при давлении 760мм.рт.ст.) для нагревания на 1К1Вт=1Дж/1сек Вот и считаем - при охлаждении 1 грамма воды на 1 градус за 1 секунду наша тепло(хладо)-установка может выдавать максимум 4Вт. Какой планируется объем протекающей воды и скорость потока? По моим грубым прикидкам на дом надо 8-12 кВт. Следовательно нужен поток воды 2-3 литра в секунду (при условии изменения температуры на 1 градус) Туже самую мощность можно получать постоянно сбрасывая (водопад) эти 2-3 литра воды в секунду с высоты 2.5 метра. Что проще?

Vadim_O | [image] # 3225 - 24.12.04 Сегодня посмотрел схемы на этом сайте, несколько слов об этих установках (тема достаточно знакомая).

К схеме монотермического двигателя.
Общая схема монотермического двигателя, по всей видимости, не работоспособна.

Другими словами, если построить двигатель по приведенной схеме, применяя любые технические решения, он работать не будет (по крайней мере, не обеспечит показанных параметров). Кроме того сама схема не продумана до конца и содержит несколько не рациональных решений. Возможно, авторы сознательно ввели в опубликованную схему неточности и ошибки, с целью защиты конкретных решений. Из этого следует, что говорить об ошибках в данной схеме не имеет смысла.

Теперь о конструкции турбохолодильной машины (ТХМ).
В приведенную схему ТХМ изначально заложено не совсем рациональное зерно, которое в конечном итоге привело к усложнению конструкции всей установки. Другими словами, решение совместить в одном агрегате получение одновременно (активно используемых) тепла и холода, по всей видимости, не является оптимальным. Это видимо от желания "ну все использовать". Гораздо рациональнее получать в одном устройстве только холод, превращая излишки теплоты в механическую работу (полезную для данного процесса). Подобное решение значительно упростить установку по получению только холода.
Аналогично - получать тепло, удобнее в отдельной установке. Но здесь есть уже несколько различных решений. Оптимальное подбирается от конкретной задачи, т.е. для чего необходима концентрация тепловой энергии. Например, если это отопление дома, то рациональнее в основном получать электроэнергию, частично используя излишки тепла образующихся в рабочем цикле установки, а холод в основном отправлять в систему тепловой канализации. Это позволит также упростить конструкцию данного варианта установки, причем, допустим, летом - можно будет попутно с пользой использовать и холодные "отходы".

Но основное в другом, каждое из данных различных решений, по сути практически может работать только на тепловой энергии воздуха атмосферы (в случае холодильной установки - за счет объема охлаждаемого воздуха).

Но основные направления конечно верные.

_________________
Желаю удачи, Вадим. Vadim_O | [image] # 3226 - 24.12.04 igorb4,
Ответ - что проще.
Есть существенное отличие, "забрать" 1 - 20 градусов от воды, воздуха, т.е. доступной среды, или строить "водопад".
Иногда за цифрами не видно леса.

_________________
Желаю удачи, Вадим. PPG | [image] # 3232 - 24.12.04 Vadim_OНо основное в другом, каждое из данных различных решений, по сути практически может работать только на тепловой энергии воздуха атмосферы (в случае холодильной установки - за счет объема охлаждаемого воздуха).Чесно говоря, я не очень понял мысль. Рассуждая о ТХМ, я не имел ввиду отказ от газового цикла - конечно, в контуре циркулирует воздух, сжимаемый и расширяемый. Вопрос в тепловом источнике - в ТХМ это воздух, он же и приводом ТХМ является.
Но если в качестве источника тепла применить воду, то подобная установка превращается в турбо-нагревательную машину для перекачки тепла из воды в горячий контур. Причем машина автономная. В этом главная особенность её.
UmnikoffДля PPG Поздравляю с изменением имиджа.Я искал подходящую картинку - никак не попадалась. Пришлось мышой накалякать. :wink: А то бывшая мне не очень нравилась. С картинками удобней.

_________________
igorb4 | [image] # 3233 - 24.12.04 Vadim_OИногда за цифрами не видно леса.Зато разговор получается более конкретный и предметный. Можно строить графики. 8)
Многие идеи не воплощаются только потому, что в данный конкретный момент они просто не выгодны. Так какой поток подземной воды всё-таки прогнозируется?

Umnikoff | [image] # 3260 - 26.12.04 Че-то тема подзамерзла. А я тут давича листал Юный Техник за 80-какой-то год, так там маленькая статейка в маленькой рубрике (типа дайджест) про то, что то ли в Швеции, то ли в Швецарии испытывают (ну в смысле тогда испытывали) автомобиль работающий на льду. Его планировали использовать в заполярном круге. Опа! И никакой разности температур! Какие мысли?

_________________
mikle10 | [image] # 3262 - 26.12.04 Я порылся в ИР есть такой журнал. Много надо сказать интересного нашел. Что-то про ледяной автомобиль было и там. Было и про азотный. Но пока тишина. Кстати там есть и про обсолютно черное тело от МИФИ. Коэффицент поглощения близок к 98%. Найду номер скан выложу.

mikle10 | [image] # 3267 - 26.12.04 порылся в ИР дальше, :shock: нашел статью где мужик крутит проволки из алюминия и меди соединяет их через диод и таким образом обезараживает корма. Извесно что слабое эл.поля влияет на микробы. Может это звенья одной цепи? :?:

Был еще проф.Вейник умный надо сказать. так он тоже утверждал что при спае проводников потечет эл. ток. В детстве пробывали получалось но очень мало на лампочку от фонарика нехватало. :wink:

Vadim_O | [image] # 3275 - 27.12.04 mikle10,
Цепь с диодом - это уже интересно! Хотелось бы подробности, раз уже найдена статья.

_________________
Желаю удачи, Вадим. Umnikoff | [image] # 3296 - 27.12.04 mikle10В детстве пробывали получалось но очень мало на лампочку от фонарика нехватало. :wink: Так мы цельный батарейный блок сделаем! У меня честно говоря тоже первые мысли были, что при спае (не при плавном переходе по всей длинне проводника из Ал в Медь, а при поростой спайке или даже плотном касании) в таком случае минимальный ток тоже должен проявиться. А вместо лампочки и светодиод воткнуть можно.
А че мы эту тему сюда перенесли?

_________________
mikle10 | [image] # 3299 - 27.12.04 ИР №1 за 1991 год стр.17
большего пока сделать неммогу, сканер на работе ёк...

Что касается Ощепкова и Вейника, сдается рыли они одну тему. Вейник кстати в ТМ намер за 9мохнатый. Найду кину.

Лукомор | [image] # 3378 - 05.01.05 Тут народ всё о холодильнике мечтает. Так вот. Продаётся охладитель для процессора такой, ради бога сколько хочешь. Вместо шумящего вентилятра, наклеиваешь пластинку или пакет пластин на Пентиум и подключаешь провода к питанию. Эта вещь продаётся вот, кстати, статейка.
http//www.digit-life.com/articles/peltiercoolers/

_________________
Vadim_O | [image] # 3379 - 06.01.05 Вот здесь достаточно интересная схема преобразователя тепловой энергии в электрическую. http://www.n-t.ru/tp/ts/pte.htm"Преобразователь тепловой энергии".

Это конечно не совсем пара медь и алюминий (с плавным переходом концентрации, кстати сплав меди с алюминием - это бронза алюминиевая), но некоторая аналогия есть. Возможно немного усложнить конструкцию добавив туда медный электрод и слой полупроводника другой проводимости.

_________________
Желаю удачи, Вадим. dragonfly | [image] # 13962 - 29.11.05 Брат элемент Пелтье (не помню как правильно) использовал для охлаждения процессора! Довольно забавная, но дорогая штука.

70 ват. давало примерно -24 С на поверхности и тем сильнее минус, чем больше отвод тепла.

И наобород - клали на утюг - давало электричество это чудо!
На мембране почитайте - бегает автомобильчик на 80 кВт., так там как раз используется энергия тепла (сжигают водород) в топливной ячейке!

Почему бы не сжигать его в обычном ДВС?? Видимо на то есть причины!

KDas | [image] # 13968 - 29.11.05 dragonflyНа мембране почитайте - бегает автомобильчик на 80 кВт., так там как раз используется энергия тепла (сжигают водород) в топливной ячейке!

Вот тока не надо мухи с котлетами путать
Топливные ячейки и ДВС ПРИНЦИПИАЛЬНО РАЗНЫЕ вещи :wink:

dragonfly | [image] # 14077 - 30.11.05 ...

dragonfly | [image] # 14078 - 30.11.05 KDasdragonflyНа мембране почитайте - бегает автомобильчик на 80 кВт., так там как раз используется энергия тепла (сжигают водород) в топливной ячейке!

Вот тока не надо мухи с котлетами путать
Топливные ячейки и ДВС ПРИНЦИПИАЛЬНО РАЗНЫЕ вещи :wink:
Ни кто нии кого не путает...
Я к тому что:
КПД топливной ячейки+эл.дв видимо больше чем КПД ДВС.

KDas | [image] # 14098 - 30.11.05 dragonflyKDasdragonflyНа мембране почитайте - бегает автомобильчик на 80 кВт., так там как раз используется энергия тепла (сжигают водород) в топливной ячейке!

Вот тока не надо мухи с котлетами путать
Топливные ячейки и ДВС ПРИНЦИПИАЛЬНО РАЗНЫЕ вещи :wink:
Ни кто нии кого не путает...
Я к тому что:
КПД топливной ячейки+эл.дв видимо больше чем КПД ДВС.
КПД топливного элемента около 98%. КПД э.дв. - 70-90%. КПД цикла - 69%-89%. Естественно, это больше, чем КПД ДВС (который, по-моему 30% не превышает)

ermak | [image] # 24700 - 08.04.06 Єлементы пельтье изготавливаются промышленно а вот по поводу машинки бегающей на 80 кВт пластинке хотелось бы узнать подробней. Если интересуют єлементы Пельтье см. www.kryotherm.ru .На утюг ложыть несоветую потому что температура спая от 80 до 150 град С.

markon | [image] # 25414 - 17.04.06 по поводу эл-тов пельтье: я видел и юзал самопальный девайс для ухлаждения проца. собран на основе деталей от блока охлаждения тепловизора. эффективность по охлаждению - отличная, выше 32-40 с температура не поднималась ни при каких тестах. НО: для работы блока охлаждения пришлось использовать штатаный блок питания от этого холодильника (в тепловизоре их 2, один собственно для электроники тепловизора, другой, помощнее - для охлаждения и прочих моторных нужд), который пришлось городить в системнике внизу спереди (под хардами, благо место позволяло). да, мощность болка - 460 Вт. в общем - овчинка выделки не стоит. Это к тому, что на отведение 100 вт тепла от проца расходуется прим 350 Вт мощности блока.
их применяют для охлаждения там, где вопросы охлаждения (или миниатюрности охлаждаемого узла) имеют больший приоритет над остальными доводами. это из военного: ПрибНочВид, ТеплоВизПриб, датчики магнитного поля, гравитационные (противолодочное вооруж), системы оптического позиционирования (БЧ БР) и др.
про тепловые насосы: есть и в России (где-то в Нижегородской обл), построены в конце 90-х, подробностей не знаю. принцип как у диф. термопары - 2 точки на 3 выхода, т.е. с одного практически бесконечно большого источника низкопотенциального тепла (подземная вода) теплоноситель охлаждается другим источником (зимний воздух), разница = (кол-во тепла, перешедшего из одного источника в другой) отдает(ся) аммиаку (фреону, эфиру, воздуху) и крутит либо тепловую машину (поршневой или турбодетандер) либо идет в паровой аммиачный цикл для непосредственного перевода в высокопотенциальное тепло (по кол-ву сопоставимо меньше чем на входе, но температуры возможно получить очень высокие).
формула-то простенькая: масса1 х теплоемкость1 х (Т1-Т2)=кол-во теплоты высвобожденное. оно минус непроизводственные потери = костер для нагревания массы 2 х теплоемкость 2 вещества 2. соответсвенно если масса 1 сильно больше массы 2 то и костер будет добрый.
насчет теплоты грунтовых вод: на 85 % территории РФ (да и мира) на глубинах до 150 м температура вод не выше 10-15 град. С
Масштабное изменение Т гв с большой вероятностью вызвет ненужное нам изменение несущих свойств грунта (особенно модуль пластичности - для алюмосиликатов, т.е. глин и глиносодержащих пород, в т.ч. суглинков). поэтому скважины надо сверлить подальше от строений. но и там могут быть проблемы. модуль пластичности может поддать и оползни и другие приколы.
ТОЛЬКО зачем мучить землю если в ЛЮБОМ населенном пункте в воздух и воду выбрасывается столько тепла, сколько не снилось ни одной грозовой тучке, сравнимой по размерам с населенным пунктом. Это: котельные, заводы, водогрейные колонки на кухне, ч.в., даже ваш холодильник и тот выдает вам в кухню неслабое кол-во тепла.
ВОТ охладив эти огромные массы теплой воды, воздуха, г...на водой с растворенным в ней аммиаком, мы получим неслабое давление аммиака. его пропустим либо ч/з детандер = мех. мощность, либо ч/з дроссель - получи жидкий аммиак для охлаждения. Экологи - все в замкнутом цикле! аммиачные установки повсеместно используются во всем мире, а промышленные установки -большой мощности (более 1 МВт) так те только аммиачные.

вместо аммиака можно использовать или полупроводники (пельтье), или механику (Стирлинг), или что-то придумать еще.
ИМХО: на любой выброс тепла (выхлоп, радиатор охлаждения) надо городить устройство утилизации. Напр:
1) котел + Стирлинг = привод циркуляционных и питающих насосов, вентиляторов и дымососов, резервных генераторов АС, дальше аммиак - на кондиционироваание помещений и охлаждение продуктов.
2) домашняя колонка = все тоже но меньших мощностей, больший уклон в холодильник (электрический Х - в резерв!)
3) радиатор авт. = наддув, обдув и кондишн.
ваше мнение?

Eduard | [image] # 25471 - 18.04.06 markon, все это интересно, но как обстоят дела с коэффициентами? Здесь ведь собрались не только те, кто хотят на чем-то сэкономить, но в основном те, кто хотели бы изобрести энергию нахаляву, то есть в неограниченных количествах, так вот с этой точки зрения Вам есть что сказать? Кто-то не помню кто утверждал, что любой кондиционер уже является поставщиком халявной энергии, т.к. его в его горячем радиаторе окружающая среда производит работу по снижению давления и температуры рабочего тела.... или что-то в этом роде... Что ничего изобретать не надо, уже есть готовое устройство, надо только его правильно закольцевать... Что думаете по этому поводу? (я в тепловых делах не ас... там сплошные потери, мне это не нравится... мне ближе электроника, там я хотя бы представляю, где теряется и как минимизировать)

С уважением

markon | [image] # 25536 - 18.04.06 Eduard, к-ты чего? энергия "нахяляву" в природе не существует. как сказал матроскин "чтобы что-то ненужное продать, надо что-то ненужное купить".
а тепло от котельных и заводов-пароходов и есть "что-то ненужное", и это реально можно продать/преобразовать в что-то нужное. насчет халявы - рассабиться, её в природе не существует в принципе (Ломоносов и Ко). насчет кол-ва: по роду деятельности я составлял тепловые балансы для печей обжига цементного клинкера и котлов ТЭЦ 750 Мвт. поверьте, в воздух и воду (для ТЭЦ) уходит не много, а очень много энергии.
и еще: есть пословица насчет москвы и кур. основные законы природы еще никто не отменял, а насчет потерь и электроники - чтобы понять тепловые схемы, попробуйте прикинуть например схему частотного регулирования Р ну на 2-5 Мвт, так это будет тепловой аналог среднего котла, со сходными процентными поткрями и методами их минимизации.
так что не в одних к-тах дело. почитайте на досуге джнатана свифта "путешествие гулливера/ПУТЕШЕСТВИЕ В ЛАПУТУ, БАЛЬНИБАРБИ, ЛАГГНЕГГ, ГЛАББДОБДРИБ И ЯПОНИЮ/гл. 4/ (http://lib.ru/INOOLD/SWIFT/gulliver.txt) Ctrl+F "текучей" - поскольку преследуемая вами цель (в её буквальном изложении) достойна "королевской Академии прожектов".

на сем раскланиваюсь. из старой рекламы: "ставте перед собой реальные цели"

Eduard | [image] # 25579 - 19.04.06 markon,
>энергия "нахяляву" в природе не существует

Ааа. Понятно. Нет, я ничего против не имею против традиционных методов по классике, и вполне приветствую, практичные люди делают большие достижения работоспособными, честь им и хвала. Но, видя вокруг себя огромную разлитую по всей окружающей среде тепловую энергию, и не имея способа ее утилизовать, и имея сомнения на этот счет, по поводу 2 начала, я все-таки не остановлюсь в мыслях по поводу истинности этого 2 начала со всеми вытекающими.

С уважением.

markon | [image] # 25642 - 19.04.06 Eduard,
если брать в качестве определения ВНТ ф-ку Клаузиуса, то я не предполагаю, что тепло пойдет от одного к другому самопроизвольно либо "по щучьему велению".
предполагается, что в полном соответствии с теорией этот процесс будет НЕидеальным, со своим небольшим или очень маленьким КПД.
пример: турбонаддув в ДВС сам по себе конечно достаточно мощная штука, но ценность то его не в том, что он жмет воздух, а в том, что Р отобранная у ВГ, оборачивается посредством ТН несоизмеримо большим приростом Р двиг.
и еще: ВНТ очень слабо описывает процессы в фазовых переходах, тонких пленках, граничные и т.п.
в общем "рак не рыба, он не красный и не плавает задом наперед, но в целом верно".

я не ортодокс, просто 20 лет назад был троечником.
успехов.

Форум - Прочие идеи - новые идеи - прямое преобразование тепла в электроэнергию - Стр 00ALL