Форум - Резонансные генераторы - Резонанс Мельниченко - Преобразователь электрической мощности на базе АД двигателей - Стр 00ALL

Модератор: admin.skif.biz msn [image] v-ms | [image] # 27752 - 12.05.06 Возможно ли получение добавочной электрической мощности при использовании нескольких стандартных общепромышленных асинхронных двигателей в одной двигательно-генераторной конструкции и запитанной от промышленной сети переменного тока? Под добавочной мощность понимается положительная мощность получаемая как разность от электрической мощности снимаемой с группы АД (в двигательном и генераторном режимах) и мощностью потребляемой этой же группой АД от промышленной сети переменного тока. Если есть желающие высказаться по теме и доказать что это невозможно, то готов пообщаться.

msn | [image] # 27759 - 12.05.06 v-ms, не знаю что говорит об этом Ваш опыт, или может быть Вы знаете нечто особенное, чего не знают все, но не получается пока у меня и у многих повторивших ротовертер, положительного выхода...
Понимаю, что не работает - не значит невозможно, однако статистика вещь упрямая..

valeralap | [image] # 27793 - 13.05.06 v-msВозможно ли получение добавочной электрической мощности при использовании нескольких стандартных общепромышленных асинхронных двигателей в одной двигательно-генераторной конструкции и запитанной от промышленной сети переменного тока? Под добавочной мощность понимается положительная мощность получаемая как разность от электрической мощности снимаемой с группы АД (в двигательном и генераторном режимах) и мощностью потребляемой этой же группой АД от промышленной сети переменного тока.Да, есть, вывод однозначный. Кто пытался повторить ротовертер а по моему мнению кроме меня некто не чего не собирал но если даже делал опыты то заметил, что под нагрузкой ток в резонансной обмотке резко падает а в рабочей растет. Чтобы решить эту задачу я в вел положительную обратную связь в резонансной обмотке ток за стабилизировался и не стал завесить от нагрузки. Если применить подстройку резонансной емкости, то полезную с двигателя она у меня средняя равна двум можно снимать до тех пор, пока от превышения тока в обмотках не сгорит двигатель. В данный момент улучшаю параметры преобразователя.

v-ms | [image] # 27815 - 13.05.06 msnv-ms, не знаю что говорит об этом Ваш опыт, или может быть Вы знаете нечто особенное, чего не знают все, но не получается пока у меня и у многих повторивших ротовертер, положительного выхода...
Понимаю, что не работает - не значит невозможно, однако статистика вещь упрямая.. msn Предлагаю тему понимать несколько уже. Единичный механизм с возможностью выхода добавочной мощности - это вопрос требующий многих усилий, и умственных и физических. Недаром в разделе о самодостаточной электромашине "От дяди Васи" идет перехлест как теории, так и практического эксперимента и уже не один месяц.
Особенного..., нет я знаю столько же сколько и большинство, тех кто думает и смотрит на стандартные вещи нестандартно.
Итак. Один двигатель (АД)- в режиме двигателя и один двигатель (АД) - в режиме генератора, т.е. его частота вращения превышает частоту несинхронизма на 10%. Требуется получить добавочную мощность на выходе превышающую потребляемую спаркой из промышленной сети. Это условие задачи. Есть ли решение?
При одинаковых двигателях - нет. А если взять разные? По частоте вращения. Посчитаем. Двигатель АД - условная мощность =1. Частота вращения максимальная для промышленных - 3000 об./мин.
Значит n = 2800 об./мин. Какая частота вращения минимальная для промышленных двигателей АД? Конечно есть и 500 об./мин., но возьмем, к примеру 750 об./мин. Используем его в качестве генератора в спарке. Примем его условную мощность равной мощности двигателя спарки, т.е. =1. Значит, чтобы добиться от него работы в генераторном режиме данный АД необходимо заставить вращаться со скоростью на 10% превышающую его номинальную, т.е. его генераторная n = 825 об./мин. Подсчитаем передаточное число между 2800 и 825. Обозначим это число как "k". Итак k = 3,4. Что же мы получили в итоге?
Имеем двигатель АД с оборотами 2800 и условной мощностью = 1.
Далее идет механическая редукция с k = 3,4. На выходе редуктора мы имеем обороты = 825 и условную мощность = 3,4. Смогут ли полученные ТТХ заставить работать наш второй двигатель АД в генераторном режиме? По частоте да. А вот по мощности? Для того чтобы генератор мог развить номинальную генераторную мощность обычно мощность двигательной установки должна превышать мощность генераторной на 50%-80%. Учитываем потери приводов и косинусы. Потери на редукцию = 0,9. Косинус двигателя = 0,8. Косинус двигателя-генератора = 0,8. Итого коэффициент общих потерь спарки = 0,576. Значит из добавочной мощности в 3,4 у нас остается 1,96. Далее из 1,96 – 1,66 = 0,3.
1,66 - это 1 условной мощности от генератора и 0,66 условной мощности от привода. 0,66 - есть среднее от 50% и 80%. 0,3 - это и есть положительная добавочная условная мощность.
Таким образом взяв из промышленной сети 1 ед. условной мощности мы получили на генераторной стороне 0,3 ед. условной сверхлимитной мощности, т.е. налицо выигрышь в полученной от сети электрической мощности.
Это расчеты не самые оптимальные, но однозначно в сторону уменьшения добавочной получаемой мощности. Если использовать этот принцип по полному циклу, то как видите, можно добиться серьезного прироста положительной добавочной мощности. И это при использовании стандартных промышленных АД. Конечно весовые характеристики здесь желают лучшего, но не всегда же выигрывать.
Впрочем и это можно обойти.

v-ms | [image] # 27816 - 13.05.06 valeralapv-msВозможно ли получение добавочной электрической мощности при использовании нескольких стандартных общепромышленных асинхронных двигателей в одной двигательно-генераторной конструкции и запитанной от промышленной сети переменного тока? Под добавочной мощность понимается положительная мощность получаемая как разность от электрической мощности снимаемой с группы АД (в двигательном и генераторном режимах) и мощностью потребляемой этой же группой АД от промышленной сети переменного тока.Да, есть, вывод однозначный. Кто пытался повторить ротовертер а по моему мнению кроме меня некто не чего не собирал но если даже делал опыты то заметил, что под нагрузкой ток в резонансной обмотке резко падает а в рабочей растет. Чтобы решить эту задачу я в вел положительную обратную связь в резонансной обмотке ток за стабилизировался и не стал завесить от нагрузки. Если применить подстройку резонансной емкости, то полезную с двигателя она у меня средняя равна двум можно снимать до тех пор, пока от превышения тока в обмотках не сгорит двигатель. В данный момент улучшаю параметры преобразователя. valeralap Резонанс это серьезно и пусть у тебя все получиться. А когда получится поделись с другими и за это огромное будет тебе спасибо от таких же как и ты увлеченных.

Alexey | [image] # 27817 - 13.05.06 Имеем двигатель АД с оборотами 2800 и условной мощностью = 1.
Далее идет механическая редукция с k = 3,4. На выходе редуктора мы имеем обороты = 825 и условную мощность = 3,4. Мощность - это эненергия за время, редуктором ее не увеличишь, а вот момент можно, но что с того?

valeralap | [image] # 27818 - 13.05.06 Alexey, Угловой момент параметр очень важный, если правильно подобрать двигатель и генератор может быть приличный выигрыш. Взять к примеру японскую машину и американскую одинаковой мощности так японец рядом не стоял а разница только в угловом моменте.

Alexey | [image] # 27830 - 13.05.06 Всякий параметр для чего-нибудь очень важный и правильно подбирать тоже хорошо, а Вояджер я раньше парковал возле Крузака. А своим предыдущим постом я утверждал что редуктор мощности не добавляет, а Вы?

valeralap | [image] # 27850 - 14.05.06 Alexey, С твоим высказыванием спорить не буду, потому что оно верное. А так как редуктор уменьшает связь, между нагрузкой и источником, во столько, во сколько выбрано передаточное число, то если делать такое устройство как ротовертер можно выгадать.

v-ms | [image] # 27853 - 14.05.06 AlexeyИмеем двигатель АД с оборотами 2800 и условной мощностью = 1.
Далее идет механическая редукция с k = 3,4. На выходе редуктора мы имеем обороты = 825 и условную мощность = 3,4. Мощность - это эненергия за время, редуктором ее не увеличишь, а вот момент можно, но что с того? Alexey. Редукции, трансформации, преобразованию подлежит та физическая величина котора стояла перед данным действием. Стоял вольтаж - на выходе он же. Момент - то же самое. Если мощность - то мощность. Под энергией подразумевается работа? Работа - есть произведение силы на перемещение и одновременно - есть мощность на время. Момент - есть сила на плечо. Таким образом момент и мощность взаимосвязаны и разделять их стоит только в конкретике.
Что с того? С того то, что появляется добавочная положительная мощность которую можно использовать сверх отпущенных электрическими сетями и при оптимальной конструкции иметь финансовый выигрышь в оплате по счетчику.

msn | [image] # 27872 - 14.05.06 valeralap, ...то заметил, что под нагрузкой ток в резонансной обмотке резко падает а в рабочей растет. Чтобы решить эту задачу я в вел положительную обратную связь в резонансной обмотке ток за стабилизировался и не стал завесить от нагрузки.
Просвети пожалуйста народ где в твоей схеме, которую ты выложил ранее (привожу для удобства ниже) присутствует та самая замечательная и волшебная ПОС, которая в итоге приводит к появлению лишней энергии?
Если ты имеешь ввиду, что эта ПОС у тебя заведена по питанию, тогда чем этот режим отличается от режима простого питания нагруженного двигателя в резонансе от сети.
Ждем'с..

size: 62.81 KB [image] msn | [image] # 27875 - 14.05.06 v-ms, Далее идет механическая редукция с k = 3,4. На выходе редуктора мы имеем обороты = 825 и условную мощность = 3,4 С какой стати Вы считаете редуктор повышающим мощнось устройством? Пост #27853 как-то неубедителен.
Или поясните.

valeralap | [image] # 27911 - 14.05.06 msn,В данной схеме я не применял обратную связь она и так неплохо работает. Хотя ее можно и сюда в весть, просто улучшатся параметры по резонансу и под нагрузкой, меньше придется подстраивать резонанс. msn, я в чем-то соображаю очень быстро но не как не мог понять чего вы от меня хотите про какую-то сверх единичность твердите и слесарюга ту даже подпрягся, а теперь до меня дошло вы до сих пор не поняли принцип ротоконверсий, от тебя я вообще не ожидал, думал, что ты полностью вник в суть дела. Ты сам объяснял слесарю, что мощность избыточная, есть механический эквивалент, из этого я сделал вывод, что ты полностью понимаешь суть ротоконверсий. А ты, раз и в сверх единичность, съехал. Ты был единственный, в ком я не сомневался. Слесарю простительно, он сначала собирает конструкцию, а потом спрашивает: ''А че это такое?''. Если ты как dioony на резонансную обмотку будешь подсоединять электроплитку и потом говорить что эффект отсутствует. То не какая переписка не поможет. Возьми оригинал по ротовертеру почитай несколько раз тщательно разберись, что закладывалось в основу ротоконверсий и объясни, как следует слесарю, он читать не будет оригинал, плюс нечего не поймет, если и прочтет. Но желание у мужика большое нужно все досконально объяснить. Если не разберешься, мне бы этого не хотелось, то как только освобожусь, попробую объяснить как это понимаю сам.

Slesar | [image] # 27916 - 14.05.06 valeralap,Да... Мозги не плохо заворачиваются...
Я вроде чето понял.. Ну чтобы мне было не скучно одному это понимать.
Может кто еще по квалификатестее прокоментирует ваш пост, а то уменя мозг от запаха литола ослаб..
Есть минус, есть ноль, есть плюс,и тут я узнал что еще бывают варианты с сутью ротоконверсии, и это имеет значение, ну вы батенька большой оригинал!

Можно пару абзацев написать текста, а можно пару цифр и то и другое с одинаковым значением, а эффект разный.

valeralap, Это я так, поворчать, только без обид плиз..
Релаксация суть процесса...

msn | [image] # 27918 - 14.05.06 valeralap, Валера, ты дурака не гони. Это кто писал?
Возможно ли получение добавочной электрической мощности при использовании нескольких стандартных общепромышленных асинхронных двигателей в одной двигательно-генераторной конструкции и запитанной от промышленной сети переменного тока? Под добавочной мощность понимается положительная мощность получаемая как разность от электрической мощности снимаемой с группы АД (в двигательном и генераторном режимах) и мощностью потребляемой этой же группой АД от промышленной сети переменного тока.
Да, есть, вывод однозначный. Кто пытался повторить ротовертер .......то заметил, что под нагрузкой ток в резонансной обмотке резко падает а в рабочей растет. Чтобы решить эту задачу я в вел положительную обратную связь в резонансной обмотке ток за стабилизировался и не стал завесить от нагрузки. Если применить подстройку резонансной емкости, то полезную с двигателя она у меня средняя равна двум можно снимать до тех пор, пока от превышения тока в обмотках не сгорит двигатель.
Человек четко определяет понятие добавочной мощности, ты дакаешь,говоришь, у меня оно равно двум, а сейчас из меня пытаешься еще дурака сделать?? Якобы я не понял принцип ротоконверсии... Да и хрен с ним, народу нужен рабочий девайс. Хочешь дай нормальную схему которая работает и выдает добавочную мощность. А нет нечего размазывать по форуму. Тебе когда еще вопрос задавали по измерению тока потребляемого мотором ротовертера от аккумуляторов? Вопрос звучал четко: от чего питается мотор при выходе на режим- от аккумуляторов или от генератора?
Что сложно амперметр сунуть в цепь с тремя проводами и промерить куда ток течет, в аккумулятор или из него ? Это для тебя-то сложно, который так быстро соображает?
Поэтому просьба: давай или без дураков, или никак. Наклепал семьсот с лихом постов и ни одной цифири, все вокруг да около.

Vasil | [image] # 27936 - 14.05.06 valeralap, поддерживая двух уважаемых товарищей в двух предидущих постах хочу также выступить с критикой в твой адрес. Зная хорошо схемотехнику электронных устройств, удивляюсь на твою слабую схему от 1 мая. Зачем ты ее дал, да еще под девизом якобы от Дяди Васи. Десятки людей кинулись ее собирать, а в итоге куча обиженных. Валера ответь на простой вопрос. Как ды понимаещ сверхединицу и нечего сваливать на ротоконверсию.

valeralap | [image] # 27952 - 15.05.06 msn, Slesar, По схеме ДЯДИ ВАСИ отвечу на все вопросы не раньше осени, а в данный момент в меру своего интеллекта можете писать в мой адрес, что вам заблагорассудится. Что, касается ротовертера, то давайте разберемся. msn, просил, измерить зависимость между питающей мощностью и потребляемой и с этих, измерений, сделать вывод, есть сверх единичность или нет. Видимо так поступили многие и убедившись, что ток потребления превышает, сделали соответствующие выводы и забросили тему. На собранной конструкций с подключенными аккумуляторами, наблюдается следующая картина, устройство работает, на холостом ходу, нагрузки нет аккумуляторы заряжены. Получили как бы режим холостого хода, подключил нагрузку, ток потребления возрос, а зарядное напряжение упало, но меньше чем на пол вольта, оставил так работать на час, через некоторое время напряжение стало, медленно расти, и практически дошло до первоначального значения. Если добавить нагрузку картина повторяется. Пробовал, уже под нагрузкой, притормаживать механически ток потребления возрастает, но система зарядки находится в допуске, предусмотренном на реле регулятор то есть я не видел просадки ниже 27,7вольта. Тогда мне стало ясно, что двигатель имеет запас механической энергий и жесткая характеристика генератора по зарядному току дает возможность компенсировать потери, и еще что- то остается в виде примененной нагрузки. Если бы генератор не обеспечивал зарядку и компенсацию по нагрузке устройство бы рано или поздно, сдохло. На своей конструкций ротовертера , догонял до горячего состояния двигателя, ток в обмотках доходил до 5,4ампера паспортная 3,3ампера это видимо придел. На этом приделе пробовал тормозить механически, ток возрастал до 6,5ампер, это делалось кратковременно, но двигатель внешне не чувствовал нагрузки. Не знаю, достаточно ли доходчиво объяснил, и как вы определите, сверх единичность? Так как режим меняется в динамике то можно говорить о каком то мгновенно зафиксированном параметре. Динамику процесса очень трудно описать, вы это поймете, если будете делать опыты дальше. Думаю, что основную мысль выразил доходчиво, и вы додумаете все остальное сами. С небольшими нагрузками экспериментировал на замкнутом цикле через преобразователь, а с мощными от сети вы можете для простоты проверить без преобразователя и убедится. Со своей стороны, я проявил колоссальную терпимость, прошу на меня не обижаться, так сказать за мое высокомерие, коем, я явно не страдаю. Если сочтете сказать, что я блефанул то я к вашему сожалению не стану переубеждать вас в обратном. А займусь реализацией идей, в коих мне удалось, продвинутся, думаю, от этого будет больше пользы. С уважением.

ARG | [image] # 27966 - 15.05.06 valeralap Схема та, представленная на предыдущей странице? Генератор КАМАЗовский? А двигатель какой? Судя по последнему посту, компенсация заряда все же происходит. То есть... работает?! :shock:

А ПОС по частоте? Если задающий генератор отдельно, как на предыдущей схеме, то проблем с этим нет...
msn Откуда схема? И данные трансформаторов?

v-ms | [image] # 27975 - 15.05.06 msnv-ms, Далее идет механическая редукция с k = 3,4. На выходе редуктора мы имеем обороты = 825 и условную мощность = 3,4 С какой стати Вы считаете редуктор повышающим мощнось устройством? Пост #27853 как-то неубедителен.
Или поясните. msn.Пояснения даются в прилагаемом файле.

size: 42.50 KB [image] Slesar | [image] # 28041 - 16.05.06 valeralap,Ты талант, я хотел попробовать, описать в твоем стиле свои опыты - у меня ни чего не вышло, а у тебя описание высший класс, и без илюстраций, стильно....
С уважением...

valeralap | [image] # 28057 - 16.05.06 Slesar, Я рад, что доходчиво, и наконец понятен стал предмет спора, а то не знал, что и думать.

kazak | [image] # 31861 - 02.07.06 я видел подобную конструкцию т.е.преобразователь АД-АД
Поясню зачем.
Будучи в гостях у коллеги энергетика исследовательской базы института моря в геледжике он пожаловался на дикие импульсы
провалы,скачки эл.энергиив сети.а это вредно для компов
Он вышел с этой ситуации
включил эл .двигатель 22 квт в сеть и соеденив шкивами с другим
низкооборотным он про помоши кондеров перевел его в режим генерации.и тем самым выравнял скачки

Valeri-Vas | [image] # 31862 - 02.07.06
Господа. Количество энергии, снимаемой с генератора будет меньше потребленной двигателем. Даже при использовании очень дорогих электрических машин с высоким КПД потери на преобразование превысят 10%. О каком либо приросте энергии либо мощности не может идти речи. Подобная конструкция под названием умформер применялась в далекие времена для преобразования постоянного тока в переменный, постоянного в постоянный при другом напряжении. Естественно, с потерями.

Vladimir | [image] # 31867 - 02.07.06 valeralap ... С небольшими нагрузками экспериментировал на замкнутом цикле через преобразователь, а с мощными от сети вы можете для простоты проверить без преобразователя и убедится. Ну, прояви ещё немного терпимости и пожалуйста поясни эту фразу поподробнее!

_________________
valeralap | [image] # 31887 - 02.07.06 Лампочка на 60ват горела сколь угодно параметры не изменились через сутки больше не стал ждать, может зря это сделал, может надо было погонять месяц, потом говорить. В данный момент на раме стоит двигатель и генератор хотел переделать чтобы типа Дяди Васи а так руки и и не доходят. В классическом варианте в кототором я привел, ротовертер работает, КПД понятия не имею какой и черт его знает с чем он связан. По двенадцати вальтовому источнику я не указал дроссель, толи умышленно толи забыл, не корите строго, без него работать не будет. В данный момент готовлю свою лабораторию, вообще хочу заняться фундаментальными исследованиями и добить этот СРАНЫЙ закон, сохранения энергий. Да простят меня корифей от классической физики, приверженцем которой я являюсь.

Dvictor | [image] # 32090 - 07.07.06 2 v-ms
"Таким образом, формула (6) доказывает, что понижающий редуктор также выступает и в качестве концентратора мощности, переданной через входной вал на выходной"

Увы. Nвых=Nвх*КПД
Коэффициент "концентрации мощности", называемый КПД меньше 1.
В ваших расчётах есть грубая ошибка.

valerlab
"ротовертер работает,КПД понятия не имею какой и черт его знает с чем он связан."
Начните изучать именно этот вопрос. Дальше всё встанет на свои места.

KDas | [image] # 32091 - 07.07.06 Dvictor valerlab
"ротовертер работает,КПД понятия не имею какой и черт его знает с чем он связан."
Начните изучать именно этот вопрос. Дальше всё встанет на свои места.

Что куда встанет?
Valeralap Лампочка на 60ват горела сколь угодно параметры не изменились через сутки больше не стал ждать
Лампочка гореть перестанет?

kilon | [image] # 32749 - 18.07.06 Здравствуйте,уважаемые господа ИЗОБРЕТАТЕЛИ.Решил я,как-то,изобрести "ВЕЧНЫЙ" двигатель, начал изучать информацию по этому вопросу.Случайно забрёл на этот форум.Неделя ушла на изучение постов по теме резонанса Мельниченко.
Очень интересная дискуссия у Вас получилась.Но, на мой взгляд, большинство из Вас, за исключением некоторых,на практике даже не пытались собрать какую-либо конструкцию.
Я собрал нечто похожее на ротовёртер,но запустить его,хотя бы в 1-ном режиме,пока не удалось.Дальше не хватает знаний.
Valeralap ,пытался подключить свою конструкцию по базовой схеме ротовёртера ,но ничего не получается.В момент подключения АД-генератора к АД-мотору ,на обмотках гена пропадает напряжение.При подключении диодного моста и конденсатора 200мкФ,напряжение на последнем достигало 600вольт.подскажи пожалуйста,в правильном направлении я иду?

Форум - Резонансные генераторы - Резонанс Мельниченко - Преобразователь электрической мощности на базе АД двигателей - Стр 00ALL