Форум - Электростатические генераторы - Электростатика - Преобразователь 'электростатическое поле - мощность' - Стр 00ALL

Модератор: admin.skif.biz VIRUS [image] Oleg | [image] 5604 - 13.04.05 Всем привет! Вот я и дозрел отдать мое детище вам на растерзание. Считайте это официальной публикацией и воздержитесь от оформления патентов на свое имя (об авторе не забывайте!)
Теперь по существу.

Берем за основу идею электростатической индукции - в проводнике заряды распределяются под дейстием электростатического поля таким образом, чтобы скомпенсировать его действие. Проще говоря - к положительному заряду устремятся электроны и накопятся вблизи него.

Теперь создаем простейшую конструкцию: статор из двух изолированных электродов, на которые подается потенциал и ротор тоже с твумя электродами. Ротор и статор электрически изолированы. Работает только поле.
Ротор я сделал простейший - круг из медненного текстолита, медь разделена на две половинки. Между электродами ротора - нагрузка.

Когда ротор располагается таким образом, что электроды совпадают с электродами статора - заряды в роторе "разбегаются" в противоположные стороны.
При повороте заряды "перебегают" на противоположную сторону и через нагрузку течет ток. Каждый оборот дает два полупериода - при 3000 обо/мин имеем переменный ток 50 Гц.

В чем идея...
1. Известно, что на перемещение зарядов по замкнутой траектории в электростатическом поле РАБОТА не расходуется.
2. Известно, что при движении зарядов в электростатическом поле по замкнутой траектории в СТАТОРЕ никаие процессы не происходят.

Можно взять ЭЛЕКТРЕТЫ в качестве статора и иметь поле без дополнительного источника энергии, а исходя из п.1. следует, что на вращение ротора не влияют силы электростатики - все заряды движутся по замкнутой траектории.

В моем макете расход энергии определятся сопротивлением воздуха, трением подшипников и т.п. Это много...

Что имеем на выходе.

Мощность преобразователя прямо пропорциональна ЕМКОСТИ ротора и квадратично зависит от напряженности поля.

Емкость ротора очень мала. Почему неприменима формула расчета плоского конденсатора я не понял, но емкость равна емкости одиночной пластины. В этом загвоздка - я получил отдачу порядка 10 милливатт при напряжении порядка 30.000 В. Диаметр ротора 28 см. Зазор около 5 мм.

Возможно мы вместе придумаем, как значительно увеличить число вовлекаемых зарядов - и соответственно, получим большую энергию, выделяемую при разовом перемещении этих зарядов...
Можно, разумеется, увеличить площадь ротора за счет увеличения числа роторных диков, снизить потребление вакуумировав корпус. Повысить напряжение. Кое-чего я добился уже, сверх сказанного. Есть готовая идея, как корректно СНЯТЬ мощность с ротора - тянет на отдельный патент!

Короче всех приглашаю к совместной реализации этой машины.

С уважением, Олег Покровский.

size: 186.57 KB

Sergey63 | [image] 5619 - 13.04.05 Oleg
В моем макете расход энергии определятся сопротивлением воздуха, трением подшипников и т.п. Это много...

Ещё затрачивается работа на вращение маховика. Если мне не изменяет память, это: А=1/2*(m*w**2*R**2), где m- масса, w- угловая скорость, R- радиус. *-умножение, **-степень. Так что, массу, радиус и скорость желательно уменьшить. Наверное, в первую очередь, массу...

Oleg | [image] 5621 - 13.04.05 Sergey63, маховик сколько затребует на момент раскручивания, столько потом отдаст - с учетом потерь на трение. Так что это не тема.

Могу сказать, что несколько физиков, посмотревших стен и разобравшихся в принципе, опровергнуть не смогли. Но проблема таже, что и в "униполярке" - выход энергии есть, это действительно "свободная энергия", которую все тут ищут, но выход ОЧЕНЬ МАЛ! Вопрос не в том, как уменьшить потери, а как увеличить ОТДАЧУ - сейчас эти величины, увы, отличаются на несколько порядков...

msn | [image] 5630 - 13.04.05 OlegSergey63, маховик сколько затребует на момент раскручивания, столько потом отдаст - с учетом потерь на трение. Так что это не тема.

Могу сказать, что несколько физиков, посмотревших стен и разобравшихся в принципе, опровергнуть не смогли. Но проблема таже, что и в "униполярке" - выход энергии есть, это действительно "свободная энергия", которую все тут ищут, но выход ОЧЕНЬ МАЛ! Вопрос не в том, как уменьшить потери, а как увеличить ОТДАЧУ - сейчас эти величины, увы, отличаются на несколько порядков...
Геометрию не проблема оптимизировать, а не будут ли при этом начинать серьезно влиять в конструкции кулоновские силы притяжения и отталкивания, и не застопорят ли они ротор в мертвом положении. Да, сдвинуть его будет возможно, но вот Вам и работа которую надо дополнительно тратить. Получается аналогия с генераторами использующими магнитное поле, в которых для преодоления МП создаваемого ЭДС самоиндукции приходися прикладывать к ротору работу пропорциональную выходной мощности генератора в таком случае ни о какой FREE ENERGY и речи быть не может. в своей конструкции с 5мм зазорами вы эти силы не ощутите, они малы, а вот как только начнете увеличивать площадь обкладок и уменьшать расстояние, увеличивать напряжение, тогда эти силы сразу же станут заметны.
Я предлагаю до строительства разных конструктивов разобрать этот вопрос
в первую очередь...

Oleg | [image] 5635 - 13.04.05 msn, кулоновские силы весьма велики - несколько ньютонов, в данном случе, но они направлены параллельно ОСИ и элементарно компенсируются добавлением еще одной пары статорных пластин по схеме С+Р+С. Что и было сделано - "сандвич" из четырех пар статорных электродов и одного ротора (применил еще одну хитрость, но это в процессе).
Еще раз повторю, что ПРОТИВОДЕЙСТВИЯ, зависящего от нагрузки, нет - и не может быть теоретически!
И еще - всё полностью вписывается в "классику" электротехники. Всё есть в любом учебнике. А где нарушается пресловутый "закон сохранения энергии" - мы тут пока не поняли!

Andr | [image] 5636 - 14.04.05 OlegЕмкость ротора очень мала. Почему неприменима формула расчета плоского конденсатора я не понял, но емкость равна емкости одиночной пластины.
судя по описанной схеме, Вы имеете два конденсатора включенных последовательно, соответственно их суммарная емкость меньше -меньшено, т.е. для вашего случая С1*С2/(С1+С2)=С1/2, если С1=С2, что и соответствует одной пластине.

msn | [image] 5637 - 14.04.05 Olegmsn, кулоновские силы весьма велики - несколько ньютонов, в данном случе, но они направлены параллельно ОСИ и элементарно компенсируются добавлением еще одной пары статорных пластин по схеме С+Р+С. Что и было сделано - "сандвич" из четырех пар статорных электродов и одного ротора (применил еще одну хитрость, но это в процессе).
Еще раз повторю, что ПРОТИВОДЕЙСТВИЯ, зависящего от нагрузки, нет - и не может быть теоретически!
И еще - всё полностью вписывается в "классику" электротехники. Всё есть в любом учебнике. А где нарушается пресловутый "закон сохранения энергии" - мы тут пока не поняли!
Ваш Генератор напоминает эдакий электродинамический альтернатор, так вот
установка симметричных статорных пластин, это первое что приходит в голову
для компенсации кулоновских сил, как Вы правильно заметили действующих перпендикулярно статор-ротору и параллельно оси. Компенсация сил действительно в такой конструкции произойдет, НО ТОЛЬКО В СТАТИКЕ. Как только ВЫ начнете вращать ротор, что произойдет ? Правильно-положительно заряженная пластина ротора начнет входить между отрицательно заряженными статорными пластинами и наборот, отрицательная - между положительными. Куда в этом случае денутся Кулоновские силы ??? А никуда,
они начнут как им и положено взаимодействовать, тормозя ротор, на раскрутку которого потребуется потратить энергию пропорциональную этим силам. Вы скажете-так заряды же перетекают с одной роторной пластины на другую, правильно перетекают и даже совершают в нагрузке работу. Но ведь перетекание зарядов есть во времени процесс СЛЕДУЮШИЙ за вращением, и поэтому всегда будет существовать некоторая дельта зарядов между статором и ротором приводящая к взаимодействию их за счет Кулоновских сил. ПО другому: когда положительно заряженная пластина будет стремиться войти в поле (+) статора, оно этому будет препятствовать-тормозить, а когда будет входить в поле статорных пластин (-) оно будет втянуто, но будет препятствовать выходу (залипнет). Развечто ваши заряды будут двигаться со скоростями выше скостей света, есть работы о так называемых безынерциальных зарядах создаваемых источником, но этот вопрос малоизучен. Олег попробуйте доказать обратное, а еще лучше подтвердите на опыте,ведь у Вас же есть опытная установка, не знаю как она у вас устроена, но в первом приближении, двигатель вращающий Ваш ротор должен быть очень маломощным и еще лучше постоянного тока, в таких двигателях ток потребляемый от источника -эквивалентен нагрузке ,и ток можно мерить обычным китайским тестером. Странно, что Ваши знакомые физики не предложили Вам сразу сделать то же самое.... Далее, если при вращающемся роторе отключать и включать нагрузку, и ток потребления двигателя при этом меняется не будет - я снимаю перед Вами шляпу и сразу начинаем говорить о геометрии
НО, если у Вас силы трения велики и превышают кулоновские, вы можете проморгать этот момент, т.е на первый план выходит КОРРЕКТНОСТЬ опыта...
Успехов...

Light | [image] 5640 - 14.04.05 Олег.
Так у Вас модель или макет?
Если модель, то странно, модель не должна работать. Статика создаст разность потенциалов, но "нагрузка" (!) - тут-же уравняет их.
Убрать нагрузку, заземлять половинки ротора пока они между статорам - получился статический мотор на базе Франклина.

sas | [image] 5641 - 14.04.05 патент похож?

US 4897592 ru Генератор Хайда.rgo

sas | [image] 5643 - 14.04.05 вот ещё

Электродинамическая индукция.rgo

Oleg | [image] 5644 - 14.04.05 "ЭЛЕКТРОДИНАМИЧЕСКАЯ ИНДУКЦИЯ" - да, это тоже самое. жаль раньше не попалось. Попробую применить их выводы! Спасибо.
Правда работа с ШАРОМ совершенно не практична - хороша только для демонстраций!(Я начал с цилиндра). Всё это не повод для растройства - у меня на руках работающая модель и можно провести эксперименты.

Патент Хайта - имеет ряд существенных отличий. Я пробовал включить моё устройство по схеме Хайта - снимать нагрузку со статора, включенного по схеме "переменных конденсаторов". Так вот - КОЛИЧЕСТВЕННЫЕ показатели получились те же самые, что при съеме нагрузки с ротора.

Относительно комментария msn. Всё не так очевидно... И на эту тему было много раздумий. Так вот, если заменить понятие "нагрузка" на понятие "проводник" - сделать перемычку между электродами, или вовсе использовать целый круг, то со всей очевидностью вступит в силу то самое правило "На движение заряда по замкнутой траектории в электростатическом работа не затрачивается" - это утверждение из "классических" учебников.

И не надо придумывать "быстрые заряды" - ведь не все заряды перемещаются, а НИЧТОЖНОЕ их количество!!! Как иначе может МГНОВЕННО (с учетом индуктивности проводов) разрядиться конденсатор!!! А если сместить существенное количество зарядов - как в СНАРЯДАХ с обедненным ураном, происходит разрыв кристаллической решетки с энергиями, близкими к атомным.

Короче, вариант с тем, что кулоновские силы будут чему-то препятствовать, пока не получил подтверждения. Я пробовал РАЗМЫКАТЬ электроды статора, закорачивать их - и ОБДУМЫВАЛ оба варианта... Более того - мерял мощность двигателя. Вот тут, увы, сопротивление воздуха маскирует любой результат (хоть тестер у меня не китайский).
И еще - с точки зрения перемещения скорости смещения зарядов (разряд конденсатора - мгновенный!!!) любые процессы в роторе - квазистатические.

Вот и я в раздумьях!

msn | [image] 5670 - 15.04.05 Oleg

Относительно комментария msn. Всё не так очевидно... И на эту тему было много раздумий. Так вот, если заменить понятие "нагрузка" на понятие "проводник" - сделать перемычку между электродами, или вовсе использовать целый круг, то со всей очевидностью вступит в силу то самое правило "На движение заряда по замкнутой траектории в электростатическом работа не затрачивается" - это утверждение из "классических" учебников. Oleg

Вот именно, если использовать целый круг, заряд которого один и тот же в любой точке, а заряд ваших полудисков не одинаков, вот здесь и грабли, нельзя здесь использовать то пресловутое утверждение из учебника физики...

Oleg А если сместить существенное количество зарядов - как в СНАРЯДАХ с обедненным ураном, происходит разрыв кристаллической решетки с энергиями, близкими к атомным.
Олег это совершенно другая песня, в данном случае за счет ударной волны происходит смещение полей жлектрона и протона с высвобождением жнергии поля, которые ранее в невозбужденном состоянии компенсировали в дальней зоне друг друга, здесь для атома можно привести аналогию колебательного контура без потерь в котором всегда присутствуют незатухающие колебания, т.к. потерь то нету... а электрон и протон в этой аналогии, есть суть конденсатор и и индуктивность, это опять не совсем корректная аналогия но
принцип понять можно -откуда та лишняя энергия берется

OlegКороче, вариант с тем, что кулоновские силы будут чему-то препятствовать, пока не получил подтверждения. Я пробовал РАЗМЫКАТЬ электроды статора, закорачивать их - и ОБДУМЫВАЛ оба варианта... Более того - мерял мощность двигателя. Вот тут, увы, сопротивление воздуха маскирует любой результат (хоть тестер у меня не китайский).
И еще - с точки зрения перемещения скорости смещения зарядов (разряд конденсатора - мгновенный!!!) любые процессы в роторе - квазистатические.

Вот и я в раздумьях!
Вот вот это то и плохо что померить нельзя действие кулоновских сил, а оно быть должно. Олег приложите усилия, какой у Вас двигатель, если сетеаой переменного тока, то в нем потребляемая можность не есть линейная функция от механической нагрузки на валу, повторяю: только маломощный коллекторный двигатель постоянного тока... и попробуйте измерить ток с подключенным к статору ВВ напряжением и отключенным, естественно под нагрузкой...

Oleg | [image] 5671 - 15.04.05 msn
У меня двигатель постоянного тока - лучший в своей серии "ДПР-52". Кормится он от половинного (от стандартных) питания - 12 v и потребляет около 900 мА. У меня весьма приличный тестер, но у него всего 4 разряда.
Едем дальше.
Когда подается высокое напряжение, возникают нагрузки, притягивающие ротор к статору. Усилие в несколько ньютонов!!! Что не может не влиять на мотор - ведь меняется ПРОДОЛЬНАЯ НАГРУЗКА на вал. На моем стенде невозможно сколько-нибудь точно сбалансировать ротор, по отношению к статору - его неизбежно притягивает к одной из пар.

Третья часть. Двигатель потребляет около 1 ватта, а на выходе преобразователя - около 10 милливатт. Как, скажите, эту долю можно выделить на ВХОДЕ двигателя? Нужны условия, близкие к идеальным - сбалансированная система, вакуумный колпак, 10-разрядный амперметр.

""а заряд ваших полудисков не одинаков, вот здесь и грабли, нельзя здесь использовать то пресловутое утверждение из учебника физики... ""

Заряд НЕОДИНАКОВ и в целом диске - заряды смещаются под действием поля. Они скапливаются с одной стороны, а с другой - в диффиците. Во вращающемся ЦЕЛЬНОМ диске течет кольцевой ток со скоростью вращения диска. Ток порождает магнитное поле - но оно никак не взаимодействует со статором...
В случае двух половинок этот ток "заворачивает" через нагрузку, но это не принципиально. Обращаю внимание, что ВНУТРИ каждой половинки тоже происходит перераспределение зарядов - чтобы нас окончательно запутать.

Между прочим, реального смещения ЗАРЯДОВ в проводнике не происходит - идет волна, на подобии "эффекта домино". Смещается немного зарядов (на ничтожное расстояние), они смещают другие заряды и так далее со скоростью распространения поля - со скростью света. Так что - наши процессы фактически СТАЦИОНАРНЫЕ.

Andr | [image] 5672 - 15.04.05 Oleg, поздравляю!
Вам похоже удалось сделать то, что не смог сделать Фарадей (это мое предположение).
А теперь вопрос.
Вы понимаете, что именно является движущей силой вашего двигателя? Откуда берется тангенциальная составляющая?
Здесь наверно было бы полезно прорисовать диаграммы плотностей токов при трех положениях ротора относительно статора, и заодно поможет понять, почему такая низкая эффективность, и как можно попытаться ее увеличить.

Oleg | [image] 5674 - 15.04.05 Andr! Спасибо за ободрительные слова.
Но, обращаю внимание - это не ДВИГАТЕЛЬ. Это ГЕНЕРАТОР. Его вращать надо, а он выдает мощность [image] - ну ОЧЕНЬ маленькую!

У меня есть существенная проблема - пробел в математическом образовании. Для меня физика - качественная наука. Я хорошо СИНТЕЗИРУЮ, но плохо анализирую. Вижу общую картину, а в частности не влезть. Мог бы - не стал бы выходить на форум. Когда-то
у меня было радиотехническое образование, но я его уже забыл.

Считайте, что конструкцию я УВИДЕЛ. Пришел ОБРАЗ, а потом я это собрал на столе. И очень огрчился, обнаружив, что ЕМКОСТЬ на порядок меньше ожидаемой. Почему-то емкость пары ротор-статор не расчетная (полщаль, зазор, параметры изолятора), а равна емкости одиночной пластины ротора.

Давайте так. У меня есть еще кое-что, что я не опубликовал. Это "нечто" улучшает параметры устройства, но не влияет, увы, на главное - получаемую МОЩНОСТЬ. Будут разумные мысли - расскажу об "остальном".

Кто хочет и может - давайте думать вместе. Но думать серьезно - считать, изучать электродинамику и т.п. Получится - честь нам и хвала, да и заработаем может быть! Мне вообще это устройство нужно для работы в конкретном месте - в поселке в Крымских горах, но это отдельная и мистическая история.

Не получится - так хоть войдем в историю.

Дел-то в 100 раз увеличить отдачу. У меня 30.000 вольт - при 300.000 в аккурат в 100 раз больше мощность будет. Ну и вакуум. Правда ИЗОЛЯЦИЯ нужна сумасшедшая. Мне такую конструкцию не СДЕЛАТЬ - нет ресурсов.

Жду предложений!

P/S Столько разговоров на форуме о "свободной энергии" - вот вам ГОТОВАЯ ИДЕЯ. И тишина...
Ау! Мегамудрецы - где вы?!?!

PRS | [image] 5675 - 15.04.05 OlegP/S Столько разговоров на форуме о "свободной энергии" - вот вам ГОТОВАЯ ИДЕЯ. И тишина...
Ау! Мегамудрецы - где вы?!?! Олег, не растраивайтесь! Не всё так плохо. :wink: Я начинал с электростатики, потом динамика и прочее, вот несколько месяцев назад снова вернулся к электростатике! Ваша идея с располовиненным диском напоминает мою (с лыжными палками в ветке "не ужели я придумал вечный...", которую админ не заслуженно переименовал "..... магниты и т.д.") Я задавал задачу с вращающимися лыжными палками в электростатическом поле Земли. Из такой простой ситуации не получится свободной энергии! Из-за (как уже кто-то писал выше) Кулоноских сил. Однако электростатика наиболее перспективное направление, чем, например, МГ!
В книге Николаева (есть на моём сайте) "Тайны электромагнетизма и своб.энергия" есть описание ВД, который смастерил школьник. Устройство простое: колесо с капилярами уложеных на колесе по спирали. Колесо опускается в воду, дальше - капиляры, сила тяжести, вращение, испарение и снова (по кругу). Тут надо найти что-то уже придуманное и применить к электростатическому полю (думаю так будет проще).
К примеру, воздушный шар надутый гелием взлетает. Какой механизм сделать, шоб заставить колесико вращаться от привода шарика? У нас электроны удаляются от Земли - это аналог гелиевого шарика в воздухе.
Сколько я думал на эту тему, уяснил одно, что надо то снимать с колеса электроны, то снова их туда запускать. Аналог этой ситуации - это колесо с капилярами (описание выше). В колесе изюминка в спиральности капиляров (форма одинаковая с формой прорезей диска в униполярном динамо Теслы).

Oleg | [image] 5681 - 15.04.05 PRS, привет!
Про униполярку думал. Есть даже вариант решения - надо сделать ротор из стальной ленты, свернутой спиралью. И обороты выдержит большие, и поле будет усиливать необычайно - считай, готовая катушка индуктивности.
Но,увы, у меня тяжелый случай - подай БОЛЬШЕ вовлекаемых зарядов и хоть тресни! Надо емкость протора повышать - может намазать чем, с высокой поверхностью? Думал про фуллерен, про медную пудру. Пока не знаю!

Тут, помнится, DED хотел мои идеи! И где он?

PRS | [image] 5687 - 16.04.05 sas давал файл 'скиф.doc' Вроеде там патент обычного параметрического усилителя (напряжения). Эффект там - увеличение напряжения на выв.конденсатора при уменьшении его ёмкости. Подобные усилители используют в космической связи, они очень узкополосные, но очень мало шумящие. Из-за этого можно сделать чувствительные приёмники!
Олег, а по какой формуле расчитывали ёмкость ротора?

Oleg | [image] 5688 - 16.04.05 PRS! Всё верно - при уменьшении емкости уже заряженного конденсатора вырастет напряжение. Это все знают. И ПОНИЖАТЬ это напряжение (рельно - такое же как у статора или даже выше!!! отдельная задача. Мне это удалось, но это отдельная тема.

Относительно рачета емкости. Когда я задумал эту машину, я прикинул, что статор и ротор образуют обычный плоский конденсатор. Его емкость С=ee0S/d, где е - диэлектрическая проницаемость изолятора, е0 - диэлектр. постоянная, S - площадь, d - зазор.

Исходя из этого, я расчитывал на ЭНЕРГИЮ, выделяемую за каждые пол-оборота W=qU/2=q2/2C=CU2/2 , но тут оказался облом. ЕМКОСТЬ не зависит от зазора или диэлектрика, а только от площади ротора. Причем она минимальна и равна емкости одиночной пластины!!!! Блин, это полный П.... НИЧЕГО не понимаю, почему это так...

msn | [image] 5693 - 17.04.05 OlegОтносительно рачета емкости. Когда я задумал эту машину, я прикинул, что статор и ротор образуют обычный плоский конденсатор. Его емкость С=ee0S/d, где е - диэлектрическая проницаемость изолятора, е0 - диэлектр. постоянная, S - площадь, d - зазор.

Исходя из этого, я расчитывал на ЭНЕРГИЮ, выделяемую за каждые пол-оборота W=qU/2=q2/2C=CU2/2 , но тут оказался облом. ЕМКОСТЬ не зависит от зазора или диэлектрика, а только от площади ротора. Причем она минимальна и равна емкости одиночной пластины!!!! Блин, это полный П.... НИЧЕГО не понимаю, почему это так...
Исходя из чего такие утверждения, что емкость не зависит от диэлектрика, какой диэлектрик использовался, например диэлектрическая проницаемость пропитанной конденсаторной бумаги бумага 2,2, полиэтилена 2,3, стеклотекстолита в разных источниках 4,5-7, невозможно не заметить, емкость должна увеличиваться в разы...
Далее емкость от зазора не может не зависеть, чем зазор больше, тем она меньше, а вот если мерить ее в точках где подключена нагрузка
то от положения ротора емкость зависеть не будет, у Вас получилось подобие диференциального конденсатора,где есть четыре емкости включенные мостом, , и при увеличении емкости одного конденсатора (С1, С3) уменьшается другой (С2,С4). а посему общая емкость и равна половине, те. емкости одной обкладки и неизменна в зависимости от положения ротора как уже кстати и указывал выше Andr

size: 22.35 KB

Oleg | [image] 5695 - 17.04.05 Размышление о ДВУХ парах электродов статора только всё путает. Картина от этого не зависит - только уравновешиваются кулоновские силы.

Достаточно того, что я нарисовал в первом сообщении - пара электродов статора и пара - ротора. Такая конструкция будет равновесной, если применить ЦИЛИНДР вместо круга С((р))С - цилиндрический ротор разделенный на 2 половинки, вращается в цилиндрическом статоре, тоже из двух половинок. Все кулоновские силы уравновешены, но изготовить такую модель сложнее.

На моем макете конкретно: статор из медненного фоторопласта 2 мм, зазор еще 3 мм., вторая пара статора - стекло (фторопласта не оказалось) 3 мм, зазор - 3 мм.

О эквивалентной схеме. Что-то не так. Что - не пойму. Но, если я не ошибаюсь, появление активной нагрузки в такой схеме приведет к отбору мощности от источника. У меня такого нет!

Можно утверждать, что заряды "заперты" на статоре. Пластины статора даже не связаны между собой!!! Я специально отключаю источник высокого напряжения - сосбственнаяя емкость пластин статора содржит заряд по энергии в на много порядков меньше, чем можно получить с ротора!!! Это я уже проверял - зарядил две ОДИНОЧНЫЕ пластины статора (емкость - единицы пикофарад) и молотит час к ряду. Отбираемая мощность несопоставима с энергией, запасенной в статоре.

Так-что не всё так просто.

Диаметр ротора 0,3 м. Зазор принял 10 мм. Расчетная емкость (за вычетом площади разрывов в роторе и статоре) 3,33468E-10 фарады, что дает при 30000 вольт энергию заряда = 0,15 дж/имп (т.е. - на пол-оборота) - при 3000 оборотов аж целых!!! 30 Ватт мощи!!! Представляете, как я загорелся, когда это посчитал?! Тем более, что 150 Кв - не проблема - можно ротор поставить от электрофорной машины, или генератор Ван-де-Графа. А это уже целых 700 Ватт!!! И тут такой облом - мощность на 3 порядка меньше. Причем почему - никто не понимает.

Что интересно - расчетная мощность точно совпадает с заявленной мощностью Тестатика - при равных размерах и равной ожидаемой напруге...

msn | [image] 5696 - 17.04.05 По поводу эквивалентной схемы- не нравится Вам предыдущая, вот она в виде классического моста, как мы ее привыкли видеть, утолщенные обкладки С1 и С2 есть статорные пластины, тонкие-роторные. С3 и С4 есть емкости образующиеся при заходе роторных пластин в область "чужих" статоров. Из-за симметричности Вашей конструкции видим что согласно такой эквивалентной схеме мост всегда находится в равновесии и если мощность и будет поступать из источника, то ТОЛЬКО ИЗ-ЗА НЕСИММЕТРИЧНОСТИ КОНСТРУКЦИИ. Т.е.
другими словами, у меня есть нехорошее предчувствие, что Ваша Free Energy есть мощность качаемая из источника, за счет разбалансировки моста, которая в любом случае будет присутствовать изза несовершенства его изготовления, те изза некоторой несимметричности конструкции, возникающей в любом случае при его изготовлении. Хотя непонятно-Вы утверждаете что отключали источник от ротора и получали свои 10 Мвт в течение часа, очевидно без разряда статора, так ?
Олег что у Вас есть нагрузка, т.е. каким образом вы снимаете полезную мощность. Если уж говорить о Тестатике, то там тоже все не просто со съемом полезной мощности...
Я бы снимал мощность при помощи длинной линиии настроенной в резонанс -50Гц, что то типа резонансного трансформатора Тесла наоборот. Так что раз назвались груздем-полезайте в кузов, выкладывайте, для полного понимания процессов происходящих в Вашей установке это просто необходимо, патентовать не буду, обещаю
Понимаете, чтобы делать дальше какие либо предложения по модернизации и усовершенствования конструкции необходимо понять за счет чего там получается FREE ENERGY, и есть ли она там в принципе, или это данные некорректно поставленного эксперимента, как часто случается. И кстати Олег, такой вопрос, является ли выходное напряжение на нагрузке функцией частоты вращения ротора, Вы не пробовали проводить такой эксперимент ?...

size: 39.42 KB

Oleg | [image] 5697 - 17.04.05 msn, обращаю ваше внимание, что работает ЭЛЕКТРОСТАТИЧЕСКАЯ индукция. Замена пластин СТАТОРА на эквивалентные ЭЛЕКТРЕТЫ (Постоянные источники электростатического поля) не меняет картины.

Объясняю еще раз - под действием внешнего статического поля распределяются заряды в проводнике. Есть такой опыт - берут ДВА соприкасающихся шара, размещают в электростатичеком поле. Заряды "разбегаются", после чего шары раздвигают и оба оказывабтся ЗАРЯЖЕННЫМИ. Если теперь поменять местами шары, а потом их соединить - возникнет ток. И этот ток НИКАК не влияет на статор.

DED | [image] 5699 - 17.04.05 Олег, да ты не расстраивайся так сильно. Тесла автомобиль свой сделал в 75 лет. А я пока дико извиняюсь. До лета вечерами учусь дополнительно, поэтому сил хватает только на то чтобы форумы скопировать, даже не прочитывая.
А про статику дадя Вова Коробейников(пытальщик Нz-антенн) интересную мыслю подкинул. Пишет, что в старых учебниках описывался опыт 187какого-то года, когда мужики заряжали циллиндры. Так вот, изнутри циллиндр можно только зарядить, а разрядить его касаясь внутренней поверхности никак нельзя.Разрядится он только снаружи.

Oleg | [image] 5700 - 17.04.05 DED, я подумаю. Про генератор Ван-де-Граафа я знаю, и про заряд полого шара...

Вообще-то ротор не заряжается в прямом смысле, в нем возникает эффект электростатическтой индукции, а совокупные заряды статора так в нем и остаются - на прибавляются и не убавляются, а только смещаются. Какой-то иной поход нужен, а мне не ухватить!

admin.skif.biz | [image] 5726 - 18.04.05 рекомендую взглянуть на это
http://ntpo.com/invention/invention2/6.shtml

sas | [image] 5733 - 19.04.05 http://ntpo.com/invention/invention2/6.shtml

Мне эта статья сильно напомнила речь Остапа Бендера в Васюках о создании шахматной империи, нужно только первые 30 руб собрать, а дальше …..(безграничные доходы).
Ну так у него (Дудышева) всё красиво . Только вот у тестатики, на которую он тоже ссылается (7), есть фото работающих установок, а у него только красивые картинки и не менее красивая ТЕОРИЯ. Ни кто не отрицает Кулоновскую силу, только вот конденсатор не разрывает на хрен и не сплющивает до чёрной дыры – как ни заряжай, а у него целые поршни с генераторами двигает, видимо опять есть какое-то но. Попробуйте сами 2-е фольги зарядить и проверьте , я проверял – до поршней далеко.

Oleg | [image] 5737 - 19.04.05 >рекомендую взглянуть на это
>http://ntpo.com/invention/invention2/6.shtml

Этот материал мне знаком. Однажды я провел измерение силы притяжения в подобной конструкции для того, чтобы оценить напряжение высоковольтного источника.

Естественно, ни о каких "килограммах" речи нет... Дудышев говорит о ЗАРЯДАХ, но как-то умалчивает о ВЕЛИЧИНЕ заряда. А на плоских одиночных элементах БОЛЬШИЕ заряды не разместить - при высоком напряжении они просто стекут, а при малом... будут маленькими. И сила взаимодействия пропорциональна КВАДРАТУ расстояния.

Короче, ничего нам не добавляет....

sas | [image] 5792 - 20.04.05 Интерес к электростатическим машинам вновь пробудился только к началу 30-х годов, когда американский физик Р. Ван де Грааф высказал идею, а затем и построил свой знаменитый высоковольтный генератор с полым шаровым электродом, развивавший потенциал до 1,5·106 В [31>. Как известно, в этом генераторе заряд непрерывно переносится бесконечной транспортерной лентой внутрь шарового электрода и по законам электростатики распределяется на его внешней поверхности, потенциал которой постоянно растет. Вдохновленный успехами генераторов Ван де Граафа академик А.Ф. Иоффе выдвигает в конце 30-х годов идею о возможности замены традиционных электромагнитных генераторов промышленной электроэнергетики электростатическими [32 >. Под его руководством в Ленинградском физико-техническом институте развернулись работы по созданию мощных электростатических генераторов (с началом войны они были прерваны). Основной задачей этих работ было повышение КПД и мощности, приходящейся на единицу объема (или веса) генератора. И тут снова пришлось перейти от транспортерной ленты Ван де Граафа к компактным многодисковым конструкциям типа Тендера и Эйнштейна-Габихтов.

После войны разработки мощных электростатических генераторов дискового типа были возобновлены и у нас в стране, и за рубежом. Хотя идея перехода от электромагнитной электроэнергетики к электростатической не оправдалась, ряд моделей мощных и компактных электростатических генераторов с успехом используются в различных отраслях народного хозяйства.

Oleg | [image] 5797 - 20.04.05 Спасибо, SAS. По цитате нашел всю статью - весьма поучительно
http://vivovoco.nns.ru/VV/PAPERS/BIO/EINSTEIN.001/CHAPTER_3.HTM

Рядом оказалась статья Капицы
в котрой интересное рассуждение о мощности статических генераторов:

В 40-х годах мой учитель А.Ф. Иоффе занимался разработкой оригинального электростатического генератора, который питал небольшую рентгеновскую установку. Этот генератор был прост по своей конструкции и неплохо работал. Тогда у Иоффе возникла идея заменить в широком масштабе электромагнитные генераторы на электростатические и перевести на них всю большую электроэнергетику страны. Главным основанием было то, что электростатические генераторы не только проще по своей конструкции, но могут сразу давать высокое напряжение для линий передач. Мне пришлось тогда опровергать осуществимость этого проекта, исходя из оценки плотности потока электроэнергии при трансформации ее в механическую.

Определим, согласно выражению (1) для U, плотность потока энергии, которая в зазоре между ротором и статором генератора преобразуется из механической в электрическую или обратно. Тогда v будет равна окружной скорости ротора генератора. По конструктивным соображениям эта скорость обычно берется около 100 м/с. Тангенциальные силы взаимодействия между статором и ротором в электромагнитном генераторе определяются энергией магнитного поля, поэтому мы имеем для плотности потока энергии:

U = a(H2/4p)v (3)

Коэффициент a определяется конструкцией генератора и характеризуется косинусом угла, образованного силой F и скоростью v. Обычно a имеет величину, равную нескольким десятым долей единицы. Магнитное поле Н определяется насыщением железа и не превышает 2 x 104 Э. При этом плотность потока электроэнергии (которая трансформируется в механическую или обратно) получается около 1 кВт на см2. Таким образом, для генератора мощностью 100 МВт ротор будет иметь рабочую поверхность примерно около 10 м2. Для электростатического генератора плотность потока энергии U будет равна

U = a(E2/4p)v , (4)

где электростатическое поле Е ограничивается электрической прочностью воздуха и не превышает 3 x 104 В/см, или 100 э.-с.е. Поэтому, чтобы получить ту же мощность в 100 МВт потребуется ротор с поверхностью в (Н/Е)2 = 4 x 105 раз большей, т.е. равной 4 x 105 м2, или примерно половине квадратного километра. Таким образом, электростатический генератор больших мощностей получается практически неосуществимых размеров.

Полная статья - http://vivovoco.usu.ru/VV/PAPERS/KAPITZA/KAP_10.HTM

Есть одна разница - в моей машине съема и накопления зарядов не происходит. Происходит их перемещение в пределах ротора - с отбором мощности в момент самого перемещения (например, хитрым трансформатором).

Впрочем, это не меняет количественной оценки, приведенной Капицей, с той лишь разницей, что в моей конструкции электрическая прочность воздуха не является ограничителем напряжения - все элементы изолированы!

PRS | [image] 5830 - 22.04.05 предлогаю подумать над вариантом, когда нагрузка закреплена по периферии диска, вращающегося в эл.стат.поле. В такой ситуции получается, что нагрузка не влияет на усилие при вращении диска. Заряды скапливаются на периферии диска (в какой-то его области), а при вращении диска будут оставаться в том же месте простаранства (так как действуют силы отталкивания/притяжения). Так как диск вращается, то заряды будут двигаться относительно диска. Если сопротивление нагрузки высокое, то заряды могут не успевать перебегать в исходную область пространства, следовательно чем больше нагрузка (меньше сопротивление), тем больше зарядов смогут успеть перебежать по нагрузке :!: Может что-то упустил...

Oleg | [image] 5834 - 22.04.05 PRS, вроде ничего не упустил... но в самом простом варианте это и сводится к ДВУМ полукольцам ротора, между которыми и будет нагрузка. К исходной схеме и вернулись. Или множество сегментов ротора и статора, с элементами нагрузки между ними - но это тоже самое.

Вопрос всё же в том, как увеличить число вовлекаемых зарядов...

Oleg | [image] 5843 - 23.04.05 Ура! Сегодня просто-напросто переключив элементы машины по-другому получил мощность в 4 раза больше, чем удавалось получить раньше!

andrey | [image] 5848 - 23.04.05 Oleg

Интересная корнструкция, но в приведенном вами варианте (тот что в первом вашем сообщении) ни какой мощности на выходе, кроме той что вы получили быть не может. Судите сами, рассмотрим два положения ротора: первое когда нагрузка находится в непосредственной близости от статорных электродов (т.е. когда зазоры между роторными пластинами лежат на горизонтальной линии), второе - когда теже зазоры лежат на вертикали, т.е. нагрузка посередине между статорными пластинами. В первом случае через нагрузку тока нет вообще, т.к. заряды с обоих пластин ротора стекают в одном направлении - к нагрузке. Второй случай более интересен. С одной стороны у вас есть поле статора которое тянет заряды по пластинам в одну сторону. С другой стороны есть поле ротора, которое тянет заряды в другую сторону. Говоря проще поле ротора на выбранной пластине наводит, скажем, положительные заряды, поле статора - отрицательные. Это уже уменьшает ток. Далее не следует забывать о том, что такое поведение зарядов с большой вероятностью даст один не очень хороший результат. Ваши заряды потекут не вдоль пластины, а поперек, т.е. распредялятся на поверхностях. Этот эффект будет сильнее там, где угол между вектором поля и касательной к пластинам ближе к 90 градусам, т.е. на горизонтали. Можно качественно оценить напряжение на участках пластин наиболее близко расположенных к нагрузке. Следует отметить, что если поле приемущестаенно однородно, то ток будет мизерным в принципе, т.к. между любыми двумя точками будет маленькая разность потенциалов. В вашем случае распределение поля статора вблизи нагрузки близко к однородному, что влечет мизерное напряжение на нагрузке, поле ротора в этой области вообще мизерное ввиду его геометрии. В областях роторных пластин наиболее близких к горизонтали (напомню, что мы рассматриваем положение ротора, где зазоры между роторными пластинами лежат на вертикали) поле наиболее сильно, но т.к. оно направлено под большим углом к пластинами, то разность потенциалов между двумя достаточно близкими точками на пластине тоже околонулевая.

Вот и судите сами, при напряжении в 30 кВ (я правильно понял?) тока практически нет. Почему? Потому, что пластины из металла - всегда эквипотенциальные поверхности и напряжение между пластинами будет определятся напряжением в зазоре между роторными поастинами, при этом следует учесть, что то чем вы подсоединяете нагрузку - тоже металл (провода).

Возможное решение - сделать зазор между пластинами ротора как можно больше. Попробуйте.

Oleg | [image] 5850 - 24.04.05 andrey, разумеется, потенциал, наведенный в роторе точно компенсирует потенциал статора - это очевидно!

Но этот потенциал весьма велик - т.е. равен потенциалу статора.
Я проверял следующим образом:
1. Высокое напряжение на статор уже подано.
2. Располагаем ротор зазором по вертикали и закорачиваем его половинки.
3. Удаляем перемычку (нагрузку).
4. Поворачиваем ротор на 180 градусов.
5. Проверяем напряжение между пластинами ротора (по длине искрового промежутка) - получаем приблизительно напряжение статора...

Т.е. форма ротора и статора значения не имеет - тоже самое справедливо и для цилиндра - проверял.

Oleg | [image] 5875 - 25.04.05 После очередного мозгового штурма получил от моего устройства следующее:
Этот преобразователь на данный момент является почти идеальным источником тока. На нагрузках 10 МОм, 5 МОм, 1 МОм, 100 кОм - имею ток 100 мкА. Соответственно мощность падающая на нагрузке в 10 МОм составляет 0,1 ватта.
При этом на одном роторе получилось ДВА таких источника, работающих в противофазе. Но их нельзя включать на встречу друг другу, только относительно земли.

Таким образом имеется уже целых 0,2 ватта! Если повысить высокое напряжение в два раза, получится около 1 W !!! Если до 150 кВ - то будет уже нечто реальное - около 10 W...

Пойду работать дальше.

Только вот не понятно, где все мудрецы этого форума? Сказать нечего?

Oleg | [image] 5879 - 25.04.05 Поможите люди добрые...
Кто присоветует схему обратного преобразователя "ток" - "напряжение"?!
Как я уже говорил ток около 100 мкА, напряжение - ожидается около 50 кВ. Частота - около 50 Гц.

Возможно ли применение трансформаторов в таком случае?

KDas | [image] 5881 - 25.04.05 OlegПоможите люди добрые...
Кто присоветует схему обратного преобразователя "ток" - "напряжение"?!
Как я уже говорил ток около 100 мкА, напряжение - ожидается около 50 кВ. Частота - около 50 Гц.

Возможно ли применение трансформаторов в таком случае?
Тесла-трансформатор рулит

Oleg | [image] 5883 - 25.04.05 KDas, спасибо!
Сейчас проверил изменение тока на двигателе. При наличии высокого и без оного. Ток в пределах возможности замера одинаковый... какой из этого вывод?

msn | [image] 5885 - 25.04.05 OlegKDas, спасибо!
Сейчас проверил изменение тока на двигателе. При наличии высокого и без оного. Ток в пределах возможности замера одинаковый... какой из этого вывод?б
Олег вспомните я Вам выше разрисовывал эквивалентные схемы устройства, при том как Вы нарисовали в своем первом посте чертеж, у ВАс получался постоянно сбалансированный мост, который мог дать на выходе напряжение только изза своей разбалансировки. Выложите пожалуйста схему нынешнего включения.
Олег непонятно а как Вы мерили, с нагрузками или без ?
если Вы получили в двух нагрузках по 0,1 Вт то-есть 0,2 Вт в итоге, этого заметить невозможно А вывод из этого следующий, если опыт проведен корректно значит работа действительно не тратится на перемещение зарядов и Вы в этой части правы.
Далее, по поводу трансформации высокого в ток, смотрите мой пост на: http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=186&postdays=0&postorder=asc&start=435 название материала Емкостный трансформатор.doc НО на 50 Гц такой волновой трансформатор может быть размером с небольшую подстанцию,(1/4=1500Км) отсюда вывод - повышать частоту, накапливать и преобразовывать в более высокую частоту, где габариты волнового трансформатора вполне приемлемы. Чувствуете? медленно но уверенно идем в направлении Тестатики...

sas | [image] 5900 - 25.04.05 Я ни как не пойму на кой в тестатике столько щёток? Может там перенос заряда пластинами?

Oleg | [image] 5902 - 25.04.05 >повышать частоту, накапливать и преобразовывать в более высокую частоту, где габариты волнового трансформатора вполне приемлемы. Чувствуете? медленно но уверенно идем в направлении Тестатики...

Тогда уж проще ПОНИЖАТЬ частоту - до постоянки. Например, выпрямить и в конденсатор. А потом преобразовывать как угодно! Или так расходовать!

Oleg | [image] 5914 - 26.04.05 Привет, коллеги! После ряда замеров, я получил реальные параметры своего "преобразователя" - он является источником тока с внутренним сопротивлением порядка 300 МОм. Он выдает ток, независимо от сопротивления нагрузки около 100 мкА на сектор ротора (сумма по двум секторам ротора составляет 200 мкА). При напряжении порядка 30.000 В.

Между прочим, это мощность в 6 ватт!!! Если увеличить напряжение вдвое, то мощность возрастет в 4 раза = 24 ватта!!!

Но у меня проблема - кто сможет решить, помогайте!

Проблема звучит так - "Как преобразовать 30.000 В, 100 мкА, 50 Гц - во что-то удобоваримое!"
Разумеется, повысить частоту практически невозможно - она определяется частотой вращения. Но, в тоже время, мощность прямо пропорциональна скорости вращения.

Надеюсь на здравые идеи!

KDas | [image] 5915 - 26.04.05 OlegПривет, коллеги! После ряда замеров, я получил реальные параметры своего "преобразователя" - он является источником тока с внутренним сопротивлением порядка 300 МОм. Он выдает ток, независимо от сопротивления нагрузки около 100 мкА на сектор ротора (сумма по двум секторам ротора составляет 200 мкА). При напряжении порядка 30.000 В.

Между прочим, это мощность в 6 ватт!!! Если увеличить напряжение вдвое, то мощность возрастет в 4 раза = 24 ватта!!!

Но у меня проблема - кто сможет решить, помогайте!

Проблема звучит так - "Как преобразовать 30.000 В, 100 мкА, 50 Гц - во что-то удобоваримое!"
Разумеется, повысить частоту практически невозможно - она определяется частотой вращения. Но, в тоже время, мощность прямо пропорциональна скорости вращения.

Надеюсь на здравые идеи!
ИМХО обратный трансформатор Теслы. Это типа того "Емкостного трансформатора", на который тут уже давали ссылку.
А частота будет повышаться искровым разрядником.

sas | [image] 5920 - 26.04.05 олег, можно вашу схемку народу нарисовать???? плиз

msn | [image] 5923 - 27.04.05 OlegПривет, коллеги! Но у меня проблема - кто сможет решить, помогайте!

Проблема звучит так - "Как преобразовать 30.000 В, 100 мкА, 50 Гц - во что-то удобоваримое!"
Разумеется, повысить частоту практически невозможно - она определяется частотой вращения. Но, в тоже время, мощность прямо пропорциональна скорости вращения.

Надеюсь на здравые идеи!
Олег, путь один, он указан: накопить, преобразовать в ВЧ, и затем Тесла трансформатором "наоборот", превратить Вашу ВЧ в ток".
Первый шаг- пробуйте накопить заряд в емкостях.... нужны высоковольтные конденсаторы или Лейденские Банки. возможно понадобится и ВВвыпрямительный мостик., если накапливать собираетесь более одного периода..

To SAS : В Тестатике столько электродов и щеток, потому, что Бауман модернизировал Электрофорную машну до Мотор-Генератора, т.е . в Тестатике происходит съем зарядов с секторов, и одновременно за счет подведения высокого потенциала и кулоновых сил происходит самораскручивание дисков, что не противоречит кстати использованию обычного двигателя нарпример постоянного тока для вращения дисков, в который можно направлять часть энергии выработанной таким генератором...

MYHEAD | [image] 5925 - 27.04.05 To msn Нет в Тестатике никаких щеток ....

SergeyA | [image] 5926 - 27.04.05 2 Oleg По поводу преобразования есть пока только сырые мысли (правда часть из них имеет под собой практическую основу). Может они помогут. Сам же я буду также по возможности пробовать и искать. Есть интересный факт, состоящий в том, что при возбуждении катушки - четвертьволнового вибратора это не обязательно делать в резонансе. Возьмите схему, которую делал Дмитрий Краснов. Вы можете достаточно вольно менять частоту генератора ставя в параллель возбуждающим катушкам различные емкости. Лучше или хуже, но это всегда работает. Насколько я понял (ИМХО) надо использовать именно "волновое" возбуждение. То есть электрическое и магнитное поле для возбуждения такой катушки должны присутствовать одновременно и в правильной фазе и геометрии (пока точно не скажу в какой, но при установке незамкнутого экрана-сетки между возбуждающей и высоковольтной катушками выход ПОЛНОСТЬЮ исчезает). Так что вполне можно попробовать подключать выход Вашего генератора практически на ЛЮБУЮ Тесла-катушку. Можно попробовать подключать через конденсатор, чтобы продифференцировать импульс и сделать его коротким для ударного возбуждения катушки (это только предположение, непонятно как поступить с формированием магнитной составляющей ЭМ волны). Катушку не обязательно делать однослойную и длинную. Можно делать и многослойку, только направление намотки нельзя менять, то есть намотка слоя, дальше возврат максимум одним витком. Если в случае длинной катушки мощность разумно снимать с незамкнутого экрана вокруг длинной катушки (конденсаторный трансформатор, описанный выше - испытано), то в случае короткой многослойной катушки можно снимать катушками на феррите, оси которых расположены по радиальным линиям, от центра к окружности (тоже испытано).

И просьба, можно окончательную схемку Вашей конструкции?
Так будет проще Вам помочь. ( и нам будет интереснее и будет возможность экспериментировать с Вами ) 8)

Oleg | [image] 5928 - 27.04.05 Всем привет!

По многочисленным просьбам трудящихся на поприще "свободной энергии" - схема в студию!

Несколько пояснений:

1. "Земля" высоковольтного источника может быть не связана с "землей" нагрузки. Более того - наличие общей ЗЕМЛИ ничего не добавляет и не убавляет. Отсюда вывод - используется ИСКЛЮЧИТЕЛЬНО потенциал поля.

2. "Земля" ротора (нагрузки) - самая настоящая "земля" - использовал "0" из розетки или трубу отопления (ток маленький - не опасно!). Но всё к тому, что и тут земля не нужна... Ток сохраняется между электродами ротора.

3. Естественно, в данной схеме съём тока идет через щетки, что не очень хорошо.

4. Если убрать нагрузку и применить пару щеток, расположив их напротив зазора статора, то можно наблюдать жирную искру длиной около 12 мм, котора возникает всякий раз, при прохождении ЗАЗОРОМ ротора этого места. Это можно использовать для съема мощности в виде очень коротких импульсов большой мощности и напряжения (потом нарисую или сфотографирую).
Импульсы без проблем можно направить в любой "тесла трансформатор".
Смущает то, что искра будет неизбежно разрушать металл...

P/S - почему не видны картинки?!?! Администрация!!!

Пошел другим путем - картинка на ссылке:
http://www.skif.biz/index.php?name=Forums&file=download&id=392

size: 3.69 KB

SergeyA | [image] 5933 - 27.04.05 2 Олег Если можно, проясните, пожалуйста. Какую же мощность потребляет двигатель?
У меня двигатель постоянного тока - лучший в своей серии "ДПР-52". Кормится он от половинного (от стандартных) питания - 12 v и потребляет около 900 мА.
......
Третья часть. Двигатель потребляет около 1 ватта, И подскажите, какой высоковольтный источник Вы используете?

P.S. Раз уж "в студию", то чтобы можно было в точности повторить :wink:

Oleg | [image] 5940 - 27.04.05 Должен признать, что с мощностью двигателя я набрехал. Естественно, что 0,9Aх12V=10,8W - примите мои извинения. Более того, 3000 оборотов достижимы только при питании 24В, с током потребления 1,5А. Но у меня очень несовершенный с аэродинамической точки зрения статор. Да и при любом раскладе в зазоре 2-3мм воздух будет оказывать существенное сопротивление - там образуется существенная тяга...

Высоковольтный источник... Самое дохлое место. Мультивибратор на 10 кГц, транзистор, трансформатор (10 витков первички, вторичка - катушка от строчника Ч/Б ТВ, на стандартном феррите), потом умножитель ун9/27-1,3

Но пока работает. Тем более, что включать приходится ненадолго - на 30-40 секунд, а потом оно работает минут 10-30 без падения напряжения. Основная утечка высокого напряжения связана с утечкой в воздух с проводов.

Не написал раньше - пластины статора ОЧЕНЬ качественно изолированы от ротора - тефлон 2 мм, всё залито силиконом. Пробой на ротор исключен!
Работает исключительно ПОТЕНЦИАЛ ПОЛЯ.

Oleg | [image] 5948 - 27.04.05 "Всё дело в волшебных ИСКОРКАХ"

Продолжаю описание.
Внял почтенной публике и решил избавиться от "нагрузки". Теоретически мощность должна выделяться в нагрузке при любом напряжении источника, но замеры показали, что (для меня это было неочевидно) вся эта система ведет себя "нетрадиционно".
Вам бы, уважаемые, это всё хозяйство "пощупать"... но увы, я здесь, а вы там.
Постараюсь всё рассказать.

Без резистивной нагрузки я имею то, что имел в самом начале - совершенно замечательные искровые разряды между электродами ротора. "Искорки" в 5-6 мм начинаются сразу, как только начинает вращаться ротор - без ВЫСОКОГО напряжения [image] . Сказывается остаточная поляризация тефлоновой изоляции.
После подачи высокого напряжения "искорка" становится длиной окло 12 мм. И весьма яркой, с характерным громким звуком. Естественно неоновая лампочка начинает светиться уже не оранжевым, а с фиолетовыми проблесками светом.
Длина искры ни в коем случае не зависит от количества оборотов - можно повернуть ротор на пол-оборота рукой - и получить 1 разряд. Разумеется, чем больше разрядов в секунду, тем больше мощность. Ток искры, в применяемом способе съема, однонаправленный. Разряды идут каждые пол-оборота.

Итак, что теперь с такой искрой делать? Как её к делу приспособить?
Взял, например, диод последовательно с конденсатором, включил нагрузку параллельно конденсатору, а что толку - электронный тестер выбивает, а стрелочного у меня нет...

Может кто сообразит, как померять энергию разряда? Тогда можно будет судить о реальной мощности прибора.

Еще момент - относительно настоящей "земли" искра практически отсутствует (в десять раз меньше) - только между пластинами ротора.

msn | [image] 5953 - 27.04.05 Читаем перевод материала о Тестатике, спасибо Олегу за любезно предоставленный ресурс [image] http://whiterainbow.narod.ru/testatika.zip

andrey | [image] 5962 - 28.04.05 [code:1>Может кто сообразит, как померять энергию разряда? Тогда можно будет судить о реальной мощности прибора[/code:1>

По падению напряжения на разрядном промежутке и току разряда. Перемножаем одно на другое получаем мошность разряда, умножаем на время разряда получаем энергию разряда.

Oleg | [image] 5968 - 28.04.05 Андрей! Ответ на грани гениальности: мол, примени закон великого Ома. Сам знаю, что произведение тока на напряжение дает мощность, а фигли толку?

Можно оценить НАПРЯЖЕНИЕ - по длине искры. Но как ПОМЕРЯТЬ ток в импульсе?

Так что, ответ, несмотря навсю его "драматичность", не принимается

msn | [image] 5969 - 28.04.05 При таком высоком внутреннем сопротивлении источника-300 мОм никакие непосредственные измерения невозможны, так как входное сопротивление измерительного прибора зашунтирует выход генератора и исказит показания, поэтому измерить мощность можно только косвенным методом. Олег следующий простой и логичный шаг, который Вам следует сделать, это подключить к токосъемнику ротора конденсатор, сначала можно небольшой или средней емкости и высоковольтный для того чтобы его емкость можно было реально промерить тестером,ну например чтонибудь типа 1000-2200 пФ от строчной развертки подойдет, можно вообще попробовать подключить пластину двустороннего фольгированного стеклотекстолита побольше, он 50 Кв легко держит, только по краям его следует убрать приблизительно по 5-7 мм фольгу
для исключения пробоя такого конденсатора на краях. Далее параллельно этому конденсатору устроить как можно более точный искровой промежуток.Нопряжение оцениваем по таблице для пробоя в воздухе http://high.h1.ru/spark/1/index.htm . Енергия заряженного конденсатора E=0,5*CU^2 Мощность P=E/t, где t-время заряда емкости до пробоя.
Емкость в фарадах, напряжение в вольтах, время в секундах, мощность в Ваттах. Можно попробовать пойти другим путем. C=Q/U=I*t/U или U=I*t/C/
Ток известен, время до пробоя мерим, емкость тож, тестером замеряем, получаем напряжение пробоя, оттуда выводим энергию запасенную в конденсаторе и далее мощность. Этот опыт еще полезен и тем, что следующим шагом к преобразованию потенциала в прмышленную частоту должно быть накопление зарядов в емкости, и поигравшись с подбором емкости и величины искрового промежутка попробуйте получить частоту в искровом промежутке 50 Гц...

andrey | [image] 5972 - 28.04.05 msn и Oleg
Да не надо никаких конденсаторов. Напряжение между пластинами вольтметром померять можно, если нет подходящего, то делитель напряжения сделать. По длине разрядного промежутка можно получить только приблизительные данные, в вашем случае разброс будет что-то типа +/- напряжение пробоя. Ток определяем по сопротивлению разрядного промежутка (если мне память не изменяет то для искры что-то типа 20-30 Ом).

Если есть чем емкость между ващих обкладок померять то тогда ваще все просто, напряжение вы знаете (вольтметром померяли), емкость вашего ротора тоже померяли, ну а дальше CU^2/2.

msn | [image] 5978 - 28.04.05 andreymsn и Oleg
Да не надо никаких конденсаторов. Напряжение между пластинами вольтметром померять можно, если нет подходящего, то делитель напряжения сделать. По длине разрядного промежутка можно получить только приблизительные данные, в вашем случае разброс будет что-то типа +/- напряжение пробоя. Ток определяем по сопротивлению разрядного промежутка (если мне память не изменяет то для искры что-то типа 20-30 Ом).

Если есть чем емкость между ващих обкладок померять то тогда ваще все просто, напряжение вы знаете (вольтметром померяли), емкость вашего ротора тоже померяли, ну а дальше CU^2/2.
Андрей простой вопрос: а каково входное сопротивление Вашего "гипотетического вольтметра" которым вы напряжение собрались мерить? У Экспереиментатора нет ни лампового ни транзисторного киловольтметра с таким большим входным сопротивлением. Вы невнимательно читаете материал, Генератор есть источник тока с внутренним сопротивлением около 300 МОм, расскажите пожалуйста мне как сделать делитель хотя бы на порядок большего сопротивления, чтобы он существенно не влиял на точность измеренного напряжения ??? А конденсатор кстати нужен для того чтобы можно было увеличить и засечь время заряда до МАХ, речь идет о десятках секунд заряда, при той емкости ротора что имеем, получаем миллисекунды, измерить которые нет возможности.
Во вторых о +/- моего метода, на порядки здесь не ошибится, и оценить мощность можно. А Ваши 20-30 Ом сопротивления разрядного промежутка, не тот-же +/- километр ? И кстати следуя Вашему предложению напряжение на сопротивление промежутка, получаем импульсный ток, опять же каково время импульса??? нужен осциллогрф, импульс наверняка неидеален, нужно ручками
считать... не проще ли обычным китайским тестером промерить действующее значение тока например на 25-50 Гц,он прекрасно проинтегрирует импульсы тока,а поскольку его величина для источника тока в большом диапазоне нагрузок неизменна, то это значение тока можно применить и для дальнейших расчетов

andrey | [image] 5984 - 28.04.05 Я че-то не понял, вы меряете напряжение на роторе или на статоре? На статоре как я понял оно и так известно. И зачем вам промерять характеристики импульса? Какая разница за какое время у вас будет пробой, энергия в разряде от этого не зависит.

Oleg | [image] 5985 - 28.04.05 Андрей! Свою задачу понял. Пока есть ряд проблем.
1. У меня нет ничего путного для замеров нет.
2. Напряжение на конденсаторе так просто не померять - если конденсатор мал. (Нужен электростатичекий "электометр".
3. Время импульса без осцилографа не померять. Да и осцилограф может сгореть притакой напруге.
4. емкость ротора померять мне нечем, да и слишко мала. Придется городить контур с известной индуктивностью, плюс генератор.... нету...
Но могу прикинуть эту самую емкость - порядка 3,33E-10
- это по расчету.

Собираюсь сделать ротор из сетки. Поверхность будет гораздо больше.

Всё сфоткал на цифровик - скоро выложу.

Oleg | [image] 5986 - 28.04.05 Андрей! Пишу в догонку. Так как определить эту самую ЭНЕРГИЮ импульса?

Oleg | [image] 5987 - 28.04.05 msn - только сейчас прочитал твое предложение. Пойду делать эксперимент. Что-то такое я уже пробовал. Осталось ТОЧНО определить частоту вращения.

andrey | [image] 5990 - 28.04.05 OlegАндрей! Пишу в догонку. Так как определить эту самую ЭНЕРГИЮ импульса?
Цитирую автора идеи:

Емкость ротора очень мала. Почему неприменима формула расчета плоского конденсатора я не понял, но емкость равна емкости одиночной пластины. В этом загвоздка - я получил отдачу порядка 10 милливатт при напряжении порядка 30.000 В. Диаметр ротора 28 см. Зазор около 5 мм.
Емкость есть, напряжение есть, энергию накопленную в роторе посчитать можно, из нее энергия разряда и получается (она ей и равна).

msn | [image] 6005 - 29.04.05 Олег повысить энергию разряда возможно либо увеличивая емкость, либо напряжение, увеличение напряжения ограничено конструктивом, (пробойное напряжение воздущных зазоров)т.е размером около 150 кВ. Известен такой интернсный факт, что диэлектрическая проницаемость воды равна 80... А не попробовать ли Вам на статор наклеить например бумагу и смочить ее водой, если конечно зазоры позволяют, и попробовать произвести повторные замеры. И кстати такой интересный факт самая большая диэлектрическая проницаемость у ДНК-около 130000 !!! Может попробовать достать и нанести на статор ДНК

P.S. По поводу большой поверхности, она огромна у активированного угля, но как это применить к вращающейся конструкции ?

Oleg | [image] 6010 - 29.04.05 Попробую сделать ротор из металлической сетки. Поверхность будет больше, знаяит и емкость будет больше.
Или попробую нанести на ротор фуллерен. У него огромная поверхность - 1000 м2 на см3.

Но вначале - попытка создания преобразователя искры в ток...

msn | [image] 6020 - 29.04.05 Oleg Попробую сделать ротор из металлической сетки. Поверхность будет больше, значит и емкость будет больше.
Или попробую нанести на ротор фуллерен. У него огромная поверхность - 1000 м2 на см3.
Сделав поверхность статор-ротор из сетки общая емкость статор-ротор может только уменьшится, судя по "слоеному" пирогу в версии применяемой в Testatika там работают какие-то объемно-поверхностные структуры, Вспомните: слой сетки, слой плексигласа и так несколько (пять) раз.

Vadim_O | [image] 6050 - 30.04.05 По поводу емкости, не следует путать емкость и накопленный заряд, другими словами, есть металлический проводник (в составе емкости), а есть тонкие пленки и т.п., где разделение зарядов существенно отличается от металлического проводника. Простой пример, кислотный аккумулятор – заряд содержит большой, но «природа» немного другая и соответственно взаимодействия между зарядами другие.

kpymobon | [image] 6052 - 30.04.05 Вопрос дилетанта:
Строю модель для исследования эффектов статики.
Согласно рекомендациям, взят диск из оргстекла, с секторами из алюминиевой фольги, отделенными друг от друга.
Диск на оси, и способен вращаться.
Вопрос поистине дилетантский - при вращении двух дисков встречно на малом расстоянии, что именно электризуется - оргстекло или алюминий?
Рекомендовано снимать заряды с алюминия. Это ясно.
Однако каков механизм возникновения зарядов на диске?
Трется об воздух?
Но обороты рекомендованы 50-70 в минуту.
Откуда трение на таких оборотах?
А даже если и есть, то почему-бы возникший заряд на оргстекле должен переместиться на алюминий?

Oleg | [image] 6054 - 30.04.05 Работа электрофорной машины описана очень подробно, но адекватной теории, насколько я знаю, не существует.

kpymobon | [image] 6057 - 30.04.05 Где-бы прочитать о работе машинки?
Не только картинки и общее описание, такого добра много в сети.
а именно (хотя бы и ошибочное) теоретическое описение, откуда берутся заряды, и куда деваются...

Oleg | [image] 6059 - 30.04.05 kpymobon, вот описание:
Машина электрофорная

Школьная промышленность выпускает две модификации прибора - малые и большие электрофорные машины.

Электрофорная машина является учебным демонстрационно-вспомогательным прибором, предназначенным для получения больших зарядов и высоких разностей потенциалов в опытах по электродинамике.

Диск малых машин диаметром 275 мм и толщиной 3 мм дает искру между разрядниками не более 60 мм при нормальной влажности классного помещения. Диск больших машин диаметром 400 мм дает искру между разрядниками не более 100 мм при разности потенциалов 100000 В. Электроемкость каждой лейденской банки-500 пФ.

Принцип действия: Основной частью электрофорной машины являются два одинаковых изолирующих диска, вращающиеся в противоположные стороны. На дисках наклеены кусочки металлической фольги - обкладки.

На рис. для удобства объяснения диск, расположенный сзади, изображен большим размером и обозначен цифрой 2.

Пусть на одной из обкладок диска 2. Случайно возник положительный заряд (рис.а). Соединим находящуюся против него обкладку диска 1 проводником с металлической метёлкой с диаметрально противоположной обкладкой. Положительный заряд с левой верхней обкладки уйдет на правую нижнюю, при этом знаки на электрических зарядов на обкладках будут противоположными (явление электростатической индукции). Повернем диск 1 на пол-оборота по часовой стрелке. В результате вся верхняя правая часть будет заряжена отрицательно, а левая нижняя - положительно. Соединим таким же проводником с метелками две противоположные обкладки диска 2, как показано на рис.б.

Теперь там произойдет явление электростатической индукции под действием поля зарядов диска 1. Но разделение зарядов будет более значительным, так как влияет не одна, а несколько заряженных обкладок. После поворота диска 2 против часовой стрелки заряды распределяются так, как показано на рисунке.

Если повернуть диск 1 опять по часовой стрелке, то на нем возникнут еще большие заряды (рис в). Диски приводятся во вращение в противоположные стороны. При этом механическая энергия преобразуется в электрическую.

Там, где на дисках возникли одинаковые заряды, расположим проводники с остриями, не касающиеся обкладок (гребенки). При накоплении больших зарядов они начнут стекать на острия. Эти гребенки и будут полюсами электрофорной машины для внешней цепи.

Для накопления электрического заряда гребенки соединяют с конденсаторами большой электрической прочности, хотя и небольшой ёмкости (лейденскими банками, рис. в). Следует обратить внимание на то, что при ином расположении деталей или изменении направления вращения машина работать не будет. Как правило, при больших значениях ЭДС, сила тока не превышает 100 мкА.

Конструкционное оформление прибора подробно изложено в руководстве по эксплуатации, прилагаемом к прибору.

Подготовка электрофорной машины к работе:

Для получения зарядов на кондукторах обычно достаточно повращать ручку машины в направлении часовой стрелки, предварительно сблизив шарики разрядников на небольшое расстояние.

Если машина не возбуждается, то следует поднести к верхней части одного из кругов наэлектризованную палочку или проложить между кругами в верхней части сложенную в несколько раз сухую газету и повращать ручку машины по часовой стрелке. Щетки (4 шт.) должны едва касаться дисков и располагаться перпендикулярно друг другу. Та щетка, которая расположена со стороны учителя, видящего вращение ближайшего к нему круга против часовой стрелки, должна быть расположена под углом 45 градусов к горизонту.

Внимание: Не рекомендуется протирать электрофорную машину от пыли влажной тряпочкой. Перед проведением опыта желательно слегка просушить машину вблизи электрической лампочки большой мощности или прогреть ее у радиатора водяного отопления или печи (сильный нагрев может привести к деформации дисков).

Для определения полярности кондукторов машину ставят в темное место, разъединяют внешние обкладки лейденских банок (отключают перемычку), раздвигают шарики и медленно вращают ручку. На шарике имеющем отрицательный заряд появляется слабо светящийся фиолетовый ореол, а на шарике с положительным зарядом - небольшие искры, разветвляющиеся к концу.

Внимание! Следует помнить, что прикосновение к кондукторам работающей машины вызывает сильное физиологическое действие! Поэтому, устанавливая шарики разрядника во время опыта, надо прикасаться только к изолирующим ручкам разрядников! После демонстрации опытов необходимо погасить оставшийся заряд на разрядниках машины путем их соединения, после чего демонтировать установку! Эксплуатировать машину разрешается лицам, прошедшим аттестацию по технике безопасности и имеющим квалификационную категорию не ниже 3.

Там еще есть рисунок, но я не понял как его извлечь http://www.ippk.ru/metod_mater/OSFK_IPPK.htm

Теперь вопрос всех вопросов!!! А на перенос зарядов в электрофорной машине РАБОТА ЗАТРАЧИВАЕТСЯ? Или мы "вечняк" проглядели?

Vadim_O | [image] 6063 - 01.05.05 Электрофорная машина, точнее электростатическая машина Вимшерста, относится к классу машин с самовозбуждением. Перенос (разделение) зарядов происходит в противоположные стороны, поскольку приходится преодолевать силы Кулона, приходится затрачивать на этот процесс работу. Процесс очевиден, поскольку электрические заряды возникают всегда парой (противоположного знака) и соответственно притягиваются, разделение их затратно.

Но как всегда остаются «лазейки» для снижения затрат на получение разделенных электрических зарядов (вплоть до самоподдержки процесса) в определенных пределах. Если кратко, то суть в том, что электрические заряды существуют по своей сути в уже разделенном виде, причем находятся в непрерывном движении, далее – количество их громадно, относительно небольшое разделение плотности зарядов противоположного знака (в электрических машинах) происходит на расстояниях значительно превышающих расстояния на которых находятся «постоянно» разделенные заряды, поэтому возможно и использование движения притяжения плотностей зарядов, находящихся на подвижных материальных носителях. Лавинообразного процесса (подобного гравитационному коллапсу) не возникнет, поскольку равновесие можно нарушить на величину не превышающей некоторое значение, связанное с тепловым движением зарядов и поддержанием постоянного входного теплового потока.

Oleg | [image] 6077 - 02.05.05 Смастерил ротор из мелкой сетки. Хуже. Возможно, причина в бОльшей утечке зарядов.

Что странно. Применил толстый (2 мм) диэлектрик на роторе. Никакого ощутимого влияния. А должен был изменить емкость... не понимаю.

kpymobon | [image] 6080 - 02.05.05 Спасибо за ответ.
Посмотрел по ссылке, все кажется понятным и очевидным.
Однако.
Мне совсем не очевидно следующее:
Из всего сказанного по электрофорной машине вытекает, что образовавшийся (!) заряд (каким образом образовавшийся, за счет чего?!) "стекает" (еще один интересный термин. -Что значит - "стекает"? Какова физика процесса?) на острый электрод.
Допустим, что здесь все понятно. Хотя мне лично - не очень.
Берем следующее утверждение.
После "стекания" единичный заряд шурует себе дальше по электроду, пока не влезет в лейденскую банку, или скажем, в конденсатор.
Однако с младых ногтей учили, что однополярные заряды отталкиваются.
А в банке со временем накапливается (!) большой заряд.
Скажем, положительный.
Тогда новоприбывший положительный-же заряд по науке должен убегать от большего, в на "всасываться" в него.
Но на практике этого не происходит.
Заряды "сливаются".
Почему?.
Вопросы на уровне детского сада,
Однако-же есть тут что-то...
Практически смотрел на работающую школьную модель, и все как обьявлено.
Крутим ручку, бьет искра между шарами, однако что происходит внутри?!!!

Oleg | [image] 6088 - 02.05.05 В электрофорной машине, на дисках могут быть ОЧЕНЬ высокие потенциалы - много большие, чем в "банках" - электростатичесая генерация "взаимодействием" дает потенциалы в сотни тысяч вольт (одежда искрит, расческа о волосы, бумага по стеклу и т.п.) - эти потенциалы, естественно, потекут "в банку". А возникют заряды путем разделения на диэлектриках разного типа ("потереть бумагой").

Ну и еще - для понимания - зарядов в веществе ТАК МНОГО, что трудно даже себе представить, сколь НИЧТОЖНАЯ часть их учавствует в РАЗРЯДЕ.

Oleg | [image] 6147 - 04.05.05 Насколько я понимаю, опровергнуть основную идею моего преобразователя еще никто не смог. Ведь стоит появиться хоть чему-то на этом форуме, как начинается плотное обсуждение - обычно в форме "почему это не работает".

Ну что-ж, это уже радует - раз не опровергли, значит в этом что-то есть...

andrey | [image] 6148 - 04.05.05 Ну и еще - для понимания - зарядов в веществе ТАК МНОГО, что трудно даже себе представить, сколь НИЧТОЖНАЯ часть их учавствует в РАЗРЯДЕ
В 1 куб. см. металла около 10^21 свободных электронов.

PRS | [image] 6177 - 04.05.05 OlegНасколько я понимаю, опровергнуть основную идею моего преобразователя еще никто не смог. Ведь стоит появиться хоть чему-то на этом форуме, как начинается плотное обсуждение - обычно в форме "почему это не работает".

Ну что-ж, это уже радует - раз не опровергли, значит в этом что-то есть... А что опровергать-то? :wink: ВД у Вас не получится - эт и так ясно! Или у кого-то есть сомнения?
Олег, не растраивайтесь, когда догадаетесь что с самого начала рассуждали не верно [image] . От куда в Вашем генераторе энергия? Когда найдёте ответ на этот вопрос (хотя бы для себя), то и делайте конструкцию, а заниматься практикой слепа - потеря времени. Конечно, по теории вероятности, Вы сможете когда-либо сделать "вечник", но если он будет сделан через 300лет, то Вам-то какое до него дело? В данной конструкции вы трением разделяете нейтральное вещество на две заряженные части (противоположно заряженные), как Вы думаете взаимодействуют эти части? (Вам Вадим_О написал причину не получения ВД из электрофорной машины) И описал Вадим абсолютно правильно, упомянув Кулоноские силы, препятствующие разделению вещества на части.
Почитайте Философию, подумайте о главном - об источнике энергии, когда определитесь с ним - вперёд, возможно не по прямой, но и не по кругу! :wink:
В генераторе должна быть какая-то "изуминка", в нем должно быть какое-то отличие от существующих устройств. Например если Вы делаете генератор с сетками, то почитайте ветку про Гребенникова. В этих сетках (неподвижных) возможно движение воздуха или ещё чего, из-за этого могуд появляться (сами) заряды, которые надо собирать, например, в конденсатор. Если Вы используете заземление и какую-то рамку высоко над землёй, то в рамку буду попадать заряженные частицы от солнца, а те, в свою очередь, создадут разность потенциалов на концах конструкции и сами смогут участвовать в движении (т.е. создании тока). Необходимо в самом начале получить какой-то эффект выхода энергии, потом посчитать количество при габаритах, или ещё чем-то, затем решить стоит принцип усовершенствования и применения "в массах" или нет. А потом, возможно, производство (МЛМ).
Подумайте ещё вот над чем. У ротора есть свободные электроны, вот они сдвинулись в нагрузку (например, лампа накаливания). Там эти электроны должны излучить фотон с энергией hv (аш ню), а откуда эта энергия у них? Вот если бы они покоились и не пришли бы в лампу, то не излучили бы квант энергии. Уже много написал, подумайте сами...

Oleg | [image] 6191 - 04.05.05 PRS, в том-то и дело, что ситуация с моим преобразователем точно как с униполярным динамо. Теория говорит (и практика показывает) что эффект есть. Именно эффект СВОБОДНОЙ энергии. Но этот эффект весьма мал - в обоих случаях.
И в обоих случаях непонятно, может ли возникнуть в устройстве СИЛА, противостоящая вращению ротора.

Сейчас я имею не просто излучение фотонов с "энергией", но и ЗВУК, и запах окислов азота - работает искровой разрядник с длиной искры около 12 мм. И искра бъет каджые пол-оборота ротора.

И еще - нагрузка (искра) не влияет на вращение ротора. Никак. Есть высокое на статоре, нет - не влияет... Ни накоротко закороченный ротор, ни искра...

smoker | [image] 6234 - 05.05.05 Всем доброго аремя суток, вопросик у меня по статике, точнее по генератору Ван-де-Графа, некоторое время назад в сети мне случайно попалось описание оного ,причем подробное (с какого материала что лучше изготовлять итд), причём в том описании не было источника высокого напряжения , тоесть заряд возникал благодаря трению материалов (каких хоть убей не помню). Теперь вот заиннтересовался этой темой и чтото не могу найти этого описания , может у кого завалялось? Или может есть сведения о том при трении каких материалов возникает заряд, и какой полярности,заранее благодарен.

Олег , кстати эта тема вам тоже возможно будет полезна , чтоб поднять напряжение на статоре.
Некоторые мысли по вашей конструкции: пусть заряд свободно перетекает с одной пластины ротора на другую , при установленной перемычке между ними, мы будем наблюдать ток и небудет сопротивления вращению -согласен , но ток очень мал , а напряжение между пластинами большое , естественно напрашивается использование высокого напряжения при слабом токе в виде понижающего трансформатора , здесь как мне кажется и возникнут проблемы с торможением ротора , заряд уже не свободно перемещается с пластины на пластину , а преодолевает сопротивление, и часть заряда просто не будет успевать покинуть пластину которая входит в отталкивающую (одноименно заряженную) зону,и выходит из притягивающей. Ну это просто мысли ,а вообще конструкция интересная.

PRS | [image] 6247 - 05.05.05 smokerНекоторые мысли по вашей конструкции: пусть заряд свободно перетекает с одной пластины ротора на другую , при установленной перемычке между ними, мы будем наблюдать ток и небудет сопротивления вращению -согласен , но ток очень мал , а напряжение между пластинами большое , естественно напрашивается использование высокого напряжения при слабом токе в виде понижающего трансформатора , здесь как мне кажется и возникнут проблемы с торможением ротора , заряд уже не свободно перемещается с пластины на пластину , а преодолевает сопротивление, и часть заряда просто не будет успевать покинуть пластину которая входит в отталкивающую (одноименно заряженную) зону,и выходит из притягивающей. Ну это просто мысли ,а вообще конструкция интересная. Верный ход мыслей, НО! но - не до конца домысленно. Начнём с торможения при нагрузке. Если говорим, что нагрузка увеличилась, то это означает, что УМЕНЬШИЛОСЬ её сопротивление! Теперь, что Вы, смокер, писали про торможение ротора верно - заряды будут не успевать через большое сопротивление перебегать, но при большой нагрузке этого не будет. Секрет в чём. При перемычке вместо нагрузки имеем напряжение = 0! Но считать мощность, а она вычисляется по двум формулам (из закона Ома) P=I^2*R или P=U^2/R. Теперь интегрируем рассуждения по обеим формулам: из первой - при увеличении сопротивления меньшее кол-во зарядов смогут перебежать, значит ток будет уменьшаться (предполагаю в квадратичной зависимости); из второй - при уменьшении сопротивления растёт ток, но при сопротивлении равном 0 напряжение тоже будет 0, значит во втором случае при уменьшении сопротивления уменьшается и напряжение (предполагаю в квадратичной зависимости). Это означает, что если генератор генерит какую-либо МОЩНОСТЬ, то, в зависимости от сопротивления нагрузки, можно получать разное напряжение, но выигрыша энергии ни в каком случае нет! А энергия вырабатываемая генератором (без учёта потерь на трение) равна энергии затрачиваемой на вращение ротора, который трётся разделяя нейтральное вещество на две заряженные части. Такая ситауция в генераторе Олега, электрофорной машине, всё это пройдено давным-давно, если у кого есть желание проверять - проверяйте, но не ждите "свободной энергии" от "классических" устройств. :wink:

Oleg | [image] 6250 - 05.05.05 PRSВерный ход мыслей, НО! но - не до конца домысленно. Начнём с торможения при нагрузке. Если говорим, что нагрузка увеличилась, то это означает, что УМЕНЬШИЛОСЬ её сопротивление! Теперь, что Вы, смокер, писали про торможение ротора верно - заряды будут не успевать через большое сопротивление перебегать, но при большой нагрузке этого не будет. Секрет в чём. При перемычке вместо нагрузки имеем напряжение = 0!Но считать мощность, а она вычисляется по двум формулам (из закона Ома) P=I^2*R или P=U^2/R.
Просто смешно. Автор нам доказывает, что при коротком замыкании МОЩНОСТЬ не выделяется...

PRS А энергия вырабатываемая генератором (без учёта потерь на трение) равна энергии затрачиваемой на вращение ротора, который трётся разделяя нейтральное вещество на две заряженные части. Такая ситауция в генераторе Олега, электрофорной машине, всё это пройдено давным-давно, если у кого есть желание проверять - проверяйте, но не ждите "свободной энергии" от "классических" устройств. :wink:
Извините, PRS, в моем генераторе ТРЕНИЕ не используется. Совершенно не используется. Разделение зарядов идет ДРУГИМ способом. И мне странно, что вы, уважаемый, включились в диалог, не разобравшись с главным - тем принципом, который используется в преобразователе.

smoker | [image] 6256 - 05.05.05 PRS А энергия вырабатываемая генератором (без учёта потерь на трение) равна энергии затрачиваемой на вращение ротора, который трётся разделяя нейтральное вещество на две заряженные части. Дело в том ,что в генераторе Олега заряды на роторе разделены без вращения, только вот снять мощность без вращения не удастся , тоесть этим и интересна конструкция ,что на разделение зарядов не затрачивается энергия.Вопрос как я понял в том чтобы увеличить их плотность....да кроме размеров конструкции и напряжения на статоре ничего в голову не приходит.

PRS | [image] 6263 - 05.05.05 Олег, что Вам смешно? пояните пожалуйста, вместе посмеёмся
Или Вы берётесь утверждать, что при R=0 (сопротивление нагрузки РАВНОЕ нулю) будет в нагрузке мощность? Выкладывайте, мне интересно!
Далее вспоминайте параграф физики - "проводник в электрическом поле", а в частности про экивпотенциальность поверхности проводника. Помоему Вы же и писали - что заряды перераспределяются при вращении ротора и именно это движение используется! Или Вы уверены что движение электронов само по себе а движение проводника (носителя тех самых движущихся электронов) само по себе? если так - Вы ошибаетесь. Вспомните силу Ампера, движение немагнитного материала (проводника с током) в магнитном поле. Почитайте кривые эксперименты Сигалова (кривые т.к. он делает не верные выводы) поймёте как сильно "трутся" электроны о свой носитель!

Расказывайте и будем смеяться! :wink:

Oleg | [image] 6268 - 05.05.05 PRS, я разве написал, что мощность выделится в НАГРУЗКЕ? Нет, я этого не писал! При коротком замыкании мощность выделится либо в проводах, либо в ИСТОЧНИКЕ. Но всё равно выделится - обычно с неприятными эффектами...
Так что - начинайте смеяться...

Теперь - не припутывайте лишние сущности - в моем ПРЕОБРАЗОВАТЕЛЕ не задействуется магнитная составляющая. Во всяком случае, магнитного взаимодействия ротор-статор там нет.

И еще раз - "при ДВИЖЕНИИ зарядов по замкнутой траектории в электростатическом работа не совершается". Давайте, опровергайте азы школьной физики!!!

smoker, в целом проблема озвучена верно. И вариант увеличения РАЗМЕРОВ и напряженности поля - единственное, что приходит в голову. Увы...

igorb4 | [image] 6273 - 05.05.05 OlegИ вариант увеличения РАЗМЕРОВ и напряженности поля - единственное, что приходит в голову. Увы...А вариант увеличения частоты вращения, например, не катит?

PRS | [image] 6274 - 05.05.05 OlegПри коротком замыкании мощность выделится либо в проводах, либо в ИСТОЧНИКЕ. Но всё равно выделится - обычно с неприятными эффектами...

Теперь - не припутывайте лишние сущности - в моем ПРЕОБРАЗОВАТЕЛЕ не задействуется магнитная составляющая.

И еще раз - "при ДВИЖЕНИИ зарядов по замкнутой траектории в электростатическом работа не совершается". Если источник ЭДС замкнут накоротко - траектория замкнута?
А если я ротор Вашей установки поверну на некоторый угол больше 0, но меньше 360град. Траектория будет замкнута? ток при повороте будет? Ещё вопрос - если электроны отдают свою энергию в нагрузке, то от куда они её берут? (они тратят приобретённую кинетическую энергию в следствии вращения ротора). А на счёт магниной составляющей - Вы хотите сказать что у Вас в генераторе есть ток, но нет МП? не смешите :wink:
а на счёт мощности, возможно я не правильно понял Ваш пост, но зачем нам нужна энергия, выделяемая не в нагрузке, а где-то с "боку"?
Ваш мотор, вращающий ротор не "чувствует" нагрузку из-за слабых сил взаимодействия (меньше потерь). Поясню. Если взять трансформатор с малым коэффициентом индуктивной связи, то до какого-то предела снимаемой мощности в нагрузке - нагрузка не "чувствуется" источником. Анкевич на этом и "играет" при проектировании своих ВД.

Oleg | [image] 6279 - 05.05.05 PRS, не скажите... Если выделится мощность где угодно, то это уже сверхединичный эффект.

Да, я допускаю, что не вижу взаимодействия ротор-статор. Но я и не могу объяснить его ТЕОРЕТИЧЕСКИ!

И самый главный вопрос "если электроны отдают свою энергию в нагрузке, то от куда они её берут?". Теоретически - из ПОЛЯ.

Вопрос о КИНЕТИЧЕКОЙ энергии электронов - тоже не стоит. Под действием поля они чуть-чуть смещают плотность "облака". Не более того...

KomX | [image] 6280 - 05.05.05 OlegНо я и не могу объяснить его ТЕОРЕТИЧЕСКИ!
Здравствуйте, Олег.

Не знаю, поможет ли теоретически, но что обогатит Вас, уверен.
Почитайте это: http://komx.rundex.ru/lib>Шевелев И.Ш., Марусев М.А., Шмелев И.П. "Золотое сечение: Три взгляда на природу гармонии."

С уважением...

PRS | [image] 6281 - 05.05.05 OlegPRS, не скажите... Если выделится мощность где угодно, то это уже сверхединичный эффект.
И самый главный вопрос "если электроны отдают свою энергию в нагрузке, то от куда они её берут?". Теоретически - из ПОЛЯ.Олег, ну не спешите "горячку пороть"!
Что значит "сверхединичный"? Если мы пыхтя над рукояткой динамы тратим 100Вт своей энергии, выводы динамы закорочены, она греется выделяя 100Вт и где сверхединичность? Вообще на счёт сверхединичности разговор длинный, так как умение ПРАВИЛЬНО посчитать - это дело великое и очень трудное. А правильно измерить - ещё сложнее, поэтому часто пользуются сравнением практических результатов с теоретическими и если есть небольшие расхождения, то записывают в теорию теоретические с оговоркой на потери, точность измерительных приборов и др.
Уточните, где Вы прочли в теории, что заряды (электроны) берут энрегию из ПОЛЯ и из какого поля? А предложения "Под действием поля они чуть-чуть смещают плотность "облака". Не более того...", если честно, то я не понял. Если можно, раскройте суть :wink:
С уважением!

Oleg | [image] 6305 - 06.05.05 PRS, мне не очень хочется вступать с вами в дикуссию, так как вы не взяли на себя труд разобраться с моим проектом и спорите опирась на "отвлеченные понятия".

Ваш стиль напоминает стиль множества "иммитаторов-провокаторов", которые сидят практически на всех форумах в сети и начинают гробить темы, когда в них появляется рациональное зерно... Вы делаете это достаточно разумно!

По существу ваших вопросов. Сверхединичность присутствует в униполярном динамо? А в генераторе Хайда? Вот два устройства, сверхединичность которые ВАМ не удастся опровергнуть! Мой преобразователь - ближайший родственник обоих! Вы засыпаете меня несущественными вопросами - ладно! Зато тему "поднимаете".

Как смещается "электронное облако в проводнике" под действием внешнего поля? Так и смещается... Буквально. И совсем чуть-чуть чтобы скомпенсировать внешнее поле. И электроны приобретают ПОТЕНЦИАЛЬНУЮ энергию. Если поле убрать - электроны вернутся на место. ВОт эта потенциальная энергия и получается при воздействии поля в моем преобразователе. А при повороте ротора (направление действия поля на РОТОР меняется) электроны смещаются в обратную сторону - появляется ток.

Но движутся они всегда по замкнутой траектории - это понятно? (Как ротор движется - по кругу!) В роторе ТЕЧЕТ ток - ротор греется, разряды искрят - но силового взаимодействия РОТОР-СТАТОР даже ТЕОРЕТИЧЕСКИ - нет!
Вот это опровергните!

На сладкое, специально для PRS: - я и сам не верю в сверхединичные устройства!!!

Правда собрал одно такое у себя на столе...

igorb4 | [image] 6315 - 06.05.05 OlegНа сладкое, специально для PRS: - я и сам не верю в сверхединичные устройства!!! Правда собрал одно такое у себя на столе... Искра(!) сама по себе сверхединична :wink: Процессы, происходящие в ней не достаточно хорошо изучены. А что изучено, то пытаются использовать в ИТЭРе, например. Не на голом же месте он в конце концов возник
Бытовой пример: Есть дрель, а есть перфоратор. Чем удобнее/проще/легче/выгоднее в стене дырку сделать? ИМХО ИТЭР утверждает, что дрелью, а Болотов, например, что перфоратором :wink: (Чем у нас асфальт долбают, да уголь добывают? Кому нужен процесс - свёрлами, а кому результат? :shock: )

Oleg | [image] 6316 - 06.05.05 Давно обещанные фотографии.

Обратите внимание на пучок искр. Снято при экспозиции 1/8 секунды. Длина искр до 12 мм. Там масса энергии, треск стоит оглушительный, запах - на всю квартиру.

Oleg | [image] 6366 - 08.05.05 Всё, кажется можно тему закрывать!
Я понял где грабли, и очередной раз убедился что "вечных двигателей" не бывает!

В моем устройстве суммарная работа по перемещению зарядов, естественно равна нулю, но работа эта делится на две части - ротор совершает работу над зарядами, а те совершают работу над нагрузкой.

Вот собствено и всё. Никакого чуда. Идет однонаправленный поток энергии от привода, вращающего ротор (на преодоление сил Кулона) - в нагрузку.

Увы.

Atz | [image] 8620 - 31.07.05 Так, народ... Высокое входное сопротивление имеют ламповые вольтметры и осциллографы. На митинском рынке (москва) такой (старого советского производства), стоит сейчас около $50. Однако непонятно, зачем нужно обязательно высокое напряжение? На выходе генератора получаем МОЩНОСТЬ, параметры которой (ток и напряжение) зависят от сопротивления нагрузки, а вот она сама - нет. Т.е. можно подключить любую нагрузку: напряжение упадёт, ток возрастёт. Или есть какие-то дополнительные, скрытые принципы работы конкретно электрофорных машин, о которых я не знаю? (и которые требуют высокого напряжения)

Arhat | [image] 8627 - 01.08.05 Принцип там один - электростатическая индукция. Ток и Напряжение - всегда связаны сопротивлением материала, в котором этот самый ток бежит. Но. Что из них первично, а что вторично - вопрос открытый и зависит от того процесса, из-за которого начинает работать сопротивление материала.
Так, при приложении напруги - считаем ток. При прохождении созданного тока (например движение проводника в магнитном поле "генераторный режим") - напругу.
Ток это еще количество кулонов в секунду - так вот когда создаем "кулоны" - да еще при заданной напруге, какой попало ток не особо получишь...
В электрофорке создается очень небольшое количество кулонов при очень высокой напруге.. оно бы и можно пустить это всё по хорошему проводнику, тока в результате не будет ни тока ни напруги... Кулонов там настолько немного, что не уверен, что их можно померить даже "высокомным" входом осцилоскопа...
Поэтому можно без особой ошибки считать, что в электрофорке выдается вовсе не мощность (тем более в виде тока) а только напруга, которую можно использовать в основном только для разрядов. В среднем диски диаметром 30-40см не дают на выходе больше 1 ватта (МСН говорил в другой ветке), а чаще и того меньше... При напруге до 50-100кв.

Vadim_O | [image] 8841 - 10.08.05 По поводу кулонов носителей заряда, все таки тут есть на что смотреть. Кулоны в металлическом проводнике ничем не примечательны (кроме так называемого, магнитного поля), а вот «маленькие» кулоны разделенных зарядов на изоляторе (диски электрофорки) могут очень даже сильно взаимодействовать между собой (закон Кулона), а посему и работу могут значительную выполнять (не обязательно большую затраченной на разделение, но можно (для начала) как бы совместить эти два «кулоновских» процесса).

Arhat | [image] 8842 - 10.08.05 Можно. Только по электрофорке - завел топ "приборы своими руками". Название не очень удачное, но что есть. Остальное - там.

smoker | [image] 12628 - 13.11.05 Изложу суть мысли , а вы мне раскажете почему так не будет работать
Берем конденсатор электролит достаточно большой емкости, акуратненько вытаскиваем и разматываем ему кишки, и ложим между двумя диэлектриками , допустим стеклом, сдавливается склеивается неважно.те имеем плоский электрол.конденсатор.С наружней части стекол наклеиваем фольгу.
Обшая мысль такова на наружние обкладки подаем высокое напряжение, под действием поля внутренний электролитный кондер заряжается .
Почему не будет?

size: 2.69 KB

igor45 | [image] 13748 - 26.11.05 Привет всем искателям. Некоторое время наблюдал, теперь решил подключиться. К сожалению обсуждаемая машина была изобретена в середине XIX века неким Toepler. Если желаете могу выслать схемы или ссылку. Лично я считаю, хотя я не физик, что электростатические машины наиболее перспективны для получения сверхединичности. Только не надо требовать от маэтого от самой машины - она должна быть главной частью генератора(как в ТЕСТАТИКЕ). Я, пока теоретически, пытаюсь слить вместе:
1. статический генератор;
2. трансформатор Теслы;
3. трубку Грея;
4. активный конденсатор(ионикс).
Можно попробовать снять мощность с машины трансформатором Теслы(резонансным), а получить её на такой же. Только у меня не решен вопрос, какие движки собирался Тесла подключать к приемному трансу? Или как снизить частоту? И ещё, кто-нибудь пытался представить трёхфазный трансформатор Теслы?

LaVie | [image] 33441 - 27.07.06 ooooopsssss!

LaVie | [image] 33442 - 27.07.06 Чушь! Только на перемагничивание уйдёт столько, что уже можно не продолжать!
Молодой человек, вы - не гений...
Я имею в виду то, что терзать предложено. Хи-хи...

LaVie | [image] 33443 - 27.07.06 Внимательно отнеситесь к возможности-невозможности вечных и принципиально новых, то есть, вечнотоплевных. Это уже отличие. О том, почему идея вечнотоплевного фотонного двигателя потерпела поражение, вы, думаю, знаете. Дело в том, что никто не смог до сих пор изобрести идеального вакуума, того, в котором нет ни единой частицы, а значит и идеальной изоляции. Нейтрино способен пройти сквозь что угодно.
О торсионных взаимодействиях писано и сказано без учёта всё той же квантовой природы вещества. Не может пока быть согласована возможность таких двигателей с математическими расчётами. Не найден и гипотетический гравитон, и многое, что могло бы объяснить без сил электромагнитных взаимодействий гравитационные. Где мы смогли бы провести силовые линии в таком взаимодействии?
Ребята, зрите в корень...
О Началах термодинамики вообще молчим...

LaVie | [image] 33458 - 27.07.06 Я написала слово топлЕво через е? Жарааа!
Так вот, ещё кое-что о лапше в свете фундамента, который грызть надо. Всё о силах, возникающих в проводнике, здесь:
Здесь - практически всё, что надо знать о магнитном взаимодействии.
http://fizika.ayp.ru/4/4_16.html
Закон Био-Савара:
http://fizika.ayp.ru/4/4_17.html
Сила Лоренца:
http://fizika.ayp.ru/4/4_18.html
Магнитное поле в веществе, гистерезис:
http://fizika.ayp.ru/4/4_19.html
Электромагнитная индукция, ЭДС:
http://fizika.ayp.ru/4/4_20.html
Самоиндукция:
http://fizika.ayp.ru/4/4_21.html
Проводники и диэлектрики:
http://fizika.ayp.ru/4/4_5.html
Оглавление:
http://fizika.ayp.ru/
Вообще, нормальный, грамотный сайт по физике.

Просто ссылки - и все вопросы решены.
На:
http://www.valhalla.ulver.com/showthread.php?t=5841
НЕ сочтите за рекламу.

Олежа, тут на ты принято. Класс просто...
Ты мне нарисуй полную схему этого аппарата. Карандашиком. Ну, так, чтобы видно было, что его движет за сила. Я тебе его расчитаю вместе с КПД. Потом напишу. Не люблю болтать без непосредственно практики.
НО ТОЛЬКО В СТАТИКЕ... Но только откуда ни возьмись законы...

LaVie | [image] 33525 - 28.07.06 Берем за основу идею электростатической индукции - в проводнике заряды распределяются под дейстием электростатического поля таким образом, чтобы скомпенсировать его действие. Проще говоря - к положительному заряду устремятся электроны и накопятся вблизи него.

Теперь создаем простейшую конструкцию: статор из двух изолированных электродов, на которые подается потенциал и ротор тоже с твумя электродами. Ротор и статор электрически изолированы. Работает только поле.
Ротор я сделал простейший - круг из медненного текстолита, медь разделена на две половинки. Между электродами ротора - нагрузк Пардон-пардон... По-моему, если я не баран, точно кендюх имеем... И на что он должен подействовать статическим полем? Олег, мне сначала показалось, что ты с Кхиа стебаешься! У меня на Вальхалле это лучше получается...
Но позволь, если есть поле, тогда давай опредедимся с тем, что такое работа. Неподвижный заряд, как я знаю, работы совершить не может. Когда он начинает двигаться, то потенциальная энергия переходит в кинетическую. Появляется ток. Конденсатор включаем в цепь. Очень важно, если несколько, последовательно или параллельно.
И тут - самое обидное. Проводник, оказывается, греется. Потом, может возникнуть магнитное поле, направленное под углом к электрическому. Вихри появляются...
Остальное всё - КАК В ОБЫЧНОМ ДВИЖКЕ. А вот статор с ротором по принципу вращения рамки с током в магнитном поле приткольнее.
Как ты думаешь, какой ток у нас в проводке дома? Не помнишь? Зая, двухфазный переменный. Чего тебе ещё написать, а?

LaVie | [image] 33531 - 28.07.06 Изложу суть мысли , а вы мне раскажете почему так не будет работать
Берем конденсатор электролит достаточно большой емкости, акуратненько вытаскиваем и разматываем ему кишки, и ложим между двумя диэлектриками , допустим стеклом, сдавливается склеивается неважно.те имеем плоский электрол.конденсатор.С наружней части стекол наклеиваем фольгу.
Обшая мысль такова на наружние обкладки подаем высокое напряжение, под действием поля внутренний электролитный кондер заряжается .
Почему не будет?
Я не ошибусь, если предположу, что дело в диэлектрике? Исправь меня.
Только я немного не пойму. Ты предлагаешь поместить между обкладками диэлектрик? Его поляризация играет роль... Но, возможно я просто что-то путаю. Поясни.

LaVie | [image] 33532 - 28.07.06 И электроны приобретают ПОТЕНЦИАЛЬНУЮ энергию. Если поле убрать - электроны вернутся на место Электростатическая индукция.
Все внутренние области проводника, внесенного в электрическое поле, остаются электронейтральными. Если удалить некоторый объем, выделенный внутри проводника, и образовать пустую полость, то электрическое поле внутри полости будет равно нулю. На этом основана электростатическая защита – чувствительные к электрическому полю приборы для исключения влияния поля помещают в металлические

size: 10.59 KB

LaVie | [image] 33533 - 28.07.06 Электростатическая защита. Поле в металлической полости равно нулю.
Так как поверхность проводника является эквипотенциальной, силовые линии у поверхности должны быть перпендикулярны к ней.

В отличие от проводников, в диэлектриках (изоляторах) нет свободных электрических зарядов. Они состоят из нейтральных атомов или молекул. Заряженные частицы в нейтральном атоме связаны друг с другом и не могут перемещаться под действием электрического поля по всему объему диэлектрика.

При внесении диэлектрика во внешнее электрическое поле в нем возникает некоторое перераспределение зарядов, входящих в состав атомов или молекул. В результате такого перераспределения на поверхности диэлектрического образца появляются избыточные нескомпенсированные связанные заряды. Все заряженные частицы, образующие макроскопические связанные заряды, по-прежнему входят в состав своих атомов.

Связанные заряды создают электрическое поле которое внутри диэлектрика направлено противоположно вектору напряженности внешнего поля. Этот процесс называется поляризацией диэлектрика. В результате полное электрическое поле внутри диэлектрика оказывается по модулю меньше внешнего поля

Физическая величина, равная отношению модуля напряженности внешнего электрического поля в вакууме к модулю напряженности полного поля в однородном диэлектрике, называется диэлектрической проницаемостью вещества.

Существует несколько механизмов поляризации диэлектриков. Основными из них являются ориентационная и электронная поляризации. Эти механизмы проявляются главным образом при поляризации газообразных и жидких диэлектриков.

Ориентационная или дипольная поляризация возникает в случае полярных диэлектриков, состоящих из молекул, у которых центры распределения положительных и отрицательных зарядов не совпадают. Такие молекулы представляют собой микроскопические электрические диполи – нейтральную совокупность двух зарядов, равных по модулю и противоположных по знаку, расположенных на некотором расстоянии друг от друга. Дипольным моментом обладает, например, молекула воды, а также молекулы ряда других диэлектриков (H2S, NO2 и т. д.).

При отсутствии внешнего электрического поля оси молекулярных диполей ориентированы хаотично из-за теплового движения, так что на поверхности диэлектрика и в любом элементе объема электрический заряд в среднем равен нулю.

При внесении диэлектрика во внешнее поле возникает частичная ориентация молекулярных диполей. В результате на поверхности диэлектрика появляются нескомпенсированные макроскопические связанные заряды, создающие поле направленное навстречу внешнему полю

size: 155 Bytes

LaVie | [image] 33534 - 28.07.06 Ориентационный механизм поляризации полярного диэлектрика.
Поляризация полярных диэлектриков сильно зависит от температуры, так как тепловое движение молекул играет роль дезориентирующего фактора.

Электронный или упругий механизм проявляется при поляризации неполярных диэлектриков, молекулы которых не обладают в отсутствие внешнего поля дипольным моментом. Под действием электрического поля молекулы неполярных диэлектриков деформируются – положительные заряды смещаются в направлении вектора а отрицательные – в противоположном направлении. В результате каждая молекула превращается в электрический диполь, ось которого направлена вдоль внешнего поля. На поверхности диэлектрика появляются нескомпенсированные связанные заряды, создающие свое поле направленное навстречу внешнему полю Так происходит поляризация неполярного диэлектрика (рис. 4.5.4).

Деформация неполярных молекул под действием внешнего электрического поля не зависит от их теплового движения, поэтому поляризация неполярного диэлектрика не зависит от температуры. Примером неполярной молекулы может служить молекула метана CH4. У этой молекулы четырехкратно ионизированный ион углерода C4– располагается в центре правильной пирамиды, в вершинах которой находятся ионы водорода H+. При наложении внешнего электрического поля ион углерода смещается из центра пирамиды, и у молекулы возникает дипольный момент, пропорциональный внешнему полю.

size: 13.21 KB

LaVie | [image] 33535 - 28.07.06 Поляризация неполярного диэлектрика.
Электрическое поле связанных зарядов, возникающее при поляризации полярных и неполярных диэлектриков, изменяется по модулю прямо пропорционально модулю внешнего поля В очень сильных электрических полях эта закономерность может нарушаться, и тогда проявляются различные нелинейные эффекты. В случае полярных диэлектриков в сильных полях может наблюдаться эффект насыщения, когда все молекулярные диполи выстраиваются вдоль силовых линий. В случае неполярных диэлектриков сильное внешнее поле, сравнимое по модулю с внутриатомным полем, может существенно деформировать атомы или молекулы вещества и изменить их электрические свойства. Однако, эти явления практически никогда не наблюдаются, так как для этого нужны поля с напряженностью (1010–1012) В/м. Между тем, гораздо раньше наступает электрический пробой диэлектрика.

У многих неполярных молекул при поляризации деформируются электронные оболочки, поэтому этот механизм получил название электронной поляризации. Этот механизм является универсальным, поскольку деформация электронных оболочек под действием внешнего поля происходит в атомах, молекулах и ионах любого диэлектрика.

В случае твердых кристаллических диэлектриков наблюдается так называемая ионная поляризация, при которой ионы разных знаков, составляющие кристаллическую решетку, при наложении внешнего поля смещаются в противоположных направлениях, вследствие чего на гранях кристалла появляются связанные (нескомпенсированные) заряды. Примером такого механизма может служить поляризация кристалла NaCl, в котором ионы Na+ и Cl– составляют две подрешетки, вложенные друг в друга. В отсутствие внешнего поля каждая элементарная ячейка кристалла NaCl (см. § 3.6 ) электронейтральна и не обладает дипольным моментом. Во внешнем электрическом поле обе подрешетки смещаются в противоположных направлениях, то есть кристалл поляризуется.

При поляризации неоднородного диэлектрика связанные заряды могут возникать не только на поверхностях, но и в объеме диэлектрика. В этом случае электрическое поле связанных зарядов и полное поле могут иметь сложную структуру, зависящую от геометрии диэлектрика. Утверждение о том, что электрическое поле в диэлектрике в &#949; раз меньше по модулю по сравнению с внешним полем строго справедливо только в случае однородного диэлектрика, заполняющего все пространство, в котором создано внешнее поле. В частности:

Если в однородном диэлектрике с диэлектрической проницаемостью &#949; находится точечный заряд Q, то напряженность поля создаваемого этим зарядом в некоторой точке, и потенциал &#966; в &#949; раз меньше, чем в вакууме:

size: 507 Bytes

LaVie | [image] 33536 - 28.07.06 Вещество, внесенное в электрическое поле, может существенно изменить его. Это связано с тем, что вещество состоит из заряженных частиц. В отсутствие внешнего поля частицы распределяются внутри вещества так, что создаваемое ими электрическое поле в среднем по объемам, включающим большое число атомов или молекул, равно нулю. При наличии внешнего поля происходит перераспределение заряженных частиц, и в веществе возникает собственное электрическое поле. Полное электрическое поле складывается в соответствии с принципом суперпозиции из внешнего поля и внутреннего поля создаваемого заряженными частицами вещества.

Вещество многообразно по своим электрическим свойствам. Наиболее широкие классы вещества составляют проводники и диэлектрики.

Основная особенность проводников – наличие свободных зарядов (электронов), которые участвуют в тепловом движении и могут перемещаться по всему объему проводника. Типичные проводники – металлы.

В отсутствие внешнего поля в любом элементе объема проводника отрицательный свободный заряд компенсируется положительным зарядом ионной решетки. В проводнике, внесенном в электрическое поле, происходит перераспределение свободных зарядов, в результате чего на поверхности проводника возникают нескомпенсированные положительные и отрицательные заряды (рис. 4.5.1). Этот процесс называют электростатической индукцией, а появившиеся на поверхности проводника заряды – индукционными зарядами.

Индукционные заряды создают свое собственное поле которое компенсирует внешнее поле во всем объеме проводника: (внутри проводника).

Полное электростатическое поле внутри проводника равно нулю, а потенциалы во всех точках одинаковы и равны потенциалу на поверхности проводника.

LaVie | [image] 33537 - 28.07.06 4.4. Работа в электрическом поле. Потенциал
При перемещении пробного заряда q в электрическом поле электрические силы совершают работу. Эта работа при малом перемещении

size: 507 Bytes

LaVie | [image] 33538 - 28.07.06 Работа электрических сил при малом перемещении заряда q.
Электростатическое поле обладает важным свойством:

Работа сил электростатического поля при перемещении заряда из одной точки поля в другую не зависит от формы траектории, а определяется только положением начальной и конечной точек и величиной заряда.

Аналогичным свойством обладает и гравитационное поле, и в этом нет ничего удивительного, так как гравитационные и кулоновские силы описываются одинаковыми соотношениями.

Следствием независимости работы от формы траектории является следующее утверждение:

Работа сил электростатического поля при перемещении заряда по любой замкнутой траектории равна нулю.

Силовые поля, обладающие этим свойством, называют потенциальными или консервативными.

На рис. 4.4.2 изображены силовые линии кулоновского поля точечного заряда Q и две различные траектории перемещения пробного заряда q из начальной точки (1) в конечную точку (2). На одной из траекторий выделено малое перемещение Работа &#916;A кулоновских сил на этом перемещении равна

size: 507 Bytes

LaVie | [image] 33539 - 28.07.06 И так далее.
Всю инфо полностью по этим ссылкам:
http://fizika.ayp.ru/4/4_4.html
http://fizika.ayp.ru/4/4_1.html
http://fizika.ayp.ru/4/4_2.html
http://fizika.ayp.ru/4/4_3.html
4.6. Электроемкость. Конденсаторы
Если двум изолированным друг от друга проводникам сообщить заряды q1 и q2, то между ними возникает некоторая разность потенциалов &#916;&#966;, зависящая от величин зарядов и геометрии проводников. Разность потенциалов &#916;&#966; между двумя точками в электрическом поле часто называют напряжением и обозначают буквой U. Наибольший практический интерес представляет случай, когда заряды проводников одинаковы по модулю и противоположны по знаку: q1 = – q2 = q. В этом случае можно ввести понятие электрической емкости.

Электроемкостью системы из двух проводников называется физическая величина, определяемая как отношение заряда q одного из проводников к разности потенциалов &#916;&#966; между ними:

size: 227 Bytes

LaVie | [image] 33540 - 28.07.06 В системе СИ единица электроемкости называется фарад (Ф):

size: 235 Bytes

LaVie | [image] 33541 - 28.07.06 Величина электроемкости зависит от формы и размеров проводников и от свойств диэлектрика, разделяющего проводники. Существуют такие конфигурации проводников, при которых электрическое поле оказывается сосредоточенным (локализованным) лишь в некоторой области пространства. Такие системы называются конденсаторами, а проводники, составляющие конденсатор, называются обкладками.

Простейший конденсатор – система из двух плоских проводящих пластин, расположенных параллельно друг другу на малом по сравнению с размерами пластин расстоянии и разделенных слоем диэлектрика. Такой конденсатор называется плоским. Электрическое поле плоского конденсатора в основном локализовано между пластинами (рис. 4.6.1); однако, вблизи краев пластин и в окружающем пространстве также возникает сравнительно слабое электрическое поле, которое называют полем рассеяния. В целом ряде задач можно приближенно пренебрегать полем рассеяния и полагать, что электрическое поле плоского конденсатора целиком сосредоточено между его обкладками (рис. 4.6.2). Но в других задачах пренебрежение полем рассеяния может привести к грубым ошибкам, так как при этом нарушается потенциальный характер электрического поля

size: 5.09 KB

LaVie | [image] 33542 - 28.07.06 Остальное по кендюхам вот здесь наверное:
http://fizika.ayp.ru/4/4_6.html

LaVie | [image] 33543 - 28.07.06 Просто я одного не пойму - зачем мы изобретаем велосипед?
Не будет оно работать, если его не включить в сетку...
Самого поля будет явно мало. Идут опять же потери (без потерь цепей не бывает) на нагрев, на сопротивление материала... Олег рассматривает идеализированный вариант, не учитывая этих тонкостей. Поэтому имеет картину "вечного двигателя". На практике потери есть и 100 процентов не бывает.

KomX | [image] 33566 - 28.07.06 LaVie
И не жалко Вам потерянного времени?
Обычно, если уважают собеседника, мысль высказывают кратко, сопровождая ее ссылкой на материал, в котором можно ознакомится более развернуто с затронутой темой. Если же собеседник непробиваемый болван, то ему повторяют несколько раз одно и тоже.
Так как расценивать Ваши цитаты типа "Баден-Баден"?

LaVie | [image] 33606 - 29.07.06 Дико извиняюсь. Видимо, не привыкла ещё к движку форума. Сейчас смотрю и вижу, что то, что загнала в массу постов, могла в один втиснуть. Мне действительно очень нравится сайт, который я цитировала. Вот поэтому, видимо, и увлеклась.
Более всего мне хотелось, чтобы люди увидели картинки. Понимаете, мсье, я эстет от физики...
Последние несколько постов были в ответ на предложение провести эксперимент с конденсатором. Ещё раз уточню свои соображения, если иных у народа нету. Я считаю, что не будет работать, точнее, что ёмкость значительно понизится из-за поляризации диэлектрика.
Далее ещё по теме...
KomX, ув. коллега, я понимаю ваше желание видеть исключительно крутую альтернативу в ЛЮБОМ предложении. Но я предлагаю быть реалистами. Это изрядное кайфоломство оправдано желанием пресечь мошенническую деятельность с одной стороны, а с другой юным гениям не дать ввести себя в заблуждение и коль уж творить, то с головой и без эмоций.
Повторюсь по поводу изоляции и вакуума, пожалуй. Про супер-мега-фотонный двигатель мало сказано? А ведь проект был куда сильнее!
Потом, при помощи, к примеру, магнитного поля, Хайм предлагал нейтрализовать действие гравитации. Но чем хороши такие проекты:
1. Имеют отмазку типа "никто не сможет воспроизвести".
2. Математически поддаются идеализации и в вылизанном виде подаются новичкам и идеалистам, которые во всё это верят. Но стоит залезть в подробности, как сразу же обнаруживается лажа.
3. Испещрены восклицательными знаками и терминами, заплетающими извилины, в перемешку с типа "аура", "космическая энергия", "божественная сущность"... Хи-хи...
Я этой лапши обожралась уже по самую завязь и дружба у нас с Олегом Покровским столь же нежна, что и у Антона Анфалова с Владимиром Ажажей.
Так что, коллега, вы меня не убедили в обратном.

LaVie | [image] 33667 - 30.07.06 Давайте по простому. Абсолютно равновесные системы, в которых все процессы взаимоскомпенсированы, то есть сумма всех сил равна нулю, существуют, как идеализация, тогда, когда в расчётах можно пренебречь внешними силами. Либо же считаем эту систему таковой для очень малого промежутка времени.
В данном случае пара сил, создающая момент и выводящая систему из равновесия, заставляя её вращаться вокруг центра масс, возникает в начале. Потом же действуют КЛАССИЧЕСКИЕ ИНЕРЦИАЛЬНЫЕ СИЛЫ, благодаря чему начинаются затухания. Так что, рассматривать этот процесс можно исключительно как гармонические колебания.
Я долго думала, - почему Земля вращается вокруг Солнца и не останавливается? Видимо, человек создаёт настолько ничтожные силы. что не в состоянии противопоставить их силам. вращающим Мироздание, как единую могучую систему. В ней все наши генераторы тонут, как в океане. Но есть идея использования именно этой силы в помощь слабомощным людским:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=33665#33665
Удастся ли???

KomX | [image] 33674 - 30.07.06 Уважаемая, LaVie.
Я понимаю Вашу точку зрения и мне искренне жаль Вас, что Вы осознанно ограничиваете свои суждения почерпнутыми Вами знаниями. Я, к тому же, далек от мысли, что знания почерпнуты только на том сайте, который Вы так старательно цитировали. Каждый выбирает стезю, соизмеримую его шагам.
Что касается Ваших 3-х суждений о проектах.
1. О повторяемости.
Тут я должен Вам заметить, что работа тех или иных устройств тесно всязана не только с условиями их функционирования, но и с окружающей обстановкой, со строго заданными пропорциями в размерах деталей, из которых собрано устройство, в конце концов, с материалом или комбинацией материалов, из которых устройство создано, и многих иных аспектов. Может быть поэтому авторы этих разработок столь категоричны в оценке работоспособности "кривенько" скопированных "подделок".
2. О идеализации математических выкладок.
Тут надо сказать, что не только нынешние авторы, но и именитые мужи от физики грешат "подгонкой" формул под повторяющиеся из случая к случаю явления, выплескивая или выхолащивая в своих формулоописаниях те явления, которых проявляются весьма редко. Ведь ни одна формула не опишет Вам причину энергоаварий в штатах, к примеру.
3. О "ауре" и "божественной сущности".
Считаю, что обсуждение данных категорий может быть уместно хотя бы в том случае, когда физика примет философский взгляд на бытие и отречется от законов постулируемых от частного к общему вместо истинно верных законов познания от общего к частному.

С уважением, не Антон и не Владимир.

Ivan | [image] 33675 - 30.07.06 LaVie Пост: 33606 От 29.Jul.2006 (14:13)
Так что, коллега, вы меня не убедили в обратном.
Как видите, никто Вас тут ни в чём убеждать не собирается.
Ваша точка зрения, как правильно сказал КомХ, оставляет Вас же в Вашем же ограниченном пространстве " правильной" точки зрения и "единственно" правильной теории, напрочь отметая право др. на собственные мысли и теории. О чём тут говорить?
" Нет более слепого, чем тот, к-й слеп добровольно"

KomX | [image] 33678 - 30.07.06 Ваня, теперь против нас ополчатся все присутствующие здесь джентельмены. Скажут, мол, заклевали досточтимую и уважаемую. Хорошо, если только скажут, а ведь могут еще и сатисфакции потребовать.

Ivan | [image] 33685 - 31.07.06 KomX Пост: 33678 От 30.Jul.2006 (19:02)
Хорошо, если только скажут, а ведь могут еще и сатисфакции потребовать.

LaVie | [image] 33774 - 01.08.06 Я хочу всё же ещё кое-что уяснить... вам известна такая игрушка, как "перпетуум мобиле"? Она так и называется. Она действительно никогда, будучи запущенной, не останавливается ибо в ней расчитано всё до мелочей так, чтобы та самая вышеупомянутая сумма сил была равна нулю. НО! Эта вещь не может быть двигателем. Она есть "вечный самодвигатель", а не двигатель. Потом, её масса ничтожно мала. Двигатель - это то, что сообщает ПОКОЯЩЕМУСЯ ТЕЛУ ускорение. Естественно, при этом теряется часть энергии системы. Где её восполнение???
Собственно, Солнечная система, да и вся Вселенная и есть самодвигатель, в котором все силы взаимоскомпенсированы. Когда мы пытаемся обмануть этот закон и получить больше энергии, чем отдаём, мы что, пытаемся создать Вселенную со своими законами???

LaVie | [image] 33775 - 01.08.06 Я не настолько тупа, чтобы не допускать возможности альтернативы. Но я ТРЕБУЮ ДОКАЗАТЕЛЬСТВ. Сейчас я ни одного не вижу в упор.

KomX | [image] 33778 - 01.08.06 LaVie
Примите нижайший поклон, признание во всеуслышание факта существования "перпетуум мобиле" - это смелый и ответственный шаг!
Сделайте же следующий шаг, - осознайте же и всякое явление, как винтик этого "перпетуум мобиле". Может тогда покажется эфимерным и равенство действия одного противодействию многим... Тут ведь главное не сопротивляться... Глядишь, и работа сделана, и пальцем о палец не ударил.

Ivan | [image] 33798 - 02.08.06 LaVie Пост: 33774 От 01.Aug.2006 (14:22)
Собственно, Солнечная система, да и вся Вселенная и есть самодвигатель, в котором все силы взаимоскомпенсированы. Когда мы пытаемся обмануть этот закон и получить больше энергии, чем отдаём, мы что, пытаемся создать Вселенную со своими законами???
Очень может быть. Причём не так это сложно. Нужно просто смотреть на привычные вещи под другим углом зрения.
И потом: какую энергию мы отдаём? Откуда она у нас? Мы что, родились с аккумулятором под мышкой?
Будьте же последовательны, пожалуйста,и не обижайтесь, а подумайте: Вселенная не может находится внутри самой себя в 0 состоянии просто потому, что при этом невозможен обмен энергией,к-й наблюдается повсюду.
Да,0 может быть у Вселенной в ЦЕЛОМ,как в единственно известной замкнутой с-мы; НО В ОТДЕЛЬНО ВЗЯТЫХ МЕСТАХ И ВРЕМЕНАХ...
Да и понятие "0"- это ведь не пустота, а понятие,включающее в себя как +, так и - бесконечность.
А без этого, к примеру- некому было бы вести этот диалог.

free_energy | [image] 33866 - 03.08.06 Мы что, родились с аккумулятором под мышкой? Это не вопрос, а ответ. Энергия была всегда, есть и будет, причины ее существования неизвестны. Все остальные процессы, лишь ее накопления и преобразования.

VD | [image] 33875 - 03.08.06 Здравствуйте, LaVie. Отлично! На теме форума взвешенное, не ограниченное, способное посмотреть под иным углом зрения(это для Ivan и KomX)понимание вечной темы для вечных дилетантов. Я готов не оставить камня на камне от любой идеи "Вечного двигателя" и всяких "Энергий ниоткуда" в ограниченной области пространства. Много слов, а печку топили дровами и будем топить...

size: 2.61 KB

Ivan | [image] 33881 - 03.08.06 VD Пост: 33875 От 03.Aug.2006 (11:17)
Здравствуйте, LaVie. Отлично! На теме форума взвешенное, не ограниченное, способное посмотреть под иным углом зрения(это для Ivan и KomX)понимание вечной темы для вечных дилетантов. Я готов не оставить камня на камне от любой идеи "Вечного двигателя" и всяких "Энергий ниоткуда" в ограниченной области пространства. Много слов, а печку топили дровами и будем топить...

Ну, что же, уважаемый бульдозер:большому кораблю- большое плавание... подальше.

LaVie | [image] 33884 - 03.08.06 По-моему, вы торопитесь с выводами обо мне.

Это не вопрос, а ответ. Энергия была всегда, есть и будет, причины ее существования неизвестны. Все остальные процессы, лишь ее накопления и преобразования.

Итак, энергия кинетическая и потенциальная относится в сумме к механической. Далее. Есть энергия внутренняя, энергия химических связей... Но в основе любого типа лежат взаимодействия между частицами.
Предлагаю ознакомиться с материалом по следующим ссылкам. Ничего сложного. Всего лишь школьный курс. На экзаменах в вузах задачи потяжелее:
Молекулярно-кинетическая теория:
http://fizika.ayp.ru/3_7.html
Законы сохранения в механике:
http://fizika.ayp.ru/1_24.html
Физика атома и атомного ядра:
http://fizika.ayp.ru/9_9.html
Если кто-нибудь из присутствующих возьмётся опровергнуть хотя бы один из приведённых законов, - сниму перед этим великим человеком шляпу, клянусь Богом.
Кстати, если уж есть желание поговорить о том, с какими "аккомуляторами" рождаются люди, то, при согласии администрации, можно открыть тему, посвящённую биополю. Надеюсь, "специалистов" в этой области найдётся достаточно.

free_energy | [image] 33896 - 03.08.06 Не, что бы потратить на это время, имею ввиду первое и последнее, шляпы маловато. Может "нобелевка"? Тогда можно и отвлечься. Я пас- времени нет.

msn | [image] 33897 - 03.08.06 Если кто-нибудь из присутствующих возьмётся опровергнуть хотя бы один из приведённых законов, - сниму перед этим великим человеком шляпу, клянусь Богом.

Очень красиво и грамотно написано в частности о законе сохранения.
ниже строчечка красным : для замкнутых систем. Конечно только идиот это будет опровергать, это все равно что игра в поддавки.
Причем что примечательно: НИГДЕ НИ СЛОВА О ВРЕМЕНИ!!!
Почему то все умалчивают что сила противодейсвия может не совпадать с силой действия во времени. Да конечно интеграл их по кругу за определенный период даст ноль, а если систему разорвать в некоторые моменты, например когда действие силы закончено, а действие "противосилы" еще не началось в эдакой нулевой точке, перестроить систему и направить вектор "противосилы" в направлении вектора возмущавшей(первоначальной) силы.
Вы физик, Вам и карты в руки, решите самостоятельно такую задачку, зато и шляпу потом снимать не прийдется...

VD | [image] 33901 - 03.08.06 Почему то все умалчивают что сила противодейсвия может не совпадать с силой действия во времени. Да конечно интеграл их по кругу за определенный период даст ноль, а если систему разорвать в некоторые моменты, например когда действие силы закончено, а действие "противосилы" еще не началось в эдакой нулевой точке, перестроить систему и направить вектор "противосилы" в направлении вектора возмущавшей(первоначальной) силы.
Вы физик, Вам и карты в руки, решите самостоятельно такую задачку, зато и шляпу потом снимать не прийдется...
______________________________________________________________________
msn, я осмелюсь обяснить предложенную вами модель. Для того чтобы перевернуть вектор "противосилы" в направлении вектора "первоначальной" силы в течение промежутка времени их баланса потребуется "третья" сила, которой надлежит сделать поворот "противосилы". Чем короче промежуток времени баланса сил, тем большая "третья" сила нужна для организации "переворота". При бесконечно малом времени баланса "третья" сила возрастает до бесконечности и все затеи о "Вечных двигателях" разрушает именно эта сила.
______________________________________________________________________
(La Vie, не снимайте шляпы, хотя Вы и перебираете со ссылками на классику, а может быть вы перешли на 2-й курс или поступили на 1-й и этим всё объясняется.)

AGI | [image] 33905 - 03.08.06 Пользуюсь случаем, появления профи. от науки на форуме. Давно завис один вопрос, который я задавал еще на Матриксе, но ответа не получил. Если не затруднит, просветите. К стати о сохранении энергии, но несколько в ином ключе. Принцип эквивалентности ОТО-это равенство инерционной массы и гравитацйонной, дает нам полное право рассмотреть силу притяжения как ускорение, т.е. мы можем сказать,что земля не притягивает, а просто расширяется с ускорением. Законно задать вопрос: откуда берется энергия? Не секрет, что двигаясь с ускорением всегда тратится энергия. Возможно подобные рассуждения справедливы только для нашего – трехмерного мира. Ведь гравитацию можно итерпритировать, как движение к нулю,т. е. к точке, а ее эквивалент-ускорение, от нуля к бесконечности. Явно напрашивается инная геометрия. И возможно в этом вся суть? Спасибо.

SAT | [image] 33925 - 04.08.06 Если кто-нибудь из присутствующих возьмётся опровергнуть хотя бы один из приведённых законов, - сниму перед этим великим человеком шляпу, клянусь Богом.
Не надо ничего опровергать. Сила Лоренца, например, не совершает работы. И, при определенных условиях, тело, на которое действует сила Лоренца, не создает реакции. Т.е. есть возможность создать нескомпенсированную силу. А значит, совершать движение без затрат энергии источника, черпая ее из пространства. Даже официальная наука не отрицает того, что так называемое "электромагнитное поле" обладает количеством движения и энергией. См. эффект Сигалова и работы Г.П. Иванова, патент РФ 2172865.

VD | [image] 33930 - 04.08.06 Пользуюсь случаем, появления профи. от науки на форуме. Давно завис один вопрос, который я задавал еще на Матриксе, но ответа не получил...........
______________________________________________________________________

AGI, читал Вас, Ваше "т.е. мы можем сказать,что земля не притягивает, а просто расширяется с ускорением" - очень неудачный пример для рассмотрения вопроса "Принцип эквивалентности ОТО-это равенство инерционной массы и гравитацйонной". Почему?... разложу вечером. Про иную геометрию и в особенности про N-мерные пространства - суть есть измышления изощрённого ума человеческого. До вечера.

msn | [image] 33960 - 04.08.06 VD а кто сказал что нужно вращать сам источник силы? оставим мироздание с его законами как есть. Всего-то немного усложним задачку. Возьмем реальное устройство, поместим в него накопитель, например инерции, например маховик, а затем мы начнем разворачивать в условно "нулевой точке" само устройство-"накопитель" этой силы, да так чтобы опять вектор "противосилы" каждый раз совпадал в вектором скорости накопителя от действия первоначальной силы. А сейчас что получим? Бедет ли тот самый пресловутый интеграл по кругу равен нулю???
La Vie ау.у.у, Вы где? Ну не покидайте же Вы нас так внезапно, на самом интересном месте...

VD | [image] 33966 - 05.08.06 Для AGI, если не лень разбираться.

VD | [image] 33980 - 05.08.06 msn, Чтобы развернуть например раскрученный маховик даже в невесомости потребуется та самая третья сила.... и всё....ales ist caput.

Где! Где! дилетанты от "Вечных двигателей", "Энергий ниоткуда","Эфиров", и "Инопланетян". Я понимаю желание подростков и взрослых (которым в своё время было лень штудировать фозику, химию, астрономию) видеть в непонятных явлениях мироздания чудесную сказку о "Вечной батарейке" и "Безвременных переходах пространства". Изобрёл "батарейку" и ни от кого не зависим, и работать не надо ни головой ни руками, а лучи славы изобретателя "Вечной батарейки" особенно под фанфары "Тесломании" вообше обалденная вещь.

Где! противники закона сохранения энергии, который ни в коей мере не ограничивает возможности по сосозданию эффективных источников энергии , антигравитационных средств передвижения и т. п.. Закон сохранения ни чему не противоречит, он маяк в изучении и практических применениях тех явлений о которых вещает этот форум. Этот закон не заслуживает истерик.

Юноши и Девушки, Бабушки и Дедушки. Работать надо, узнавать обо всём вокруг, анализировать, но помнить - всё это может угробить интуицию, поэтому не забывать оглядываться назад для "калибровки" собственной умственной и эмоциональной работы.С Уважением, VD.

AGI | [image] 33981 - 05.08.06 VD.жаль,что вы не серьезно отнеслись к этому вопросу.Ведь законы сохранения настаивают на двойном решении этого случая.И принцип эквивалентности дает нам этот шанс:расматривать,привычное для нас тяготение, как ускорение.И ваша проблема решается просто:пространство так-же вовличено в динамику этих событий,оно просто расширяется.Вопрос стоял об энергии,которая тратится на сие ускорение.Одно из возможных решений у меня кажется есть. Любое тело, имеющее температуру больше абсолютного нуля,имеет ресурс для подобного ускоренного движения в виде этой совокупной э.м. энергии. Но подобный рассклад сил приложен в инной геометрии мира. О чем я намекнул,говоря о движении к нулю-это в случае тяготения, и от нуля- в случае ускорения. Для нашего трехмерного мира все эти движения,как величины, мнимые и не наблюдаемые,но энергия реальная-светят зведы,и планеты за счет давления разогреваются, и. т.д.... . Если это имеет место быть,то мы получаем огромный рессурс для новых изысканий в технологиях производства энергии. Спасибо за ваш отклик

msn | [image] 33982 - 05.08.06 Чтобы развернуть например раскрученный маховик даже в невесомости потребуется та самая третья сила.... и всё....ales ist caput. Да не понимайте Вы все так буквально.Я вам дал голый, РАБОЧИЙ принцип, а устройство попробуйте "сгенерить" самостоятельно.

VD | [image] 33983 - 05.08.06 msn, эти устройства генерят Все начиная с Архимеда. Я Вас прекрасно понимаю, что маховик Вы дали для наглядности, я отвечал тем же. Невозможно сгенерить устройство, которое противоречит самому себе. С Уважением VD.

VD | [image] 33984 - 05.08.06 AGI, для достижения взаимопонимания мне хотелось бы знать Ваше мнение по поводу 3-х, 4-х, ...... n-мерных миров или пространств. Затем можно будет продвинуться дальше. С Уважением VD.

valeralap | [image] 33989 - 05.08.06 VD. Очень хорошо, что закон сохранения есть и проверен временем. Энергий вокруг навалом человечество просто не научилось делать устройства, которое улавливало эту энергию и подавало нам в удобном виде, то есть электрическую. Андрус В Ф в своей теорий утверждает, что это энергия звезд в том числе и солнца и она неисчерпаема. Способ, которым он улавливает эту энергию гравитационный, он не скрывает. Закон сохранения при этом не нарушается. Способ один он тоже его не скрыл это разрыв магнитного потока без движущихся частей в самом механизме если верить Меличенко то он тоже знает как это сделать. На самом скифе в упор подошел FM ему не хватает одного шага, шаг этот простой разделяй и властвуй. Короче эта конструкция фактически солнечная батарея, которую не надо выставлять на солнце она будет где угодно работать и плюс давать переменку, что очень удобно. И я на сто процентов уверен, что скоро вы сами то есть, кто упорно ищет, догадаетесь и сделаете.

VD | [image] 33991 - 05.08.06 valeralap. Кратко и ясно изложено! Я рад, что здравый взгляд присутствует. По поводу сути имею желание поговорить с FM.

msn | [image] 33994 - 05.08.06 VD Ну если все так запущено, не будем гмпотетически, а рассмотрим конкретную задачу, итак на рисунке изображен ротор с шестью равномерно расположенными постоянными магнитами, допустим южными полюсами наружу и северными внутрь. имеется также статорная катушка с N-ным количеством витков. Допускаем, что за время переключения ключа-К, ток в катушке растет линейно, и насыщение сердечника не наступает. Имеется некий программный механизм(не показан) который управляет работой ключа-К в зависимости от положения ротора относительно статорной катушки. ПРидадим начальное вращение ротору, как только он окажется в позиции рис1, ключ К подаст ток из батареи в катушку, катушка создает электромагнит с таким расположением полюсов, что магнит на вращающемся роторе начинает отталкиваться, и к ротору будет приложена сила F. Вращение ротора происходит за счет энергии батареи. Как только первый магнит окажется в позиции рис.2 программный механизм перекидывает ключ-К в другую позицию, замыкая катушку саму на себя. Согласно закону об электромагнитной индукции и поскольку поле разрушается знак реакции среды меняет значение на противоположное, поэтому на концах катушки появится ЭДС самоиндукции, но поскольку катушка замкнута в ней продолжит течь ток того же направления, плавно спадающий по экспоненте. Статор и ротор продрлжают отталкиваться, но уже за счет энергии запасенной в поле в первом цикле. Сила действующая на ротор и в этом случае будет направлена вдоль вектора скорости. То есть ротор продолжит ускоряться. Но как? Ведь во "второй фазе" (рис.2) ток от батареи не потребляется....
Когда закончится цикл отталкивания рис.1 и рис.2, наступает третий цикл (рис не показан) катушка разомкнута и ток от батареи в нее не поступает, следубщий магнит приближаясь к сердечнику статора -ПРИТЯГИВАЕТСЯ к нему без действия каких бы то нибыло ЭМ сил. Как только очередной магнит окажется строго напротив центра сердечника статорной катушки, цикл рис.1 и рис.2 повторится.
Просьба высказаться по методу: может ли он дать эффективность преобразования механической энергии более чем в 100%. или нет, и почему?

VD | [image] 33996 - 05.08.06 msn. лопасть ротора во второй фазе вашего опыта притягивается за счёт законсервированной энергией батареи в магнитном поле катушки за время первой фазы опыта. Батарея обеспечила энергией как первую так и вторую фазы.
Ваша очередь!

msn | [image] 33997 - 05.08.06 Кто бы спорил, а вот в обычном двигателе с КПД до 90% эта реакция в виде ЭДС самоиндукции направлена против источника а в моем случае она совершает полезную работу, это вам ни о чем не говорит???
Вопрос не в том откуда энергия, а как она используется и может ли быть в такой модели эффективность больше чем в промышленных двигателях, которые работают как указано выше?

VD | [image] 33998 - 05.08.06 msn. Да, может, но есть предел - 100% за который не перепрыгнешь. За стремление к пределу чем-то нужно платить: затратами на технологию, временем, умственным напряжением наконец. Я за тонкую доводку. Я против запредельных дилетантских решений. Я за интуитивные решения на грани невозможного, но только без восторгов и истерик.
О чём мы спорим?

msn | [image] 33999 - 05.08.06 Ваш последний пост меня совершенно разочаровал. Извините, - 100% демагогия. Если отсутствует интерес в обсуждении темы, я собственно не настаиваю.

VD | [image] 34000 - 05.08.06 msn. Что Вас задело? Я ни в коей мере не хотел Вас оскорбить дружище.

msn | [image] 34001 - 05.08.06 Никаких обид, просто не вижу конструктивного ответа по сути поставленной задачки.
Еще раз:
1. В обычных уже более как 100 лет вращающихся двигателя, ЭДС самоиндукции направлено ПРОТИВ ЭДС источника, это та самая-как Вы правильно отметили часть энергии батареи запасенная в МП.
2. В моем примере энергия обратной реакции среды в виде ЭДС самоиндукции не направлена против источника, но СОВЕРШАЕТ ПОЛЕЗНУЮ РАБОТУ

Вопрос: может ли такая схема обеспечить эффективность БОЛЬШУЮ чем в промышленных двигателях, тоесть более 100%, да или нет, и если нет, то почему?

AGI | [image] 34002 - 05.08.06 VD,не сочтите за невежду,все мое "досье" на соседней ветке-"Полтергейст как ВД". Там вы и определитесь:стои ли дальнейший диалог. С уважением.

VD | [image] 34003 - 05.08.06 AGI, мне нужно почитать о Вас более подробно. Пока помолчу.

VD | [image] 34008 - 05.08.06 Для makis.

((bc)^2 - (ec)^2)^0.5 + ((cd)^2 - (ec)^2)^0.5 = (bd) (1)

(ec) найдёте из (1)

Салют.

Хранитель | [image] 34038 - 06.08.06 AGI :т.е. мы можем сказать,что земля не притягивает, а просто расширяется с ускорением....Одновременно со всей вселенной.Хотя это и иллюзия. Законно задать вопрос: откуда берется энергия?...Из Времени.Не секрет, что двигаясь с ускорением всегда тратится энергия. Возможно подобные рассуждения справедливы только для нашего – трехмерного мира....Именно!.. Ведь гравитацию можно итерпритировать, как движение к нулю,т. е. к точке,...КоторЫЙ следует разсматривать, аки генератор с нулевым внутренним сопротивлением и, следтно, безконечной мощности [image] а ее эквивалент-ускорение, от нуля к бесконечности. Явно напрашивается инная геометрия....Скорее,геометричские умопостроения.. Строго говоря, всё сущее - оформленное Время. Остаётся догадаться до Формального Преобразователя и научиться им пользоваться...

JnoVa | [image] 34101 - 07.08.06 Хранитель. Глядя на то, как Вы в своих рассуждениях легко управляетесь со Временем, можно предпололжить, что Вы пришли на форум не просто так, а открыть нам глаза на окружающий нас мир.Очень было бы не плохо услышать продолжение Ваших рассуждений по данной теме.Особенно что касается : ...Остаётся догадаться до Формального Преобразователя и научиться им пользоваться..

Хранитель | [image] 34108 - 07.08.06 JnoVa: Хранитель. Глядя на то, как Вы в своих рассуждениях легко управляетесь со Временем, можно предпололжить, что Вы пришли на форум не просто так,...Блаадарю, любезный! Конешно не просто так: дай думаю погляжу, как там яйцеголовыя промблемы решаютъ! Глядь - всё то же самое: темы висят по три года, а никто ничё реально не построил.Вотъ, Коля Тэсла - другое дило, взял, выстроил и патентъ получил! А тут одна шибко учёная дама вооще в истерике бьётца - Не-ет, кричит никакой божественной енергии, а есть взаимодействие частиц!.. Дык, дай, думаю, запишусь-ка на форум, прочишшу людЯм мозги-то, штоб жыть веселее было! Ато, как в романсе - уныние одно, а это грехъ. а открыть нам глаза на окружающий нас мир...Ну, сначала скажу, что открыть глаза может тот, кто их изготовил, и сего Фабриканта следует признать Сущим. Ведь окажется, что Он и есть Главный Энергетикъ и Автор Времени..
Ато гляжу, здесь кажный норовит сослепу и забесплатно получить доступ к рубильнику чубайса, отпихнув от дела Главного Энергетика. Не выйдетъ! Вотъ, упомянутый Коля Тэсла Его уважал, и получил доступ к принципу Агрегатного Преобразователя. И то был вполне доволен. Дак и нам следует поступать также разумно...
Особенно что касается : ...Остаётся догадаться до Формального Преобразователя...Догадываться придётся самому, JnoVa. Иначе это будет лишь чужая информацыя, а не Ваше личное зрение, т.е. Знание.
Но сначала, желающим предстоит узнать сам принцип ФП. А он есть ни что иное, как простейшая соразмерность между количеством Времени и числомМатерии (Оформившейся Массы, ежели хотите). Она есть первичная мировая константа связи между Генератором (Творцом) и Нагрузкой (Вселенной).Как видите, теоретичская и практичская сторона взаимосвязаны, и поиметь конкретный резУльтат порознь отнюдь не получится. Без понимания природы Времени, без определения его роли в наших координатных представлениях всё закончится в уже имеющимся тупике. Напр.представление о том, что Время - одна из координат пространства-времени.
...Кроме того,JnoVa, для вычисления принципа ФП,(а оно под силу любому школьнику [image])нужно понять разницу между Числом и Количеством. Вам это нужно? Можетъ, лучше пивка?..
ЗЫ: "JnoVa" - это М или Ж ?

JnoVa | [image] 34109 - 08.08.06 Хранитель.Це шо,земляк чi шо? Ну если это важно, то М. Мне нравится такая уверенность в Вашем голосе, важно что за этим стоит.Я не спрашиваю - дядинька скажить велику тайну. Просто за это время произнесено великое множество слов( и мною в том числе),а воз и поныне там, где и был. Так вот и хочется услышать что-то новое, от чего оттолкнувшись, можно попытаться сдвинуться с мёртвой точки.Мне бывает трудно оторваться от того "багажа" знаний, который получен за долгие годы похода за знаниями в никуда, но я всё же стремлюсь понять новое.Так что будет чертовски спортивно с Вашей стороны, если Вы сможете чем-то помочь в получении нужных знаний. Ну а с пивком... думаю это тоже не плохо будет, хотя может и не совсем спортивно и даже наоборот.Но есть такой грех. А уж то,что Творец знал что творил -это точно. И я склонен думать, что не мог Он , творя нас по своему подобию, не дать свои знания.А вот почему мы их не имеем, это уж вопрос так вопрос.Может двоичниками были или стали

Хранитель | [image] 34130 - 08.08.06 JnoVa:дядинька скажить велику тайну.... Дык, меня хлебом не корми, дай токо побеседовать с простыми людьми!
Так вот и хочется услышать что-то новое, от чего оттолкнувшись,...Ну, так и быть, JnoVa!..Раз уж Вы признаёте Главного Инженира Образом Вашего творческого Подобия. Интеллекту то бишь...В таком случае, напрягите сей инстрУмент и ссинтезируйте подобие раз-ширяющейся вселенной с помощью э.. обыкновенного презерватива. Нанесите на него фломастером точки и приступайте к надуванию...С кажным надуваниемъ,точки будут отдаляться друг от друга, (красное смещение, мать его!) Точтакоеже будет присходить с кажной точкой внутри объёма, вплоть до резиновой границы изчисляемого [image].Итакъ, любые изменения внутри изчисляемого возможны только блаадаря последовательности актов надувания по произволу ГлавногоНадувателя. Следтно, вселенная не вечна и не безконечна. Находясь внутри энтого презерватива, все мы, в том числе инструментально, наблюдаем пресловутое "разширение". Однако, поскоку, "снаружи" ничего изчисляемого нет,(окромя вне-изчисляемого Гл.Надувателя) раз-ширяться вселенной некуда. Поэтому я и говорил, что расширяющаяся вселенная - иллюзия, и мы принимаем одно за другое.
...Теперьче вопрос: Чем по-вашему, Гл. Надуватель накачивает вселенную?
ЗЫ: Продолжить?

JnoVa | [image] 34134 - 08.08.06 Хранитель, раз уже сказано А, то придётся сказать и Б (так в народе говорят).

Хранитель | [image] 34138 - 08.08.06 JnoVa Пост: 34134 От 08.Aug.2006 (07:09)
Хранитель, раз уже сказано А, то придётся сказать и Б (так в народе говорят). ...Хорошо. Дык, Чем по-вашему, Гл. Надуватель накачивает вселенную?...Ждем ответу, как хакеръ - интернету...

VD | [image] 34182 - 08.08.06 Jno Va, что ж ты молчищь?! . Такой сюжет гибнет.

JnoVa | [image] 34189 - 08.08.06 На работе небыло возможности находиться в сети - работа. Я думаю,что
об этом можно прочитать в Библии, но я этого давненько не делал. Поэтому не буду спешить с ответом.Хотя ответ так и просится-...Из Времени(из ответов Хранителя AGI).

Хранитель | [image] 34190 - 08.08.06 JnoVa :...Так и говорите то, что просится! Я намекнул достаточно в предыдущих постах.В Библии о теории презерватива ничего не пишется, модель специально изготовлена для Вас! Спешить не надо, но и бояться тоже!..

JnoVa | [image] 34192 - 08.08.06 Хранитель.Уважаю людей за такой прямой и не злобный юмор.То-то мне Ваше(?) лицо напомнило Задорнова.Так продолжение можно ожидать или всё-кина не будет,концерт окончен?

Хранитель | [image] 34193 - 09.08.06 ...Блаадарю,JnoVa! Разве Вы не поняли, что это Я жду от вета от Вас, именно для продолжения кина! (Задорнова презираю за плоский, совковский антиамериканский, злобненький "юмор" [image] )
Итакъ, чем прИбывает Вселенная?.. Всё лежит на поверхности и именно из-за простоты это трудно принять... Перечитайте мои посты внимательно, если уж не веритца [image] Смелее!

JnoVa | [image] 34195 - 09.08.06 Хранитель... Строго говоря, всё сущее - оформленное Время...Эта наша беседа, напоминает отношение ученика и учителя, который спрашивает домшнее задание.
А Задорнов,по моему мнению, лучше чем Винокур, Петросян...., т.к.из-за отсутствия остроты ума( а может просто заелись) они опустились до американского юмора - ниже пояса. А Задорнов показывает нам нас такими, какими мы чаще всего и бываем. Хотя иногда мне кажется, что он зря подогревает русский национализм, превознося наши, так называемые, заслуги. Ну это дело вкуса.

JnoVa | [image] 34196 - 09.08.06

Хранитель | [image] 34201 - 09.08.06 .Эта наша беседа, напоминает отношение ученика и учителя, который спрашивает домшнее задание....Я и полагал, уважаемый JnoVa, что беседа и состоит из вопросов и ответов на них. В отличие от безплодного спора, в котором тезе противопоставляется антитеза. Это игра. И, если чеек надеется получить результат, он соглашается на правила игры. Первый мой пост был провокацией, во втором, я честно объяснил правила игры. После Вашей просьбы начать игру в спортивном стиле, я представил Вам модель для инициации синтеза образов, чтобы Вы смогли адаптироваться к моделированию предлагаемых ситуаций. Теперь, когда я передал ход в игре Вам, Вы смущены ролью ученика. Вот-те раз! Другого способа поиметь знание не существует. Я ж спрашивал: "Может лучше пивка?" А Вы отвечали:"хочется услышать что-то новое, от чего оттолкнувшись, можно попытаться сдвинуться с мёртвой точки."
...Так ведь оттолкнуться можно только собственной ногой от того, что имеешь под ней. Если хотите иметь свою, не-мёртвую точку, -её нужно создать. Например, в ролевой игре. И, без труда, - как говорят в народе, - не станешь героем соцтруда!
...Разумеется, не смеем настаивать на продолжении-с...

VD | [image] 34203 - 09.08.06 Jno Va .
Или Вам лень, или некогда, или честная позиция Хранителя (не в отношении Задорного конечно) задевает Вашу гордыню, или возможно ..., что самое обидное?!
Затеплилась надежда, когда Вы сказали: "Поэтому не буду спешить с ответом.Хотя ответ так и просится-...".
Создаётся впечатление, что на этом форуме либо просто беседуют по "закону сообщающихся сосудов" , переливая одну и туже информацию из пустого в порожнее, находя наслаждение в обгладывании якобы чудесных явлений и оригинальных решений, либо внимательно наблюдают, мотая на ус.
Заметте! на этой теме уже никто не высовывается
Сейчас дошло дело до реального Ответаааа!
Не скрою, я имел счастливую возможность переписываться с Хранителем, чем и объясняю свое сегодняшнее, т.е. уже завтрешнее выступление [image].

AmaH | [image] 34206 - 09.08.06 Хранитель Пост: 34130 От 08.Aug.2006 (06:56)
...Теперьче вопрос: Чем по-вашему, Гл. Надуватель накачивает вселенную?
... Электрическим зарядом, что ли?

Хранитель | [image] 34211 - 09.08.06 AmaH Пост: 34206 От 09.Aug.2006 (00:45)
Хранитель Пост: 34130 От 08.Aug.2006 (06:56)
...Теперьче вопрос: Чем по-вашему, Гл. Надуватель накачивает вселенную?
...Электрическим зарядом, что ли? ...Торопитесь, AmaH . Электричство, скорее, - далёкое следствие оформленного исчисляемого... Впротчемъ, я не вычислитель...

Хранитель | [image] 34212 - 09.08.06 VD: Не скрою, я имел счастливую возможность переписываться с Хр [image] [image] [image] " Ах, почему, почему я лучше всехъ?"
ЗЫ: ДОНОСъ:
...А вотъ, VD вычислитель; и уже вычислил не только принцип ФП, но и разсчитал несколько вариантов Агрегатных Преобразователей. Прошу принять меры

JnoVa | [image] 34227 - 09.08.06 VD - Не скрою, я имел счастливую возможность переписываться с Хранителем... Откуда такое подобострастие? Что, считаете что Хранитель сам себя отстоять не может? Да и сказать отстоять - чего отстаивать -то?
Времени действительно мало - лето,время отпусков.
Хранитель, не я задаю ритм нашей игре.Не считаю зазорным чему-то научиться у других. Но надо для начала определиться с понятиями : ВРЕМЯ, ПРОСТРАНСТВО, МАТЕРИЯ,...Вы для себя эти определения сделали? Тогда надо бы озвучить их, или ?

VD | [image] 34229 - 09.08.06 JnoVa. "Багаж знаний" за спиной перетягивает, но лично у меня надежда ещё жива. Не знаю как у Хранителя. AmaH хотя бы делает попытки и получает ответы.

KomX | [image] 34232 - 09.08.06 Светом

JnoVa | [image] 34245 - 09.08.06 KomX Согласно высказыванию Эдварда Лидскалнина, свет становится таковым, если он входит в атмосферу. Недавно по ТВ была передача о самолёте ТУ144, так там люди, которые совершили пробные полёты на нём, говорили о том, что на высоте 20 км небо становится тёмносиним и на нём видно звёзды, не смотря на то, что по времени день.
Нет, не думаю что светом.Энергией, но в виде чего...

KomX | [image] 34249 - 09.08.06 JnoVa
Мы говорим о разных вещах. Я говорю о непроявленном посредствам исчислимого свете.

Хранитель | [image] 34253 - 09.08.06 JnoVa :ВРЕМЯ, ПРОСТРАНСТВО, МАТЕРИЯ,...Вы для себя эти определения сделали? Тогда надо бы озвучить их, или ?...Конешно. Но есть опасность затруднить моим высказыванием Ваш собственный акт синтеза этих представлений.Не знаю, много ли толку будет, если я скажу о Времени такъ:
В плане логики, Время - Простейший Модуль Преобразований.
В плане философии, Время - Относительная (Творца) Возможность Бытия (чего угодно).
Так что предположение КомХа о накачке "светом" приемлемо в философском смысле. У него свет, как возможность бытия всего благого.
...Но, в моём представлении, существование Вселенной обеспечивается именно Временем, которое, изнутри системы, воспринимается нами, как непрерывная Последовательность (Количество), а всё ставшее, оформившееся, есть конкретное Число. И общее Число вселенной, фиксируем мы это или нет, увеличивается. По этому поводу один святой хорошо высказался: "Вселенная, в каждый момент времени такова, какой смогла стать"
...ПРОСТРАНСТВО - одно из имён оформившейся мерности, а МАТЕРИЯ - не шибко удачное имя до-агрегатного состояния всего массива Времени. Строго говоря, её вообще нет.
...Всё исчисляемое внутри системы воспринимается нами оформившимся, ОСТАНОВЛЕНЫМ во времени числом, которое мы называем МАТЕРИАЛЬНОСТЬЮ.
Для выявления связи между Оформившимся и Временем, пошедшим на оформление Числа (Массой, если угодно), нужно проделать только одну интеллектуальную операцию - ввести время в число.
Полученное и будет принципом Формального Преобразователя.
Ежели это удалось мне, размышлятелю, и VD- вычислителю, темболе удастся высокоучёным форумчанамъ!
...Как говорят в немецком народе: " Что знают двое, знает и свинья"
ЗЫ: Кажись, эту тему давно пора перенести в более сумашедший раздел Форума [image]...

JnoVa | [image] 34258 - 09.08.06 Хранитель Да, когда прочитал аж вспотел. Это как у Чапаева,который не мог себе представить квадратный трёхчлен. Хорошо бы вернуться к разнице между Числом и Количеством.
Да, в философском плане высказывание КомХа и я воспринимаю. Но вопрос стоял более приближенным к физике процесса надувания презерватива.
Получается, что непрерывная логика, о которой писал Александр Махов, верна.Собственно я в этом и не сомневался, так как в своё время работая КБ радиоэлектроники,занимался аналоговыми системами, а они, как известно,используют непрерывные сигналы. Тот примитивизм, который нам всё время пытаются навязать (добро-зло,холодное-горячее,"1"-"0" [image] и формирукт наше восприятие окружающего мира. С другой стороны, это помогает легче решать задачи по обеспечению функционирования физического тела человека, которому придаётся больше внимания, чем развитию восприятия окружающего мира.

VD | 34259 - 09.08.06 Jno Va. Не зацикливайся на шаблонах. Выйдя на лезвие бритвы, балансируй, не торопи-ись .

Хранитель | 34260 - 09.08.06 ...Ладно,JnoVa , поскоку игра не состоялась, можно поразвлечься и в философско-колебательном плане... Само по себе существование примитивизьма двоичной СС, уже свидетельствует о дискретной природе времени, что я и обзывал количеством. Она - основа логики. Интересно было бы услышать Ваше мнение о том, откуда взялась десятичная СС и почему предпочитается чееками? ..Теперьче вопрос к Вам, как к члену..КБ радиоэлектроники:
Что Вы думаете о ипостаси Слова ("Я есьм Путь, Истина и Жизнь.." ), как о линии передачи между Генератором(Творцом) и Нагрузкой(Вселенной)? (Ведь: "Без Него ничего не начало быть, что начало быть.." )
Её SWR, Rвнутр. а, также, моральные аспекты, прямо из этих свойств вытекающие нам, грешным. Для осознанья, тсазать и просветленья?
...Надеюсь, эти-то вопросы не скушныя?..
ЗЫ: А Чапай, это, конешно, наше всё..

LaVie | 34270 - 09.08.06 Очень красиво и грамотно написано в частности о законе сохранения.
ниже строчечка красным : для замкнутых систем. Конечно только идиот это будет опровергать, это все равно что игра в поддавки.
Причем что примечательно: НИГДЕ НИ СЛОВА О ВРЕМЕНИ!!!
Почему то все умалчивают что сила противодейсвия может не совпадать с силой действия во времени. Да конечно интеграл их по кругу за определенный период даст ноль, а если систему разорвать в некоторые моменты, например когда действие силы закончено, а действие "противосилы" еще не началось в эдакой нулевой точке, перестроить систему и направить вектор "противосилы" в направлении вектора возмущавшей(первоначальной) силы.
Вы физик, Вам и карты в руки, решите самостоятельно такую задачку, зато и шляпу потом снимать не прийдется...

Ну вы, батенька, релятивист! Я только нигде не слышала о том, что такие опыты проводились и давали положительный результат! Вы - мечтатель! Я, как уфолог, скажу прямо, да, нам известен эффект геомагнитной и хрональной аномалии, но все они были связаны с действием полей на организм человека и на приборы точной электроники. В первом случае наблюдались изменения в эндокринной системе (человек может от этого сильно и даже неизлечимо заболеть), во втором случае - это просто сбои в работе приборов. Но никто не наблюдал ничего иного. Известен факт, что процессы внутри ядра атома не могут быть быстрее или медленнее иначе, чем при определённого вида воздействии. Атомные часы - самые точные. Вы смотрите, не доэкспериментируйтесь только до бомбы!

LaVie | 34271 - 09.08.06 Да вы просто на опыте возьмите и проверьте, что за сила ускоряет частицы... НИ ОТКУДА НЕ МОЖЕТ НИЧЕГО ДРУГОГО ВЗЯТЬСЯ!!!
Учёные пытаются найти "тёмную материю" для того, чтобы решить проблему компенсации. Но никто никогда не думал, что её тоже за счёт определённых затрат использовать можно?
Даже если мы найдём совершенно неизвестный тип взаимодействий, то всё равно найдётся правило, которое будет и здесь приводить к выполнимости закона сохранения.
И как я писала, совершенно замкнутых систем не бывает. Вот поэтому мы всё равно будем терять в виде тепла хотя бы...

Хранитель | 34275 - 09.08.06 ...А вотъ и дама-уфологъ появилась... ...Небось,прям из четвёртого измерения...

msn | 34277 - 09.08.06 LaVie только давай-те не будем о микромире, не мы его закрывали, не нам его и открывать, это я Вам как уфолог-уфологу говорю
Для примера проведиите анализ модели двигателя пост 33994 и дайте свое резюме по поводу возникающих сил действия и противодействия, заодно учтите "хрональность"

VD | 34282 - 09.08.06 Для прекрасной половины. Дев-вушка, Вы даже меня уморили . На что бы Вас отвлечь.

KomX | 34313 - 10.08.06 Хранитель & VD На сколько мне позволило "сформировавшееся число" в моей голове понять Вашу мысль, делаю вывод, что речь вы ведете о соисчислимых вращениях. Я вас верно понял?

Ivan | 34317 - 10.08.06 KomX
И тут- меркаба?

tera | 34321 - 10.08.06 Ivan
Что представляет собой меркаба в вашем понимании.

ВД – энергия переходного состояния. Это пограничная зона между электромагнитной и торсионной.
Одним из основных условий генерации есть условие его пирамидальной формы. Другим важным условием есть наличие магнитного и торсионного полей. Пересечение полей происходит в точке бифуркации системный коэффициент 1.6818.Вот здесь обратно надо говорить о времени.Но путно о нем никто не сказал.

KomX | 34324 - 10.08.06 tera Собственно, как бы это послушать или почитать где о связи времени с золотым сечением.
Спасибо. (можно в личку)

VIRUS | 34325 - 10.08.06 KomX, можно труды Мулдашева полистать. Только полет фантазии у него...

KomX | 34329 - 10.08.06 VIRUS, спасибо. Мельком просматривал. Есть интересные моменты, но, чую, не то... Нет целостности. Подождем ответа tera.

Хранитель | 34331 - 10.08.06 KomX Пост: 34313 От 10.Aug.2006 (11:34)
Хранитель & VD На сколько мне позволило "сформировавшееся число" в моей голове понять Вашу мысль, делаю вывод, что речь вы ведете о соисчислимых вращениях. Я вас верно понял? ..."Соисч. Вращения"?! -Нет, KomX , я ж не тов. Эйнштеен, и в разсуждениях исхожу с противоположной стороны. Ежели он - со стороны множеств, я - со стороны до-числового единства. Поэтому, его инстрУмент e=mc^2 верно описывает исчисляемое "изнутри" системы до самой её границы,которую можно назвать Точкой Формализации. Которая разделяет Потенцию (последовательность) от Реальности (числа). Я намеренно использую разные слова и образы. То же самое можно выразить так: Возможность ->Точка Становления -> Ставшее. Или: Время ->Формальный Преобразователь ->Число.
...Вращения, как я их понимаю, - векторные преобразования, - уже далеки от простоты, поскольку, до них требуется иметь уже оформившееся пространство.
...Хорошо с Вашей стороны уже то, что Вы осознаёте Число, как лишь интеллектуально-разсудочную модель, сущую в "Вашей голове".

KomX | 34339 - 10.08.06 Хранитель Говоря о вращении, я хотел лишь акцентировать на нем внимание, как на проявлении того же числа. В этой связи осмелюсь Вам напомнить сей славный отрывок:
Это лишь мы, столь подверженные власти случайного и приблизительного, и в речах наших руководимся этим, но бог сотворил душу первенствующей и старейшей по своему рождению и совершенству, как госпожу и повелительницу тела, а составил он ее вот из каких частей и вот каким образом: из той сущности, которая неделима и вечно тождественна, и той, которая претерпевает разделение в телах, он создал путем смешения третий, средний вид сущности, причастный природе тождественного и природе иного, и подобным же образом поставил его между тем, что неделимо, и тем, что претерпевает разделение в телах. Затем, взяв эти три [начала>, он слил их все в единую идею, силой принудив не поддающуюся смешению природу иного к сопряжению с тождественным.

Слив их таким образом при участии сущности и сделав из трех одно, он это целое в свою очередь разделил на нужное число частей, каждая из которых являла собою смесь тождественного, иного и сущности. Делить же он начал следующим образом: прежде всего отнял от целого одну долю, затем вторую, вдвое большую, третью - в полтора раза больше второй и в три раза больше первой, четвертую - вдвое больше второй, пятую - втрое больше третьей, шестую - с в восемь раз больше первой, а седьмую - больше первой в двадцать семь раз.

После этого он стал заполнять образовавшиеся двойные и тройные промежутки, отсекая от той же смеси все новые доли и помещая их между прежними долями таким образом, чтобы в каждом промежутке было по два средних члена, из которых один превышал бы меньший из крайних членов на такую же его часть, на какую часть превышал бы его больший, а другой превышал бы меньший крайний член и уступал большему на одинаковое число. Благодаря этим скрепам возникли новые промежутки, внутри прежних промежутков. Тогда он заполнил все промежутки, оставляя от каждого промежутка частицу такой протяженности, чтобы числа, разделенные этими оставшимися промежутками, всякий раз относились друг к другу как 256 к 243. При этом смесь, от которой бог брал упомянутые доли, была истрачена до конца.

Затем, рассекши весь образовавшийся состав по длине на две части, он сложил обе части крест-накрест наподобие буквы Х и согнул каждую из них в круг, с заставив концы сойтись в точке, противоположной точке их пересечения. После этого он принудил их единообразно и в одном и том же место двигаться по кругу, причем сделал один из кругов внешним, а другой - внутренним. Внешнее вращение он нарек природой тождественного, а внутреннее - природой иного. Круг тождественного он заставил вращаться слева направо, вдоль стороны [прямоугольника>, а круг иного - справа налево, вдоль диагонали [того же прямоугольника>, но перевес он даровал движению тождественного и подобного, ибо оставил его единым и неделимым, в то время как внутреннее движение шестикратно разделил на семь неравных кругов, сохраняя число двойных и тройных промежутков, а тех и других было по три. Вращаться этим кругам он определил в противоположных друг другу направлениях, притом так, чтобы скорость у трех кругов была одинаковая, а у остальных четырех - неодинаковая сравнительно друг с другом и с теми тремя, однако отмеренная в правильном соотношении.

И естественно, испросить у Вас комментариев, касающихся как деления сущеностей тождественных и иных, так и касаемо выпавшего из рассуждений Тимея катета.
Спаси Бог.

Хранитель | 34351 - 10.08.06 KomX Пост: 34339 От 10.Aug.2006 (16:47)
Хранитель Говоря о вращении, я хотел лишь акцентировать на нем внимание, как на проявлении того же числа. В этой связи осмелюсь Вам напомнить сей славный отрывок:
Это лишь мы, столь подверженные власти случайного и приблизительного, и в речах наших руководимся этим, но бог сотворил душу первенствующей и старейшей по своему рождению и совершенству, как госпожу и повелительницу тела, а составил он ее вот из каких частей и вот каким образом: из той сущности, которая неделима и вечно тождественна, и той, которая претерпевает разделение в телах, он создал путем смешения третий, средний вид сущности, причастный природе тождественного и природе иного, и подобным же образом поставил его между тем, что неделимо, и тем, что претерпевает разделение в телах. Затем, взяв эти три [начала>, он слил их все в единую идею, силой принудив не поддающуюся смешению природу иного к сопряжению с тождественным....

...Вращаться этим кругам он определил в противоположных друг другу направлениях, притом так, чтобы скорость у трех кругов была одинаковая, а у остальных четырех - неодинаковая сравнительно друг с другом и с теми тремя, однако отмеренная в правильном соотношении.

И естественно, испросить у Вас комментариев, касающихся как деления сущеностей тождественных и иных, так и касаемо выпавшего из рассуждений Тимея катета.
Спаси Бог. ...Не смеем препятствовать Вамъ в надежде на мой ответъ в сём вопросе, KomXъ! Но, ежели сей, славный авторъ и употребил уподобительное моделирование, однакож не удержался отъ соблазну продолжить первую часть, коея, несомненно, говорит нам, грешным, о триединой иерархии чееческаго существа второй, столь туманной в подробностях своихъ, что поневоле приходится признать за автором излишнее стремление применить Золотое Сечение ко всем членам, павшего уже творения, без всяких к тому оснований...
...Поэтому, нам, в умопостроениях, следует удерживаться от попыток разсматривать триединство глубже, чем на один уровень: 3х3=9, как, например, опознаются 9 хоровъ ангелов, сходящимся к триединой служебной структуре: Интеллектибельныя, интеллегибельныя и интеллектуальныя....
...Короче, в натуре, вооще нефиг мечтать и, темболе, прожектировать любые, более чем трёхслойные, функциональные системы, как то устройства согласования, приёма-передачи энергии, преобразователи, носки, презервативы и проч. Усердное избегание усложнений необходимого минимума -принципа триединства, - залог успеха в любой сфере чееческой деятельности.
...Так што, для выявления простейшей соразмерности между Временем и Массой, лучше придерживаться принципа простейшего моделирования, сознавая простоту, как максимальную несложенность, т.е завершенство. (Бурныя, продолжительныя аплодисменты...Ёлка падаетъ, свет гаснетъ... Конецъ)

VD | 34352 - 11.08.06 KomX. С Вашего позволения, я переложу рассуждения предложенного вами автора на сухой Маткад с картинками и не сейчас дам коментарий, хотя для меня это очень опасно. Обычно стараюсь обходить подобный опыт предков, дабы не попасть под каток существующих шаблонов с девизом "Новое - это хорошо забытое старое".
По возможности ничего не читаю, чтобы не утонуть в джунглях чужих умопостроений, поэтому со мной бесполезно разговаривать цитатами, ссылками и т.п. Хотелось бы "слушать" и отвечать просто, логично, закончено, живо (не сочтите за примитивизм).
Перевожу на вычислительный уровень измышления Хранителя, поверяю полученные результаты с существующей действительностью.
Мне кажется нам удалось посеять на форуме рациональное зерно в вопросе, ответ на который интересовал и интересует всех.

Я извиняюсь за нахальство первых постов - разогревал присутствующих, выяснял круг интересов.

Хотелось бы "услышать" Jno Va.

Ради Бога, не залейте излагаемое Хранителем потоками слов цитат ссылок и т.п..

JnoVa | 34363 - 11.08.06 VD, Прочтите сами творение Хранителя и проанализируйте

34038
Законно задать вопрос: откуда берется энергия? -...Из Времени.
Строго говоря, всё сущее - оформленное Время.
34108
Но сначала, желающим предстоит узнать сам принцип ФП (Формального Преобразователя). А он есть ни что иное, как простейшая соразмерность между количеством Времени и числом Материи (Оформившейся Массы, ежели хотите).
34253
В плане логики, Время - Простейший Модуль Преобразований
В плане философии, Время - Относительная (Творца) Возможность Бытия (чего угодно).
ПРОСТРАНСТВО - одно из имён оформившейся мерности, а МАТЕРИЯ - не шибко удачное имя до-агрегатного состояния всего массива Времени.
...существование Вселенной обеспечивается именно Временем, которое, изнутри системы, воспринимается нами, как непрерывная Последовательность (Количество), а всё ставшее, оформившееся, есть конкретное Число.
Для выявления связи между Оформившимся и Временем,... нужно проделать только одну интеллектуальную операцию - ввести время в число. - Логика закольцована.Зачем?
Но задумка интересная.

Хранитель | 34371 - 11.08.06 JnoVa:- Логика закольцована.Зачем?...Блестящее замечание, JnoVa! Еще один шаг, и Вы догадаетесь как "ввести"...
...С кажным квантом (актом надувания) времени, число вселенной прирастает.
...Как определить, сколько Qt, пошло на оформление числа n = ..э.. "4" ? Ась? - задачка для ученика 1-го класса небесно-приходской школы.
...Успеховъ!
ЗЫ:
ДОНОСъ №2: А вотъ VD уже перешёл в следующий и, с помощью Маткада, кажись, навычислял много интересного. Прошу применить воздействия...

LaVie | 34396 - 11.08.06 Список самых перспективных на сегодня суперидей, которые ДЕЙСТВИТЕЛЬНО РЕАЛЬНО ВЫПОЛНИМЫ. Ни одного "вечного":
http://kosmopoisk.org/superideas/show1.html?id=42

LaVie | 34397 - 11.08.06 ...А вотъ и дама-уфологъ появилась......Небось,прям из четвёртого измерения... Да нет, по словам автора темы, я вообще двухмерное примитивное создание, покрытое шипами...

msn | 34398 - 11.08.06 La Vie будьте так любезны, найдите несколько минут для релятивиста,- проведите анализ поста33994 и дайте свое резюме по поводу возникающих сил действия и противодействия в модели.

Хранитель | 34413 - 11.08.06 LaVie : я вообще двухмерное примитивное создание, покрытое шипами......Низзя дамовъ забижать! Куды ж без них-то?...Хотя,..как утверждает мой друг-Художникъ, "Ни одна женщина не может сравниться с фактом своего отсутствия" МВК
ЗЫ: А аватаръ свире-е-п!..

djm132 | 34422 - 12.08.06 Я наверное тут вообще одномерное без шипов по сравнению с вами
Однако ведь в E=mc2 _уже_ входит время, в именно в c=S/t, таким образом мы можем и массу через него выразить, если не замыкаться на c=const.

Хранитель | 34427 - 12.08.06 djm132 Пост: 34422 От 11.Aug.2006 (23:35)
Я наверное тут вообще одномерное без шипов по сравнению с вами
Однако ведь в E=mc2 _уже_ входит время, в именно в c=S/t, таким образом мы можем и массу через него выразить, если не замыкаться на c=const. Дык яж в этих Энштэ-еновских закорючках не копенгаген,но

VD

спрашивает: m = E*t^2/S^2, чё с энтим делать ?

LaVie | 34441 - 12.08.06 Я поняла о чем речь. Только логику не вижу. Ещё раз - откуда дополнительная энергия? Почему я в микромир полезла, да потому, что там как раз и все ответы на все вопросы о природе вещества. Все альтернативы я привела. Остальное - пока на уровне научной фантастики. Тёмная материя уже была упомянута.
Я прекрасно поняла, что вы имеете в виду. Но, по-моему, это аналогия с циклом Карно, с идеальной тепловой машиной... НО ПО ПРИЧИНЕ ТОГО, ЧТО ИДЕАЛЬНО ИЗОЛИРОВАННЫХ И ЗАМКНУТЫХ СИСТЕМ НЕ СУЩЕСТВУЕТ, МЫ НЕ МОЖЕМ НЕ ТЕРЯТЬ. Тогда мы можем расчитывать на некую стороннюю силу, которая "подталкивает" наш двигатель, при этом появляясь только потому, что мы этим воспользовались. Канюка описывал пример из механики, когда тепловая машина имела дополнительную энергию благодаря тому, что изобретатель воспользовался "халявной" возможностью получать её из хим. реакции некоего вещества, находящегося тут же, с воздухом, попадающим в специальный резервуар при работе поршня, толкающего рабочее тело.
Не то же самое здесь? По другому, хоть убейте, не получится!

LaVie | 34444 - 12.08.06 Ещё напрашивается аналогия с небесными телами. Почему Луна не падает на Землю? Почему они вращаются вокруг центра масс бесконечно? Нормальное ускорение компенсируется центробежной силой, скорости тел огромны, кривизна эклиптики значительна, но при том, что эллипс имеет большой эксцентриситет и Земля может условно считаться системой инерциальной, тем не менее это - только условность!
Можно ли в эту систему, так бы сказать, войти, идеально срезонировав с её ритмом? Я понимаю, сейчас мои утверждения имеют вид дикий и антинаучний, но мы не можем отрицать никаким образом единства и неразрывной взаимосвязи всех процессов во Вселенной. Пока, ища вечный двигатель стандартным способом, мы просто пытаемся "украсть" энергию без затрат. А это не получается.

msn | 34456 - 12.08.06 LaVie ответ на вопрос прост как две копейки: электродвигатель, как устройство преобразования электрической энергии в механическую спроектированный около 170 лет назад, по прежнему продолжает наряду с выполнением полезной работы преодолевать сопротивление упругой среды-эфира, тратя бесполезно энергию. Я же в представленной схеме предложил один из вариантов как это можно исправить.
Перефразирую ответ на вопрос откуда энергия:
из батарейки, или из розетки

AGI | 34500 - 12.08.06 Предлагаю попытку анатомировать такое понятие- как время. За основу берется наработка Н.А.Козырева- его труды, где он предлагает рассматривать все события происходящие в Мире –„ не только во времени, но и с помощью время“, т. е. ОНО-время, как основной „ материал“, который активно воздействует на события, качественно изменяя их. Отсюда и первое определение- изменение качества единичного прстранства и есть мера действия времени. Ну, а само время, очень поэтично и точно выразил на форуме - „Хранитель“ „ Время - Простейший Модуль Преобразований“. Куда точнее?! Но, я хотел-бы сосредоточиться на самом „ материале“ времени, и именно в свете тех известных уже работ Вейника, Козырева. Сразу оговорюсь, что для меня материал, из которого состоит время- это НЧВ( низкочастотное вещество-по Креневу) . И с вашего разрешения буду материал времени выражать , как НЧВ. Обращаю ваше внимание на особенность НЧВ по отношению энтропийных процессов. Если в нашем веществе- БВ(базовом веществе- по Криневу) из большей концентрации энергии идет тенденция к ее уменньшению, то в НЧВ наоборот- идет ее накопление, т.е. энтропия уменьшается. По всей вероятности , такую странность поведения , НЧВ-у, навязывает геометрия мира в котором он обитает. Он одномерен, и энергия в нем сосредотачивается в действии одного вектора. И двигаясь по одномерным осям нашего трехмерного мира, он обречен копировать все БВ попадающее на его пути. Если это так, то между БВ и НЧВ имеется огромная потенциальная „яма“ c коллосальной энергией. Особенно очевидным и доступным для понимания, этой сжатой пружины, видно в гравитационных явлениях, где два мира соприкасаясь, действуя друг на друга, пораждают такие величины-как P и m. И есть отдельные случаи „разжатие “этой пружины, когда энергия сжатия преобразуется в э.м.э. – это звезды, внутренний разогрев планет. Мысленно представте: два противодействующих вектора, сжимают пружину. Один вектор-НЧВ и другой-БВ-наше вещество. Если в нашем веществе происходит-к примеру,деформация, диссоциация, окисление, просто нагревание т.е. идут необратимые процссы с выделением энергии и разрушение первоначальных структур, то и в НЧВ освобождаются противодействующие силы сжимавшие эту пружину, и истекают в виде самого НЧВ, которое наблюдал Козырев ,охарактирезовав его как время, Вейник- как хрон. поле, Тесла- как радиантная энергия, сейча это знают как скалярное излучение. При этом нужно помнить, что часть энергии уносится в НЧВ-ом , и стоит задача воспользоваться ей

Хранитель | 34516 - 13.08.06 AGI :изменение качества единичного прстранства и есть мера действия времени....Мне-то понятно, откуда автор(ы) слышал(и) звон. А вот простым людЯм, - сомневаюсь. Слова и термины, как определения, плохо "работают" в области простйшего. А вот образы и подобия наоборот, успешнее. Поэтому, скажемъ, рисующий достигнет большего успеха, чем вычисляющий. По аналогии - сначала синтезируется образ, затем сравнивается. То есть, Синтез прежде Анализа, Искомое прежде его Имени. В смысле ущербности слов, можно так произнести: "Молчание знает всё". Что тов. Гегель и проиллюстрировал, как "Мысль высказанная - есть ложь"
...И, раз существуют такие определения, как "хрон. поле", "низкочастотное вещество", "базовое вещество", их многосмысленность и слож(ен)ность свидетельствует о, мягко сказать, недостаточно близких к истине, моделей реальности их авторовъ. Хотя это и не умаляет достоинства познавательных усилий...

AGI | 34527 - 13.08.06 Пару слов в защиту термина-НЧВ. Приведу старенький мой пост из соседней ветки: В чем заключается потребность в существовании НЧВ? Ты должен помнить возникшую проблему - о„тепловой смерти „ вселенной. Ее благополучное существование, предполагает конвертацию электромагнитной энергии снова в вещество. Если условно поделить весь э.м. спектр на 3 части, то средняя часть- это видимый спектр при определенных условиях он порождает наше вещество-по Криневу –БВ. В высокочастотном спектре, тоже проведены эксперементы с появлением элем. короткоживущих частиц. И вот с легкой руки Кренева , кажется заполнен и низкочастотный спектр, споявлением НЧВ. То, что мы называем скалярным э.м. излучением и есть НЧВ, с весьма экзотическими свойствами, которые еще предстоит изучать. Мое высказывание о его дублирующих свойствах-как химических, так и физических-это всего лишь версия и пока для меня рабочая. Буду очень признателен ,ели ты внесешь ясность, что это не так. Не забывай, что это пока лишь форум,а не доклад о научном открытии

LaVie | 34531 - 13.08.06 Я прекрасно поняла, что это означает. Только ведь здесь хотят доказать возможность вечных двигателей! Вот я и стараюсь перебрать все возможные варианты дабы показать наглядно, что мы можем, а что ет. У меня есть предложение - просто расписать всё, что тут есть, по векторам сил и привести все необходимые для расчёта формулы. Тогда, просто подставляя значения, мы сможем видеть, насколько "вечен" наш проект.
Уважаемый msn, если вы читали мои первые посты по этой теме, то должны были обратить внимание на то, что я УЖЕ об этом писала. Но народ здесь больно горяч. Вот и предлагаю - РАСЧЁТЫ, ЧЕМ ТОЧНЕЕ, ТЕМ ЛУЧШЕ.

LaVie | 34599 - 14.08.06 Сейчас думаю, что всё здесь куда проще, чем мы тут развернули.
Обыкновенный движок по принципу любого электрического, например, дрели, кофемолки или стиральной машины, где присутствует вращающаяся часть. Конденсаторы существуют для того, чтобы создавать большую ёмкость проводника и, следовательно, большое поле.
Но отличия таковые:
Прежде всего автор утверждает, что вакуум ему даёт возможность создавать достаточную изоляцию для работы без потерь. Это иллюзия. Дело в том, что упомянутая механическая энергия может ещё переходить во внутреннюю, нагревая тела, подверженные трению. Абсолютно чёрного тела у авора не предусмотрено. Его он просто создать бы не смог. Так же, как и абсолютный вакуум. Законы квантовой механики об этом красноречиво свидетельствуют, так же как и упомянутый мной несосоявшийся фотонный двигатель. Поэтому созданный олегом Покровским генератор можно рассматривать как экономную машину, которая долгое время не требует подзарядки, но НЕ КАК ВЕЧНЫЙ ДВИГАТЕЛЬ!!!
Что же до пространственно-временных бзиков, то эта штука более уместна там, где присутствуют околосветовые скорости. Олег не собирается никуда лететь, как я поняла, за пределы Солнечной системы. Так что, можно не напрягаться.

Кстати, тепловая смерть отменяется. Доказано.

Хранитель | 34633 - 14.08.06 LaVie :Сейчас думаю, что всё здесь куда проще, чем мы тут развернули...
Олег не собирается никуда лететь, как я поняла, за пределы Солнечной системы. Так что, можно не напрягаться...
Кстати, тепловая смерть отменяется. Доказано....Аффтар жжот!
...Однако ж, не отменяется возможность создания субвечного двихателя с КПД, скажемъ, 99,9999999..n... % Тоже неплохо!..
ЗЫ: Красиво жыть не запретишь!

AGI | 34653 - 14.08.06 Кстати, тепловая смерть отменяется. Доказано LaVie,спасибо за хорошую новость. Появление НЧВ- это всего-лишь попытка понять механизм нашего благополучного бытия, а точнее вселенной.

LaVie | 34672 - 15.08.06 Да тут в квантовой природе и дело, как выяснилось!
Мне другое интересно, как всё-таки влияет гравитация на невозможность субвечного двигателя сегодня? Я чувствую, что есть связь...

tera | 34736 - 16.08.06 Собственно, как бы это послушать или почитать где о связи времени с золотым сечением.
Если на такой вопрос ответить то ВД в кармане. Возможно скоро появиться ответ.

Так как первичная основа нашего мира водород то он и есть та среда через которую можно перетянуть часть энергии в наше пространство виде тепла или электричества.
В фантастическом рассказе я описал бы так. Заполняем водородом пирамиду , наматываем сверху катушку теслу схему качера .И пытаемся войти в резонанс на спектре водорода.

queet | 34752 - 16.08.06 И пытаемся войти в резонанс на спектре водорода.
...и на 42 к-а-а-а-к...
--Эт точно!

VD | 34754 - 16.08.06 Да, вы правы мой друг, даже если шутите, не подозревая о том, что попали в яблочко

Хранитель | 34768 - 16.08.06 VD:Да, вы правы мой друг, даже если шутите, не подозревая о том, что попали в яблочко..."Выдай тайну, нещасный! Выдай та-а-йну!!!" Буратино.

OXOTHuK | 47535 - 27.11.06 Публика вопрошает: А ДАЛЬШЕ???

grn | 47550 - 28.11.06 OXOTHuK Пост: 47535 От 27.Nov.2006 (23:54)
Публика вопрошает: А ДАЛЬШЕ???
Все есть! Только как это все использовать? Вот на этот вопрос ответа пока не существует. Может следует поискать его? Все равно ветка в философию пошла.

vgm | 47579 - 28.11.06 Предлагаю прекрасно работающий электростатический двигатель,с хорошей отдачей! Берем две пластины,через изолятор крепим на растоянии 1-2см. На пластины подаем 10-20кв.,главное чтоб не простреливало! Далее между этих пластин,по центру,между первых двух,крепим третью за один край, второй должен двигаться за счет упругости.(я брал консервную жесть,должна быть гибкой)Короче,подаем напряжение,палочкой нужно качнуть среднюю пластину и она начинает вибрировать с приличной силой и частотой!!

Oleg | 47589 - 28.11.06 vgm - Круто! Заряды переносятся в процессе совершения работы. А обратно их как разделять? Даром? На разделение требуется РАБОТА. минус потери...
Не работает!

grn | 47615 - 28.11.06 http://www.skif.biz/index.php?name=Pages&op=page&pid=131
http://www.skif.biz/index.php?name=Pages&op=page&pid=130

vgm | 47713 - 29.11.06 Oleg Пост: 47589 От 28.Nov.2006 (11:03)
vgm - Круто! Заряды переносятся в процессе совершения работы. А обратно их как разделять? Даром? На разделение требуется РАБОТА. минус потери...
Не работает! Как это не работает!? Проверено,на нескольких конструкциях, все работает! А на счет потерь, можно поспорить! Средняя пластина может перезаряжаться не напрямую от крайних пластин, а через обмотку импульсных трансформаторов, со вторички которых можно импульс перезаряда возвращать снова в источник! Схема с трансформаторами тоже проверялась,работает! С замером эффекиности,спорить не буду,не проводилась, на то время такая задача не ставилась. Задача ставилась,создать простой преобразователь без полупроводников, который бы мог преобразовывать любое по величине постоянное напряжение в импульсное ее он выполняет!

vgm | 47714 - 29.11.06 grn Пост: 47615 От 28.Nov.2006 (13:09)
http://www.skif.biz/index.php?name=Pages&op=page&pid=131
http://www.skif.biz/index.php?name=Pages&op=page&pid=130 Проверялись электростатические движатели на принципе вращения,все они показали свою не состоятельность! Самый эффективный электростатический движатель это движатель, на основе возврато-поступательного движения! И главное что я понял,из своих полугодовых опытов,из статики реального ничего не выжмеш!

grn | 47739 - 29.11.06 vgm,

Поправлю Вас немного - из элекростатики. Конструкцмонные материалы при повышении мощностей "не держат" поле. Либо получаются очень громоздкие конструкции. Такова природа электростатики. Но по отношению к статическим полям с другими свойствами я не был бы столь категоричным.

maygli | 48655 - 09.12.06 vgn,----А какие электростатические ?

Проверялись электростатические движатели на принципе вращения,все они показали свою не состоятельность!

Если как у литовченко то понятно === из них ничего не выжмешь,но
может проверялись двигатели других конструкций?
Просто собираюсь проверить пару своих идей ,и не хотелось бы
"ходить по паханому"

Просьба поделиться инфой!

Форум - Электростатические генераторы - Электростатика - Преобразователь 'электростатическое поле - мощность' - Стр 00ALL