Форум - Новые технологии - Сделай сам - Приборы своими руками - Стр 00ALL

Модератор: admin.skif.biz Arhat [image] Arhat | [image] # 8232 - 20.07.05 Еще предложение Админу:
Не плохо было бы завести отдельную тему типа "приборы своими руками" или чего подобное.

Вот первый пост:
Все знают простейший измеритель магнитного поля - компас. В быту делается просто в виде намагниченной иголки помещенной на плаваюшую в воде бумажку (напр. в тарелке). Можно ли сделать аналогичный (простой) датчик для статического (или квази) электрического поля?

Например такой:
подвешенная за середину палка (2 проводника) с металлическими сферами на концах. В середине между проводниками - обычная батарейка от часов. Вроде как хим. процесс в батарейке - разделяет заряды, которые уходят в оконечные сферы... по теории затем вылезая наружу. Должен получится такой Бальшой диполь... или нет? Ежели на Земле на кажные 2 метра скока-то вольт - типа должен встать торчком сразу после подвешивания... или все-таки нет?

Второй пост:
Электрофорная машина. В известной мне теории описывается исключительно на качественном уровне - типа чего-то вертится, трется потому и заряжается.
Вопрос: может кто-нить из знатоков форума ВНЯТНО, КОЛИЧЕСТВЕННО объяснить эту штуку. Особо буду признателен за ссылки по описанию проведенных ИЗМЕРИТЕЛЬНЫХ экспериментов. Типа Зависимость электризуемости (напряжения, скорости съема заряда и т.п.) от материала диска, конструкции машинки (скока чего и с какой скоростью вертится и трется), способов съема зарядов и т.п. На сколько надо делить секторов диск, какое соотношение должно быть между металлизированной частью сектора и "свободной", можно ли сделать "бесконтактную" электрофорку, надо ли гонять воздух через неё и зачем... Для начала хватит.

gor333 | [image] # 8265 - 21.07.05 ArhatМожно ли сделать аналогичный (простой) датчик для статического (или квази) электрического поля?

Причешись пластиковой расческой и поднеси к плоскому магниту, подвешенному на шелковой нити или к компасу, реакция будет очень наглядной

_________________
Arhat | [image] # 8267 - 21.07.05 gor333>
Судя по молчанию Админа - будем обсуждать здесь.

Не пойдет. Потому что магнит среагирует на процесс "поднесения", а меня интересует индикация имеющегося электростатического поля. Например Земли.

admin.skif.biz | [image] # 8281 - 22.07.05 Ладно, сейчас перенесу куда-нибудь...

_________________
Аз есмъ админ! Подпись можно добавить в профиле. Arhat | [image] # 8324 - 24.07.05 Спасибо. Так и я бы, наверное, смог... А отдельную тему - разве нельзя сделать? Топиков-то завести можно много разных... Вот "Транспорт" - есть.

По Электрофорке:
АУ! Знатоки! Треьуется СРОЧНАЯ помосчь!
Ну собрал я её, крутится - но электричество давать отказывается напрочь... в чём дело?
1. Из чего должны делаться щетки, которые типа электризуют? Пробовал поролон, полиэтилен, металлические (голый медный провод в "щетину")... Должны ли они прижиматься к дискам? Какое усили прижима надо?
2. Как делаются токосъемники? Они должны контактировать с диксом или достаточно близкого расстояния?
3. Может секторов слишком много?

Описание конструкции:
1. Диски:
2 виниловых диска (грампластинки) Д=30см. Разделены на 32 сектора с равной шириной фольгированной и "чистой" зоной. Изготовление: клеим пищевую фольгу на пластинку, делим на 64 части. От наружного края -2..-3 мм, от центра Д=10см. (как раз по наклейке), затем половину секторов снимаем ножом. Свободные участки освобождаем от клея.
К диску приклеиваем шкив Д=5см. Изготавливался как сборка из 3-х дисков толщиной 2мм (52, 50 и 52мм), Сначала сверлим 6мм в пластине, затем вырезаем диски и доводим с помощью электродрели внутренние диски, клеим и затем доводим наружные.
Все это сажается на болт Д=6мм L=60мм (есть такие мебельные болты), затем небольшая ПВХ втулка 3-5мм, первый подшипник 100009 (№ 26) (внутр = 6, нар = 15).
В качестве крепления изготавливается из бруска 30х30 поперечина, в которых делаются 2 посадочных гнезда (с противоположных сторон) под подшипники, которые соединяются дыркой под болт Д=10мм. Вокруг внутреннего гнезда обтачивал круглую площадку для крепления щеткодержателя, шириной 10мм, диам=30мм. Сам брусок стал 20х30.
Щеткодержатели: голый медный провод Д=2.5мм, 1.5 оборота вокруг посадочного гнезда и по краям загнут для зажима чего-нибудь (сначала был поролон). Длина - чуть меньше (-1см) края дисков. Расстояние от дисков и сила прижима - можно регулировать подгибая провод. Могут вращаться вокруг посадочного гнеда, практически на 360.
Токосъемники - пружинки из медной - 0.3мм проволоки, соединены с каждой стороны двух дисков между собой (левые вместе и правые тоже).
Конденсаторы - 2 по 0.022мкф х 10кВ.

НЕ РАБОТАЕТ! ВАЩЕ НИКАК!

Arhat | [image] # 8373 - 26.07.05 "... А в ответ - тишина, он вчера не вернулся из дома ..."
Дополнение:
Нашел описание - исправил, всё равно не работает.
1. Щеткодержатели ("нейтрализаторы") должны обязательно контактировать с дисками. Сделал. Типа линия нулевого потенциала.
2. Токосъемники ("Гребенки") - острозаточенные иголки для стекания электронов типа коронного разряда. Сделал. Из-за несоосности вращения дисков - зазор около 2мм.
3. Уменьшил зазор между дисками до 5мм. Меньше не могу - начнуть цеплять друг друга.

Все равно не работает. Диски вроде как-то электризуются, но заряд не накапливается никак.
Кто-нибудь может реально помочь? Или здесь только поговорить горазды?

Sergh | [image] # 8377 - 26.07.05 Вот же было про электрофорные машины:

http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=6080

Впечатление такое что работает она неустойчиво, только в очень сухую погоду, диски должны быть из очень качественного диэлектрика, эффективность невысокая, только что напряжение очень высокое получается. Кстати, а конденсаторы на 10 кв - если на них очень слабый ток напряжением в 100 кв подать - они вообще способны что-то накопить? Может это все равно что на электролит 100мкф Х 6 вольт подать через резистор в 100 мегаом напряжение 1000 вольт. Он из-за собственного тока утечки даже до 6 вольт не зарядится. :?

igorb4 | [image] # 8379 - 26.07.05 Скоро появится отсканированный вариант книги "Электричество" А.А.Эйхенвальда, 1933г. Там достаточно много про электростатику написано

Оглавление size: 276.85 KB [image] SergeyA | [image] # 8380 - 26.07.05 Arhat,
Ну собрал я её, крутится - но электричество давать отказывается
Не понял, сама крутится?

По самой электрофорке, там есть четкая схема движения зарядов. Если ее не соблюсти, то работать вааще не будет. В классической схеме есть токосъемники и нейтрализаторы, без них классика работать не будет. Угол между первыми и вторыми и между нейтрализаторами на разных дисках надо подобрать.
Смысл, насколько я понимаю простой, нейтральный лепесток подходит к заряженному, заряды в нем распределяются по поверхностям. С обратной стороны (открытая поверхность) с него снимается заряд (нейтрализатором), лепесток
становится заряженным и уходит с нейтрализатора, далее токосъемником это в банку. В инете было подробное описание работы электрофорной машины, могу поискать.

_________________
Arhat | [image] # 8381 - 26.07.05 Обоим Сергеям:
Нет, крутится конечно не сама... приходится крутить ручками

Классическую схему машины Вирмшурста уже нашел... даже попытался сам нарисовать по описанию... честно говоря, за такое объяснение нас в своё время выгоняли за пересдачей.

А кто-нибудь сам собирал эту машинку? Поделитесь?

SergeyA | [image] # 8394 - 26.07.05 ArhatОбоим Сергеям:
... честно говоря, за такое объяснение нас в своё время выгоняли за пересдачей.
Ну странно, что не работает если Вы всё это знаете

_________________
msn | [image] # 8415 - 26.07.05 To Arhat,
практически все ответы на ваши вопрсы по машине Вимшурста и даже более есть здесь:
http://KOMX.rundex.ru/msn/Testatika.rar
http://KOMX.rundex.ru/msn/Electrostatic_disk_motor.rar
http://KOMX.rundex.ru/msn/Electrofor_gen.rar

Сначала оставил ссылку в "..радианте вперемешку с мозгами.." а затем заметил новую тему..
только вот не понятно где канал "лишней" энергии ?.... :shock:

Arhat | [image] # 8421 - 27.07.05 Спасибо за ссылки, закачаю - посмотрю, насколько помогает.
Похоже проблема в конструктиве: сектора дисков около 1см шириной с таким же промежутком, зазор между пластинами (с учетом толщины дисков) около 7мм. Расстояние до токосъемников - 2-3мм, а зазор между пластинами на внутреннем диаметре не более 6мм. Скорее всего из-за большого (64) к-та деления диска - емкость пластины недостаточна, чтобы накопить большой заряд, а пороговое напряжение съема - достаточно велико.
Скорее всего и у этой "примитивной" конструкции есть свои конструктивные предельные соотношения.

Попробую переделать под классику.

valeralap | [image] # 8438 - 27.07.05 Arhat, У меня есть книга в ней есть машина Вимшерста три рисунка вид сбоку вид сверху и правильное положение счеток. Если надо то куда скинуть

msn | [image] # 8479 - 28.07.05 Arhat, Вот еще куча фото электрофорных машин, и диаграмм поясняющих принцип их работы..
P.S. Замеряли мы мощность одной электрофорной машины, не вимшурста, но другой, мощность составила что то около 1-го ватта, при потребляемой на вращение диска мотором 12вт, так что сама электрофорная машина в Тестатике скорее всего не сердце, а какой нибудь задающий генератор-коммутатор что-ли, если вообще Тестатика-это не миф. Ведь до сих пор нет ни одного сообщения, об успешном ее повторении..

size: 499.62 KB [image] size: 366.26 KB [image] Arhat | [image] # 8495 - 28.07.05 to Valeralap: скинуть можно на мыло: fvn@ngs.ru, только обязательно в теме письма указать свой Ник. Пойму. А то у меня спаму валится - несосчитать, могу вытереть даже не почитав.
to msn: спасибо. Уже начинаю понимать что к чему. А кроме того, в связи с последними 2-х недельными периодическими дождями - сырость стоит ужасная... Сейчас переделываю конструкцию и жду хорошей погоды. Даже газеты на столе - напрочь сырые
Из того, что уже понятно:
1. сектора на дисках должны иметь достаточную площадь, чтобы копить заряды с заданной скоростью. Соответственно противоречие - много сделать нельзя, а мало - падает отдача...
2. конденсаторы похоже тоже должны быть "безиндуктивные" - лейденские банки - похоже то что надо... К73-14 - явно не тот случай... Делаю.
3. Емкость конденсаторов должна соответствовать "выходу" с пластин... иначе всё съестся токами утечки и коронными разрядами...
4. Машина Вимшурста может работать даже при полном отсутствии исходных зарядов - в электростатическом поле Земли ( [image] ).
5. Затраты (кроме трения) в электрофорке - всего лишь на разделение (т.е. приращение) зарядов. Вращение уже заряженных пластин работы не требует - работа по замкнутому контуру в потенциальном поле - равна нулю.

По Тестатике:
1. Там похоже далеко не электрофорка.
Например: многослойность дисков (где-то читал - уже не помню где) может использоваться как многослойный конденсатор в виде пластины для увеличения емкости, а также как подвижный, встроенный нейтрализатор. За счет чего возможно (еще не считал) существенное увеличение выхода с "электрофорной" части. Или и то и другое...
2. Лейденские банки соединениы между собой вовсе не проводом как в электрофорке - там везде нарисована какая-то еще банка. Возможно катушка Тесла - каждая полуобмотка - к своему конденсатору а середина выводится на центр переднего диска. В этом случае каждая банка и катушка - широкополосной резонансный контур напряжений (последовательный). Кстати, если мотать проводом 0.2мм или около, то индуктивность катушки такого размера с возможной емкостью лейденской банки должна резонировать на частотах около килогерца (уже считал), а это - как раз частоты съема импульсов с пластин при средних скоростях вращения! Еще: если съемные гребенки сдвинуть на половину сектора, то импульсы будут поступать "поочередно" в каждую банку, что приведет к перемещению (периодическому) потенциала на центральном электроде. Да и резонанс напряжений может приводить к существенно (в добротность раз!) большему напряжению на банках... вырабатываем 20кВ - при добротности 100 - получаем 2 мегавольта... а длина импульса - та же... Энергия кондюка - квадрат напруги... правда с затяжкой её добычи... но ведь честно говорят - "сначала надо раскрутить"...
3. В Тестатике - явно наблюдается совмещение электрофорки с электростатическим двигателем. В твоем же переводе - есть графики нагрузки двигателя... и схема подачи токов утечки... разве нельзя коронирующие электроды использовать попутно как нейтрализаторы? Убираем часть потерь на токи в нейтрализаторах... точнее совмещаем приятное с полезным
4. Почему-то все пытаются смотреть на Тестатику как на РАЗРЯДНОЕ устройство... типа вот в этих бакнах, про которые не говорят - там-то и сидят разрядники... типа Грея... Почему не предположить, что это что-то типа Хаббарда? ВВ импульс достаточно короткий - на понижающей (-щих???) обмотке даст офигенный выброс самоиндукции, энергию которой уже можно пользовать как обычное електричество. "... величина е-ды-эс зависит от СКОРОСТИ изменения магнитного потока..." И нафига там разрядники? Почему не предположить, что там обычный трансформатор Теслы в обратном включении с емкостями, типа лейденских банок, настроенный опять же чему-нибудь в резонанс? Например на 50-60гц. Или 7.53...
5. Нету источника ДОПОЛНИТЕЛЬНОЙ энергии? А хто-нить искал? Опять же почему не вариант: Резонанс напряжений на лейденских банках может приводить к существенным перенапряжениям, что в свою очередь может приводит к упорядочиванию (понижению температуры) окружающего воздуха, за счет чего - увеличивается выход с обкладок... или чего еще чего мы ДЕЙСТВИТЕЛЬНО не знаем...

Кто-нибудь исследовал (хотя бы мысленно) момент совмещения электрофорки с униполярным динамо Фарадея? А ведь там заряды бегают а еще и вращаются - соответственно и токи и магнитные поля быть могут, и сектора радиально по дискам... А если еще и помочь - типа в поперечины постоянные магнитики запихать?

На счет попыток повторить - реально не нашел ни одной, детально описанной. Если есть ссылки - в студию. Опять же как можно её (Тестатику) повторять, если в основе лежит электрофорная машина, "... теория которой до конца не разработана..." тоже уже где-то читал пока искал...

Не знаю как отсюда процитироовать:
"... P.S. Замеряли мы мощность одной электрофорной машины, не вимшурста, но другой, мощность составила что то около 1-го ватта, при потребляемой на вращение диска мотором 12вт ..."
Ну и что? вон тоже приобрели мотор на 6вт... расходы на трение можно снизить до милливат, на разнос зарядов и того меньше... а мотор - он на то и мотор, чтобы своё жрать.
Посчитайте сами:
1. трение нейтрализатора - 4 щетки (очень мягкие) метал по металлу, желательно без усилий.
2. трение в 6-8 подшипниках - 4 на дисках и 2-4 на приводе. Можно качения, можно металл - фторопласт.
3. трение 2-х резиновых пассиков об шкивы (работа по изгибу без проскальзывания).
4. трение внутри мотора (еще 2 подшипника)
5. разделение зарядов (раздвижение пластин конденсатора 5-15пф) с 5мм до 140мм.
6. трение 2-х дисков 300мм о воздух на скоростях вращения до 1.5-4тыс в минуту (о больших не читал еще). Торцевое и радиальное биение должно отсутствовать.
ВСё-Ё.
А вообще - спасибо за переводы. Очень интересно читать.

msn | [image] # 8497 - 28.07.05 To Arhat,
по поводу преобразования ВВ в низковольтное привычное нам электричество большой силы тока, выкладывалось уже много раз, но как то обходится вниманием материал, выложу-ка еще раз ссылку в этой ветке, здесь это в тему, всвязи с предыдущим постом.. http://www.macmep.h12.ru/deuch.htm

Arhat | [image] # 8499 - 28.07.05 Спасибо, уже видел.

valeralap | [image] # 8512 - 28.07.05 Arhat, МАШИНА ВИМШЕРСТА.

size: 44.19 KB [image] Arhat | [image] # 8555 - 29.07.05 Спасибочки. Почитаю и посмотрю.
Вообще - спасибо всем кто откликнулся. Принцип действия Электрофорки - мне уже понятен. Сейчас сижу делаю анализ отдельных случаев и вариантов конструкций - все равно погоды нету... Доделаю - постараюсь выложить на общее обсуждение.

Еще одна просьба (школьных учебников уже давно нету, да и не школьных тоже [image] )
Напомните как посчитать заряды в электрическом поле... типа: есть заряд Q - подносим к нему проводник длиной L - какие заряды будут на концах проводника в зависимости от Q,L и расстояния до заряда? Какой общий заряд поверхности Земли? Раз есть напряженность поля - значит заряды разнесены...
И еще: коронирование зарядов с диска в конденсатор - как посчитать при какой величине заряда на пластине (или разности потенциалов между пластиной и иглой) заряд полезет в кондюк если игла находится на расстоянии s и имеет вершину радиуса r с углом заточки ...?

msn | [image] # 8582 - 29.07.05 To Arhat:
Вот кстати любопытный материал по Тестатике, он мне случайно попал в руки, по поводу работоспособности, вызывает серьезные сомнения, но в любом случае думаю Вам он окажется полезен, проикидывалась на пальцах энергетика сего девайса, не тянет он на заявленное никак, разница в порядок...

size: 393.39 KB [image] size: 416.14 KB [image] Arhat | [image] # 8596 - 29.07.05 To valeralap:
спасибочки за описание - уж не знаю какой давности... толково и понятно. "Лепестки клеят салом или белком" - ну почему раньше всё писали просто и понятно, без дури.
И так, мои выводы по работе и конструкции электрофорке:
1. Используется "в чистом виде" электростатическая самоиндукция. Процесс действительно лавинообразный с экспоненциальным ростом зарядов во времени. Ограничен предельной емкостью дисков.
2. По конструкциям: площадь пластин - ключевое "слово" в выходной мощности. Нейтрализаторы должны работать с внутренней частью пластин, а не с наружной как у меня и не со средней как везде. Площадь внутрь нейтрализатора - практически "бездарно потраченные деньги" [image] Токосъемники - наиборот лучшее к наружней стороне... шириной пластины в этом месте можно регулировать "скважность" заряжающих импульсов, смещением токосъемников - время и периодичность их работы... некоторые режимы - становятся весьма занятны.
Число пластин может быть кратно 8, 4 и 2. По мере уменьшения кратности - режимы становятся разнообразнее. Так что мои 32шт. - самый неудачный вариант.

У меня вопрос: тут был мой пост по Тестатике - специально бросал для обсуждения... Если бред - ну так и скажите. Чего молчать-то? 2 дня прошло...

msn | [image] # 8609 - 30.07.05 Arhat, попробую высказать свои ПРЕДПОЛОЖЕНИЯ по Вашему посту в начале страницы:
1. сектора на дисках должны иметь достаточную площадь, чтобы копить заряды с заданной скоростью. Соответственно противоречие - много сделать нельзя, а мало - падает отдача... ..мало-падает отдача - не согласен, проводили эксперименты на электрофорном генераторе всего с двумя секторами на роторе( 2х180 градусов) статор - две неподвижные пластины, отдача что по теории, что на практике определяется только геометрией устройства дисков т.е. емкостью пары статор-ротор, или в схеме Вимшурста, суммарной емкостью пар секторов дисков и не зависит от скорости.
Вспоминаем, мощность в 1Вт, это один джоуль за секунду. Энергия считается по известной формуле W=0,5*CU^2. Энергия вырабатываемая генератором ОЦЕНИВАЛАСЬ по следующей методике. параллелино выходу генератора подключался конденсатор известной емкости, (в нашем случае 2200пф) на соответствующее пробойное напряжение, параллельно ему устанавливался разрдник, параметры которого брались из http://www.high.h1.ru/energy/etc/3/index.htm
Емкость известна, напряжение-согласно таблице. получаем энергию, в нашем случае это сразу же была и мощность в Вт, в данном случае (Электрофорная машина Вимшурста) если оценивать по вышеприведенной формуле ожидаемую выходную мощность, то следует разделить ее надвое. Этот коэффициент необходим так как пол периода пары секторов дисков имеют Мах емкость, пол-периода-минимальную, повторюсь, коэффициент определяется ТОЛЬКО геометрией расположения секторов, скорость и частота вращения дисков соответственно не играет в этом случае никакой роли... ( и то, коэффициент равен двум, если площадь сектора, равна площади "разреза" т.е площади между секторами )
конденсаторы похоже тоже должны быть "безиндуктивные" - лейденские банки - похоже то что надо... К73-14 - явно не тот случай... Делаю. тоже не факт, заявлять так пока мы не знаем принцип работы Тестатики - рано.
Лейденские банки хороши для высоких напряжений, но у них мала емкость, поэтому для W=const вполне можно использовать конденсаторы с большей емкостью, тогда напряжение на них соответственно понизится..
Емкость конденсаторов должна соответствовать "выходу" с пластин... иначе всё съестся токами утечки и коронными разрядами.... См. выше по моему уже ответил...
Машина Вимшурста может работать даже при полном отсутствии исходных зарядов - в электростатическом поле Земли Сумлеваюсь однако, при полном-не получится.. иногда машина Вимшурста не запускается, по этому поводу есть рекомендации - в одну из нейтрализаторов или токосъемных щеток ткнуть заряженной эбонитовой палочкой например, для инициации процесса генерации.
Этот процесс похож на самовозбуждение генератора от авто без подачи напряжения
возбуждения ему от аккумулятора, когда проводом клеммы возбуждения "искрят" о плюсовую клемму герератора-тогда тоже начальные токи за счет ПОС лавинообразно возбуждают генератор, иногда этого бывает недостаточно, и маленький магнит, например от дверной защелки, приклеенный к статору решает проблему начальной намагниченности, в Электрофорном генераторе ситуация похожая...
Затраты (кроме трения) в электрофорке - всего лишь на разделение (т.е. приращение) зарядов. Вращение уже заряженных пластин работы не требует - работа по замкнутому контуру в потенциальном поле - равна нулю. Согласен, а приращение и рождает кулоновы силы, тормозящие процесс и требуют совершения над дисками работы -(вращения) [image] Отсюда вывод эта деталь-вращающиеся диски - явно не вечняк, но возможно элемент в какой то цепи преобразований..
По Тестатике:
1. Там похоже далеко не электрофорка.
Например: многослойность дисков (где-то читал - уже не помню где) может использоваться как многослойный конденсатор в виде пластины для увеличения емкости, а также как подвижный, встроенный нейтрализатор. За счет чего возможно (еще не считал) существенное увеличение выхода с "электрофорной" части. Или и то и другое.... Так только проверять и надо, тем более в одном из переводов выложенных выше - описание этой вращающейся планки есть, однако по поводу что эффект там -увеличение емкости за счет использования сеток- сумление меня берет...

Все, пока достаточно, а то будем много обо всем, а в итоге ни о чем..
Разобраться с этими этапами надо, нужна серия экспериментов...
Одно ясно, что жлектрофорка, действительно может быть применена как инициирующий (стартовый)механизм для другого процесса, который сможет выдаль "лишнее" часть отдав электрофорке, обеспечивая ее самовращение...
ну например вот такой процесс, повторяю-например...
http://www.skif.biz/index.php?name=Files&op=view_file&lid=160

За высказанные ПРЕДПОЛОЖЕНИЯ прошу сильно не пинать, буду рад если этот пост принесет пользу автору ветки...

Arhat | [image] # 8611 - 30.07.05 Спасибо за ответ. Мне это важно для лучшего понимания электрофорки.
Постараюсь пояснить свои выводы:
1. Самовозбуждение без начальных зарядов: нейтрализаторы, даже поставленные под углом, в электростатическом поле Земли уже дадут эффект начального смещения зарядов. Отсюда необходимость "сухой" погоды. Конечно это тем лучше работает, чем больше размеры машины. Если этого смещения недостаточно - да, действительно можно подносить "левый" заряд - можно даже не касаться.
2. Общий (интегральный) выход электрофорки действительно зависит от суммарной емкости пластин, что для дисков оджного размера дает фактически близкие значения при различном количестве пластин... вопрос только в максимизации этого выхода. Скажем так, количество и форма пластин - скорее всего более тонкий этап.
Так "длинные" пластины - похоже должны быть предпочтительнее "коротких", возможно допустимо небольшое "перекрытие" пластин - т.е. промежуток можно делать меньше чем пластина... понятно, что всё это мелочи...

Еще предположение по многослойности дисков:
Если сделать 5-и обкладочную пластину (например наклеивая пластины через слои полиэтиленовой пленки), из которых 3 пластины (через одну) соединить вместе и вывести наружу, а оставшиеся 2 соединить с такими же на противоположной стороне. Тогда получится по 2 связанных конденсатора существенно большей емкости (за счет меньшего расстояния между обкладками) на противоположных сторонах диска. Как это повлияет на процесс? Ведь емкость таких конденсаторов можно увеличить практически на порядки...

А в сетки в качестве пластин - меня тоже как-то смущают... емкость диска в таком случае может только падать...

msn | [image] # 8615 - 30.07.05 Arhat..............Еще предположение по многослойности дисков:
Если сделать 5-и обкладочную пластину (например наклеивая пластины через слои полиэтиленовой пленки), из которых 3 пластины (через одну) соединить вместе и вывести наружу, а оставшиеся 2 соединить с такими же на противоположной стороне. Тогда получится по 2 связанных конденсатора существенно большей емкости (за счет меньшего расстояния между обкладками) на противоположных сторонах диска. Как это повлияет на процесс? Ведь емкость таких конденсаторов можно увеличить практически на порядки...

А в сетки в качестве пластин - меня тоже как-то смущают... емкость диска в таком случае может только падать...
Если я правильно понял, то эквивалентная схема получившегося устройства будет согласно рис, приведенного ниже, где, С1и С3 емкости многослойного конденсатора одного диска, а С2 емкость конденсатора образованного обкладками на дисках и зазором между дисками, общая емкость в итоге будет меньше меньшего, т.е. С2, смысл какой ? Возможно я не до конца понял что вы имели ввиду, может есть смысл все это нарисовать ??

Да, по поводу сеток: сетки рациональны когда текут вихревые токи, (токи Фуко) таким способом с ними борются, скорее всего это тот случай, я видел видео, где плпстины на диске, пластины съема потенциала и пластины нейтрализаторов сделаны из сеток, делаем выводы..
P.S. Прикинул, эквивалентная схема описанная Вами выше может еще выглядеть и так, как последовательно-параллельное включение конденсаторов, в любом случае, дельта не будет больше С2, опять же смысла в этом мало...

size: 13.40 KB
size: 14.75 KB
Arhat | [image] # 8617 - 30.07.05 Не, совсем не так. Нарисую попозже.

Arhat | [image] # 8647 - 02.08.05 Результат получается как на верхнем рисунке (так и не смог вразумительно нарисовать в ворде). Но при этом С2 - старая суммарная емкость половины обкладок диска, а С1 и С3 - новая емкость, которая образуется как сумма всех новых емкостей пластин каждого полудиска. При условии, что расстояние между слоями в пластинах меньше междискового расстояния - получаем, что С1 больше С2 в D/d*(N-1) раз, где N-1 - количество слоев в пластине, D - междисковое и d - межслойное расстояния. При 10-кратном уменьшении расстояний и 5 слоях получаем выигрыш практически в 20 раз! (=10*(5-1)/2).
Соответственно имеем парраллельное соединение С2 и общей емкости 0,5*С1 (С1=С3 и соединены последовательно).

msn | [image] # 8655 - 02.08.05 ArhatРезультат получается как на верхнем рисунке (так и не смог вразумительно нарисовать в ворде). Но при этом С2 - старая суммарная емкость половины обкладок диска, а С1 и С3 - новая емкость, которая образуется как сумма всех новых емкостей пластин каждого полудиска. При условии, что расстояние между слоями в пластинах меньше междискового расстояния - получаем, что С1 больше С2 в D/d*(N-1) раз, где N-1 - количество слоев в пластине, D - междисковое и d - межслойное расстояния. При 10-кратном уменьшении расстояний и 5 слоях получаем выигрыш практически в 20 раз! (=10*(5-1)/2).
Соответственно имеем парраллельное соединение С2 и общей емкости 0,5*С1 (С1=С3 и соединены последовательно).
И результата ноль, поскольку работает дельта... Смах-Смин, в такой схеме дельта мизерна...

msn | [image] # 8662 - 03.08.05 Вот у Линдеманна ссылку по Тестатике взял http://energy21.freeservers.com/testimages.htm

Arhat | [image] # 8663 - 03.08.05 msnИ результата ноль, поскольку работает дельта... Смах-Смин, в такой схеме дельта мизерна...
Вот это, уже не понятно. Между чем и чем дельта? Последовательное соелинение кондюков - вроде как вовсе не разность емкостей... Параллельное соединение - тоже [image] И если у нас 2 больших одинаковых кондюка включены последовательно - имеем удвоение напруги и половину емкости... прицепляя к ним один маленький - практически ничего особо не меняется...
Всё-таки по-подробнее...

msn | [image] # 8674 - 03.08.05 ArhatmsnИ результата ноль, поскольку работает дельта... Смах-Смин, в такой схеме дельта мизерна...
Вот это, уже не понятно. Между чем и чем дельта? Последовательное соелинение кондюков - вроде как вовсе не разность емкостей... Параллельное соединение - тоже [image] И если у нас 2 больших одинаковых кондюка включены последовательно - имеем удвоение напруги и половину емкости... прицепляя к ним один маленький - практически ничего особо не меняется...
Всё-таки по-подробнее...
Принцип получения высокого напряжения в машине Вимшурста, это(грубо) уменьшение емкости заряженного конденсатора образованного обкладками на вращающихся в противоположном направлении дисках. При W=const и уменьшающейся емкости, напряжение на таком конденсаторе растет обратно пропорционально корню квадратному от уменьшения емкости W=0,5*CU^2. В школьном курсе физики есть такой опыт когда заряжают две обкладки воздушного конденсатора, при минимальном расстоянии между ними, и затем отключив источник их начинают раздвигать, в некоторый момент времени напряжение на таком уменьшающем емкость конденсаторе настолько возрастет, что произойдет пробой воздуха между его пластинами.
Теперь вернемся, к эквивалентной схеме рис.1. общая емкость получившегося конденсатора будет С=С2+(С1+С3)/С1*С3 и если С1=С3, то частный случай
С=С2+0,5С1 а поскольку предлагается устроить С1>>C2, то при вращении дисков изменение общей емкости С, будет весьма незначительно,тем меньше, чем больше отношениее С1,С3 к С2 следовательно изменение-увеличение напряжения в такой схеме машины Вимшурста также будет незначительно.
Об этой дельте и была речь...

Arhat | [image] # 8681 - 03.08.05 Может я не очень правильно разобрался в машинке Вимшурста..., но ИМХО - школьный опыт по раздвиганию пластин сюда не очень-то подходит, потому как в нём действительно предварительно заряженные пластины при раздвижении увеличивают разность потенциалов вплоть до величины пробоя.

В машине - не происходит "раздвигания пластин" в том же смысле, что и в опыте с конденсатором. В каком-то смысле, в пространстве образуется 4 заряженные области в которые "входят и выходят" отдельные пластины, потому что реально заряду всё равно к какой пластине притягиваться или отталкиваться...

В машине работает принцип электростатической индукции, так сказать "напрямую", т.е. в обобщенном металлическом стержне (2 пластины + нейтрализатор) под действием зарядов другого диска происходит смещение электронного облака в одну из сторон, что приводит к РАЗДЕЛЕНИЮ зарядов при отрыве пластин от нейтрализатора. В следующий цикл (оборот) всё повторяется только с бОльшими значениями отклоняющих зарядов. Процесс самовозбуждающийся с экспоненциальным ростом скорости разделения зарядов. Заряженные области разнесены, в среднем, на полудиаметр диска (зависит от длины пластин), что, при небольшой емкости областей, приводит к достаточно высоким напряжениям и, как следствие, к "запихиванию" зарядов в лейденские банки через коронный разряд на токосъемниках.

Отсюда рекомендации по оптимизации машины при одних габаритах:
1. Нейтрализатор желательно цеплять к внутреннему краю пластин (распределение облака в обобщенном стержне).
2. Для повышения напряжения - пластины должны делаться покороче. Для увеличения емкости ("выхода") - подлиннее.
3. Большее количество пластин - приводит к большему дроблению общего заряда и меньшим затратам на разделение, но и "сток" будет идти меньшими порциями, зато на более высокой частоте.
4. Зоны пластин и пустоты можно делать не в соотношении 1:1. Можно "уширять пластины". Но наименьший промежуток между пластинами - это предельный изолятор между областями. Соответственно должен быть баланс между длиной пластины и её шириной для максимизации её площади.
5. "Многослойность" пластин - приводит к появлению связанных, перезаряжающихся конденсаторов (с существенно большей емкостью) между областями, что приведет к существенно бОльшему накоплению зарядов на дисках. А вот приведет ли это к большему "съему" зарядов - мне пока непонятно.
6. Скорость вращения дисков - не очень-то влияет на работу машины, особенно если учесть "экспоненциальность" процесса. Разве что на начальном этапе.
7. Режим работы машины зависит от количества пластин. При установке нейтрализаторов под 45 градусов имеем:
а) пластин кратно 8: одновременный подход пластин к обоим нейтрализаторам и токосъемникам на обоих дисках. Вряд ли заряд с обоих дисков "полезет" в банку одновременно. Думаю, что произойдет разряд только с одним из дисков, что приводит к потере до 50% отдачи.
б) пластин кратно 4: одновременный подход пластин к нейтрализаторам в одной фазе и одновременный подход к токосъемникам обоих дисков в другой фазе. Аналогично. Но есть интерес к появлению "фазности" работы машинки.
в) пластин кратно 2: поочередный подход как к нейтрализаторам, так и разных дисков к токосъемникам. На мой взгляд этот режим лучше - так как гарантирует, что начавшийся съем с одного диска не заэкранирует заряды на втором диске.
г) случай "в" но со сдвигам левого и правого токосъемника на пластину относительно диаметра. Позволяет разбить зарядку банок на 4 фазы. Т.е. заряд от очередной пластины будет подходить к банке как раз в четверть периода. Предлагаю рассмотреть самостоятельно.
д) токосъемники должны находиться как можно ближе к поверхностям дисков - меньшие затраты на образование коронного разряда. Чем острее вершина токосъемников - тем лучше. Отсюда - качественность механической части. Торцевые биения дисков допускать нельзя.
е) чем меньше пластин, тем большими порциями идет заряд банок. Или доля импульсной составляющей напряжения на банках.

Конечно, всё это можно "скомпенсировать" поворотом нейтрализаторов на "нужный" угол... Но, с точки зрения максимизации выходной мощности - угол должен быть 45 градусов (площади областей равновелики). При уменьшении угла - уменьшается область одноименно заряженных областей и увеличивается область разноименная, что приводит к бОльшему накоплению зарядов (току), но при меньшем выходном напряжении (максимальном), при увеличении угла - наиборот.

Ну вот. можно бить.

msn | [image] # 8682 - 03.08.05 5. "Многослойность" пластин - приводит к появлению связанных, перезаряжающихся конденсаторов (с существенно большей емкостью) между областями, что приведет к существенно бОльшему накоплению зарядов на дисках. А вот приведет ли это к большему "съему" зарядов - мне пока непонятно.

Аналогично подключите на выход конденсатор большей емкости, что произойдет увеличение "выхода" ? ПЕРЕЗАРЯЖАЮТСЯ виртуальные многослойные конденсаторы через все ту же емкость одиночных обкладок между двумя вращающимися дисками, А впрочем зачем копья ломать, есть же макет -надо попробовать и вопрос решится сам собой...

Arhat | [image] # 8686 - 03.08.05 Не совсем так. Многослойные кондюки смогут держать большой заряд ДО его стекания в банки...
Хотя, Вы правы - доделаю механику и будем пробовать.

msn | [image] # 8691 - 03.08.05 ArhatНе совсем так. Многослойные кондюки смогут держать большой заряд ДО его стекания в банки...
А какая разница ? где этот заряд будет находится до стекания в банки, важно увеличение "ПЕРЕТЕКАНИЯ" зарядов за еденицу времени, т.е. кулонов в секунду,тот же ток - dQ/dt , а в итоге растить выходную мощность, раз уж на то пошло, а при предлагаемой Вами конструкции как-то не вижу причины увеличения этого "перетекания" зарядов....
Все таки, мне упорно кажется, что сверхеденица рождается (если рождается)не в колесах, они скорее всего лишь часть схемы и могут выполнять роль "возбуждения", есть же еще два непонятных цилиндра с сеткой понаруже, их внутренности Бауман никогда никому не демонстрировал, плюс есть подковообразные магниты с опять же непонятной ролью..

Arhat | [image] # 8699 - 04.08.05 msn... важно увеличение "ПЕРЕТЕКАНИЯ" зарядов за еденицу времени, т.е. кулонов в секунду,тот же ток - dQ/dt , а в итоге растить выходную мощность, раз уж на то пошло, а при предлагаемой Вами конструкции как-то не вижу причины увеличения этого "перетекания" зарядов....
Мне такое соединение тоже не очень понятно... буду пробовать.

По остальной части: Вообще не уверен, что там есть "сверхединица", да и вообще не уверен, что она существует, потому что существование "ВД1" по-просту означает, что в мире присутствует "халява", что прямо противоречит как наблюдаемым явлениям, так и высказываниям даже очень древних ("ничто никуда не девается и из ниоткуда не берется").

Больше того (еще раз), не встречал отзывов по Тестатике ни с успешным её повторением, ни с подробным описанием неудачных попыток... Более того, ежели бы и была такая деревня - давно бы её оттудова "тиснули" - не такие весчи воруют, как говорит мой брат [image] Думаю, что это ба-альшой розыгрыш.

НО. Вполне возможно, что мы чего-то не знаем.

По остальной части Тестатики:

1. "Цилиндры по бокам" - никто не знает что это такое. Варианты:
а) По Грею: разрядники с кольцевыми сетками.
б) По Тесле: обратный трансформатор Теслы, возможно с изменениями.
в) Хаббард: особенно если учесть, что в основном это тоже патенты Теслы.
г) Магнетрон. Например так: высокое статическое напряжение, постоянные магниты + блокинг-генератор для возбуждения и сетки-конденсаторы для съема.
д) Еще чего-то или комплект из нескольких.

2. "Магниты с начинкой": Пока не смог понять куда они подцеплены (в разных вариантах показано по-разному, и есть ваще без них), но с точки зрения конструкции - могут играть роль примитивного очень низковольтного выпрямителя. Контакт разнородных металлов, встречное попарное включение и ориентация пластин металлов... чем не диодный мост? И кто сказал, что используется простой плексиглас? Может это электрет? Кстати, внутри такого электрета образуется соосная ориентация постоянных(!) полей - магнитного от магнитов и электрического: в месте контакта металлов и может внутри электрета. Хаотическое (тепловое) движение электронов (или диполей) в соосных постоянных полях должно приводить к их упорядочиванию (осевая скорость модифицируется электрическим полем в осевом направлении, а тангенциальная - заворачивается магнитным полем вдоль осевого направления) - чем не тепловой насос? Кстати, обмотки на магнитах - всего лишь электромагнит, добавляюшийся к основному по мере необходимости...

3. "Блокинг генератор" - его включение мне ваще странно, однако... К этой части отношу те детальки, которые типа на заднем плане... Судя по описаниям - именно с него идет сигнал на "цилиндры по бокам"... Заряд электрофорки идет импульсами - может они используются как запуск чего-то другого? Более высокочастотного под тем же напряжением - были такие посты от Vaheta.

4. Почему именно электрофорка в основе всей "железяки"? - не знаю, но может быть потому, что это отдельный самостоятельный источник высокого напряжения... есть в оптике такое понятие как "когеррентность"... Источник то, основан на механическом разделении зарядов, которые пройдя всю схему - собираются обратно. Выход от остальной части схемы - изолирован. Может совмещение двигателя, электрофорки и остальной схемы по-просту "синхронизирует" процессы разделения и накопления зарядов - типа как в лазерах... есть ведь обынковенные лампы и даже ЛДС, а есть лазеры... всего-то синхронное излучение пачки атомов, а результат какой!

5. С "электростатической двигательной частью" - вроде всё более - менее понятно, единственное чего хочется - это понять насколько реально можно объединив обе части сэкономить "на деталях и затратах".

msn | [image] # 8716 - 04.08.05 Arhat, Вот это весьма может помочь Вам продвинутся в ваших поисках
http://www.rexresearch.com/testatik/testart.htm даже принципиальные схемы есть ,правда опять догадки, но кто знает где истина ?

Forex | [image] # 8721 - 05.08.05 Arhat,
Если ты будешь слушать слабоумных , вроде МСнянов, так ты до смерти ничего не сделаешь. Тебе что ? Своего времени не жалко ? Впрочем это твое дело..

msn | [image] # 8724 - 05.08.05 Forex,
так скажи ты что нибудь дельное если хочешь человеку действительно помочь,
а то создается впечатление, что ты на форум заходишь, вроде в пивнушку спускаешься - языком почесать...

Arhat | [image] # 8727 - 05.08.05 To msn и остальным.

Спасибо за помощь и участие. Эту ссылку находил одну из первых, и считаю её наиболее интересной... может даже самого Баумана... Местами даже переводил, но перевести в целом - лениво. Этот текст есть в распечатанном виде с картинками, только еще стараюсь всё время понять чего там могло быть недосказано или искажено. Кстати, там НЕТ РАЗРЯДНИКОВ.

Arhat | [image] # 8764 - 07.08.05 Ну вот. Собрал и опробовал. Ерунда какая-то. В темноте хорошо видны коронные разряды как на обоих щетках нейтрализаторов, так и на токосъемниках. Ток короткого замыкания от 2 до 7 мкА. Измерял обычной Ц-шкой. А вот напруги на кондерах за 2-3 мин вращения НЕТУ! Точнее пробивает небольшая искра на кондерах К73-14 0.022мкф х 10кВ. Но, пробивает только в случае сведения разрядников практически до соприкосновения, может 0.5 - 1мм. Сложно проверить. Искра кстати неплохая. А вот ВВ напруги - ну нету!
Сфотографировать не было чем, попробую нарисовать всю конструкцию.

msn | [image] # 8773 - 08.08.05 ArhatНу вот. Собрал и опробовал. Ерунда какая-то. В темноте хорошо видны коронные разряды как на обоих щетках нейтрализаторов, так и на токосъемниках. Ток короткого замыкания от 2 до 7 мкА. Измерял обычной Ц-шкой. А вот напруги на кондерах за 2-3 мин вращения НЕТУ! Точнее пробивает небольшая искра на кондерах К73-14 0.022мкф х 10кВ. Но, пробивает только в случае сведения разрядников практически до соприкосновения, может 0.5 - 1мм. Сложно проверить. Искра кстати неплохая. А вот ВВ напруги - ну нету!
Сфотографировать не было чем, попробую нарисовать всю конструкцию. Электрофорная машина - идеальный источник тока, ее входное сопротивление может составлять гигаОмы, поэтому померить ВВ напряжение Ц-шкой естественно не удастся, любой даже хороший тестер просто зашунтирует своим относительно низким сопротивлением высокое внутреннее сопротивление генератора и результат будет искажен. Метод измерения описан на второй странице этой ветки. напряжение на Вашем конденсаторе мало, потому что ВЕЛИКА его емкость, уменьшите емкость, и вырастет напряжение. Если не ошибаюсь в такого класса машинах стоят лейденские банки с емкостью 100-300 пикофарад.Измерить ВВ напряжение в электрофорном генераторе можно двумя способами, первый я уже говорил описан на предыдущей странице.
энергию можно вычислить исходя из класической формулч W(дж)=0,5*CU^2
емкость известна, напряжение -ОЦЕНИВАЕМ по размерам искрового промежутка..
Второй - это использование Кулонометра, но это довольно редкий прибор, если сможете достать можно продолжить, есть ссылка на описание изготовления самодельного прибора но это путь не самый короткий естественно..

Arhat | [image] # 8776 - 08.08.05 Нарисовал. В принципе, всё в масштабе и есть краткое описание по конструкции. Показан ближний диск, врашение - против часовой стрелки.
Подключение конденсаторов:
1. "лейденские банки" - 300-350пф Из литровых стеклянных банок внутри и снаружи пищевая фольга. Мертво.
2. "плоские самодельные" - 1100пф (расчет) пятислойные 140х160мм изолятор - пластик 2мм. Тоже мертво.
3. К73-14 (уже писал)

При запуске в закрытом помещении - осчущается сильный запах озона - как от хорошего ксерокса. В темноте очень хорошо видны разрядики:
1. На нейтрализаторах - синие вспышки при подходе очередной пластины (навстречу вращению).
2. На токосъемниках - тонкие сине-красные лучи на ближние иголки (добивался устойчивых на все).

Напряжение - не мерял. Пытался дождаться разряда. Разрядники - металлические шпильки (с одной стороны шуруп, с другой резьба ввернуты в деревянные ручки, закрепленные на тех же болтах что и токосъемники. Сверху на шпильки одеты гайки от велосипеда (с шаровым закрытием конца).
Диски не сбалансированы по массе - поэтому вращать больше чем минуты 2-3 было сложно. Шкивы стояли на передаче близкой 1:1. От двигателя 1:2.5, движок питался около 17в. Так что скорость вращения можно оценить в 1000..1500 об/мин.

size: 81.04 KB [image] Arhat | [image] # 8871 - 12.08.05 Прошла неделя... В ответ - тишина, то ли все в отпусках, то ли как...

По-здравому размышлению пришел к выводу, что работает, только дерево "есстественной сушки" в сезон особо дожливой погоды - все-таки проводник (по опыту влажность на уровне 25-40%). По справочнику нашел, что сопротивление "сухого" дерева не более 10 в 6-8 степени... похоже маловато будет.

Буду собирать более тщательную механику. Оказалось "основа машинки" - вовсе не диски, а механика и изоляция

to ValeraLap: У тебя вроде есть станки! Можешь выточить из изоляционного материала (текстолит, полистирол и др.) 4 шкива? Чертеж будет.

Остальным: Здесь задавалось достаточно много вопросов как по самой электрофорке, так и по Тестатике - неужели никто ничего не может высказать?

Sergh | [image] # 8874 - 12.08.05 Может в электрофорке все-таки имеется какая-то аналогия с Тесловским приемником радиантной энергии :?:

Если попробовать "внешнюю" обкладку лейденской банки заземлить, может накапливаемого потенциала гораздо больше станет?
Еще, в форуме имеется инфа что вроде в лейденских банках электрофорной машины устанавливались зачем-то спиральные генераторы :? для изменения фазы :? . Проскакивало в "Раскинем мозги по радианту"

igorb4 | [image] # 8884 - 12.08.05 Arhatto ValeraLap: У тебя вроде есть станки! Можешь выточить из изоляционного материала (текстолит, полистирол и др.) 4 шкива? Чертеж будет.А не проще ли посетить в школе кабинет физики?

valeralap | [image] # 8885 - 12.08.05 Arhat, Давай чертеж и укажи материал, сделаю.

KomX | [image] # 8887 - 12.08.05 valeralap, у меня и отпуск уже кончился... А Вашего расклада по мебиусной катушке все нет и нет
Как и аськи...

_________________
valeralap | [image] # 8889 - 12.08.05 KomX, ... А Вашего расклада по мебиусной катушке все нет и нет
Как и аськи...
Наконец то ты нагулялся!.. Хочу тебе поплакаться в жилетку, АСЮ я поставил давно, но она на английском, а я в русском дуб, а про английский вопще молчу. Скачал русификаторы, целый вечер пихал их, не хрена не становятся. Мне кто-то вроде msn обещал, помочь с регистрацией АСИ смотрю почту каждый день тишина. Первичный источник по катушке я давно выложил, ты по старым постам пошарься скачай. Осталось только форму сигнала сфотать и показать.

msn | [image] # 8902 - 12.08.05 Мне кто-то вроде msn обещал, помочь с регистрацией АСИ смотрю почту каждый день тишина. .
Кто то вроде msn ждет конкретики, мне например по сей день непонятно
1. Ася просто установлена на компьютер, а регистрация в сети не пройдена ??
2. Или регистрация есть, а с англицкими знаками есть проблемы?
3. Мне бы полезно знать версию Аси установленной у Вас

Оптимально-это Хакера изловить и заставить ее зарегить и обучить Вас азам пользования, а то процесс мне напоминает лечение больного по телевизору, или попытка накормить голодного по телефону...

Arhat | [image] # 8915 - 13.08.05 ВалераЛап - звони, давал тебе телефон. Заодно и Асю поставлю. Рядом же.

valeralap | [image] # 8923 - 13.08.05 msn, Arhat, Всем здравствуйте. С хакером получился облом, а без него мне туго. АСЯ 2003b английская версия стала хорошо с русификатором проблема, как регистрируется не знаю. Пользоваться ею неумею, поспрашивал у знакомых никто пока неставил . Так -что надежда на вашу подсказку.Arhat в воскресенье постараюсь позвонить по телефону.

dAoS | [image] # 11592 - 27.10.05 Приветствую всех на этом форуме, я тут впервые.
Извиняюсь сразу, если я начну тему, которая уже где-то на форуме есть (я бегло осмотрел темы форума - не нашёл)...
Не приходило ли кому нибудь в голову, подключить электростатический источник напряжения (например электрофорную машину) к металлическому шару, заряд на который подаётся через металлический проводник который введён внутрь шара через отверстие и прикреплен внутри него. Место где проводник входит в шар должно быть хорошо изорировано (на напряжения, я полагаю в 10-ки и 100-ни раз выше чем подводимое).
Я полагаю, то что я описал многим известно и кроме того известно и название этого устройства.
Физический принцип таков: напряжённость эл. поля внутри шара с некоторым приближением равна 0, так как эл. заряд распологается по поверхности шара (пока нет необходимости вдаваться в более детальное описание почему это именно так, да я думаю тут многим это и без меня известно). Это в некоторой степени делает шар потенциальной чёрной дырой, т.е. сколько бы заряда к нему не подводили он всё равно будет его потреблять и накапливать через подводящий проводник, при наличии ненулевого потенциала на проводнике. Однако это не значит что заряд исчезает, он просто собирается на поверхности и его плотность возрастает, т.е. возрастает напряжёность эл. поля (потому как поверхность шара остаётся неизменной).
Таким образом описаное выше устройство позволяет получить на поверхности огромное напряжение. Однако самому мне такое делать не доводилось, пока что мне нечем этот шар заряжать да и шара нет...
Если кто вдруг не знает, то с обычным конденсатором такой "фокус" не прокатит, потому как заряд будет не накапливаться в конденстаторе при подключении к нему источника с эл. потенциалом а делиться пропорционально ёмкостям конденсатора и источника потенциала, при этом напряжение на конденсаторе будет не больше того что генерируется источником, а точнее равно ему (всё таки одним проводом соединены [image]) ).

Собственно, вопрос в том, делал ли кто-нибудь такой накопитель заряда, и что интересного ещё об этом можно почитать.

Sota | [image] # 11595 - 27.10.05 dAoS, Вот пожалуйста интересное на эту тему, выдержка из статьи журнала Юный Техник:
А вот место из школьного учебника, которое опредедлённо заслуживает обсуждения в плане философском. Учебник гласит: “Если электрические заряды неподвижны, то внутри проводника поля нет”.
Мысленно зарядим полый металлический шар. После того, как заряд равномерно распределится по поверхности, установится равновесие. Если внести в полость шара подобный заряд, то обнаружить действие на него каких-либо сил действительно не удаётся. А раз нет силы, значит, нет и электрического поля. Справедливость этого закона эффектно подтверждена практически. Один из шаровидных электродов старинной высоковольтной установки, развивавшей напряжение десять миллионов вольт, был полым. Внутри шара находились люди, не испытывая никакого действия со стороны электрического поля, способного вызвать на поверхности шара десятиметровые молнии! Но...
Того, что точно подходит под данное определение электрического поля, внутри шара действительно нет. Но ведь тогда поле каждого находящегося на поверхности шара заряда, в том числе элементарного, например, электрона, должно быть несимметричным. Ведь на той половине, которая обращена внутрь шара, он поля не создаёт. А откуда электрон “знает”, что в данный момент расположен на шаре и должен потерять свою симметрию? Куда проще предположить, что поля всё-таки есть, но нейтрализуют друг друга, подобно тому, как щёлочь нейтрализует кислоту. Точно так же и внутри заряженного проводника должен возникать особый тип материи, “лакмус” для которого ещё предстоит найти!

sergrushka | [image] # 11619 - 27.10.05 Таким образом описаное выше устройство позволяет получить на поверхности огромное напряжение. Однако самому мне такое делать не доводилось, пока что мне нечем этот шар заряжать да и шара нет...
Не позволяет. При подводе напряжения к внутренней поверхности шара заряду надо пройти через дырку в шаре. Вот она и не пустит ваш заряд. Так что можете и ничего не делать, в смысле и не проверять.

_________________
mibor | [image] # 11621 - 27.10.05 Про генератор Ван Де Гаафа
http://nuclphys.sinp.msu.ru/experiment/accelerators/vandegraaf.htm

dAoS | [image] # 11954 - 01.11.05 sergrushka
Не позволяет. При подводе напряжения к внутренней поверхности шара заряду надо пройти через дырку в шаре. Вот она и не пустит ваш заряд. Так что можете и ничего не делать, в смысле и не проверять. Верно! А я то ломал голову в чём же грабли...
Выходит электростатический генератор нужно помешать внутрь шара?

sergrushka | [image] # 11957 - 01.11.05 Если взять Вандерграф, который указан выше, то на его схеме я стрелками указал то место, где будут тормозиться новые заряды по мере заряда сферы.
Чем Сильнее сфера зарядится, тем больше будет тормоз и в конце концов наступит равновесие. Сколько ни крути ремни, напряжение на сфере уже не повысится.

size: 37.62 KB
_________________
Chaynik | [image] # 12050 - 02.11.05 А мне кажется тормоза не будет, будет коронный разряд.

Basilio | [image] # 12790 - 14.11.05 Arhatquote>
А если несколько дисков, скажем с десяток...Будет толк?

Arhat | [image] # 12852 - 15.11.05 Будет. Такие машинки строились, лет так 100 назад, а то и больше. Поищите в инете, мне как-то удавалось наткнуться на подробное описание...

igor45 | [image] # 15333 - 14.12.05 До сих пор строятся и патентуются.

mlga | [image] # 18700 - 29.01.06 Могу дать схему прибора, высокочувствительного, для регистрации электрического поля Землм, вариации ЭП атмосферы.
Михаил

KomX | [image] # 18819 - 31.01.06 mlga, схемку дадите здесь или по e-mail стучаться?

_________________
mlga | [image] # 18852 - 31.01.06 KomXmlga, схемку дадите здесь или по e-mail стучаться? Вы бы, для приличия, имя свое указали.
С "KomX" общаться не хочется.

KomX | [image] # 18854 - 31.01.06 mlga, о как! Вы уж простите, что я вопреки Вашему желанию, беспокою Вас.
Зовут меня Олег. Это знают здесь многие, иногда так и пишут, нарушая принятые правила общения по никам.
Удачи Вам, Михаил as mlga.

_________________
mlga | [image] # 18990 - 01.02.06 KomXmlga, о как! Вы уж простите, что я вопреки Вашему желанию, беспокою Вас.
Зовут меня Олег.
Добрый день Олег,Я очень редко сюда
захожу...
Подготовлю материал - покажу.
Это известная вертушка для регистрации
постоянного эл. стат. поля, и регистратор
вариаций электрического поля Земли (атмосферы),
которую я использовал в полярных исследованиях.
С его помощью было установлено,что возмущения электрического поля Земли
на 30 - 90 минут опережают начало магнитных возмущенией (бурь).
Кроме этого одновременная регистрация всплесков полярных сияний
(вторжений в ионосферу Земли высокоэнергичных заряженных частиц солнечного верта) и вариаций напряженности эл. поля Земли,
показала, что они происходят одновременно.
Этот же прибор позволяет "прослушивать" электрическое поле в
периоды приближения грозовых образований и прогнозировать
приближение и удаление гроз с сильными электрическими проявлениями на суше и на море!
Этот же прибор мои друзья испытывали на Кавказе,
он позволил регистрировать сигналы - предщедствующие сходу снежных лавин и регистрировать процесс трещинообразования в теле ледника.
На его базе был изготовлен высокочувствительный прибор для снятия ЭКГ
через одежду пацинта одним электродом.Он регистрирут электрическую компоненту электромагнитного поля сердца.
Михаил.
******
Прищлите мне свой Email., чтобы не высвечивать все о приборах здесь.

Форум - Новые технологии - Сделай сам - Приборы своими руками - Стр 00ALL