Форум - Новые технологии - Сделай сам - Практическое применение насоса Радченко. - Стр 00ALL

Модератор: admin.skif.biz Arhat [image] zvolki3 | [image] # 12686 - 14.11.05 Не сочтите за рекламу сайта www.energy.org.ru, но загляните в тему Двигатель Стирлинга и прочитайте посты от faradej.
http://www.energy.org.ru/modules.php?name=Forums&file=viewtopic&t=6&postdays=0&postorder=asc&start=112

zvolki3 | [image] # 12782 - 14.11.05 Изменил название темы на более правильное. И скопирую сюда сообщения от faradej.

Денис2Здравствуйте, Владимир!

Спасибо за предложение!

Такая установка - это как раз то, о чем я мечтаю. Собственно, и турбина Герона, и паровая машина - это движение в этом направлении. Просто, имея топливо, легко создать гораздо больший перепад температур. А поскольку тепло и так нужно в больших количествах, то избавиться от сжигания топлива вряд ли получится. Именно поэтому мы решили начать с тепловых двигателей, требующих топлива.

Насчет фазового перехода - не понял. Ведь описанный механизм - это электродвигатель, а не тепловой двигатель.
Даже если он работает, то какая с него польза?
Добрый день.

Видите ли, я думаю что вы не совсем правы.

Я являюсь руководителем небольшой частной лаборатории, по проверке и внедрению нетрадиционных источников энергии.
И мы живём исключительно на самоокупаемости.

Чтобы выжить и нетолько, приходится братся за любую работу, которую предлагают большие корпорации.
Сейчас мы участвуем в проекте NASA c с годовым бюджетом в 30 милионов долларов.

http://www-service.grc.nasa.gov/

И поверте что нам платят не за красивые глаза, а за достоверную научную информацию.

Я люблю свего брата изобретателя. Хотя большая часть населения земного шара относится к нему по крайней мере подозрительно. (шучу).

А всё дело в том что на таких (электродвигателях) можно летать, и не только в атмосфере.
Так как вода разваливается на водород и кислород не только при электролизе а и при прямом нагреве до температуры в4500 - 5000 градусов сельсия.
Что несложно получить от вогнутого зеркала даже в пару метров величиной. (а уж в открытом космическом пространстве тем более).

Ну да я не об этом.

А вернёмся к привету Чубайсу

Начнём с того что, если у вас есть возможность провести такой на первый взгляд простенький эксперимент.

Найдите небольшую тонкостенную трубку приблизительно пол метра длинной и заглушите один конец (если найдёте медную то конец можно запаять). Второе что нужно для эксперимента это детский воздушный шарик, (я вам не предлагаю использовать презерватив :oops: хотя по всем параметрам он гораз до лучше) из эстетических соображений.
И третья вещ которая нужна это жидкий пропан (небольшое количество), который используется для газовых плит.

Пропан это один из газов у которых тепловой коофициент расширения наибольший из всех известных газов.

И вы наверно уже поняли мою мысль.

Наполните воздушный шарик пропаном до приемлемых размеров шарика, и наденьте его на открытый конец металической трубки. Вы получите прибор, с которым уже можно проводить кое какие измерения. Советую вам обращатся с ним осторожно особенно с открытым огнём (сами понимаете).

Первый эксперимент.

Для этого потребуется комнатный термометр с пределом шкалы от нуля до пятидесяти градусов в плюсе.
Заметьте температуру воздуха в непосредственной близости от шарика.
Теперь нужна вода из колодца или скважины.

Замерьте её температуру этим термометром и опустите туда заглушенный конец трубки.
Через некоторое время вы заметите что шарик меняет свои размеры.
По начальному и конечному размеру шарика можно определить обьёмный коофициэнт расширения при заданной разнице температур, воздуха и грунтовых вод.

И пусть вас не смущают, подозрительные взгляды домочадцев и соседей, как вы носитесь с презервотивом надетым на металическую трубку. Им никогда не понять замысла истинного изобретателя :wink:

Следующим шагом будет то чтобы найти подходяший сосуд с герметично закрывающейся крышкой (допустим полиэтиленовое ведро, в котором продаются краски) или что либо другое. С таким ращётом чтобы надутый шарик свободно в нём помещался.

Если в дне вырезать дырку пропустить сквозь неё трубку наружу а потом это закрыть плотной крышкой, то вы получите воздушный насос который работает от перепада температур.

Незабудьте высверлить отверстие для отводной трубки и второе для всасывающего клапана, Клапан можно сделать из кусочка тонкой плоской резины, лучше всего конечно использовать готовый, допустим от противогаза (так называемый лепестковый.

С этим прибором вы можете определить сколько при заданном обьёме камеры и цикле нагрев остывание в час вы можете получить воздуха при давлении допустим в 0,1 атмосферу.

Из этого расхода вы можете определить приблизительные размеры установки на заданную мощность.

Попробуйте если не лень, и если вас это заинтересовало, в следующий раз я опишу вам как закончить этот макет, чтобы это всё работало в автоматическом режиме. И чтобы эта машина кочала воду с любой глубины, так как грунтовые воды злегают иногда очень глубоко 10 - 30 метров.
И нужны очень серьёзные насосы чтобы поднять воду с такой глубины. Но как не странно с этим может справится даже этот макет.

С уважением Владимир.

zvolki3 | [image] # 12783 - 14.11.05 Денис2faradaj, спасибо, все ясно - Вы используете насос Радченко (он есть на этом сайте в разделе статей). Принцип действия и теоретическая схема вполне ясны. Интересно больше о практической реализации. В частности, интересно, что используется в реальном устройстве в качестве мембраны, какова его долговечность, каким образом из давления извлекается полезная работа. Все, вплоть до деталей.
Вы меня извините, хотя моя электронная библиотека содержит около десяти тысяч статей, рефератов, патентов и другой информации по нетрадиционным источникам энергии. Но с фамилией Радченко я незнаком.
Хотя и не удивительно,на мой взгляд.

Хотя это радует как и любого изобретателя что можно на кого то сослатся.
Хотя изобретатель это помоему такой человек который берёт две известные со времён древних греков вещи и делает апсолютно до этого неизвестную.

Как в том анегдоте: если соединить ужа и ежа то получишь два метра колючей проволоки.

Радует и то что вы меня понимаете с полуслова.Ведь мне приходится текст переводить с английского транслита а потом править по русски. Хотя так учить русский гораз до эффективней.

Итак продолжим.

Тот двигатель который работает у меня, вам видимо повторить будет довольно трудно, так как в нём используются высокие технологии (в частности тепловые трубки и.т.д.)
Но я попробую вам описать тот который работал до него приблизительно десять лет назад. Когда у меня небыло ни средств ни механической мастерской, ни лаборатории и который я собирал у себя в гараже.

Если вы поняли идею воздушного насоса на перепаде температур, то камеры реального насоса были сделаны из двух 250 литровых полиэтиленовых бочек. Так как они по деаметру очень хорошо подходили под камеры от легкового автомобиля.

В каждую бочку входило по шесть камер. Камеры были разрезаны вдоль тора с внутренней стороны и скреплены между собой лёгкими алюминеевыми обручами на заклёпках. В качестве герметика между камерами была заложена сырая резина. Верхняя часть этого сооружения представляла собой алюминиевый диск к которому в центре крепился металический шток проходящий сквозь верхнюю крышку бочки. И уплотнён специальным сальником с льняной набивкой. Нижняя просто металический диск с тем же уплотнением.
Получилась как бы русская гармошка, только круглая.

К качеству поверхности штока предявлялись особые требования, так как при ходе практически больше метра, он должен был хорошо держать давление воздуха в бочке.
Всасывающие клапана я приобрёл в спортивном магазине от надувной резиновой лодки.

В качестве теплообменника я использовал два радиатора от отопительной системы автомобиля.
Поначалу у меня небыло цели получать от этой установки электричество, мне просто была нужна вода для полива.

Компановка установки такая.

Была сварена рама из уголка, эээ... я не знаю Росийских стандартов на уголок но ширина полки была 40 мм.

В эту раму ставились и крепились эти бочки с (гармошками), в ряд. В верхней части рамы проходил горизонтальный вал закреплённый на опорных потшипниках, с таким ращётом чтобы штоки были хорошо зажаты между резиновыми роликами, которые находились один на валу а второй прижимной. На вал была одета пружина состоящая из нескольких витков и прикреплена одним концом к ролику а второй оставался свободным. У пружины есть одна интересная особенность, если она плотно одета на вал то при прокручивании её на валу в одну сторону витки пружины сжимаются и вал проворачивается вместе с пружиной. При обратном вращении витки пружины разжимаются и пружина свободно проворачивается на валу. Тоесть так называемая обгонная муфта.

Каждый радиатор соединялся кислородным шлангом со своей бочкой. При испытании на штоке развивалось усилие больше 500 килограмм, так как у меня небыло другого пружинного динамометра, возможно что усилие было и выше.

Чтобы ускорить цикл нагрев охлаждение радиаторы обдувались вентилятором который через редуктор крутился от вала который в свою очередь вращали поршни посредством штоков. Как не странно даже при очень большой редукции 1 к 150 вал не замедлял своего вращения.

Теперь перейдём к холодной стороне.

Вся установка находилась в основании 3,5 метровой водонапорной башни с трёх кубовым квадратным баком на вершине. Радиаторы были закреплены на обрезе этого бака а воздух подавался по алюминевому гольфрированному рукаву. И непосредственно при помощи специального кожуха обдувал радиаторы. Над радиаторами была расположена сетка с мелкими отверстиями через которую холодная вода опрыскивала эти радиаторы и пропан начинал сжиматся.

Есть вторая компонента ежа, так называемый аэрлифтный эффект. Если в капилярную трубку диаметром приблизительно 1 мм. запустить воздух то воздушный пузырёк будет всплывать в капиляре заполненным водой в верх. При этом будет вытеснять перед собой некоторое количество этой самой воды.

Я использовал полиэтиленовый шланг с внутренним диаметром 40 мм. в который были вставлены полиэтиленовые трубки от медицинских капельниц как раз такого диаметра. При длинне шланга 10 метров мне потребовалось 350 метров таких трубок, чтобы плотно вставить в этот шланг.

Так как глубина грунтовых вод в скважине у меня не превышает и зимой и летом более пяти метров, то этого оказалось достаточно. Воздух подавался по отдельной трубке диаметром 10 мм. в тот торец шланга с капилярами который опущен в воду, со специальным конусным наконечником В который был встроен распылитель воздуха на мелкие пузырьки (приблизительно как делают в аквариумах для рыбок.

Так как глубина погружения этого торца шланга не превышала одного метра давление требуемое для преодоления сопротивления воды воздухом было меньше 0,1 атмосферы.

Принцип работы установки.

В начальном положении, оба поршня подняты вверх, давление пропана в обоих резиновых камерах максимальное.
Если облить холодной водой радиаторы на вышке то начинается сжатие пропана и штоки начинают опускатся вниз.
При этом открываются воздушные клапана и воздух поступает в бочки (что как сейчас помню происходило достаточно бойко).

Через некоторое время радиаторы разогрелись (была тёплая солнечная погода) и штоки пошли в верх.
(Вот тут и сломался мой редуктор, хотя я наверно опущу всю борьбу за то чтобы всё работало стабильно). И сколько нервов и времени это стоило.

Воздух в бочках стал сжиматся и по шлангу пошел в скважину к торцу капилярной трубы, через некоторое время сквозь решетку на её конце полилась вода, так как аэрлифтный эффект сработал как нельзя лучше. Радиаторы снова стали охлаждатся.
Эта установка неплохо работала и без вентилятора, но с ним цикл повторений по времени сокращался раза в четыре.

Это уже потом я сообразил что надо бы сделать на верхнем торце капилярной трубы двух ходовой кран и под радиаторами подвесить два ковшика для воды чтобы его переключать и чтобы вода лилась по очереди то на один то на второй.

Тогда вал начал вращатся более равномерно и поломок редуктора уже небыло.

Ндааа, всегда приятно вспомнить молодость, как вы считаете?

С уважением Владимир.

zvolki3 | [image] # 12784 - 14.11.05 Вот и практическая инструкция к изготовлению.

Oleg | [image] # 12824 - 15.11.05 Господа! В теме дано описание "ВД" преобразующего энергию гравитационного поля. И НИКТО, кроме меня на заметил.

Если аэролифтный эффект работает, то затрачивая совсем немного энергии на подачу воздуха к торцу каппилярной трубки, можно поднимать воду на значительную высоту. Затем использовать энергию, запасенную водой при подъеме.

Обсудим? Кто может эксперимент поставить по эффекту?

Есть вторая компонента ежа, так называемый аэрлифтный эффект. Если в капилярную трубку диаметром приблизительно 1 мм. запустить воздух то воздушный пузырёк будет всплывать в капиляре заполненным водой в верх. При этом будет вытеснять перед собой некоторое количество этой самой воды.

Я использовал полиэтиленовый шланг с внутренним диаметром 40 мм. в который были вставлены полиэтиленовые трубки от медицинских капельниц как раз такого диаметра. При длинне шланга 10 метров мне потребовалось 350 метров таких трубок, чтобы плотно вставить в этот шланг.

Так как глубина грунтовых вод в скважине у меня не превышает и зимой и летом более пяти метров, то этого оказалось достаточно. Воздух подавался по отдельной трубке диаметром 10 мм. в тот торец шланга с капилярами который опущен в воду, со специальным конусным наконечником В который был встроен распылитель воздуха на мелкие пузырьки (приблизительно как делают в аквариумах для рыбок.

Так как глубина погружения этого торца шланга не превышала одного метра давление требуемое для преодоления сопротивления воды воздухом было меньше 0,1 атмосферы.

Oleg | [image] # 12843 - 15.11.05 Поразительно! Вот ОНО!!! Готовое, Проверенное, якобы. Работающее. И никто еще не кричит "Алиллуйя!!!"... Почему?!?!

zvolki3 | [image] # 12859 - 15.11.05 OlegПоразительно! Вот ОНО!!! Готовое, Проверенное, якобы. Работающее. И никто еще не кричит "Алиллуйя!!!"... Почему?!?!
Вот и я о том же

OlegЕсли аэролифтный эффект работает,
В сети продают [image] посмотри

admin.skif.biz | [image] # 12861 - 15.11.05 Эта штука давно известна. Еще в журнале "Моделист-конструктор" в 80-е годы видел ее чертежи. Насос работает на разнице температур воды и окружающего воздуха. Только там не обязательно применять эрлифт, можно в шахту емкость с резиновым мешком и клапаном опустить.
Эта штука тогда по заверениям автора работает почти круглый год, только циклы "нагрев-охлаждение" меняются на противоположные. Потом еще видел такую же схему в журнале "Юный-техник".
Впрочем, если кому-надо, могу по памяти и чертеж нарисовать...

_________________
Аз есмъ админ! Подпись можно добавить в профиле. SADKO | [image] # 12871 - 15.11.05 OlegГоспода! В теме дано описание "ВД" преобразующего энергию гравитационного поля. И НИКТО, кроме меня на заметил.

Если аэролифтный эффект работает, то затрачивая совсем немного энергии на подачу воздуха к торцу каппилярной трубки, можно поднимать воду на значительную высоту. Затем использовать энергию, запасенную водой при подъеме.

Обсудим? Кто может эксперимент поставить по эффекту?

Аэрлифтный эффект действительно работает, это знаек каждый аквариумист, я в детстве пытался сделать что то подобное, отрезал верх бутылочки из под концелярского клея, а в днище так же дырка через которую эта бутылочка надевалась на трубку водоочистителя по которой поднималась вода и выплёскиваясь черз край заполняла бутылку. В днище было проколото иголкой от шприца, к которой подсоединялась трубка от капельници. По трубке вода стекала обратно в аквариум, но через ваккумный насос, который и должен был создавать напор воздуха, и склеить который так что бы это всё работало у меня не вышло :cry:
Меня утешали тем, что даже если бы он заработал, давления всё равно бы нехватило на созданиие пузырьков, ведь пузырьки пойдут только если давление воздуха будет больше давления воды на мембрану в пузырителе, или как он там назывался...

_________________
Приглашаю всех на грандиозный джем в честь моего дня рождения, 15 мая в 6 часов вечера, в клубе PrimusVersus, вход свободный... подробности на http://guselniy.narod.ru/birthday.html [image] Oleg | [image] # 12880 - 15.11.05 Народ, я с вас балдею... Разумеется не насос на разности температур интересен - это ясен пер, что рабоатает! Я про АЭРОЛИФТНЫЙ ЭФФЕКТ.
Народ, зырь сюды! Если пузырики ПОДНИМАЮТ воду в описанной схеме аж на 10 м (!!!) при начальном давлении 0,1 атм - то затраты ЭНЕРГИИ какие-то, на первый взгляд, несоизмеримые. Загнать куб воздуха на 0,1 - 0,5 метра вглубину, чтобы создать АЭРОЛИФТНЫЙ эффект, это совсем не то, что ПОДНЯТЬ куб воды на 10 метров. Это нечто, отличающееся в 500-1000 раз. Вопрос в том СКОКА ПУЗЫРИКОВ нада для подъема куба воды.
Нужен экспримент... ЛаднА, завтра сам сделаю...

zvolki3 | [image] # 12965 - 16.11.05 Народ занят придумыванием отмазок от контролирующих органова, в случае удачного запуска НЕГа и дяди Васи.

Oleg Вы похоже задумали поднимать воду аэролифтом,и не важно каким насосом подается воздух в лифт. Потенциальная энергия поднятой воды будет больше затраченной на прокачку воздуха?

Oleg | [image] # 12992 - 16.11.05 zvolki3, вах, генацвале! Карашо панимаешь! Однако, предполагаю: Потенциальная энергия поднятой воды будет больше затраченной на прокачку воздуха
Есть соображения?

Ёлы, радость то какая! Хоть уважаемый zvolki3, врубился, почему я тихонько кричу "аллилуйя!!!". Сегодня сил не было, постараюсь завтра "аЕролифт" зробiть...

В чем прикол, пока не понял - в смысле, как вода поднимается...

Basilio | [image] # 12996 - 16.11.05 zvolki3Пропан это один из газов у которых тепловой коофициент расширения наибольший из всех известных газов.
С уважением Владимир.
Володя, для моего изобретения вот как раз нужно вещество с хорошим коофциентом расширения. С одной стороны мне надо вешество (газ) которое при нагреве быстро раширялосься бы, но и атработав быстро бы:roll: охлаждалось. Пропан? А при какой температуре он начинает сжижаться?

admin.skif.biz | [image] # 12998 - 16.11.05 OlegВ чем прикол, пока не понял - в смысле, как вода поднимается... Водо-воздушная эмульсия меньше по плотности, чем вода. Нижний конец трубки погружен в воду. Снаружи и снизу в трубку поступает вода с небольшим давлением, равным глубине погружения в воду. Внутри столб водо-воздушной эмульсии выдавливается давлением этой воды (сообщающиеся сосуды). Таким образом можно высчитать пропорцию, насколько больше в эмульсии должно быть воздуха. ( отношение глубины погружения в жидкость к высоте столба эмульсии.)

_________________
Аз есмъ админ! Подпись можно добавить в профиле. zvolki3 | [image] # 13002 - 16.11.05 OlegВ чем прикол, пока не понял - в смысле, как вода поднимается... Для начала встряхни бутылку колы, открой и подумай,почему газ без колы из бутылки не вылетает, а только вместе

zvolki3 | [image] # 13003 - 16.11.05 Basilio Володя, для моего изобретения вот как раз нужно вещество с хорошим
Я не автор. Вопросы автору, Владимиру, можно задавать сдесь. http://www.energy.org.ru/modules.php?name=Forums&file=viewtopic&t=6&start=136

Hopper | [image] # 13048 - 17.11.05 zvolki3Народ занят придумыванием отмазок от контролирующих органова, в случае удачного запуска НЕГа и дяди Васи.
Отмазок не надо. Нужно только Ваше заявление на отключение ввода, в котором вы отказываетесь от услуг энергетиков. После чего ваши взаимоотношения вообще никаким боком не соприкасаются.

_________________
djonny | [image] # 13058 - 17.11.05 HopperНужно только Ваше заявление на отключение ввода, в котором вы отказываетесь от услуг энергетиков. После чего ваши взаимоотношения вообще никаким боком не соприкасаются. С энергетиками - да, но не думайте, что можно отключится от нашей "системы".

Hopper | [image] # 13071 - 17.11.05 djonnyС энергетиками - да, но не думайте, что можно отключится от нашей "системы".А при чем здесь система ? У меня цель - не подводить к свежепостроенному дому ни электричество, ни газ. Жаба меня душит платить ТАКИЕ :shock: деньги за 20 метров кабеля и 30 метров газовой трубы. Да и потом немало приходится выкладывать.

_________________
zvolki3 | [image] # 13148 - 18.11.05 Oleg,результаты по эксперементу "Аллилуйя" есть?

Oleg | [image] # 13155 - 18.11.05 zvolki3, чудес не бывает. Простые расчеты "в голове" показывают, что работа, которая потребуется на погружение воздуха в воду, будет в точности равна работе по подъему воды, и, следовательно, работе, которую падающая вода совершит.
Вот ткаой умозрительный результат.

SergeyA | [image] # 13156 - 18.11.05 А что именно и как можно в данном случае измерить. чтобы получить результаты?
Вот я сходу никак не соображу.

_________________
zvolki3 | [image] # 13240 - 18.11.05 2 Oleg, Мне тоже кжется, что из двух литров дошедших до пяти метров, к десяти дойдет только один :cry:

2 SergeyA,Взять кусок аэролифта, воздушный компресор, загнать пару литров воды на какую то высоту. Посчитать потенциальную энергию воды на данной высоте, и сравнить ее с затраченной энергией компресора. Надеюсь не очень путанно написал.

Alexey | [image] # 13250 - 18.11.05 Маркелов Василий Фотеевич
патент (19) RU (11) 2059110 (13) C1

вот страница из журнала Н.Э.

----------------
странное ограничение:
"Загружаемое изображение не может быть по размерам более 2400 пикселей в ширину и 1200 пикселей в высоту"

журнал "Новая Энергетика" №16 стр.69 size: 60.25 KB [image] Vadim_O | [image] # 13275 - 19.11.05 Расчеты Маркелова ошибочны.

Во первых, эрлифт может поднимать воду, но при определенном соотношении диаметров труб, точнее рабочей трубы и подаваемого воздуха.

Турбину в подобной трубе не поставишь. При больших диаметрах трубы, пузырьки будут просто всплывать, а вода будет оставаться на месте.

Во вторых, вообще то в жидкости давление во все стороны одинаковое. На турбину может давить только двигающаяся вода, но это совсем другая математика. Ну а раз там одни пузырьки всплывают, а вода на месте, то и давить на лопасти будет нечем.

Схему правда мельком посмотрел, может где обшибся.

_________________
Желаю удачи, Вадим. uul2007 | [image] # 24683 - 08.04.06 так ошибся или нет?

Форум - Новые технологии - Сделай сам - Практическое применение насоса Радченко. - Стр 00ALL