Форум - Магнитные генераторы - Магнитные генераторы - Простейший магнитный двигатель (а-ля Перендев) - Стр 00ALL

Модератор: admin.skif.biz

msn [image] v0rtex | [image] 20165 - 16.02.06 Простейший магнитный двигатель а-ля Перендев
http://empyros.org/?j=id_&avt=vsk&sod=019

если были какие-нибудь обсуждения данного девайса.. то дайте.. пожалуйста.. ссылки (-;

Radiovandal | [image] 20167 - 16.02.06 v0rtex,

Можешь попробовать, опыт получишь хороший, но идеи нерабочие. Человек в руках магнитов видимо не держал и не знает всех "чудес", творящихся на конечных элементах. Магнит не одномерная
пружина, он всегда работает по трём направлениям. *** Что каксается Дудышева, то перц он маловменяемый, хотя языком чесать мастер и чужие идеи тырить тоже.

zvolki3 | [image] 20169 - 16.02.06 Michel,вас похоже ограбили 8)

laborant | [image] 20173 - 16.02.06 zvolki3, Это вы о чем?

v0rtex | [image] 20175 - 16.02.06 я тут посмотрел на девайс и вот что понял.. потенциальная энергия центрального ротора (магнитные диполи во внешнем м/поле) не инвариантна относительно поворотов вокруг оси вращения.. и как следствие относительно этой оси момент сил не сохраняется.. за счет этого работа и совершается.. вращение будет продолжаться до тех пор.. пока магниты не перемагнитятся..

v0rtex | [image] 20176 - 16.02.06 не момент сил.. а момент импульса..

v0rtex | [image] 20177 - 16.02.06 "магниты перемагнитятся" означает.. что потенциальная энергия ротора стремится стать инвариантной относительно поворотов в R&sup3;..

v0rtex | [image] 20178 - 16.02.06 Radiovandal
а из-за чего идеи нерабочие.. из-за малой мощности?..

grn | [image] 20182 - 16.02.06 v0rtex,

Обе идеи в ссылке очень даже рабочие. Доказывают, что существует возможность получать энергию непосредственно из стационарных потенциальных полей. Увеличение объемных удельных показателей мощности у МГД возможно за счет замыкания (соответствующим образом) магнитных потоков.
Ограничения:
- малый градиент напряженности гравитационного поля в габаритах конструкции;
- значительный дисбаланс конструкции;
- большие сложности технологического характера для получения высокой частоты вращения, и как следствие - ограниченная механическая мощность при впечатляющих моментах вращения которые можно получить.

v0rtex | [image] 20183 - 16.02.06 grn
магнитное поле - не потенциальное.. а соленоидальное (-;

grn | [image] 20184 - 16.02.06 v0rtex,

Давайте "выровняем" некоторые определения, чтобы лучше понимать друг друга. Потенциал (потенциальная функция) - характеристика векторных полей к которым относится множество силовых полей. В т.ч. эл. манитное и гравитационное. Если потенциал векторного поля - скалярная функция, имеющая градиент, то поле определяют как потенциальное. Стационарность поля - отсутствие зависимости градиента от времени.
Соленоидальность, вихрь и т.п. - это характеристики пространственных форм, а, отнюдь, не энергетические.

v0rtex | [image] 20186 - 16.02.06 в R^3
потенциальное векторное поле - это дифференциал 0-формы (градиент).. 1 независимая компонента..
соленоидальное поле - дифференциал 1-формы (ротор).. 2 независимых компоненты..

grn | [image] 20188 - 16.02.06 v0rtex,

Ротор вводится для характеристики степени завихренности векторного поля.
Не предмет спора. Хотя магнитное статическое поле не имеет ротора и, следовательно, является потенциальным в тех точках где не протекает электрический ток.
Мне кажется, что теоретическую математику на Форуме лучше не затрагивать или уходить со спорами в отдельные ветки.
Прикладные соотношения для инженерных расчетов - вот что необходимо.
Как посчитать силы, моменты, мощности и т.п. при условиях, имеющих физический смысл и достижимых на практике.
Определения граничных условий с внятными соотношениями - это тоже ценно.

Shaman | [image] 20233 - 17.02.06 Молодцы!
Воду лить умеем! Какие поля, какие потенциалы?
Всё, на самом деле просто. И тут, скорее всего нужна инженерная мысль, а не углубление в теорию.
По теории, преобразование потенциальной энергии в кинетическую должно происходить. Но для этого нужно иметь соответствующее техническое решение.
Продемонстрированный двигатель не будет работать, потому что магниты выводятся и вводятся в магнитное поле без особых ухищрений. А это заберёт всю энегию. Попробуйте проделать это на практике.
А вот здесь всё работает: http://kalininaa.narod.ru .
Потому что система тел разбивается на две.

grn | [image] 20239 - 17.02.06 Shaman,

Вопрос не в том, что просто, а в том, что необходимы расчетные соотношения для оценки энергетических характеристик. Вы это подтверждаете и сразу "уходите" в схоластику.
Взяли и сказали, что не будет работать это, а будет другое. Без сравнительного анализа и других аргументов, вот так - вот просто взяли и сказали. ... ? В заголовке ветки прописано "простейший", а на самом деле - ...?
Вода на на этом Форуме выливается через фильтры, которые бережно оставят "дитя" в целости и сохранности. Количество и качество "фильтрующих элементов" позволяет. Вы один из них.

С уважением.

Shaman | [image] 20244 - 17.02.06 Не хочу быть скептиком и невеждой, но я вплотную занимаюсь магнитными двигателями. Проводятся опыты и снимаются измерения.
И многим на практике доказана работоспособность.

grn | [image] 20246 - 17.02.06 Shaman,

Файлы в Содержане или Библиотеку поместие. Ссылки на Главной.
Интересно.

Shaman | [image] 20251 - 17.02.06 Не хочу показаться невеждой или скептиком.
Просто я работаю вплотную над магнитными двигателями.
Проведено много опытов, есть результаты.

Shaman | [image] 20253 - 17.02.06 Пока ничего не буду сообщать. Только через месяц-полтора.

Shaman | [image] 20258 - 17.02.06 Есть предложение поучаствовать в изготовлении работающего двигателя.

grn | [image] 20262 - 17.02.06 Shaman,

Что в итоге? Каковы будут характеристики? Или "стук по груди" - "А вал все равно вертится"?
Сформулируйте конечную цель изготовления действующего образца. В серию пойдет? Экономические показатели? Область примнения? ... ?

admin.skif.biz | [image] 20265 - 17.02.06 К сожалению, многие "гениальные идеи" работают только в воображении авторов. Которые бегают с ними по интернету и кричат "А вот вы мне докажите, что Не будет работать".
На вопрос "А опытный образец в железе есть" отвечают - нету. Но дайте стотыщбаксов и сделаю... Или другой вариант - "но ведь формулы доказывают, что это возможно!!!".
И их уже не разубедишь, это для них как надругательство над святынями.

WAY | [image] 20274 - 17.02.06 admin.skif.biz,
не надо мне СТОТЫЩБАКСОВ,дайте хотя бы половину
сваял сегодня я этот моторец, не крутится, гад! :evil:
посмотрите на вращающуюся картинку:
http://empyros.org/?j=id_&avt=vsk&sod=019
слабое место в этом моторе - переход магнита из красной зоны
в синюю, т.е. тратим энергию дважды:
1.отрывая магнит от красной зоны
2.пытаясь затянуть магнит на синюю зону,вроде перетаскиваем его на ступеньку вверх, груз при этом висит слева от вертикальной(так сказать переломной)оси.
Вот так.Буду пробовать доводить сие чудо, идеи есть,и ваши хочу послушать.
ТОЛЬКО НЕ НУЖНО "ВОДУ ЛИТЬ"!

Oleg | [image] 20276 - 17.02.06 А что, если покрутить центральную групу относительно оси? Раздел сделать не строго по вертикали?

WAY | [image] 20277 - 17.02.06 Oleg,
центр. группу, конечно, крутил. А вот разрез не по вертикали - такая мысля посещала. Жалко магнит на кусочки пилить,сделаю в понедельник синию часть из кусков или другого магнита,напишу результат.

amg | [image] 20278 - 17.02.06 ShamanЕсть предложение поучаствовать в изготовлении работающего двигателя. двигателя или модели двигателя ?

grn | [image] 20279 - 17.02.06 WAY,

Двигатели подобной конструкции - это, в основном, помощники для маховиков. Основной недочет изобретателей подобных конструкций в том, что мысленно они маховик имеют в виду, а на схемах не показывают. Необходимо разрисовывать круговую диаграмму момента вращения на валу и рассчитывать маховик с требуемым моментом инерции.
Рекомендую:
1. Попробуйте маховичок.
2. Максимально увеличьте массу грузов.
3. Обратите особое внимание на симметрию плеч рычагов и качество узлов вращения.

Andr | [image] 20284 - 18.02.06 Есть такая штука-магнитный тормоз называется.
Есть еще одна штука, называется -электрический генератор.
И там и там используется магнитное поле.
и обе эти штуки работают, а эта -работать не будет, по причине того, что работают две предыдущие.

FindZimorodok | [image] 20285 - 18.02.06 //

Oleg | [image] 20293 - 18.02.06 Еще соображение. Поскольку каждый подвижный магнит должен преодолевать "барьер" при переходе к оттталкиванию, о работает торможение. Такой момент - в этом месте магнит ближе к оси - следовательно сила отталкивания максимальная. Противоположный магнит от оси на максимальном расстоянии - сила приятжения при переходе не компенсируюется. СЛЕДОВАТЕЛЬНО - на компенсацию должны работать ГРУЗЫ. Таким образом грузов должно быть побольше - не 1 противовес работает против 1 магнита, а 3-4. Надеюсь понятно? Магнитный "барьер" один - а грузов несколько. Я бы сделал 8-12 противовесов....

А маховик - обязательно! Как без маховика в системе с "импульсным" режимом...

SAT | [image] 20302 - 18.02.06 Очередная утка. Не понятно, зачем вообще нужны магниты. Можно было катать грузики-колесики по кулачку. И в том и в другом случае работать все равно не будет. При рассмотрении таких конструкций надо в первую очередь искать источник энергии. Здесь его нет.

Oleg | [image] 20326 - 18.02.06 А действительно, зачем магнитики? Кулачок создаст те же самые усилия и условия... :roll:

Не будет работать!

Oleg | [image] 20327 - 18.02.06 А не будет работать, так как сохраняется симметрия по затраченной и произведенной работе - сколько груза опускается с одной строны, столько надо поднять с другой, разница только в траектории. Но траектория на работу потнециальных сил не влияет - по какой дорожке вверх не тащись, всё одно потенциальная энергия одна и таже будет...

Ура! Вечных двигателей не бывает!!! Я всегда это знал!!!!

Oleg | [image] 20328 - 18.02.06 Ладно... Кулачок - не тоже самое, что магнит. Магнит ПРИТЯГИВАЕТ или ОТТАЛКИВАЕТ. Его поле тоже участвует в процессе - противостоит или помогает гравитационному полю.

Что вызывает сомнение - сохранение симметрии по ОБОИМ полям. Если поставить конструкцию ГОРИЗОНТАЛЬНО - то работать не будет - значит, магниты тут не причем...
Если вертикально, но без магнитов - точно не будет...

Но и ассиметрии, вроде, не возникает... Значит работать не будет...

SAT | [image] 20334 - 18.02.06 Кулачок - это не магнит. Но ролик на спице с пружиной и кулачок - это то же самое, что магниты. Ротору все равно, какова природа сил, перемещающих грузики в радиальном направлении.
Рассмотрим, какие силы действуют на ротор.
1.Силой трения между грузами и спицами пренебрегаем.
2.На грузы действует сила тяжести. Они, в свою очередь, дают реакцию на спицы в окружном направлении. Грузы движутся по замкнутому контуру. Работа силы тяжести(и реакции) на замкнутом контуре равна нулю.
3.Вследствие перемещения грузов вдоль радиуса возникает кориолисова сила. Она давит на спицы в окружном направлении. При уменьшении радиуса направление действия силы совпадает с направлением вращения, при увеличении радиуса - противоположно. Воздействие на спицы, т.е. на ротор, не зависит от природы сил, перемещающих грузы. Т.к. за цикл радиус грузов не изменяется, работа кориолисовых сил за цикл равна нулю.
Так что не работает ни хера. Но самое интересное, что находятся люди, заявляющие, что у них все работает, и публикующие фотографии "устройств".

FM | [image] 20335 - 18.02.06 Вот тут маленький вечняк продают в розницу,
Который конечно не должен работать, но он сабака РАБОТАЕТ...

size: 48.64 KB
size: 24.81 KB [image] FM | [image] 20336 - 18.02.06 Вот тут еще немножко про гравитационные двигатели
с разбалансом колеса и с неравномерной силой пружинок
удержания грузика относительно угла наклона ....

size: 35.27 KB
Oleg | [image] 20339 - 18.02.06 FMВот тут еще немножко про гравитационные двигатели
с разбалансом колеса и с неравномерной силой пружинок
удержания грузика относительно угла наклона ....
Так ведь не работает!!! А зачем нам фотка НЕРАБОТАЮЩЕГО девайса?

FM | [image] 20340 - 18.02.06 Oleg
Так ведь не работает!!! А зачем нам фотка НЕРАБОТАЮЩЕГО девайса?
Я не говорил, что не работает. Он по вашей физике не должен работать,
а у изготовителей он гад работает, вот с ними и ругайтесь, убедите что у них это все галюцинации, и почему это гравитация осмелилась нарушить ощественный порядок закона сохранения энергии...

Только эти девайсы очень медленные и неуклюжие.
(Понаделали тут вечняков и портят истинным физикам настроение)

size: 193.82 KB [image] Sergey63 | [image] 20351 - 19.02.06 На рисунке GravM 2.gif магнит на подвесе после прохождения стационарного магнита начнёт качаться как маятник. Будет ли это мешать движению, пока не соображу. Если блокировать его движение вправо после нижней точки, он будет давать импульс против движения после прохождения стационарного магнита. Нужна система храповиков, освобождаемых после 9 часов, с устройством гашения колебаний. Магнит, следующий за ним по очереди, будет сначала отталкиваться вниз, т.е. против движения. Надо ставить снизу экран чуть не доходя до 3 часов. Сами магниты на подвесах могут хаотично притянуться друг к другу, что нарушит геометрию, т.е. необходимо устройство, блокирующее их от 3 до 12 часов по циферблату. В общем, довольно сложная по механике система получается. С потерями на трение.

admin.skif.biz | [image] 20352 - 19.02.06 да ну... магниты нужно ставить не такие мощные, чтобы не притягивались друг к другу. Все, что там требуеться, так это вывести грузы из равновесия. На практике можно вообще заменить магниты металлическими грузами. Только тогда принцип действия поменяется на противоположный. Ближайший к магниту металлический груз притягиваясь, будет выводить систему из равновесия. Разумееться, магнит должен быть расположен так, чтобы к нему не прилип металлический груз (сбоку или дальше).

Sergey63 | [image] 20353 - 19.02.06 admin.skif.bizНа практике можно вообще заменить магниты металлическими грузами. Только тогда принцип действия поменяется на противоположный. Ближайший к магниту металлический груз притягиваясь, будет выводить систему из равновесия. Разумееться, магнит должен быть расположен так, чтобы к нему не прилип металлический груз (сбоку или дальше).
А почему магнит будет "отпускать" груз?

admin.skif.biz | [image] 20354 - 19.02.06 Потому что сила тяжести больше...

Sergey63 | [image] 20356 - 19.02.06 admin.skif.bizПотому что сила тяжести больше... Так ведь напротив отклоняемого груза, через центр вращения находится симметричный ему другой груз. Т.е. при отсутствии отклонения он уравновешен с ним как в равноплечих весах. При отклонении груза весы становятся неравноплечими и , действительно возникает разность в моментах сил притяжения грузов к земле. Но разница ровно такая, которую компенсирует своим притяжением магнит. Оно не поедет

SAT | [image] 20366 - 19.02.06 Если есть какие-либо силы, совершающие на цикле движения устройства работу, отличную от нуля, то: 1)если работа положительная, то скорость устройства будет возрастать до разрушения конструкции ( аэродинамическое сопротивление не учитываю); 2)если это силы трения, то движение прекратится.
Величина силы трения от скорости почти не зависит, зависит только ее направление, т.е. сила трения всегда направлена противоположно скорости.
Циклическое движение грузов по радиусу рутору энергии не прибавит и не убавит. Т.е., если есть силы, совершающие положительную работу, то грузы двигать незачем.
Так что, сколько фотографий таких "работающих" устройств не приводи, от этого они работать не будут.

Arhat | [image] 20367 - 19.02.06 SAT, Вот тоже... сколько ни пытаюсь разобрать такие магнитные "двигатели" никак не вижу откуда возмется сила на преодоление, хотя того же трения...

Хотя, конструкция "рельсотронного" варианта, когда магниты в линейной части работают против силы тяжести, а потом шарик падает и возвращается к началу "рельса"... противоречий в "явном" виде - не вижу... Кто-нибудь собирал "рельсотронный" вариант?

SAT | [image] 20371 - 19.02.06 Arhat, силы-то, действующие на ротор со стороны каждого груза, возникают. Но они половину цикла ротор разгоняют, а половину цикла - тормозят. Непонятки у народа возникают из-за того, что магнитные силы и силу тяжести все как-бы "видят", а кориолисову силу ,т.е. силу инерции, - не замечают. Термех-то не учили, троечники.

grn | [image] 20374 - 19.02.06 SAT,

Троечники или двоечники, но отношение Fкор/Fтяж = ? для данной системы могли бы и привести. Вдруг, действительно, Кориолис запретил существование подобных систем. Некоторые оценки показывают, что Кориолисова сила - фактор ничтожный для учета при анализе подобных систем. Или все сложнее?

Arhat | [image] 20381 - 19.02.06 SAT, Ну если и учили, то уже давно это было... Я не про вращающиеся конструкции... В той, что приведена - принципиально все то же самое, что в "проверенной" идее с магнитными защелками...

Где-то в инете, была схема с постепенным приближением линейных магнитов к наклонному рельсу, за счет чего происходит "подъем" шарика на высоту, но сили магнитов недостаточно для удержания веса шарика, когда "рельс кончается"... или там на конце тоже какие-то "граничные условия"?

admin.skif.biz | [image] 20382 - 19.02.06 SMOT-Simple Magnetic Overunity Toy
http://www.skif.biz/index.php?name=Pages&op=page&pid=121

Oleg | [image] 20435 - 20.02.06 Рассмотрел "простейшую конструкцию" - которая с маятниками.

Если внимательно посмотреть, то становится ясно - работать точно не будет. Дело в том, что точкой приложения сил является ОСЬ крепления маятника, а не ГРУЗИК. Как маятник не отклоняй - вертикальная составляющая силы тяжести, приложенная к ОСИ не изменится? Надеюсь, рисовать схему разложения сил не надо?!

Думаю дальше.

Shaman | [image] 20465 - 20.02.06 amg
двигателя или модели двигателя ? В изготовлении маломощного двигателя (50 Вт).

Shaman | [image] 20470 - 20.02.06 FindZimorodokShaman,
Врете вы все, через месяц-полтора не будет вас на форуме, есть идея давайте, есть идея не хотите дать, нефиг распространятся, все равно найдете типа инвесторов, оторвут вам голову и все. И вообще почитайте, всех уже тошнит от подобных обещаний, не вы первый блин благодетель. Меня тоже тошнит от обещаний, поэтому обещать ничего не хочу. Но и от фактов отказываться не буду.
Просто мне осталось подождать изготовления заказанных деталей. Как они будут сделаны, так и будут результаты.
А пока есть результаты опытов.

grn | [image] 20473 - 20.02.06 Shaman,

Не слушайте никого. Все в данной схеме работает, но с ограничениями. Есть два ортогональных силовых поля. Есть вещество анизотропное относительно этих полей. Есть конструкция, которая использует анизотропию в ортогональных направлениях. Движения в принципе не быть не может. Тавтология конечно. Но про Альтшуллера забывать не следует. Его вепольный анализ показывает - это осуществимо.

Oleg | [image] 20478 - 20.02.06 Разумеется, магнитное поле может ОТТАЛКИВАТЬ, гравитацилонное - только притягивает. Один и тот же предмет ведет себя по-разному в этих полях. Надо думать над ВЕКТОРАМИ - тогда родится конструкция.
Кстати - силы Кориолиса действительно будут играть решающее значение.

grn | [image] 20481 - 20.02.06 Oleg,

Да нет вопросов. Кориолис - голова. Выразите его силу, чтобы всем было понятно - вот она "гадюка". Для разных силовых полей необходимо применять разные векторные и аналитические выражения с указанием взаимных связей между ними. После этого критика становится конструктивной.

admin.skif.biz | [image] 20488 - 20.02.06 будет работать....
не будет работать.....
..а что, за инстрУмент взяться слабо?.. не такая уж и сложная конструкция. За один-два вечера сделать -то можно. Или бесконечные рассуждения приятней?

Oleg | [image] 20497 - 20.02.06 admin.skif.biz, уважаемый! Конструкция с маятниками ТОЧНО не будет работать - решающим моментом является ТОЧКА приложения сил - ось маятников.
Остаются варианты с ползунками-направляющими. Это несколько более трудоемко! Как вариант - попробую просвелить дырочку в магнитах - иначе конструкция больно громоздкая выходит. А сверлить редкоземельники - жалко!... Короче - потихоньку...
А еще - они хоть и сильные, но легкие - надо грузы приделать. Всё вместе выглядит довольно громоздким в изготовлении - пока нет времени. Но сделаю - обязательно!

Между прочим, магиты-грузы - скопятся внизу. Как их ПОДНИМАТЬ??!

Впрочем, может лучше вектора-шмектора порисовать? Вон, маятники отпали сами собой!

Shaman | [image] 20498 - 20.02.06 Есть результат работы инструментом. Это видеосюжет, который я получил
на сайте http://kalininaa.narod.ru.
Показано, что сила отталкивания магнитов больше силы втягивающей заслонку.
Пружина сильнее втягивающей силы, а отталкивание магнитов преодолевает силу пружины.

grn | [image] 20507 - 20.02.06 admin.skif.biz,

Всем хочется получить готовое решение. В большинстве случаев готовые решения, изложенные без соответвующих сопроводительных разъяснений не дают ожидаемого результата. Т.к. любой исследователь "пупок" и только он прав. SKIF всем дает право высказаться. Теоретиков он очень быстро превращает в практиков. Но тогда, "псевдо-практики" держитесь!

admin.skif.biz | [image] 20513 - 20.02.06 да у нас тут и теоретиков-то мало.. хоть бы кто расчеты привел, да графики с векторами... все больше болтовня ничем не подкрепленная...

selan | [image] 20518 - 20.02.06 Здраствуйте!Я прошу Вас если сможете послать мне схема и чертежи для мини-Торнадо.Будо Вам очен благодарен.Я живу в София , Болгария.

grn | [image] 20519 - 20.02.06 admin.skif.biz,

На "Дяде Васе" уже готов сделать некотрые выводы. Без арифметики. Зато народ не отвертится.

Oleg | [image] 20524 - 20.02.06 Микро проблема с "ручной работой". Редкоземельники, собаки, не сверлятся обычным сверлом. Завтра поищу алмазное.

Проблемка в том, что конструктивно проще всего насадить магнит с дырочкой на палочку - пусть елозит туда-сюда. У меня круглые диски - 19 мм диаметром. Пока подумаю, как конструктивно их подвесить на ползунки...

Есть идеи? Но для "ручной работы" - без станков.

Eduard | [image] 20528 - 20.02.06 FM, и ты туда же? Почему, зачем? Ведь не заработает ни один из этих двигателей. Ведь знаешь сам прекрасно. Почему же не делаешь ремарку "для полезного размышления о том, почему это устройство не заработает"?

Насчет устройства с маятниками-магнитиками: кажется, что магнитик, отклоненный к центру, должен оказывать меньший момент на колесо, но это не так - масса груза не изменилась, точка приложения силы тяжести на обод тоже не изменилась, значит, момент не изменился. Прибавилась радиальная сила отталкивания от магнита, но радиальные силы не сообщают момент.

Насчет бразильской схемы непонятно, но не думаю, что есть там хоть что-то... По крайней мере, разреженные звенья должны подниматься вверх раза в 3 быстрее, чем спускаются сложенные справа, непонятно, за счет чего быстрее?

С уважением.

Eduard | [image] 20530 - 20.02.06 OlegРедкоземельники, собаки, не сверлятся обычным сверлом.
Угу, я пилил магнит от винта ножовкой по металлу, полотно съелось, а на магните только неглубокая риска осталась, по ней и сломал пополам. Когла пилил, сыпались голубые искры и пахло порохом.

С уважением.

FM | [image] 20534 - 20.02.06 Eduard,
Так надо купить вечняк и посмотреть что там крутится и как.
Его же предлагают продать... Я просто хитро намекаю кому нибудь проверить.

А по поводу переменного момента интересно мнение вот по этой конструкции:

size: 5.40 KB
Oleg | [image] 20540 - 20.02.06 Eduard, у меня есть алмазное полотно для ножовки - купил за 80 руб в строительном магазине. Распилил кольцевой магнит 120 мм диаметром - а оно как новое!

Победитовым сверлом магнит тоже не сверлится. Завтра пойду добывать алмазное.

Andr | [image] 20541 - 20.02.06 Shaman, скоро исполнится два года с тех пор, как на сайте http://kalininaa.narod.ru. была обещана рабочая конструкция.
Автору предлагали 10т зеленых за показ рабочего образца.
На тему этой ссылки на скифе уже не раз писали.

Eduard | [image] 20573 - 21.02.06 FM, а где можно купить вечняк?
Не надо нам хитро намекать, надо честно выложить свои результаты и что и как делать, чтобы получить эффект.

В приведенном рисунке мало что понял, но смутно догадываюсь, что это тот же принцип, что и в Z-моторе... Ну так это то же самое, что и термодинамика разных по времени процессов, а не топология потоков. То есть, тепловые события происходят с одинаковой вероятностью, зато временем процессов можно управлять, чтобы поиметь энергию этих процессов себе на пользу в длинном процессе, и начхать в коротком.

С уважением.

Dimych | [image] 20577 - 21.02.06 "А по поводу переменного момента интересно мнение вот по этой конструкции: " - интересно было бы ее электромагнитный аналог придумать

Oleg | [image] 20597 - 21.02.06 Придумал. Магнитное поле будет работать только на отталкивание - причем, в направлении, усиливающем движение.
Всё дело в "защелках" которые будут фиксировать грузы в крайних положениях. "Защелка" - кусочек железа.
Магнит-грузик фиксируется в крайних положениях, перекидывается в 12:30 часов к периферии, и в 5:30 часов к центру(если смотреть на циферблат). Вращение по часовой.
Магниты статора установлены - 12:30 час - у центра, на оттакливание. 5:30 часов - на отталкивание у периметра.

Считайте это официальной публикацией.

Осталось изготовить - займусь после праздников.

size: 16.48 KB
SPV | [image] 20603 - 21.02.06 OlegПридумал. Магнитное поле будет работать только на отталкивание - причем, в направлении, усиливающем движение.
Всё дело в "защелках" которые будут фиксировать грузы в крайних положениях. "Защелка" - кусочек железа.
Магнит-грузик фиксируется в крайних положениях, перекидывается в 12:30 часов к периферии, и в 5:30 часов к центру(если смотреть на циферблат). Вращение по часовой.
Магниты статора установлены - 12:30 час - у центра, на оттакливание. 5:30 часов - на отталкивание у периметра.

Считайте это официальной публикацией.

Осталось изготовить - займусь после праздников.
это давно уже придуиал некий пенсионэр, вот ссылочка http://fueloff.narod.ru/articles/article1.htm

Oleg | [image] 20608 - 21.02.06 Читал я эту заметку... Но если один магнит на притягивание поставить, а второй на отталкивание - работать не будет. Только если ОБА на отталкивание.
Элементарно, Ватсон! Почему - сами додумаетесь.

Магнитные "защелки" на концах трубочек дают огромный выигрыш в работе.

НО!!! Эта хрень не годится для серьезных источников энергии. Она совершенно не может разгоняться до больших оборотов - возникнет центробежная сила, которая всё остановит... Как только достигнет 9.8 м/с^2, так и пе-ц...
Ну и г-н Кориолис вступит в свое ленное право...

Сделать колесо очень хочется - просто, чтобы было. Чтобы все, даже я, поверили что ОНИ (ВД) существуют!!!

Sergey63 | [image] 20614 - 21.02.06 Надо подвижные магниты друг от друга экранировать, (может радиальными экранами), а то они безо всякой центробежной к ободу переместятся. А вот железка - фиксатор будет экранировать отталкивание от магнитов, а сама будет к ним притягиваться и не пущать. Т.е. наверное, наружные магниты надо ставить от 6 часов до 12, а защёлки - не нужны.

PS
А вообще зачем магнит снаружи обода и защёлки - железки? Центральный магнит ведь одной стороной отталкивает, другой - притягивает. Но моменты сил тяжести, наверное, всё же скомпенсирует.

Oleg | [image] 20615 - 21.02.06 Нашел подходящие трубочки для спиц - одноразовые шприцы 20 кубиков. Точно буду делать! Просто руки чешутся...

SAT | [image] 20617 - 21.02.06 Oleg! ВД существуют! Они просто-таки окружают тебя. Мало того. Они внутри тебя! Ты сам - ВД. Причем состоишь из ооочень немалого количества ооочень маленьких ВД.
Но для того, чтобы любой вечный двигатель работал, нужен вечный положительный приток энергии извне в его конструкцию, чтоб ты мог эту энергию отобрать и использовать по своему усмотрению. А если приток энергии за цикл равен нулю - хрен чего отберешь. Так что не порть зря магниты и сверла. Лучше подумай, как приток энергии организовать.

Oleg | [image] 20620 - 21.02.06 Мне казалось, что речь идет именно о притоке энергии! Разве мы все тут не пытаемся так или иначе "запрячь" неисчерпаемые источники ПОТЕНЦИАЛЬНЫХ ПОЛЕЙ - гравитации, магнитов, электростатики?

И в данной теме идет поиск в области пересечения двух, принципиально разных видов полей - гравитационного и магнитного. Может чего и получится.

SAT, человек работает пока ест. А если приток энергии прекратить - умирает. И автомобиль едет, пока его заправляют. Ваше замечание - "шум"! (вот, едва вежливое определение подобрал для этого ...)

Oleg | [image] 20622 - 21.02.06 SAT, я понял! Это вежливый намек, что надо прекратить эксперименты!!!!
Ура, значит ЗАРАБОТАЕТ.
А то я читаю и удивляюсь, с чего вдруг такая забота о моих сверлах?!?!

Так бы прямо и написал - "не порть здоровье"... , а то про "сверла" не сразу и понятно!

Такие тут, оказывается, посетители... Да...

admin.skif.biz | [image] 20626 - 21.02.06 Например, можно попробоват такой вариант.
Несколько трубок от шприцев. Вращаются на одной оси. Внутри металлические шарики.
Сбоку от плоскости вращения установить магниты от дверных защелок. Сила магнитного поля должна быть достаточной, чтобы шарик перекатился в поле действяи магнита, но недостаточной чтобы удержать его против силы тяжести.
Регулируется расстоянием от магнита до шарика.

вариант с металическими шариками в трубке size: 3.51 KB

Oleg | [image] 20627 - 21.02.06 Всё же, попрбую свой вариант - очень соблазнительно то, что сила магнитного поля будет работать ПРОТИВ гравитации.

Сейчас пробовал погонять магниты в трубочке - проверял идею с магнитной защелкой.... Надо делать всё очень аккуратно. Пока ни чего не понял!

admin.skif.biz | [image] 20628 - 21.02.06 Нет, думаю, сила магнитного поля предназначена не длятого, чтобы работать против гравитации. А для того, чтобы выводить систему из равновесия.

Shaman | [image] 20635 - 21.02.06 admin.skif.bizда у нас тут и теоретиков-то мало.. хоть бы кто расчеты привел, да графики с векторами... все больше болтовня ничем не подкрепленная... Хотел видеосюжет выставить, но он не вмещается.

Shaman | [image] 20636 - 21.02.06 И толку выставлять графики, если вы им не поверите.
Почему и хотел разместить видео.

Oleg | [image] 20637 - 21.02.06 Shaman, ссылка есть? Или видео лежит дома?

Shaman | [image] 20638 - 21.02.06 Совет.
При работе с магнитами надо иметь или изготовление высокой точности, или очень сильные магниты. Потому что с расстоянием силы резко падают. Все опыты "на коленке", могут быть не объективными.

Shaman | [image] 20639 - 21.02.06 Oleg,
Видео дома.
Модель демонстрировалась в Питерском Политехе.

admin.skif.biz | [image] 20641 - 21.02.06 Какой размер. могу дать пароль и логин для закачки через какой-нибудь Тотал-Коммандер

Oleg | [image] 20662 - 21.02.06 Shaman, магниты ОЧЕНЬ сильные. С точностью справлюсь.

Жду КИНО. Ну очень хочется!!!

FM | [image] 20663 - 21.02.06 EduardFM, а где можно купить вечняк?
Не надо нам хитро намекать, надо честно выложить свои результаты и что и как делать, чтобы получить эффект.

Я что то не понял, я конкретно дал файл с обьявлением о продажен вечняка, а вы сами даже не скачали его, а меня ругаете, что я ничего не дал....
Даю повторно файл:--->

Здесь чье то предложение о продаже вечняка!!! size: 24.81 KB [image] Eduard | [image] 20664 - 21.02.06 OlegЭта хрень не годится для серьезных источников энергии.
Ну и хорошо. Мне и не надо (пока) серьезного источника, нужен как раз опытный образец. Надо, чтоб горел светодиод или просто крутилось безостановочно. Как сделаете, поделитесь результатами?

С уважением.

Sergey63 | [image] 20666 - 22.02.06 admin.skif.biz,
В Вашем варианте со шприцами (vd.gif), я бы предложил магниты по бокам шприца расположить не параллельно, а под углом друг к другу, расходящимся в сторону оси вращения. Но всё равно, есть сомнение, что магниты "отпустят" шарик, если смогли его притянуть.

Sergey63 | [image] 20667 - 22.02.06 FM
Так надо купить вечняк и посмотреть что там крутится и как.
Его же предлагают продать... Я просто хитро намекаю кому нибудь проверить.

Так там цена 14500... Если наберётся человек 15 из Москвы, можно будет скинуться по 1000, купить и раскурочить. Если надувательство, не так обидно будет, как за 14500

Shaman | [image] 20681 - 22.02.06 admin.skif.biz,
Как будет время сожму и обрежу файл до 500 кБ, и выставлю.

от админа: можно и до мегабайта..

Shaman | [image] 20683 - 22.02.06 Sergey63
Так там цена 14500... Если наберётся человек 15 из Москвы, можно будет скинуться по 1000, купить и раскурочить. Если надувательство, не так обидно будет, как за 14500 [image] Вот так и живём. У кого есть деньги, тому на всё наплевать. А кому не наплевать, у того только гроши.
А вы удивляедесь, почему Калинин так и не сделал двигатель!

aaasi | [image] 20690 - 22.02.06 Sergey63admin.skif.biz,
В Вашем варианте со шприцами (vd.gif), я бы предложил магниты по бокам шприца расположить не параллельно, а под углом друг к другу, расходящимся в сторону оси вращения. Но всё равно, есть сомнение, что магниты "отпустят" шарик, если смогли его притянуть.

Угу. И ещё надо с другой стороны магнитики поставить
И спиц добавить. И должно получиться что-то типа http://www.skif.biz/images/ppm2.gif

size: 3.67 KB
admin.skif.biz | [image] 20697 - 22.02.06 Еще вариант.
По прикидкам, лучше сделать диск с прорезями. Прорезей дожно быть штук 16. В них магниты диск 10х5.
Вот думаю, из чего бы (и как) сделать такой диск. Он должен быть легким, что бы массы одного смещенного магнита было достаточно для поворота.
Диаметр 120 мм, толщина 5 мм.

диск с магнитами size: 6.72 KB

Shaman | [image] 20700 - 22.02.06 Некогда подробнее объяснять, но красная стрелка показывает основной вектор магнитной силы, уравновешивающий систему.

size: 6.89 KB
Shaman | [image] 20701 - 22.02.06 admin.skif.biz,
Мегабайт не загружается

admin.skif.biz | [image] 20702 - 22.02.06 Shamanadmin.skif.biz,
Мегабайт не загружается Это плохо... можно прислать на мыло. admin(c)skif.biz

Shaman | [image] 20704 - 22.02.06 admin.skif.biz, Вышлю на мыло

SAT | [image] 20737 - 22.02.06 Oleg, беру свои слова обратно! Если нравится магниты портить - порть.
А если все-таки подумать?
Вспоминается детство..., качели... . Никаких в них нет магнитов.
FM предлагал использовать параметрический резонанс. Никто почти тогда не среагировал. А зря.
Для организации параметрического резонанса можно использовать магниты. А можно и без них обойтись.
Можно плоскость вращения расположить горизонтально и поставить рядом мужика с молотком. Когда мимо мужика будет проезжать груз, мужик будет бить по грузу радиально, по направлению к центру, и тем самым совершать положительную работу. Если мужика жалко использовать, можно заменить его силой тяжести, как в том вечняке, который предлагают по ссылке, данной FM.
При этом надо выполнить соотношение: w^2*Rmax < g. Т.е. перед началом работы надо ротор крутнуть, затем под действием трения ротор замедлится до нужной угловой скорости, и - вечное движение.
Если использовать магнит - сила тяжести не нужна, как и грузы-магниты.
Грузы могут быть просто стальными шариками, катающимися по трубе. А магнит должен быть установлен со смещением по радиусу от центра, чтобы центростремительная сила была асимметрична.

Dimych | [image] 20738 - 22.02.06 я думаю, что 2 магнита нужно располагать так (шарики железные или небольшие магниты, сориентированные на притяжение в левом низу):
токо колесо так будет вращаться ПО часовой стрелке, а не так, как на рисунке - что взял, на том и нарисовал.

падать надо там, где поле ослаблено встречным потоком size: 7.40 KB
Oleg | [image] 20745 - 22.02.06 admin.skif.biz, прорези - просто супер-идея. Горздо проще делать. Есть очень легкий материал - что-то вроде пролиуретанового картона - используется в дизайне. Короче, придумаю. Магниты у меня побольше... После выходных займусь.

WAY | [image] 20757 - 22.02.06 ВО РВАНУЛИ! ОДИН ДЕНЬ НЕ ЗАШЕЛ НА САЙТ - УЖЕ КУЧА ИДЕЙ!
ЭТО ОЧЕНЬ РАДУЕТ!
Тогда немножко советов для практиков:
1.все такие устройства работают на разбалансировке всего девайса,т.е. для успешной работы сперва хорошенько СБАЛАНСИРУЙТЕ ДИСК, ШПРИЦЫ...
2.думаю использовать притяжение магнитов не стоит, т.е. если
силы поля хватило затянуть мет. шарик - то гравитации будет ох как нелегко вырвать его обратно!Лучше для разбалансировки использовать свойство взаимотталкивания магнитов ( чего и пытаюсь добиться в своем девайсе).
Чем больше возишься с этой консрукцией, тем больше кажется, что вот-вот сама закрутся!

admin.skif.biz | [image] 20759 - 22.02.06 Просто болтовня уже надоела... надо чтобы хоть что-то на столе стояло и крутилось. Иначе этот треп затянет как болото...

Oleg | [image] 20761 - 22.02.06 admin.skif.biz, болтовня болтовне рознь!

Мне очень хочется сделать работающий "вечняк", а "болтовня" как-бы подбадривает. Ну и идей много - вот с прорезями, например.

Буду использовать отталкивание магнитов - это ПРАВИЛЬНЕЕ, чем притяжение - притяжение и у гравитации!

Всем удачи! Приеду через 3 дня - и займусь практикой. Надеюсь увидеть в теме массу новых идей!

smoker | [image] 20806 - 23.02.06 А что с движком на пружинах который , с ним что не так? фотки частенько попадаются подобной конструкции, а видео случаем ни у кого нет как он крутится? или он не крутится их просто собирают и фотографируют
Отговорите меня скорей а то такойже соберу

size: 2.96 KB
bear | [image] 20810 - 23.02.06 Гр А что с движком на пружинах который , с ним что не так? Отговорите меня скорей а то такойже соберу
Смотри опоры, а не грузы - удастья их сместить - вот тогда и собирай :wink:

smoker | [image] 20811 - 23.02.06 bear, Так точка опоры как раз и смещается когда груз ложится на колесо

Dimych | [image] 20818 - 23.02.06 smoker, а если подумать?
bear, ты - гений [image] съэкономил смокеру неделю времени на точную балансировку.

smoker | [image] 20820 - 23.02.06 Млин ткните носом невижу

smoker | [image] 20830 - 23.02.06 bear
Смотри опоры, а не грузы - удастья их сместить - вот тогда и собирай :wink: Разъясните пож. правда не понял. Центр тяжести находится на центре груза, причем здесь опоры? Грузу абсалютно безразницы где он закреплен, втом же месте где находится или на противоположной стороне, главное он жестко сцеплен с колесом, имеет значение только его центр тяжести .рисуночек по этому поводу
Vladimir, такое сообщение можно прикреплять к каждому второму посту на этом форуме, по существу есть что сказать?

size: 1.98 KB
smoker | [image] 20838 - 23.02.06 Школу давно закончил или просто тупой , почему я вижу на этом колесе нескомпенсированную силу? МОЖЕТ КТО НИБУДЬ ВНЯТНО ОБЬЯСНИТЬ почему это не работает?

size: 22.34 KB
FM | [image] 20842 - 23.02.06 А вот еще варианты что бы пошевелить шарики:
http://www.evert.de/eft794e.htm

На черно-белом рисунке механически держат несбалансированность колеса тяжелыми железками-лопастями

size: 34.33 KB
Dimych | [image] 20859 - 24.02.06 smoker, представь, что у тебя есть 2 штуковины: одна обычная, а вторая с длинной штангой. обе сделаны из килограмма железа. поставим их на весы и убедимся, что вес у них абсолбтно одинаковый.
как бы шарик не изгибался - его вес целиком приходится на точку опоры, а она с обода колеса никуда не девается. другое дело, что подвес пружинный. и тут возможно появление эффекта вибродвигателей. FM, на вашей картинке аналогичная ситуация с точкой приложения силы.
а вот с магнитом, гравитацией, углами и шариками совершенно иная история. только тяжело преодолеть внутреннее "работа по контуру == 0..."

......................

bear, а вот смотри, какая интересная штуковина получается. на картинке, что smoker нарисовал. к правой половине обода приложена масса, большая, чем к левой. получается, что на левой половине обода центр приложения массы совершенно _халявно_ подпрыгивает на определенную высоту ( в тот момент, когда шарик отрывается от обода: только чно он лежал на нем внизу, а в следуюющий момент он уже подвешен высоко свверху :!: )

еклмн. надо бы посчитать все....

size: 3.17 KB
FM | [image] 20864 - 24.02.06 А про понятие "рычаг" в физике мы уже забыли?

Dimych | [image] 20866 - 24.02.06 FM, ну и фигли, что рычаг. разрисуйте силы... тут не то. Ну возьмите в руку гирю и станьте на весы. отведите руку с гирей в сторону и убедитесь, что вес не изменился...

я же привел мои сомнения там чуть ниже, где точка опоры телепортирует. вот это таки пища для размышлений. особенно если электромагнитный аналог придумать

smoker | [image] 20870 - 24.02.06 Dimych, Внимательно посмотри на рисунок #20830, НЕ ИМЕЕТ ЗНАЧЕНИЯ ГДЕ ЗАКРЕПЛЕН ГРУЗ, важно только его положения относительно центра колеса....
По вашему куда повернется колесо на этом рисунке если его отпустить в этот момент?

ferro | [image] 20872 - 24.02.06 Так смотриш на рисунок и действительно невидно причин по которым он не должен работать, где грабли?

SAT | [image] 20874 - 24.02.06 Dimych, силы разрисовать тут легко статические. Чтобы остальные разрисовать, нужно систему уравнений решать. Кстати, не надо забывать про реакцию опоры(оси). Именно в сочетании с ней вес грузов создают вращающий момент. Однако создание статического дисбаланса ничего не даст. Точнее, даст только первоначальный запас энергии до начала движения.
Здесь для анализа удобнее использовать энергетический подход.
Работа по созданию статического дисбаланса за цикл будет равна работе момента сил, возникающего от этого дисбаланса.
Совершить положительную работу можно только одним способом: циклически уменьшая момент инерции конструкции за счет работы внешних сил. При этом энергия констукции будет увеличиваться.
Увеличиваться момент инерции должен за счет инерции, так, чтобы работа внешних сил против этого увеличения была бы минимальной, меньшей, чем работа по уменьшению момента инерции. В этом случае энергия конструкции на этой фазе будет изменяться(уменьшаться) на меньшую величину, чем на предыдущей.
А первоначальный запас энергии нужно создать, просто принудительно раскрутив конструкцию .

SAT | [image] 20875 - 24.02.06 ЗЫ.Dimych, как дела с силой Лоренца?(Карфаген должен быть разрушен!)

Sergey63 | [image] 20877 - 24.02.06 А мне вот какая рацуха пришла в голову: вместо спиц у колеса делаются запаянные с торцов трубки, (например, стеклянные), длиной равной диаметру. Трубки расположены на одной оси, вплотную друг к другу. Внутри трубок находятся магниты, соединенные жесткой сцепкой, на расстоянии, меньшем чем диаметр, но большем, чем радиус колеса. Сбоку от колеса, на 8 и 9 часов магниты, работающие на отталкивание. Для исключения взаимовлияния внутренних магнитов, боковые поверхности трубок закрыты экранирующим магнитное поле материалом, торцы - "магнитопрозрачны". Для уменьшения трения трубки можно заполнить жидким маслом. Рисую хреново, но уж как получилось...

Вверху - вид сбоку, внизу - вид сверху.

Dimych | [image] 20885 - 24.02.06 smoker, я не утверждаю на 100%, что это не будет работать, но очень даже имеет значение, где закреплен груз! именно в этой точке сила тяжести действует на конструкцию.
вопрос на засыпку: куда повернется колесо в первом случае и во втором?

size: 3.03 KB
ferro | [image] 20887 - 24.02.06 В обоих случаях в право.

Dimych | [image] 20888 - 24.02.06 а теперь вопрос на засыпку самому себе: а если так?

size: 2.79 KB
Sergey63 | [image] 20889 - 24.02.06 Почему в первом случае обязательно вправо? Если угол между подвесом и ободом не будет увеличиваться, при движении вправо груз должен будет двигаться по окружности, и его потенциальная энергия будет увеличиваться до верхнего положения. Чего быть не может.

Sergey63 | [image] 20890 - 24.02.06 Dimych,
На рисунке mda.PNG момент от груза, направленный вниз будет компенсироваться реакцией опоры (обода), направленной вверх. А вес груза и обода будут компенсироваться реакцией опоры (землёй, столом), направленной вверх и приложенной к нижней точке обода. Система стационарна.

smoker | [image] 20891 - 24.02.06 Dimych, На ваших рисынках который слева поедет налево, которрый справва направо, который вцентре некуда если отбалансирован
Система на халяву не будет поднимать груз, или сжимать пружину, с какой стати?, процесс может идти только на уменьшение потенциальной энергии.
А если смотреть по опорам то вечняк построить раз плюнуть [image] Жалко к реалу это отношение не имеет.

Dimych | [image] 20892 - 24.02.06 так. для себя я эту тему закрываю. доводим идею до крайности и смотрим на русунок. позиция 1. офигительно нескомпенсированный момент. с высоты h груз сначала падает вниз, а потом поднимается на высоту НЕ больше h. 2. без затрат (практически) переводим груз опять в крайнее правое положение. момент опять нескомпенсированный.
однако выхода положительной энергии НЕТ.
создать ситуацию при которой груз будет подниматься при скомпенсированном положении, а опускаться без невоможно. не может быть одновременно и то и другое.

size: 4.93 KB
WAY | [image] 20897 - 24.02.06 Чего на Димыча напали? Он верно мыслит.
В просто гравитационном движке дейстительно что-то неладное с силами - останавливается, т.е. находит, гад, равновесие.
Что касается магнитных - проблема в "ступеньке" отталкивания
магнитов. Попробую сделать косой срез на внутреннем магните
- для мягкого "захода" магнита на магнит.
Dimych, блин, все твердишь про смену положения ОПОРЫ, так дай хотя бы маленькую рацушку КАК осуществить, а мы уж разовьем, как следует!

smoker | [image] 20901 - 24.02.06 Dimych,Это все верно только к нашему варианту отношения не имеет, здесь не все так просто , смотри рисунок, меня интересует только это положение грузов в других положениях все вравновесии имхо конечно.
В равновесии ли эта картинка? если да то ловить нечего, если нет то эта штука будет крутится.
Здесь не просто взаимодействие грузов, если бы они были жестко закреплены в данных положениях вопросов нет колесо не в равновесии в данной точке груз 2 перевешивает.
Здесь же часть потенциальной энергии груза 1 запасена в пружине , вопрос в том может ли эта энергия противодействовать потенциальной энергии груза 2.
В РАВНОВЕСИИ ЛИ ЭТА КАРТИНКА?

size: 1.58 KB
FM | [image] 20904 - 24.02.06 smoker,
Для вашего рисунка, 22gr.gif колесо должно провернуться вправо (по часовой стрелке) и остановится, когда грузы займут положение на вертикальной линии.(без учета колебаний)

smoker | [image] 20906 - 24.02.06 FM, Вот и я также подумал, видимо буду искать грабли в ручную

Dimych | [image] 20907 - 24.02.06 smoker, склоняюсь к мысли, что в равновесии. сжатая пружина будет компенсировать (сила реакции в точке крепления) неравенство плеч у рычагов "FM"

FM | [image] 20908 - 24.02.06 В итоге все сводится к траектории движения груза - а груз стремится занять меньшую высоту.

smoker | [image] 20911 - 25.02.06 Взял в руки пружину от старого советского будильника, прицепил на конец груз и поигрался на разных длинах разных углах :? ведет себя она не так как на фотке, груз то войдет в равновесие как сказал FM, но оттуда уже не выйдет. Пружины у них не той системы... :?

FM | [image] 20916 - 25.02.06 smoker,
ПО мере поворота, уже другие грузы создают разбаланс,
но нужно точно подобрать тип упругости и длину пружин, так как рабочий диапазон параметров достаточно узкий.

Мое мнение, что нужно работать с 3-4 сегментами, так как при увеличении их колличества все сложнее находить рабочую зону параметров.

Примеры в картинках:
http://www.evert.de/eft794e.htm

Andr | [image] 20921 - 25.02.06 Это уже не смешно, а грустно...... :cry:

smoker | [image] 20930 - 25.02.06 Andr, Это не смешно и не грустно это классика жанра
FM, Похоже вы правы, использование 4 сегментов наиболее привлекательно, непонятно почему на фотках такое количество последовательных сегментов. Помоему наращивание колва лучше производить не последовательно , а какбы параллельно ставя еще 4 сегмента со смещением 45 гр.
В последнем сообщении погоречился, пружина ведет себя линейно до мертвой точки, и очень нелинейно после её прохождения, её даже можно настроить массой груза , будет вытягивать груз прям из мертвой точки :shock: , но это пока только на пальцах так сказать

FM | [image] 20931 - 25.02.06 smoker, Что бы получить энергию от статического поля, нужен нелинейный элемент(пружинка), в нашем случае чем меньше элементов на колесе(каждый в своем секторе), тем сильнее нелинейность("корявость" траектории движения груза).
И действительно можно элементы делать с перекрывающимися секторами, что позволит не потеряв величины нелинейности, увеличить их колличество, но нам же этого не нужно, так как достаточно маленького колеса на письменный стол для выпендрежа перед знакомыми.

edvid | [image] 20933 - 25.02.06 admin.skif.bizНет, думаю, сила магнитного поля предназначена не длятого, чтобы работать против гравитации. А для того, чтобы выводить систему из равновесия. ==================
Различные варианты схем подобных двигателей известны с глубокой старины. Представители классической физики считали их неработоспособными, а зря.
Укажем необходимые условия, выполнение которых приводит к созданию рабочей конструкции.
1. Устройство должно обладать равновесным и неравновесным состояниями.
Нахождение устройства в неравновесном состоянии означает динамический процесс под действием сторонней силы, в результате которого оно приходит в равновесное (устойчивое) состояние (положение). Применительно к описанным выше конструкциям, сторонней силой является разность веса грузов левой и правой половин ротора относительно вертикальной плоскости, проходящей через ось вращения этого ротора.
2. Устройство должно иметь «переключатель» (образное выражение) из устойчивого в неустойчивое состояние.
Вариантов их конструкций великое множество.

Рассмотрим требования по энергии и времени, выполнение которых обязательно.
В начальный момент будем считать, что ротор приведён в неустойчивое состояние. При этом, под действием разности веса грузов, ротор начнёт поворачиваться (работа совершается гравитацией) до тех пор, пока не придёт в точку устойчивого состояния. По инерции, ротор проскочит это положение и если ничего не предпринимать, то совершив несколько затухающих колебаний относительно этой точки, он успокоится. Однако в нашем случае, в этом положении должен сработать «переключатель» (магнитом, пружиной, или просто нарушением равновесия отдельных грузов), снова переводящий ротор в неустойчивое состояние и таким образом процесс вращения вновь и вновь будет повторяться.
Отсюда: а) работа силы гравитации при переходе от неустойчивого к устойчивому положению должна превышать работу срабатывания «переключателя» вместе с потерями на трение (в подшипниках вращения ротора).
б) время переключения «переключателем» из устойчивого в неустойчивое состояние должно быть меньше времени поворота ротора из неустойчивого в устойчивое положение.
Такие устройства для своего запуска требуют вспомогательный (пусковой) импульс. Энергия последнего должна быть численно не меньше работы, необходимой для срабатывания «переключателя».
Общим недостатком таких устройств (гравитационных) является тихоходность, малость рабочих моментов, а отсюда – малая мощность.

FM | [image] 20935 - 25.02.06 edvid,
Сказано достаточно полно, мне добавить больше нечего.
Этой информации вполне достаточно для настройки различных конструкций, использующих дисбаланс.

Sergey63 | [image] 20936 - 25.02.06 admin.skif.bizShaman>admin.skif.biz,
Мегабайт не загружается Это плохо... можно прислать на мыло. admin(c)skif.biz
Прислал? :wink:

admin.skif.biz | [image] 20946 - 25.02.06 нет еще..

Shaman | [image] 21003 - 26.02.06 Господа-товарищи!
Как тут некоторые заметили, что для того, чтобы что-то заработало, надо бы рассматривать энергию и работу системы.
А статические и уравновешенные системы работать не будут.
По какой-бы вы траектории не подводили магнит, работа отталкивания будет такой же. Тут поможет только экран.
А для гравитации, пока экран не придумали!

smoker | [image] 21053 - 26.02.06 FM, Невозможно использование малого количества сегментов [image], нашел таки грабли, все дело в траектории движения груза , он смещается совсем в ненужную нам сторону, тем самым смещая мертвую точку в очень невыгодную позицию(рис справа)

size: 3.27 KB
FM | [image] 21056 - 26.02.06 smoker, Мы же говорили не менее 3 элементов (с двумя даже на глаз наблюдается неудачная точка)
А на вашем рисунке длину пружины на 1/4 желательно укоротить.

smoker | [image] 21057 - 26.02.06 Я о четырех элементах, остальные 2 в этот момент в равновесии и не играют роли, проверено на модели( извеняюсь рисунки корявые)

FM | [image] 21058 - 26.02.06 smoker,
Посмотри - очень жесткая пружина(или легкий груз), на левом рисунке груз поднимается к верху фактически только упругостью пружиной, а он должен висеть на ней почти весь верхний периуд траектории.
И похоже вес самой пружины слишком большой для этого груза.

Примерно так как на рис. Там где стрелка, на этом участке желателен
почти горизонтальный участок.

size: 5.44 KB
smoker | [image] 21060 - 27.02.06 FM, Мой левый рисунок показывает траекторию его движения , изза которой проблемы.Необходимо чтобы груз двигался по прямой от края к центру(идеальный случай), на пружинах сделать при такой расстоновке невозможно, увеличением груза можно вывести по троектории движения на необходимое место мертвой точки, но это ничего не дает, так как увеличеный груз теперь пружина уже не может вытянуть из мертвой точки.
Только увеличение сигментов, со всем вытекающем гемором, и со все ослабевающем эффектом

FM | [image] 21061 - 27.02.06 smoker, Настраивать простую конструкцию всегда труднее...

bear | [image] 21154 - 28.02.06 Dimych

bear, а вот смотри, какая интересная штуковина получается. на картинке, что smoker нарисовал. к правой половине обода приложена масса, большая, чем к левой. получается, что на левой половине обода центр приложения массы совершенно _халявно_ подпрыгивает на определенную высоту ( в тот момент, когда шарик отрывается от обода: только чно он лежал на нем внизу, а в следуюющий момент он уже подвешен высоко свверху :!: )

Думаю повернеться на некоторый градус и колесо найдет свое равноевесие.
Однажды эксперементировал с водой. - Велосипедное переднее колесо, на ободе прикрепил 4 пластмассовые бутылки из под минераллки под углом - оно само ложться красиво. - залил по половине водой. При повороте вода переливалась и центр тяжести смещался, однако свое равновесие оно нашло [image])

grn | [image] 21157 - 28.02.06 bear,

Вот здесь есть описание гравитационного насоса. http://www.skif.biz/index.php?name=Files&op=view_file&lid=291

smoker | [image] 21170 - 28.02.06 bear
Однажды эксперементировал с водой. - Велосипедное переднее колесо, на ободе прикрепил 4 пластмассовые бутылки из под минераллки под углом - оно само ложться красиво. - залил по половине водой. При повороте вода переливалась и центр тяжести смещался, однако свое равновесие оно нашло C водой все просто она периливается в самую низкую точку теряя свою пот энергию навсегда. С грузами на пружинах все гораздо интересней. Груз на пружине опускаясь на ней не теряет своей потенциальной энергии ,а передает её пружине самое интересное то что противовесный груз который в этот момент поворачивает колесо не видит энергии запасеной в пружине она для него просто опора, а видит только положение противовесного груза.

ARG | [image] 21210 - 01.03.06 По поводу самого первого поста в теме:
Простейший магнитный двигатель а-ля Перендев
http://empyros.org/?j=id_&avt=vsk&sod=019 А зачем собственно нужен такой кольцевой магнит? если посмотреть внимательно, то та часть которая работает на притягивание, вообще не нужна, тяги с грузами к этому моменту и так прижаты к оси. А вот дополнительное торможение на выходе есть.
Далее, отталкивающая часть на длине дуги в 180 град. тоже ненужна. Достаточно минимального отрезка вверху, расположенного с таким расчетом, чтобы участок опрокидывания тяги наступал раньше. В качестве помощи для преодоления сопротивления отталкивания на входе, можно расположить еще один магнит, парралельно отталкивающему, но работающего на притягивание магнита на тяге. Так как вверху его расположить нельзя, мешает тяга, значит сбоку...
И еще мысль. Заменить постоянный магнит электромагнитом. Неужели на короткий импульс отбрасывающий тягу в верхней точке нужно так много энергии? :wink:

edvid | [image] 21221 - 01.03.06 FM

Сообщения: 289
Откуда: г.Москва

Добавлено: 25 Фев 2006 13:36 (13:36)
edvid,
Сказано достаточно полно, мне добавить больше нечего.
Этой информации вполне достаточно для настройки различных конструкций, использующих дисбаланс.

ARG

Сообщения: 6

Добавлено: 01 Мар 2006 02:20 (02:20)
По поводу самого первого поста в теме:
Цитата:
Простейший магнитный двигатель а-ля Перендев
http://empyros.org/?j=id_&avt=vsk&sod=019

А зачем собственно нужен такой кольцевой магнит? если посмотреть внимательно, то та часть которая работает на притягивание, вообще не нужна, тяги с грузами к этому моменту и так прижаты к оси. А вот дополнительное торможение на выходе есть.
Далее, отталкивающая часть на длине дуги в 180 град. тоже ненужна. Достаточно минимального отрезка вверху, расположенного с таким расчетом, чтобы участок опрокидывания тяги наступал раньше. В качестве помощи для преодоления сопротивления отталкивания на входе, можно расположить еще один магнит, парралельно отталкивающему, но работающего на притягивание магнита на тяге. Так как вверху его расположить нельзя, мешает тяга, значит сбоку...
И еще мысль. Заменить постоянный магнит электромагнитом. Неужели на короткий импульс отбрасывающий тягу в верхней точке нужно так много энергии?
===================

Именно так сделано в двигателе Минато (двигатель на постоянных магнитах). У него в точках неустойчивого положения ротора расположены вспомогательные электромагниты, на которые подаются слабые импульсы тока, помогающие ротору проскакивать точки неустойчивого равновесия и всё время вращаться в одну сторону.
Вы можете сказать, что этот двигатель работает за счёт энергии этих импульсов и ни какой лишней энергии не может давать?
Однако обратим ваше внимание на следующее. Да, на вспомогательный импульс тратится энергия и мощность внешнего источника. Но эта потребляемая мощность п о с т о я н н а я, а ведь ротор двигателя, за счёт импульсов, с каждым оборотом увеличивает свою скорость (частоту вращения), поэтому мощность на валу двигателя увеличивается прямо пропорционально частоте его вращения. Если соединить мотор Минато муфтой с генератором, то как только мощность на валу превысит мощность вспомогательных импульсов, эта система превращается в источник дармовой энергии.

Oleg | [image] 21265 - 01.03.06 edvid, вот ведь забавно... Вчера вечером как раз думал об ободе на пружинках и гравитации.
Думаю, работать не будет. И магнит тут совершенно не при чем. Аналогичные "эффекты" можно получить роликами.

Но что-то тут есть... Голова пухнет!

Администратор! А почему ни цитирование, ни смайлики не пашут?!... И вообще кнопки не нажимаются!?

ARG | [image] 21273 - 01.03.06 edvid,
Ну в этом то варианте главную роль играет гравитация, переброс тяги с грузом лишь воспомогательная функция. А у Минато это основа движения и основной потребитель мощности. Так что здесь КПД в этом двигателе должно быть однозначно выше, ведь на собственно поворот энергия халявная.

Shaman | [image] 21350 - 02.03.06 admin.skif.bizнет еще.. Видео смотрели?
Что скажете? :?:

admin.skif.biz | [image] 21355 - 02.03.06 Shamanadmin.skif.bizнет еще.. Видео смотрели? Что скажете? :?: Это про магнитный мотор?
http://www.skif.biz/index.php?name=Files&op=view_file&lid=328
Видел.. ругался сильно. Непосредственно о моторе только несколько кадров. Из которых следует, что работать он может, только если лаптем подпихивать..

Sergey63 | [image] 21389 - 02.03.06 Shaman
Видео смотрели?
Что скажете? :?:
Скажу, что судя по фильму, двигатель в состоянии самостоятельно совершить 3/4 оборота...

djonny | [image] 21390 - 02.03.06 Sergey63Shaman
Видео смотрели?
Что скажете? :?:
Скажу, что судя по фильму, двигатель в состоянии самостоятельно совершить 3/4 оборота... А зачем нам больше ?

Sergey63 | [image] 21394 - 02.03.06 djonnySergey63Shaman
Видео смотрели?
Что скажете? :?:
Скажу, что судя по фильму, двигатель в состоянии самостоятельно совершить 3/4 оборота... А зачем нам больше ?
:shock: А Вы его для каких целей использовать хотите??

Djin_Grin | [image] 21399 - 02.03.06 Посмотрите здесь http://kalininaa.narod.ru/
там и видео есть

Shaman | [image] 21403 - 02.03.06 Почему он не хочет прокрутиться оставшиеся 1/4 оборота?
Ведь ему уже не надо преодолевать вредных сопротивлений?
Если он сможет сделать хотя бы один оборот, то он будет вращаться и далее. :?

Sergey63 | [image] 21406 - 02.03.06 ShamanПочему он не хочет прокрутиться оставшиеся 1/4 оборота?
Ведь ему уже не надо преодолевать вредных сопротивлений?

Как это не надо? А трение, а пружина на заслонке, а ослабленное заслонкой отталкивание магнита, а подъём выступа эксцентрика против силы тяжести, а сопротивление вытягиванию заслонки против сил магнитного поля?

Shaman, а как понимать Ваше сообщение в теме про магнитный генератор: -
Shaman
Добавлено: 17 Фев 2006 13:26
Двигатель Калинина будет работать.
Я всё проверял.
А главное, и с заслонкой всё в порядке!

В заблуждение вводили? :evil:

Shaman | [image] 21407 - 02.03.06 Sergey63ShamanПочему он не хочет прокрутиться оставшиеся 1/4 оборота?
Ведь ему уже не надо преодолевать вредных сопротивлений?

Как это не надо? А трение, а пружина на заслонке, а ослабленное заслонкой отталкивание магнита, а подъём выступа эксцентрика против силы тяжести, а сопротивление вытягиванию заслонки против сил магнитного поля?

Вы, наверное, плохо поняли, что за 1/4 оборота осталась. :roll:
(На видео нет стопора, который удерживает заслонку закрытой после того, как она закрывается посредством кулачкового механизма.)
Осталось только дойти вверх поршню, при закрытой заслонке, и отсутствии реакции кулачка, т.к. заслонка уже закрыта, и кулачок вышел из взаимодействия. :idea:
Ведь работа поршня преодолела основные вредные работы. Осталось только по инерции подняться в верхнее положение.

Shaman | [image] 21409 - 02.03.06 Sergey63

Shaman, а как понимать Ваше сообщение в теме про магнитный генератор: -
Shaman
Добавлено: 17 Фев 2006 13:26
Двигатель Калинина будет работать.
Я всё проверял.
А главное, и с заслонкой всё в порядке!

В заблуждение вводили? :evil:
Никакого заблуждения. Объяснения будут позже. :wink:
Нет смысла обманывать [image].
Что я с этого могу поиметь?

FindZimorodok | [image] 21411 - 02.03.06 Djin_Grin,
Ай класс, в общем-то скачав по диалапу видео тоже матерился, но на мультике из gif, все прекрасно видно, только магнитный экран, это по моему фантастика.

ARG | [image] 21551 - 04.03.06 Эксперимент удачный. :wink:

FindZimorodok | [image] 21557 - 04.03.06 //

ARG | [image] 21566 - 04.03.06 FindZimorodok А впрочем сначала соберу полностью и проверю. Опыт полезный, но нужно целиком опробовать, тогда можно будет и демонстрировать.

FindZimorodok | [image] 21572 - 04.03.06 //

ARG | [image] 21577 - 04.03.06 FindZimorodok,
Да Бог с ним, с Шаманом. Вы же видели? Экпериментируйте. :wink:
И еще, опять таки экспериментально определено ЧЕГО именно не хватает в известном двигателе http://www.fdp.nu/perendev/default.asp, чтобы он и правда заработал. Ситуация - один в один. :wink:

Umnikoff | [image] 21582 - 04.03.06 Я извиняюсь за встревание в беседу, всю ветку прочитал разом и сделал следующее заключение. В любой из вышеописанных конструкций есть точка уравновешивания системы, про которую мы все думаем "...а, фигня, проскочим, у меня же маховик, а в инерции вся сила!" Ну или что-то подобное. А теперь поднимите руку, кто ее проскочил? Думаю никто (буду рад ошибиться). Я не хочу ни у кого отбивать охоту, оптимизм и веру в НЕЧТО. Подобные конструкции весьма полезны, но к сожалению не практичны
PS А за такое видео с Калининским чудом, бить надо по лицу мокрой тряпкой :evil:

ARG | [image] 21587 - 04.03.06 Umnikoff,
За такое видео - точно. Теперь по теме.
В любой из вышеописанных конструкций есть точка уравновешивания системы, про которую мы все думаем "...а, фигня, проскочим, у меня же маховик, а в инеции вся сила!" Вот собственно эта проблема и решена. То есть система сделана несимметричной. Не бывает? Бывает. Просто товарищ пошел по пути наименьшего соображения. И получил систему в которой полезное действие равно противодействию, учитывая что магнитных экранов не бывает. Зато есть такое понятие как магнитный шунт. :wink:
Кстати, увидел ваше МУсОПИ. Как успехи?

Umnikoff | [image] 21611 - 04.03.06 ARGТо есть система сделана несимметричной. Несимметричность - это наверное хорошо, была бы еще неуравновешенность на 360 гр.
Про МУсОПИ. Год прошел, а модели нет. Сначала искал кто сделает за деньги, но потом понял что надо самому. За год сменил жилплощадь, ремонт, новая мебель, перестановки, работа, лень в конце концов... :oops: Сайт пришлось убить, т.к. у всех один вопрос - работает? Правда он не убился, а лежит раненый и стонет, даже сегодня в форуме кто-то отозвался [image] . Короче сегодня придавал нужную форму магнитопроводу (блин все руки порезал), но в ближайшее время результатов не будет. Собрать модель - это ерунда, у меня нет генератора и осцилографа. Буду к кому-нибудь проситься. Будут результаты - выложу вне зависимости от того положительные или отрицательные. Но это тема другой ветки.

ARG | [image] 21612 - 04.03.06 Umnikoff,
Чтобы не ломать голову с точным подбором соотношения силы магнита и напреженности насыщения сердечника, попробуйте использовать идею которую я предложил в подфоруме про МЕГ. И сделайте несимметричную схему. Разом решите массу конструктивных проблем. Кстати, я бы попробовал не феррит, а П-образный сердечник из трансформаторной стали или пермаллоя. И запитал бы от обычного понижающего трансформатора, сети 50 Гц. Напрямую - при обеих полупериодах, или через один диод - для пульсирующего режима работы. Для эксперимента вполне приемлемо. :wink:

Umnikoff | [image] 21618 - 05.03.06 ARGUmnikoff,
Чтобы не ломать голову с точным подбором соотношения силы магнита и напреженности насыщения сердечника, попробуйте использовать идею которую я предложил в подфоруме про МЕГ. На самом деле тут голову ломать не надо, во первых сделаю простой прибор для определения индукции постоянного магнита (уже есть из чего), а во вторых намотку сделаю с запасом и воткну в цепь переменник. А идею учту, но сначала хочу все-таки первоначальный вариант попробовать.
ARG И сделайте несимметричную схему. Разом решите массу конструктивных проблем. Ее и делаю, думаю с симметричной схемой я погорячился. Sergushka был прав, в ней больше проблем, чем смысла.
ARGКстати, я бы попробовал не феррит, а П-образный сердечник из трансформаторной стали или пермаллоя. Так я пол дня из трансформаторной стали Ш делал Г.
ARGИ запитал бы от обычного понижающего трансформатора, сети 50 Гц. Напрямую - при обеих полупериодах, или через один диод - для пульсирующего режима работы. Для эксперимента вполне приемлемо. Именно так и планирую, хотя это плохо. Надо будет поиграть не только с амплитудой, но и с длительностью импульса, а потом и со скважностью. Да и идеальный импульс прямоугольный в данном случае.
Надо переносить эту тему сюда http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=21523#21523, а то нас помидорами закидают

Oleg | [image] 22230 - 11.03.06 Так, мужуки...
Я сделал "простейший магнитный двигатель". Разумеется, не работает. Представляю конструкцию честной публике. Может я чего не заметил...

Наблюдается странный эффект. По часовой стрелке крутится в разы легче, чем против.
С магнитом статора - в целом идет "туже" чем без него...

Что тут сказать... облом.

size: 18.66 KB
Umnikoff | [image] 22251 - 11.03.06 OlegМожет я чего не заметил... Ты не заметил, что собирал вечный двигатель, а он, как известно, невозможен [image] .
К слову, сегодня мы с сыном то же собрали подобный двигатель. Как этот http://empyros.org/?j=id_&avt=vsk&sod=019 только без магнитов. Число отвесов с грузом я выбрал 11 (можно было конечно 3,5,7,13,и т.д.). Результат, Олег, от твоего не отличался. Чуть-чуть чего-то не хватало [image] .
Я тоже думаю победить гравитацию с помощью магнитов, есть интересная мысль, в ближайшее время оформлю и представлю.

ARG | [image] 22256 - 11.03.06 Oleg,
Да нет ничего странного, все верно. На правой (по рисунку) стороне, грузе гораздо ближе к перифирии диска, соответственно и перевешивают, стимулируя вращение по часовой.
Кстати, если рисунок в точности соответствует оригиналу, то на мой взгляд неверно выбрана форма пазов на периферии диска, она мешает шарам откатываться к краю чуть раньше, чем сейчас.
Оптимальной, может оказаться форма пазов в виде треугольника, обращенного вершиной к центру диска.

Umnikoff | [image] 22259 - 12.03.06 Из чего шарики? Как добился что они отталкивались от магнита а не притягивались?

Oleg | [image] 22276 - 12.03.06 Это не шарики, а диски. Магнитики,разумеется. Диаметр дисков - 20 мм, толщина 4 мм, диаметр ротора - 26 см. Пропорции верные.

Форма паза могла бы быть иной. Но система ПРИНЦИПИАЛЬНО не работает. В смысле, что с магнитом статора крутится много хуже, чем без него.

ARG | [image] 22277 - 12.03.06 Ну так все верно, подходящий на отталкивание очередной диск является прямо таки УПОРНЫМ тормозом. А если изменить форму ячеек, да расположить магнит статора изнутри вверху, чтобы он помогал чуть раньше выталкивать груз к периферии? Как в прототипе?

Oleg | [image] 22278 - 12.03.06 Упор не должен был возникать за счет формы паза. Но он возникает.
Вверху, внутри ротора "мало места" - всё начинает отталкиваться... И так магниты ротора взаимодействуют.
Выталкивание верхнего магнита происходит довольно рано - плюсуется центробежная сила и сила отталкивания других магнитов.

SergeyA | 22368 - 13.03.06 Народ!
Схема именно с таким принципом неработоспособна по простой причине. Когда очередной диск будет подходить к магниту, то он просто перенаправит энергию вращения ротора на подъем Вашего диска (сработает как "зеркало" ) . Если же Вы будете включать и выключать поле, то получится, но если Вам это удастся, то проще сделать "обычный" двигатель на постоянных магнитах.

grn | 22371 - 13.03.06 Oleg, а

SergeyA,
Прав!

Oleg | 22379 - 13.03.06 Я всё равно в "чудеса" не верю. Вот - очередной раз убедися.

grn | 22383 - 13.03.06 Oleg,

Дык ...
Каждый прав. Один правее, другой левее...

Oleg | 22487 - 14.03.06 Знает ли кто программу для расчета центра тяжести (физики) для систем типа обсуждаемых?

Чем в голове считать, можно ведь полигоны порисовать!

Shaman | 22572 - 15.03.06 Oleg,

Есть немало хороших программ для рассчёта центра тяжести:
AutoCAD, КОМПАС, SolidWorks, ProE, и т.д.
Я работаю в SolidWorks.

Shaman | 22576 - 15.03.06 Вот такая модель получилась за 7 минут

Oleg | 22578 - 15.03.06 Спасибо, Шаман!
Есть ряд идей, теперь попробую. Надеюсь, это простые программы!

А что из них проще? Мне свет и отражения не нужны...

Oleg | 22614 - 16.03.06 Народ! Всем "подарок"!!!

Нашел-таки софтину!!! Это супер-супер-пупер! Все модели теперь можно построть виртуально!!!

http://www.euler.ru/content.asp?sec=3

Здесь демоверсия. Но ограничения столь незначительные, что работать можно и в ней.

Всем удачи.

Shaman | 22622 - 16.03.06 SolidWorks может больше. Программа простая, да и достать легко.

Shaman | 22636 - 16.03.06 Поставил Вашу программу. Она похожа на ProE. Может она и позволяет создать адекватные взаимосвязи, но на ней сложно создать модель, плюс, никакой совместимости с другими программами. Очень сырой софт

grn | 22638 - 16.03.06 Shaman,

Где Движок?

Shaman | 22644 - 16.03.06 Oleg,
К тому же SolidWoks на русском языке, и отличная русская с grn | 23397 - 24.03.06 Sergey63,

Следует дополнить выражением: "Все емкости должны быть соединены между собой посредством балластной емкости с высотой равной высоте конструкции". Получаем "гравитационный насос".

Sergey63 | 23400 - 24.03.06 grn,

Не очень понял, а зачем нужна балластная ёмкость?

Oleg | 23401 - 24.03.06 Sergey63,grn, ничего вы не понимаете. Я эту конструкцию собрал. Потом разобрал. Потом сумел перенести грузы к центру. Потом всё посчитал. НЕ РАБОТАЕТ!!!

Дело в давлении!!! Когда я сделал эти "мехи" я был поражен !!! чисто тактильно - с какой силой их сжимала вода в трубочке высотой 20 см.
На счте работоспособности - это на первый взгляд красиво. Но если посмотреть на центр тяжести, только с учетом ДАВЛЕНИЯ и веса грузов - то станет ясно - ЧУДЕС НЕ БЫВАЕТ.

А так - картинка чудо как хороша. Я такую давно нарисовал...

Сами прикиньте такие цифры - если взять поршень диаметром 5 см (20 см кв.) и с ходом 5 см (емкость 100 мл) то чтобы им поднять воду на 20 см надо подвесить груз 400 гр. Более того - груз сместится вниз на 5 см. Как ни крутите - центр тяжести ГРУЗА сместится на 5 см. Центр тяжести 100 граммов воды - на 20 см. А суммарный центр тяжести останется на месте!!!

100% не работает... Увы.

Аaasi, уважаемая. С поплавками, повторяю, аналогичная история. Невозможно обеспечить одинаковую плавучесть всех поплавков. Это очевидно? Вот потому и не понастроили таких машин...

Пока не нарисуете ВСЕ силы - лучше не парьтесь с макетами. И помните про ДАВЛЕНИЕ.

Что придумал Крылов - не понятно. Думаю.

Umnikoff | 23402 - 24.03.06 Oleg,
Уважаю практиков, у них и верстак в стружке и паяльник всегда в полнакала, не то что у меня все в ящиках и чемоданах, которые достать то из кладовки лень. Короче, Олег, специально для тебя (сам думаю сделаю не скоро). То что победить гравитацию с помощью одних противовесов, мехов и поплавков невозможно, это уже понятно. И никакой ЭФИР, КЕФИР, ЗЕФИР и прочий ЧЕФИР не поможет, это тоже не новость. А гравитационный "парус" - это вообще старый детский анекдот. По этому предлагаю подключить магнитное поле (тем более, что у тебя был опыт (пусть отрицательный, но все же)).
Смотрим рисунок. Жидкость - этиловый спирт или другая "убегающая" из магнитного поля. Можно переставить магниты в правое плечо и залить... кажысь хлорид железа :roll: или другая "втягивающаяся" жидкость.
Т.к. аналогов не встречал, и придумал сам (честное слово!), то предлагаю назвать Магнито Не Электрический Двигатель Умникова (МНЭДУм).
PS Сделаешь, заработает, нобелевку попалам!

size: 9.13 KB

NNN | 23405 - 24.03.06 Umnikoff,

Все вроде бы хорошо... вот только один нехороший момент.
Все знают, что давление в жидкости зависит от высоты столба этой жидкости.
Так вот, с правой стороны уровень жидкости намного выше левой, следовательно при входе поплавка в жидкость в левом плече будет действовать давление всего столба жидкости справа. А дальше можно прикинуть, какую силу нужно будет затратить при погружении этого поплавка в жидкость в левом плече.
Я думаю, что это усилие будет не меньше, чем сила выталкивания от поплавков справа. :cry:

Это "чистой воды" вечные двигатели первого рода, которые не могут работать. :cry:

grn | 23406 - 24.03.06 Oleg,

Маховик, обязательный атрибут этого устройства.

Umnikoff | 23410 - 24.03.06 NNN,
Замечание справедливое. Несомненно в левой части плотность жидкости на поверхности больше плотности жидкости на поверхности в правой части. Тогда давайте зальем хлорид железа и переместим магниты в правое плечо, следовательно плотность жидкости на поверхности левого плеча будет меньше, чем в правом. И закрутится МНЕЭДУм еще быстрее, и без маховиков!

size: 8.93 KB

Umnikoff | 23413 - 24.03.06 NNNВсе вроде бы хорошо... вот только один нехороший момент. На самом деле нехороших моментов два:
1. Как сделать так, чтоб спирт не испарился.
2. Как не выпить спирт, поскольку один хрен он испарится.
А потом NNN ещеЭто "чистой воды" вечные двигатели первого рода, которые не могут работать. Во первых скорее не чистой воды, а чистого спирта! А во вторых: какого - какого рода???

Oleg | 23414 - 24.03.06 grnOleg,

Маховик, обязательный атрибут этого устройства.
Не нужен. Вода довольно медленно перекачивается - трубочки-то тонкие.
И вообще, что за фигня - если не работает, то обязательно заработает с маховиком...

НЕТ ИДЕИ. Не понятно, откуда ЭНЕРГИЯ. Вот как только будет понятно - так сразу и получится.

grn | 23516 - 26.03.06 Oleg,

Не нашел Вашей темы про шахты. Здесь можно посмотреть

http://www.skif.biz/index.php?name=News&file=article&sid=3

Народ вверх рвется. А у Вас шахт не меряно. Австралия ....

Oleg | 23522 - 26.03.06 Гелиобарические станции и у нас строят. Вон, в Украине Витренко собирается этого везде понастроить. Но в солнечной Австралии это одно, а в наших краях - совсем другое!

grn | 23524 - 26.03.06 Oleg,

Так вверх, или вниз? Толщина гравитационного слоя - даже под понятие погрешности не подходит. К=6300.
Четвертый нуль после запятой.

Oleg | 23535 - 26.03.06 grn, ты не волнуйся так. Гелиобарические станции работают в рамках естественных законов - воздух греется и поднимается вверх.

А если тебя интересуют мои "скважины" - то там всё "противоестественно". Пока на эту тему я буду помалкивать - вы уж извините.

grn | 23538 - 26.03.06 Oleg,

За Вас волнуюсь. Всегда буду рад продвижению нетрадиционных источников энергии. Иногда резок в своих выражениях. Просто перестроиться сложно (тавтология, но м.б. так понятнее).

aaasi | 23577 - 27.03.06 igorb4:
А базовый элемент будет работать?
Не вижу причин, по которым он должен не работать: левый поплавок имеет бОльший объем, разве не так?

Бесконечная лента, в отличие от колеса, позволяет суммировать крутящие моменты, создаваемые некоторым количеством пар поплавков – тем самым преодолевается «противодействие» поплавков в верхней точке – много работают против одного сопротивляющегося. Потому колесо от Sergey63 – это проигрышный вариант. К тому же изображена конструкция некорректно: на вертикальной спице ещё нет никаких предпосылок для перетекания жидкости из нижнего поплавка в верхний (либо воздуха из верзнего в нижний), соответственно, нижний груз будет оттопырен вправо, а верхний будет вертикален, строго над осью вращения. Получаем: справа от оси грузов – 4 шт+1 объем воды, слева – 3 шт+3 объёма воды. Аналогично, только наоборот и для конструкции, погруженной в воду. Но если всё это на бесконечной ленте, где «много работают против одного», то по идее все должно получится.
Далее, как я поняла igorb4, ссылка на Андруса В.Ф.? Очень интересны его труды, когда б только не мистика с суевериями... Дядька Ацюковский в этой теме всё ж поосновательней будет.

NNN, а почему бы не собрать для эксперимента именно поплавок, как на рис. ?
http://www.skif.biz/files/id_vsk01908_v_1__183.gif

Oleg, пока меня никто не разубедил в принципиальной возможности запрячь гравитацию и архимедовы силы таким простым способом. Вы обладаете завидным упрямством (по др. веткам форума) – я тоже Нарисовать можно что угодно, нарисовать и чего-то не увидеть. Все проверяется экспериментом. А вот здесь у меня некоторые проблемы, потому что в косметичке, кроме пилочки для ногтей – никакого слесарного инструмента

Про МНЭДУм пока ничего не скажу…

NNN | 23580 - 27.03.06 aaasi,
>>>>>NNN, а почему бы не собрать для эксперимента именно поплавок, как на рис. ?
http://www.skif.biz/files/id_vsk01908_v_1__183.gif
>>>>>>>

Хотя бы потому, что его сначала нужно изготовить, а поллитровая банка, воздушный шарик и камушки может любой найти за 5 минут и проверить работоспособность идеи.
А вот что то делать, большинство начинает (да и я), когда теоретическая уверенность в рабостособности превышает сомнения, более чем на 50%. А у меня такой уверенности пока нет... :cry:

Oleg | 23590 - 27.03.06 Я честно изготовил один из элементов "колеса" - вода замечательно течет вверх... Но потом я просчитал центры тяжести... А так все хорошо начиналось...

С поплавком... Отложи пилочку и косметичку и посчитай, в каком диапазоне внешнего давления такой поплавок будет сохранять плавучесть (способность тонуть) Для простоты возьми КВАДРАТНЫЙ поплавок с поршнем, силы трения можно не учитывать! СИЛУ поплавка и вес груза возьми для простоты РАВНЫМИ... Площадь поршня... сама придумай.

Удачи!

aaasi | 23618 - 27.03.06 NNN, при чем тут камушки? Поллитровая банка с презиком, только вместо камушков – кусок пенопласта – и уже эксперимент более корректен. Можно провести его в ванной. К сливному отверстию привязать леску, к ней – какой-нить динамометр, а потом эту конструкцию сначала за дно банки, потом за пенопластину, заранее предусмотрев крючки с двух сторон. Кажется, я и сама такое смастерю и поныряю…

Oleg, Плавучесть поплавок сохранит в любом диапазоне глубин, потому что он легче воды А диапазон глубин, в котором он будет работоспособен, конечно, ограничен. Важно скомпенсировать давление воды посередине этого диапазона. И, в зависимости от ориентации, весь этот модуль будет замещать собой разные объёмы воды, соответственно и выталкивающие силы для него будут разные. Конечно, подразумевается некоторый интервал глубин, на котором эластичность диафрагмы и длина штока позволят эффективно использовать разницу объемов.

Я честно изготовил один из элементов "колеса" - вода замечательно течет вверх... Но потом я просчитал центры тяжести... А так все хорошо начиналось...
Хм… Хотела нарисовать заковыку в «колесе» с перетекающей водой, которую вроде как видела, но сейчас не вижу! Слева и справа число грузов одинаковое, а вода практически вся – слева. А просчитать центры тяжести, не изобразив конструкцию, невозможно, ведь так? Но чего тут считать, не понимаю?

size: 16.71 KB
NNN | 23619 - 27.03.06 aaasiNNN, при чем тут камушки? Поллитровая банка с презиком, только вместо камушков – кусок пенопласта – и уже эксперимент более корректен. Можно провести его в ванной. К сливному отверстию привязать леску, к ней – какой-нить динамометр, а потом эту конструкцию сначала за дно банки, потом за пенопластину, заранее предусмотрев крючки с двух сторон. Кажется, я и сама такое смастерю и поныряю…

А почему груз. в виде камушков не устраивает?
А если проводить с поплавком, то привязывать к динамометру нужно в обоих случаях за банку и в одном месте!!!!, ведь в готовой конструкции место крепления не меняется с разных сторон цепи...

aaasi | 23621 - 27.03.06 Я зря всё смешала в кучу на своей картинке. К поплавкам, которые изображены ниже, добавлю, что там есть развитие идеи, согласно которому их также следует соединить воздушной магистралью в бесконечной ленте. Поэтому эксперимент с отдельным поплавком не даст в полной мере представления о работоспособности всей конструкции.

На картинке, которая выше, голубым цветом показана вода. У отклоненных грузов слева будет меньше плечо, вот где может быть зарыта собачка...

aaasi | 23623 - 27.03.06 NNN, что привязывать за банку - согласная. Только грамотно нужно привязывать, чтоб и поплавку не мешать и ориентацию сохранить. А камушки не устраивают, потому что грузы в данной конструкции вообще не при чем. Здесь именно поплавки.

NNN | 23624 - 27.03.06 aaasiNNN, что привязывать за банку - согласная. Только грамотно нужно привязывать, чтоб и поплавку не мешать и ориентацию сохранить. А камушки не устраивают, потому что грузы в данной конструкции вообще не при чем. Здесь именно поплавки.
Есть ведь, подобная конструкция и с грузами...

Sergey63 | 23631 - 27.03.06 aaasi
На картинке, которая выше, голубым цветом показана вода. У отклоненных грузов слева будет меньше плечо, вот где может быть зарыта собачка... Смещение плеча грузов частично, (а может и полностью, - надо считать) компенсируется водой, - у неё ведь тоже вес есть, а её масса распределена с увеличением в направление конца спицы. А в варианте с погружением в воду уменьшение плеч мешать не должно.
Ну и с креплением грузов можно поиграться.
На рисунках в обоих вариантах для начала перекачки воды снизу наверх, необходимо преодолеть нижнюю мёртвую точку. Но с учётом того, что
1. С левой стороны имеем 4 груза + 3 "воды", а с правой 4 груза + 1 "вода" и
2. Грузы с левой стороны работают на разряжение и "втягивают" воду,
система может поехать.

Хотя, конечно, нулевую работу при движении по замкнутой траектории в потенциальном поле, ещё никто не отменял.

На правом варианте ось, относительно которой раскрывается "мех" параллельна радиальной спице.

aaasi | 23635 - 27.03.06 Собачку в этом замечательном колесе так и не откопала…. Судите сами… Сначала пояснения: восемь плоских лопастей на валу; у лопастей ушки для оси, на которой болтаются грузы со степенью свободы градусов на 40; в районе ушек посередине лопасти – шель, в которуювставляем воздушный (у нас он будет водяной) шарик, одну сторону которого приклеиваем к лопасти, а надувательное отверстие через щель соединяется трубкой с противоположным шариком, предварительно все это заполнено водой без особого фанатизма, т.е. шарики не "надуты".
Ну, допустим, один объём воды по весу – пол груза.
Теперь рассматриваем грузы в разных положениях. Начнем с положения 8-4, здесь всё понятно: груз 8 уже давно выдавил всю воду в шарик 4, а груз 4 этому никоим образом не препятствует. Очевидно, эта пара находится примерно в равновесном положении: центр тяжести груза 4 хоть и смещен к оси вращения колеса, но рядом с ним – вес воды, т.е. +пол груза. Всё нормально. Мысленно проворачиваем эту пару против часовой. Буквально градусов через десять груз 4 уже начнет оказывать давление на жидкость в шарике 4, но выдавить её до некоторой поры не сможет. Однако сопротивление груза 8 будет ослабевать и еще не дойдя до поз.1 полностью прекратится, т.к. груз откинется в крайнее левое положение. В динамике жидкости понадобится некоторое время, чтобы перетечь вверх, но сейчас мы рассматриваем мэдленное-мэдленное вращение. После «переключения» верхнего груза, пара 1-5 обретет неравновесное положение, стремясь к вращению против часовой. Достигнув положения 2-6, будет вносить самый большой вклад в момент вращения: и центр тяжести груза 2 дальше от оси колеса, чем 6, и весь объём воды уже выдавлен наверх, т.е. тут даже не полтора груза против одного, а поболе бедет! В положении 3-7 эффект противоборства немного снизится (за счет смещения центра тяжести груза 3 к центру), но всё равно будет примерно полтора против одного.
Ну дык как?

Кто-то может возразить по существу? А сделать?

size: 22.11 KB

NNN | 23638 - 27.03.06 aaasi,
Я могу.
Вы не учитываете, давления столба воды. Что бы перекачать воду с 5 полости в 1 понадобится преодолень давление столба жидкости, равное диаметру колеса! А давление груза на шарик в положении 5 совсем ничтожно. Оно максимально, только в горизонтальном положении 7.

P.S. Мне кажется что поплавки в воде "более работоспособны", но есть тоже очь сомнения.

aaasi | 23639 - 27.03.06 NNN, я только за корректность экспериментов. Если речь идет о поплавках, значит надо взять пенопластовый или теннисный шарик, если о грузах - то можно камешки

Sergey63, надеюсь, моя прорисовка вполне?

aaasi | 23640 - 27.03.06 NNN, учитываю. Давление этого страшного столба жидкости не будет больше веса самой жидкости, который заведомо меньше веса груза. Реально в динамике вода будет перетекать, конечно, не одномоментно, и скоростью перетекания определится частота вращения колеса

Учтём также, что мы рассмотрели вращение одной пары, а их - 4-е!

NNN | 23642 - 27.03.06 aaasi,

Немного не так, давление столба жидкости равно не ее весу, а зависит только от высоты столба и плотности жидкости, а сила давления на нижний шарик равна давлению, умноженному на площадь поверхности шарика.
Поэтому, для поднятия воды в верхний шарик, силу прикладываемую на нижний шарик нужно применить будет довольно большую!
А сила нижнего груза в основном направлена вниз (это - mg), и если рассмотреть моменты сил, то проекция вектора силы на горизонтальную ось (а только она будет давить на шарик), будет мизерна!

aaasi | 23645 - 27.03.06 NNN, просветите, плиз, если мы выстроим 100 грамм воды молекула на молекулу и получим столб высотой… ну очень большой, да помножим эту высоту на плотность воды… Неужели будет давить с усилием бОльшим, чем 100 грамм?
Далее, я не настаиваю, чтобы вся вода перетекла в верхнее положение в поз.1-5. Пусть она перетечет в поз. 2-6 – уже в позиции 6, если шарик ещё полон, груз на нем будет лежать практически горизонтально. Это значит, что скомпенсированы будут сила давления и вес груза в промежутке между этими позициями, но уже это – залог работоспособности конструкции. Или я чего-то не понимаю, или Вам очень не хочется, чтобы она была работоспособной?

Sergey63 | 23649 - 27.03.06 aaasiNNN, ...или Вам очень не хочется, чтобы она была работоспособной? NNN - агент "людей в чёрном"!

aaasi
Sergey63, надеюсь, моя прорисовка вполне?

О да! Завидую умению так красиво рисовать, белой завистью!

Sergey63 | 23657 - 27.03.06 aaasi,
Хотелось бы добавить: если использовать не шарики, а ёмкости пожёстче, - сильфоны или "кузнечные меха", то верхние грузы будут совершать дополнительную работу по подъёму воды за счёт возникновения разрежения в емкостях. За счёт этого эффекта можно уменьшить массу грузов и следовательно, влияние сдвига плеча.

Oleg,
Вы писАли, что у Вас собран один элемент этого колеса, и в вертикальном положении на подъём воды он работает. Не могли бы Вы ещё раз проверить этот элемент последовательно во всех положениях, закрепив его на оси вращения (как на рисунке)?

Oleg | 23659 - 27.03.06 aaasi - давление столба жидкости не зависит от диаметра.
Столб воды в 10 см даст 10 гр. на см кв. При минимальной диаметре 5 см - это 200 гр на 10 см. При диаметре колеса 20 см - это груз весом 400 гр. Для подема воды на 20 см при диаметре шарика 5 см надо ОПУСТИТЬ груз на 5 см. Что ТОЧНО балансиррует центр тяжести.

Внимательно считай!

А картинка - просто класс. Не работает...

Sergey63 | 23671 - 27.03.06 Oleg
...Столб воды в 10 см даст 10 гр. на см кв. При минимальной диаметре 5 см - это 200 гр на 10 см. При диаметре колеса 20 см - это груз весом 400 гр. Для подема воды на 20 см при диаметре шарика 5 см надо ОПУСТИТЬ груз на 5 см. Что ТОЧНО балансиррует центр тяжести.

Простите мою несообразительность, но не могли бы Вы сопроводить этот текст рисунком? Я не догоняю...

Eduard | 23673 - 27.03.06 Sergey63Завидую умению так красиво рисовать, белой завистью!
Ну дык. Целая команда профессионально вас окучивает. Одни имидж барышни создают, чтоб доверие вызвать, другие рисунки рисуют, третьи в справочниках роются. А по сути - откуда энергия? Вода, падающая вниз, поднимает столько же воды вверх. Где разница? Э-эх, подпадаете под влияние, а они пользуют. Стыдно.

Oleg | 23677 - 27.03.06 Для перекачки 100 мл воды на 200 мм вверх надо опустить центр тяжести ГРУЗА на 50 мм - в итоге центр тяжести всей системы сохраняется... Как не меняй геометрию грузов и водных емкостей - суть не меняется - центр тяжести остается на месте... Не верите? Так внимательно порисуйте сами!!!

Я сделал именно то, что на на рисунке. И проверил всё на практике...

Sergey63 | 23678 - 27.03.06 Eduard Э-эх, подпадаете под влияние, а они пользуют. Стыдно.
Стыдно. :oops: Но ничего не могу с собой поделать, - слаб...

Oleg | 23679 - 27.03.06 Как бы это сказать... Работа по подъему воды ВСЕГДА будет равна работе своершаемой опускающимся грузом. Так откуда здесь СВОБОДНАЯ ЭНЕРГИЯ?

На замечательном рисунке нашей девы ЦЕНТР тяжести всех грузов сильно ВНИЗУ. Всё в равновесии.

Sergey63 | 23682 - 28.03.06 OlegКак бы это сказать... Работа по подъему воды ВСЕГДА будет равна работе своершаемой опускающимся грузом. Так откуда здесь СВОБОДНАЯ ЭНЕРГИЯ?

На замечательном рисунке нашей девы ЦЕНТР тяжести всех грузов сильно ВНИЗУ. Всё в равновесии.
По поводу работы, это да. Классическая физика. Так против неё и борются на всех ветках этого форума.

Думаете, здесь можно применить положение о том, что если центр тяжести системы ниже оси вращения, то система находится в устойчивом равновесии? Но здесь система динамическая и несимметричная, и по моему начальный вращающий момент всё же может присутствовать. Как в рычажнах весах, (таких которые держит статуя правосудия). Там тоже центр тяжести системы ниже оси вращения, а весы не горизонтальны при разных грузах на чашках.
Кроме того, при работе такой конструкции её центр тяжести не надо поднимать в процессе вращения, - он стационарен т.е. на это работа не затрачивается.

aaasi | 23691 - 28.03.06 Oleg aaasi - давление столба жидкости не зависит от диаметра.
Эт я понимаю. Высоченный столб 100 г. воды, диаметром в молекулу – это будут всё те же 100 г. никак не больше! Только уже не на кв.см., а на 10 в минус какой-то довольно приличной степени. А может, фишка в том, что груз давит большой площадью?

Столб воды в 10 см даст 10 гр. на см кв. При минимальной диаметре 5 см - это 200 гр на 10 см. При диаметре колеса 20 см - это груз весом 400 гр. Для подема воды на 20 см при диаметре шарика 5 см надо ОПУСТИТЬ груз на 5 см. Что ТОЧНО балансиррует центр тяжести.
Внимательно считай!
А картинка - просто класс. Не работает...
Спасибо. Но по рисунку как раз работает. Это у арестантов формул, примененных для упрощенной стационарной модели одного вертикального звена, не работает, что вполне логично. Вообще, оперируя одними арифметическими абстракциями можно доказать что угодно и как угодно. Но лично у меня другая задача – не доказать что работает/неработает, а нащупать такой вариант, который работает. Абсолютно убеждена, что гравитацию можно запрячь, как любой другой ветер. Вела бы себя благопристойней, когда б своими глазами не видела «сувенир» - кому смешно потешайтесь наздоровье. «А в это время женщины копали и продвигались медленно вперёд» – песенка такая есть, кто не знает.

Как бы это сказать... Работа по подъему воды ВСЕГДА будет равна работе своершаемой опускающимся грузом. Так откуда здесь СВОБОДНАЯ ЭНЕРГИЯ?
А вот и НЕ ВСЕГДА! В круговороте воды в природе никакие грузы вообще никуда не опускаются. А ещё есть классный проект, может, не совсем к месту… и не помню источник… Огромное уравновешенное колесо, наполовину свешенное над глубоким каньоном. Неужели и здесь будут возражения, что оно может не вращаться? Так откуда здесь СВОБОДНАЯ ЭНЕРГИЯ?

Ладно, ближе к телу. Шарики запрещаем – используем сильфоны, кузнечные меха – согласно справедливому замечанию Сергея63.
Поз.1-5 – оба груза уже пытаются работать на подъем воды, но практически весь синий объем должен быть ещё внизу. Однако в поз.2-6 грузы совместными усилиями уже легко справились с перекачкой воды, причем не на высоту, равную диаметру колеса, а на несколько меньшую – мелочь, но момент, не учтенный Олегом. В итоге получаем слева от оси на момент вращения активно работают как минимум 3 объема воды + 3 груза, что примерно будет равно 4 грузам (с учетом смещения центров тяжести грузов при их опрокидывании). Справа конкретно сопротивляются вращению только 3 груза. Грузы 1-5 своей результирующей видимо будут тяготеть в правую сторону (гр.5 должен быть больше оттопырен, чем на рисунке), но плечо приложения этой результирующей к самому колесу очень мало. Общий счёт 4:3 в мою пользу.

EduardНу дык. Целая команда профессионально вас окучивает. Шикарный комплимент! Польщена :roll:

Sergey63 | 23700 - 28.03.06 aaasi,

Ещё небольшая ремарка. Я ужЕ это писАл, но видно, невнятно. По поводу смещения центров тяжестей грузов. Поскольку у воды есть масса, и её центр тяжести располагается левее, чем центр тяжести груза, результирующий сдвиг центра тяжести системы *груз-вода* будет меньше или его вообще не будет. Это надо рассчитать.

Oleg | 23702 - 28.03.06 aaasi, уважаемая... эта штуковина для меня всё равно остается спорной и не до конца понятной...
Я уверен, что ГРАВИТАЦИЮ можно запрячь - я, ведь, уже придумал как это сделать. А раз можно одним способом - значит можно и тысячей других. Вот это и не дает мне покоя!

Может быть "штуковина" и заработает... Но я в упор не вижу, где может образоваться прибыток РАБОТЫ - все массы
или поднимаются, или опускаются - а это ОДИН ВИД преобразования.

С ПРИРОДОЙ совсем иначе - там всё работает за счет тепловой энергии Солнца - вода поднимается вверх за счет тепла и только за счет тепла!!! Это как бы сторонняя сила, работающая ПРОТИВ гравитации.

Успехов! Я тоже думаю, как это запустить. Мозги уже кипят...

Придумал одну простую конструкцию. К обеду пришлю рисунок.

NNN | 23703 - 28.03.06 aaasiNNN, просветите, плиз, если мы выстроим 100 грамм воды молекула на молекулу и получим столб высотой… ну очень большой, да помножим эту высоту на плотность воды… Неужели будет давить с усилием бОльшим, чем 100 грамм?
Далее, я не настаиваю, чтобы вся вода перетекла в верхнее положение в поз.1-5. Пусть она перетечет в поз. 2-6 – уже в позиции 6, если шарик ещё полон, груз на нем будет лежать практически горизонтально. Это значит, что скомпенсированы будут сила давления и вес груза в промежутке между этими позициями, но уже это – залог работоспособности конструкции. Или я чего-то не понимаю, или Вам очень не хочется, чтобы она была работоспособной?
Ну на счет «молекулу на молекулу», тут я ничего сказать не могу, т.к. эти законы работают только в макромасштабах, а не в микро... И еще, если трубка будет очень уж тонкой то там тоже начинают проявляться другие эффекты – капилярный, вязкость возле стенок трубки т.д. Все это может немного изменить «картину» давления.
Но классическая физика говорит о том (да и эксперименты это полностью подтверждают), что давление в вертикальной трубке жидкости – никак не зависит от полного веса самой жидкости, находящейся в трубке, а зависит только от разности уровнней этой жидкости и ее плотности!
Как не пародоксально это звучит на первый взгляд, но это так!
Даже в школьном учебнике был приведен пример, как с помощью тонкой, несколькометровой трубки, вставленной в заполнененную водой герметичную бочку, и кружки воды, можно «разорвать» в клочья эту бочку. Путем наливания этой воды с кружки в вертикально вставленную в бочку трубку.
Давление в трубке будет пропорционально высоте ее, а сила, действующая на стенки бочки, окажется равной произведению давления на площадь внутренней поверхности бочки.
А дальше можно легко посчитать.
Если к примеру взять тонкую трубку длиной в 3 метра и заполнить ее водой, то внизу трубки создастся давление в 0,3 килограмма на квадратный сантиметр. Далее, если у нас 100 литровая бочка, а ее размеры примерно – диаметр 40см, высота 80см. Тогда легко узнать площадь ее внутренней поверхности в сантиметрах. Она окажется больше 12000 сантиметров квадратных. Тогда множим наше давление на эту площадь:
0,3кг/кв.см * 12000 кв см. = 3600 кг.
На поверхность нашей бочки изнутри будет действовать сила более 3,5 тонн!!! Не любая бочка может выдержать такое усилие.
Но в трубку мы залили только кружку воду, допустим 0,5 литра….., а ее вес 0,5кг, но создала эта вода силу на поверхность бочки в 3,5 тонны!
Если трубка имеет (к примеру) внутренний диаметр площадью в 1 кв. см. а длина - 3метра, то туда войдет только 300куб. см, а это всего лишь 300 грамм воды! А если взять трубку в три раза тоньше, то воды будет только 100гр, а давление и сила останутся те же....

Ну вернемся к схеме устройства.
Реально вода будет переливаться только, почти в горизонтальном, положении (7-3).
На эти грузы будет действовать разная сила (mg), здесь эффект, вроде сработает нам на пользу.
Но давайте посмотрим, а что будет до этого (позиция 1-5, 2-6)? В этих позициях, будет все наоборот, чем нарисовано на рисунке – вода будет находится не вверху (1, 2), а внизу (5, 6).
А вот если теперь посмотреть на эту систему в целом, то будет ли там ассиметрия в весе всех грузов по правую и левую сторону?
Я думаю, что не будет….

>>>>>> Или я чего-то не понимаю, или Вам очень не хочется, чтобы она была работоспособной?>>>>>

P.S. Если честно, то мне очень бы хотелось (даже очень сильно), что бы хоть какая нибудь конструкция была работоспособна!!!!!
Только пока, увы, … везде печальный опыт.
Потому как уже очень много потрачено времени на эксперименты безрезультатно….
Теперь, прежде чем что то строить, я пытаюсь «досконально» (по мере своих знаний и возможностей) проверять конструкции чисто теоретически и логически, а вот если теория немного хромает, или есть какие то у меня неясности или неувязки, только тогда начинаю экспериментировать.

С уважением.

aaasi | 23707 - 28.03.06 NNN
Но классическая физика говорит о том (да и эксперименты это полностью подтверждают), что давление в вертикальной трубке жидкости – никак не зависит от полного веса самой жидкости, находящейся в трубке, а зависит только от разности уровнней этой жидкости и ее плотности!
...............
Но в трубку мы залили только кружку воду, допустим 0,5 литра..., а ее вес 0,5кг, но создала эта вода силу на поверхность бочки в 3,5 тонны!

Что-то такое припоминаю… Говорила маманька: учи уроки! Еще там где-то было что-то типа E=mc^2 и что фотон обладает массой. Достаю зеркало из косметички, смотрю в него солнцем ясным – ничего страшного не происходит. А по формуле должен быть писец всему, потому как этот самый фотон молекулой зеркальной амальгамы одномоментно останавливается и отражается, меняя свою скорость ровно на противоположную, т.е в формулу надо подставить 600 км/сек и все это в квадрате – для каждого самого захудалого фотона!!!! Тут самая ядерная бомба позавидует. А мне – ничего! И как с этим мириться?
Ну да мы отвлеклись…

Конкретное предложение: Если кружка воды способна создать усилие в 3,5 тонны, а на подъем этой кружки воды с лихвой будет достаточно одной тысячной этого усилия – то ничего нет проще, чем придумать ВД на этом изумительном эффекте!!! Вам, NNN, и флаг в руки!
А я ещё поосмысливаю, с вашего позволения...

NNN | 23710 - 28.03.06 aaasi,

Фдаг то флагом, вот только эта кружка воды может создать усилие и не 3 тонны, а может 100тонн, вот толку то с этого никакого не будет, это будет только сила, но перемещения то не будет, работы она больше не создаст, чем ту которую мы затратили на ее подъем.. :cry:

А по поводу фотончиков, то там много "непонятки" да и эти фотончики не отражаются , скорее всего, зеркалом. Оно их переизлучает. Так как классическая физика говорит, что фотон, только он родился, сразу имеет скорость света, равную 300 тыс.км/сек. И массу он имеет только при этой скорости, а массы покоя у него нет, потому как он сам не может покоится. Поэтому, если бы (при отражении) фотон на самом деле отражался, то ему на время пришлось бы "затормозить", а потом начать движение в обратном направлении.
Поэтому они и поглащаются покрытием зеркала, атомы которого переходят в возбужденное состояние и сразу переизлучают подобный фотон.
А так как фотоны поглотились зеркалом, то массы покоя фотонов нет, ничего и не произойдет. А давление свет создает, только очь уж не большое.
Но это все по классике....а на самом деле все может быть и подругому.
Так что не принимайте меня за "непоправимого" скептика. Я сам надеюсь и ищу. И то, что Вы тоже ищете, это только радует. Да поможет нам Бог в этом благом деле!

PS Мне лично более "нравятся" поплавки или грузы в воде. Там есть некоторые неясности, на которых еще чуть-чуть держится надежда.

aaasi | 23711 - 28.03.06 Oleg, я собсно и принялась за прорисовку в намерении показать расклад сил, который не допустит самовращения, но пока не вижу серьёзных контраргументов против оного. Да, вид преобразования здесь один или даже вообще ни одного! Где тут преобразование? Или есть? Гребное колесо в воде или тот же S-ветряк на ветру.
NNN утверждает, что
Реально вода будет переливаться только, почти в горизонтальном, положении (7-3).
На эти грузы будет действовать разная сила (mg), здесь эффект, вроде сработает нам на пользу.
Но давайте посмотрим, а что будет до этого (позиция 1-5, 2-6)? В этих позициях, будет все наоборот, чем нарисовано на рисунке – вода будет находится не вверху (1, 2), а внизу (5, 6).
А вот если теперь посмотреть на эту систему в целом, то будет ли там ассиметрия в весе всех грузов по правую и левую сторону?
Я думаю, что не будет….
Я утверждаю, что уже в положении 2-6 (особенно в случае сильфонов) практически все 400 г. двух грузов (они ведь здесь практически горизонтальны) - поднимут 100 г. воды наверх. Теперь можно толочь пустопорожнее очень долго – без добротного эксперимента дальше не двинуться.
Конечно, я могу ошибаться.
Каждый человек по-своему прав.
А по-моему, нет.

aaasi | 23712 - 28.03.06 Sergey63,

Ещё небольшая ремарка. Я ужЕ это писАл, но видно, невнятно. По поводу смещения центров тяжестей грузов. Поскольку у воды есть масса, и её центр тяжести располагается левее, чем центр тяжести груза, результирующий сдвиг центра тяжести системы *груз-вода* будет меньше или его вообще не будет. Это надо рассчитать.

Ремарка принята к сведению. Но я рассматривала грузы оттельно, воду – отдельно, на мой взгляд так правильнЕй..
Сергей, попробуйте рассчитать, дайте свой расклад, если возможно.

Sergey63 | 23714 - 28.03.06 ...Но давайте посмотрим, а что будет до этого (позиция 1-5, 2-6)? В этих позициях, будет все наоборот, чем нарисовано на рисунке – вода будет находится не вверху (1, 2), а внизу (5, 6)...
По моему мнению позиция воды в этих точках целиком зависит от массы грузов. Наверное, существует некоторая "критическая" масса, при превышении которой вода будет выжиматься наверх. Причём, эта масса будет функцией, зависящей от массы воды и угла поворота, начиная с которого вся вода будет поднята.

Ремарка принята к сведению. Но я рассматривала грузы отдельно, воду – отдельно, на мой взгляд так правильнЕй..
Сергей, попробуйте рассчитать, дайте свой расклад, если возможно.
Я всё же склонен рассматривать как общую систему. Аналог - рычажные весы. С одной стороны пустая чашка, с другой - чашка с грузом. Удобнее рассматривать общий вес чашка+груз ИМХО. По поводу рассчитать, - я, конечно попробую, но задачка не из легких. (Для меня ). Здесь же координата центра тяжести воды будет функцией массы воды, угла раствора ёмкости, угла поворота спицы. А координата центра тяжести груза - функция угла наклона груза и опять же угла поворота спицы. А координата центра тяжести системы *груз-вода* зависит ещё от соотнощения массы груза (слава Богу - величина постоянная) и массы воды - величина переменная . Я пока даже алгоритма расчёта не придумал.

aaasi | 23715 - 28.03.06 NNN:Фдаг то флагом, вот только эта кружка воды может создать усилие и не 3 тонны, а может 100тонн, вот толку то с этого никакого не будет, это будет только сила, но перемещения то не будет, работы она больше не создаст, чем ту которую мы затратили на ее подъем..
NNN, давайте все же разберёмся, вопрос не праздный. Школьным букварям я с некоторого времени не доверяю ни на йоту. Вся эта дурилка картонная и была залогом благополучия авторитетов с тройными подбородками.
Давайте пока без бочки: у нас есть тольк кружка воды, причем без самой кружки – мы формуем её усилием мысли и держим на кончике мизинчика. По моему мнению, будь это блин, вширь раздавшийся во всю арену, будь это тростиночка – под самый купол цирка – мизинчиком я буду чувствовать один и тот же вес. Другое дело, что если блин положить на арену, то ДАВЛЕНИЕ на неё он окажет ничтожное, по сравнению с тростиночкой/иголочкой. Но в любом случае, усилие этих двух водяных образований будет адекватно весу кружки воды и никак не больше. Или по-вашему, всё же возникнет 3,5 тонны? 100 тонн?

Sergey63 | 23717 - 28.03.06 А вот представим такую систему:

Два сообщающихся цилиндра заполнены водой, скажем, до половины. Масса воды известна. В один из цилиндров опускаем груз, в виде поршня, не пропускающего воду между собой и стенками цилиндра. У этого груза может быть масса больше массы всей воды, равна массе воды, равна половине массы воды. На какую высоту поднимется вода в другом цилиндре в каждом случае?
Трением поршня о стенки цилиндра пренебречь.

NNN | 23719 - 28.03.06 aaasi,
>>>>Другое дело, что если блин положить на арену, то ДАВЛЕНИЕ на неё он окажет ничтожное, по сравнению с тростиночкой/иголочкой. Но в любом случае, усилие этих двух водяных образований будет адекватно весу кружки воды и никак не больше. Или по-вашему, всё же возникнет 3,5 тонны? 100 тонн?>>>>

Естественно тростиночка с кружкой воды будет весить мизер.
Но давление то она внизу создаст равное высоте столба.
А в нашем случае эта трубочка подключена к мешку с водой, а он имеет площадь поверхности, тогда силу, необходимую приложить на этот мешок, чтобы перекачать воду нужно будет такую, как я писал, давление умножить на площадь поверхности мешка с водой.

aaasi | 23720 - 28.03.06 Sergey63 Два сообщающихся цилиндра заполнены водой, скажем, до половины. Масса воды известна. В один из цилиндров опускаем груз, в виде поршня, не пропускающего воду между собой и стенками цилиндра. У этого груза может быть масса больше массы всей воды, равна массе воды, равна половине массы воды. На какую высоту поднимется вода в другом цилиндре в каждом случае?
Трением поршня о стенки цилиндра пренебречь.

size: 3.69 KB
Sergey63 | 23723 - 28.03.06 aaasi,

Я эту задачку решил прояснить, поскольку не очень понял, Откуда взялись 400 грамм для подъёма воды в примере Олега.

PS

А почему при равенстве масс груз не лежит на дне?

Oleg | 23724 - 28.03.06 Смотрите все! Супер гениальный мега вечный двигатель!!!

Развитие идеи с грузиками и сильфонами!!!

Перед вами 2 легких и жестких обруча. Внутренний жестко насажен на ось, а внешний соединене с внутренним через систему сильфонов. Сильфоны соединяются последовательно тонкой трубкой. Это снижает поток воды и позволяет рассматривать систему как квазистатичекую.

Обручи жестко прижаты к двум ведущим роликам закрепленным на одном основании с главной осью.

Обратите внимание - центр тяжести смещен влево. Работает исключительно сила гравитации. Наверное, всё вертится...

Кто смелый макет сделать? У меня что-то руки не стоят...

aaasi | 23726 - 28.03.06 NNN, Естественно тростиночка с кружкой воды будет весить мизер.
Но давление то она внизу создаст равное высоте столба.
А в нашем случае эта трубочка подключена к мешку с водой, а он имеет площадь поверхности, тогда силу, необходимую приложить на этот мешок, чтобы перекачать воду нужно будет такую, как я писал, давление умножить на площадь поверхности мешка с водой.
Если я правильно поняла, на вопрос: «всё же возникнет 3,5 тонны? 100 тонн?» вы ответили: «будет весить мизер», т.е. никакие тонны просто так ниоткуда не возникнут, с чем совершенно согласна. Выше – иллюстрация, где груз, массой больше массы воды полностью вытесняет её в сообщающийся сосуд, возражений, надеюсь, нет?
Давление – это сила или вес на площадь. Нам сейчас абсолютно по фигу площадь сечения шланга и конфигурация второго сосуда – от этого зависит ТОЛЬКО СКОРОСТЬ ПЕРЕТЕКАНИЯ ВОДЫ В СООБЩАЮЩУЮСЯ ЕМКОСТЬ, при единственном условии, что масса груза заведомо больше массы воды (от того, насколько она больше также будет зависеть только скорость перетекания воды). Скорость перетекания воды влияет только на динамические характеристики конструкции. ВСЁ! Или всё ещё не всё?

aaasi | 23727 - 28.03.06 Sergey63 Я эту задачку решил прояснить, поскольку не очень понял, Откуда взялись 400 грамм для подъёма воды в примере Олега.
PS А почему при равенстве масс груз не лежит на дне?
400 грамм – эт, наверно, из моих посылов: грузы по 200 г. порция воды – 100 г.
Насчет ЗЫ – верно, неточность. Но при равенстве масс груз на дно не ляжет, он лишь скомпенсирует возвысившийся над ним столб воды в соседнем сосуде.

Oleg, браво!Смакую пока. Жаль, что руки того...

size: 3.08 KB
NNN | 23728 - 28.03.06 aaasi,

Частично соглашусь. Но не со всем.
Сила, которую нужно будет приложить на мешок снизу, никак не зависит от веса самой воды и толщины трубочек! Пускай там будет хоть тонна воды, но перепад будет не большой и площать мешка не большая, то и силу нужно будет затратить не большую.
Она зависит только от перепада высот и плошади мешка на котору будет давить груз!
Если хотите свести эту силу к мизеру, нужно внизу сделать не мешок, а поршень, с маленькой площадью. Нотогда мы проиграем в другом, чтобы перекачать определенный объем воды, ход поршня должен быть большой.
Это точно как эффект рычага - выигрываем в силе, но проигрываем в перемещении плеча рычага.

NNN | 23729 - 28.03.06 aaasi,

Картинка, приведенная в последнем Вашем посту не верна... :cry: Масса воды в таком случае не играет совершенно никакого значения.
Вы можете слева емкость заменить тонкой трубочкой, а груз справа останется точно на такой же высоте, как и в приведенной картинке с большим объемом воды.
В приведенной картинке играет роль только площадь груза справа, который давит на воду, его вес и высота уровня воды слева (объем и вес этой воды не имеет совершенно никакого значения).
Поэтому массу груза незачем сравнивать с массой воды!

Sergey63 | 23731 - 28.03.06 Oleg,

Красиво. Но технологически сложно будет сделать. Надо как-то заставить сильфоны сохранять перпендикулярность поверхностям. А то они как пружины будут расталкивать обручи в разные стороны.

aaasi | 23732 - 28.03.06 NNN, я уже готова расслабиться и получить максимум удовольствия, но Вы не правы или, по крайней мере, некорректны. Не надо о тоннах, есть конкретная конструкция, где на каждой перекладине болтаются по два груза – 200 грамм каждый, и они гоняют из сильфона в сильфон 100 грамм воды. При чём здесь тонны или поршень?

Сила, которую нужно будет приложить на мешок снизу, никак не зависит от веса самой воды и толщины трубочек!

Я честно пытаюсь понять то, что Вы хотели сказать, но если понимать буквально, то сила, да, не зависит от толщины трубочек и от веса воды. Она зависит от веса груза и угла поворота колеса. И груз в 200 грамм снизу, работающий на сжатие сильфона, и груз в 200 грамм сверху, работающий на растяжение сильфона, могут в принципе переместить 100 грамм воды из нижнего сильфона в верхний примерно в районе поз 2-6, если не раньше, что является залогом работоспособности конструкции – вот что важно.

Насчет неверности картинки – не поняла. Проиллюстрируйте, плиз.

NNN | 23737 - 28.03.06 aaasiNNN, И груз в 200 грамм снизу, работающий на сжатие сильфона, и груз в 200 грамм сверху, работающий на растяжение сильфона, могут в принципе переместить 100 грамм воды из нижнего сильфона в верхний примерно в районе поз 2-6, если не раньше, что является залогом работоспособности конструкции – вот что важно.
.
С этим можно согласится! Но чтобы быть точным и корректным, нужно все это просчитать.
Задайте исходные условия и я попытаюсь это сделать.
Необходимы данные:
- перепад уровней воды (верхний-нижний)на участке расчета,
- вес грузов (вы уже написали),
- площадь воздействия груза на сильфон,
- плечо оси качания груза,
- угол нахождения сильфонов, к примеру по отношении к вертикали (положение) в котором необходимо провести расчет.

А в чем конкретно я не прав, по вашему мнению?

>>>>Насчет неверности картинки – не поняла. Проиллюстрируйте, плиз. >>>>

О картинке я ворде все сказал в педыдущем посту... Какие у вас непонятности возникают?

Oleg | 23738 - 28.03.06 Считатйте РАБОТУ по перемещению воды!!! И ГРУЗОВ!!! Ой, у меня скоро будет истерика... Как у девы юной с дефектом на челе...

Короче - чтобы переместить Массу воды (Мв) воды вверх на Н см, надо ОПУСТИТЬ (!!!!) центр тяжести (Мгр) груза на НхMв/Мгр сантиметров
Кажется ничего не перепутал...

Работа ОДИНАКОВАЯ. Система в равновесии!!!

grn | 23740 - 28.03.06 aaasi,

Случайно попался под руку древний макет двигателя с гравитационными насосами. В макете "плотность жидкости = 1", "плотность поршней = 2". На первом снимке положение минимума потенциальной энергии. На втором снимке показано положение в которое маховик должен приводить ротор для получения дополнительного импульса вращения. Два - три ротора размещенные на одном валу с угловым смещением позволяют добиться непрерывного вращения даже без маховика.
Все работает. Колонны с поплавками тоже работают. Единое требование - все полости должны быть соединены между собой. Градиенты давления между смежными полостями минимальны и на работу двигателя принципиального влияния не оказывают.

Минимум потенциальной энергии size: 26.37 KB
Угол смещения маховиком size: 25.14 KB
Sergey63 | 23744 - 28.03.06 aaasi... Абсолютно убеждена, что гравитацию можно запрячь, как любой другой ветер. Вела бы себя благопристойней, когда б своими глазами не видела «сувенир» - кому смешно потешайтесь наздоровье.

aaasi, Вы этот имели в виду? Очень были бы интересны Ваши наблюдения.

size: 48.64 KB
Dimasen | 23751 - 28.03.06 Интересно, а где поподробнее об этом сувенире почитать?

Sergey63 | 23754 - 28.03.06 Dimasen,
Лови: http://www.ac-studio.ru/e-shop/_id/56/

grn | 23755 - 28.03.06 aaasi,

Вот с поплавками.

Двигатель на силе Архимеда size: 63.11 KB
NNN | 23758 - 28.03.06 grn,
Сомневаюсь в его работоспособности.
На поплавки справа колеса, будет дествовать давление воды на верхнюю их поверхность, а под низом у поплавков ведь не вода а воздух, следовательно, почему они должны всплывать в воздухе ?...

grn | 23763 - 28.03.06 NNN,

А почему они не должны всплывать находясь справа? Давление воздуха и жидкости в глубину имеют одинаковый гравитационный градиент. Разница только в сжимаемости.

Sergey63 | 23771 - 28.03.06 grn,

По моему тоже, справа всплывать не будут. По крайней мере нижние. Соответственно, слева верхние не будут "втягиваться".

grn | 23778 - 28.03.06 Sergey63,

Будь по Вашему. Все равно подобные конструкции не имеют практического применения.

Oleg | 23811 - 29.03.06 Давайте про поплавки...

Расмотрим конструкцию с ОБЩИМ объемом воздуха для всех полостей. Давление в системе постоянно и равно давлению воздуха - 1 атм.

Возьмем изменяемый объем - куб емкостью 1 литр (10х10х10 см)

Площадь его грани 100 см кв. - это "поршень на который действует давление среды и поплавок.

на глубине 10 см на эту площадь будет действовать сила в 1 кг(Да простят меня физики, но силу буду мерять в килограммах, а не в ньютонах для простоты понимания! Ок?!)

Если жесткий поплавок имеет объем в 1000 см куб (тоже 1 литр), то начиная с глубины 10 см его "силы" не хватит, чтобы противостоять давлению воды - его вдавит в "изменяемый объем".

Аналогично и с грузом - если груз весит 1 кг, то его поднимет и вожмет в полость на глубине более 10 см.
А на глубине меньше 10 см - груз выпихнет из полости...

Хотите убедиться? Купите за 50 р в автомагазине пыльник ШРУСТА (или любой другой пыльник) - идеальный сильфон. Заклейте ему донышко (рекомендую клей "контакт" - только пальцы не склейте), втавьте трубу в другой конец и вперед - экспериментируйте с ДАВЛЕНИЕМ - это ОЧЕНЬ наглядно!!!

Всем теоретикам УДАЧИ.

Dimasen | 23817 - 29.03.06 Посмотрел. На этот сувенир-вертушку в ИНТЕРНЕТ-магазине. Написано, что шарики выполнены из агата. Попытался найти что-нибудь про агат, и его свойства. Так вот в этой статье http://www.9months.ru/press/6/59/index.shtml упоминается про приобратеамые магнитнные свойства агата. Почитайте...
А потом я попал сюда http://www.wands.ru/txt/apdx_32r.html Эти цилиндры с наполнителем-камешками напоминает "Гравитометр Крылова". Там он тоже говорит о каком-то наполнителе...

grn | 23818 - 29.03.06 Sergey63,

Упростим конструкцию. Вывод - для соотношения плотности грузов к жидкости примерно 2-2,5.

Цепная конструкция гравитацилнного двигателя size: 30.52 KB
Sergey63 | 23822 - 29.03.06 grn,
Если нижний левый груз сумеет преодолеть давление водяного столба и опуститься, а верхний правый сумеет вытянуть воду, то всё в порядке. Можно, конечно, грузы потяжелее сделать, но хватит ли при этом разности масс, создаваемой водой, чтобы провернуть такую конструкцию в реале, - не знаю. Опять же технологически конструкция не простая.

ARG | 23825 - 29.03.06 Все грузы находящиеся на вертикали, просто займут положение "посередине". И все.

Oleg | 23826 - 29.03.06 Жикость скопится внизу и уравняет вес системы. В верхних емкостях будет сухо... ДАВЛЕНИЕ УЧТИТЕ, БУДЬТЕ ДОБРЫ!!!

Напоминаю - для воды это 10 гр на см кв на 10 см столба!!!

grn | 23828 - 29.03.06 Sergey63,
ARG,
Oleg,

Я не настаиваю.
Эта тематика еще в 1996 г. стала очевидной, для меня, не применимой на практике, за исключением случаев - когда есть необходимость не считаться с затратами на реализацию при малых потребляемых мощностях.

Eduard | 23890 - 30.03.06 На спор за штуку баксов сделаю точно такой же "почти вечный двигатель", правда, без агата. Крутиться будет 20 лет на литиевой батарейке.

С уважением.

Sergey63 | 23916 - 30.03.06 Eduard,

По моему литиевые батареи столько не живут. Там скорее за счет перепадов атмосферного давления.

SergeyA | 23920 - 30.03.06 Eduard,
Ага, еще фотоэлемент и ионистор, точно будет "вечная" конструкция.

Umnikoff | 23922 - 30.03.06 Eduard, Принимаю спор! Только был тут уже один крендель (да и сейчас иногда появляется), тоже штуками кидался, Forex зовут. Как только я спор его принял, он резко исчез (штаны наверное стирает ). Короче делай, показывай, ждем 20 лет и если будет работать, победитель получает 1000$! Или сейчас опять начнутся сопли:"...Ты меня непонял, я же пошутила, я же на минутку уходила..." ?

Eduard | 23989 - 30.03.06 И что же - 20 лет ждать? Или шах помрет, или ишак сдохнет Но двигатель действительно можно сделать. Чтобы преодолевать сопротивление подшипников и воздуха, достаточно 1 мка. В принципе, я не против спорить на эту сумму, но срок ??? Ну и лениво, конечно, делать очевидные вещи.

SergeyA | 24029 - 31.03.06 Umnikoff,
Есть часы, которые продаются и которые работают как от перепада давлений, так и температур. Но ведь там-то стрелки двигаются! Значит конструкция вполне реальная. Спорить не буду вещь очевидная.
Были у меня наручные часы, которые не 20 лет проходили, но около 8 точно, от света работали. Во только аккумулятор сдох
Еще, как-то на одной выставке творчества молодежи видел забавный моторчик, который как уверяют всё время крутится. Именно фотоэлемент и ионистор. Дневного освещения достаточно чтобы крутится днем и оставлял запас на ночь.

Umnikoff | 24056 - 31.03.06 SergeyA,
Только не надо меня убеждать в возможности подобных устройств (я про часы, моторчик и даже про "почти вечный двигатель" Eduardа, а не про вышеразрисованную галиматью). Более того, о "почти вечных двигателях" я говорил раньше на скифе. Мысль простая, надо научится для начала экономить, а уже потом стремться к полной халяве. Тогда и подход к разработкам будет другой и всякая антинаучная ересь отсеятся сама собой. А спор я принял только для того, чтобы люди чувствовали ответственность за сказанное, т.к. здесь из сказанного могут развить такую теорию... Так и появляется эфир и т.д. и т.п.

aaasi | 24065 - 01.04.06 Umnikoff...а не про вышеразрисованную галиматью ... надо научится ... и всякая антинаучная ересь отсеятся сама собой ... чтобы люди чувствовали ответственность ... Так и появляется эфир и т.д. и т.п.
Да-да. Эфир – галиматья,
Которая «отсеятся»…
И то, что круглая Земля,
Когда-то было ересью…

Но это было так давно -
Под праведный гнев умников
Распят Христос, сгорел Бруно –
А жизнь идёт – и чудненько!

Umnikoff | 24085 - 01.04.06 aaasi,
Я поэт, зовут Незнайка,
От мня вам - балалайка!

Однажды один далеко не глупый дядя придумал эфир, как средство для оправдания теории распространения радиоволн. С тех пор прошло много времени, и некоторые не только знают, что радиоволна состоит из электирической и магнитной составляющей, но и могут с помощью математического аппарата определить многие ее параметны. А главное, на этой оснве создано огромное множество ПОЛЕЗНЫХ устройств. Эфир "существует" дольше теории ЭМИ. Вопрос: Сколько полезных устройств создано на основе теории эфира?
Если в эфир надо просто верить, то это уже религия, хари кришна какая-то!

SAT | 24088 - 01.04.06 Однажды один довольно-таки глупый дядя придумал, что эфира, как среды для распространения радиовол нет, так как в противном случае теория получилась бы слишком сложной.
А э/м волны и гравитация распространяются просто в пустоте путем искривления самой пустоты. Эту идею подхватили другие довольно жадные и вредные дяди. Когда им стали указывать на абсурность их нелепой теории и на многочисленные эксперименты, подтверждающие
наличие материальной среды, в которой распространяются э/м волны, эти дяди стали говорить, что все, кто с ними не согласен - просто не в состоянии понять их гениальные идеи, и вообще враги человечества. В результате все полезные устройства, созданные на основе теории эфира ( а электродинамика Фарадея-Максвелла-Хевисайда есть не что иное, как теория эфира) оказались созданными неизвестно на основе чего. Но уж точно не на основе теории кривой пустоты.

ARG | 24089 - 01.04.06 Пессимистам от официальной науки.

Не верите - не надо. И не лезьте.
Кто верит - тот до истины дойдет.
Не зря собрались эти люди вместе
Техническое счастье всем грядет!

Не раз ведь в этой жизни так бывало
За ржавым мнением заснувших стариков
И свежее мышление дремало
Лишь просыпаясь от настойчивых звонков.

Вот мы и звоним, как умеем, наше право!
Здесь нет ни правил, ни бесспорных аксиом.
Не надо тыкать всех в Великие начала
Давайте мы их лучше потрясем!

Umnikoff | 24114 - 02.04.06 SAT,
Для имеющих затруднения в прочтении материала повторю вопрос. Сколько создано устройств использующих эфир? Что мешает на него ответить? Трусость или сомнение? Задам еще вопрос. Кто мешал развивать теорию эфира паралельно с другими теориями? Отвечу сам. НИКТО. Никакие дяди не зпретят вам думать нестандартно. Так что не надо ля-ля про то что эту бедную теорию зажали до "нехочу".
То что вы называете "пустотой" давно названо ПОЛЕМ (для не знающих, поле - особая форма материи). Я сам занимаюсь полями (по мере сил и свободного времени).
ARG, Вот тут промашка. Я не пессемист и даже не оптимист, а реалист от официальной науки. В добавок ко всему финансирую несколько нетрадиционных проектов. В прошлом году вел проект изобретателя, с которым познакомился на этом сайте (к сожалению проект заглох, надеюсь что временно). Так что, поверьте, заинтересован в "нестандартном мышлении" как никто другой. В круге моих знакомых есть и физики-фундаменталисты, так что я не голословен (в отличии от некоторых поэтов). А если есть что-то РЕАЛЬНОЕ - добро пожаловать! А если нет, то советую не утонуть в собственном словоблудии. Я не претендую на роль гуру и не хочу никого учить. Каждый имеет право на свое мнение. Если считаете, что школьного курса физики и теории навсехдавящего эфира достаточно для создания полезных устройств - флаг вам в руки! Я и в это могу вложить деньги...

ARG | 24115 - 02.04.06 Umnikoff А если нет, то советую не утонуть в собственном словоблудии. Выбирайте выражения, иначе я решу что вы ошиблись с ником. Не стоит столь безаппеляционно заявлять, не зная с кем беседуете.
Во первых полезно взглянуть на календарь.
Во-вторых на этом форуме не стоит кому то так настойчиво рекомендовать свои взгляды. Здесь можно либо читать, либо не читать все что пишут. Можно спорить, обсуждать. Но не указывать. Надеюсь, именно это вы имели ввиду.

Umnikoff | 24116 - 02.04.06 ARGВыбирайте выражения, иначе я решу что вы ошиблись с ником. Да нет, фраза была не персональной. После слов "...несколько нетрадиционных проектов." Стоило сделать абзац, но как всегда на редактирование текста не обращаю внимания. Sorry. А про календарь забыл :oops: Меня сын еще сутра подколол, а я через 5 минут уже и забыл что за день .
Доказывать больше ничего не буду. Когда я здесь зарегистрировался, цель у меня была не доказывать, а найти что-то реальное, чему можно финансово помочь (ну и заработать на этом денег, естественно). К сожалению, думаю пора отсюда уходить. Если с кем был груб, то прошу прощения.

mikle10 | 24139 - 02.04.06 Umnikoff,
Пока, пока. Нетам копаеш ... коллега

Надо было на Архимед ехать, но он, Архимед, уже кончился :cry:

SAT | 24153 - 02.04.06 Umnikoff, объясняю еще раз, медленно. Электродинамика Максвелла - это теория эфира. Фарадей, Максвелл, Кельвин и многие другие, разрабатывая теорию электомагнитных взаимодействий, исходили из наличия некой материальной среды, или субстанции, через посредство которой взаимодействуют тела. Поэтому ВСЕ полезные устройства, при создании которых использовалась электродинамика, созданы с использованием теории эфира. Сколько конкретно - не считал.
Если угодно называть эту среду полем - дело хозяйское. Хотя это ведет к путанице.
О том, кто мешал развивать. Думать , конечно, не запретишь. Но препятствовать публикациям, не выделять финансирование - это запросто. Не знаю, как на западе , а руководство АН СССР мешало конкретно. Фамилии и документы известны.
Результат - ни один "физик-фундаменталист" не в состоянии объяснить механизма электромагнитных взаимодействий.
Напоследок - стишок.

По завалинке идет
Умный маленький енот.
Хрясть ему по яйцам!
И зверёк - валяется.

Umnikoff | 24157 - 02.04.06 mikle10Umnikoff,
Пока, пока. Нетам копаеш ... коллега Похоже что так. Ну чтож, Михаил, надеюсь проблемы с бизнесом решились положительно, привет Воронежу. Пока!
Для прочей компании.
ARG правильно сказал:
"...Вот мы и звоним, как умеем..."
Добавить нечего.
Лично для меня ответ писать не стоит - не вернусь, ну разве что для потехи личного самолюбия.
Всем удачи!

mikle10 | 24174 - 02.04.06 SAT,
Сначала отфинансируй что нибудь. Потом трепись.
Запусти что либо новое...

Зделай что-то ручками .... А так детский сад... Хотя Москва...

Eduard | 24179 - 02.04.06 Umnikoff, "поле - особая форма материи"

Угу, а вода - особая форма жидкости. Как будто это что-либо проясняет.

А вообще, если ты кого-то хочешь финансировать ради получения наукоемкоих результатов - мне это очень интересно, потому что моя цель по жизни заработать много денег для организации лаборатории, при ней школы для нестандартных учеников, и в конечном счете - для создания нетрадиционных устройств, которые освободят человечество от физического труда. Готов положить на это остаток жизни.

С уважением.

NNN | 24188 - 03.04.06 Umnikoff,

Вы готовы вложить деньги? Есть "рабочая" идея, нужно финансирование. :wink:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=24187#24187

aaasi | 24200 - 03.04.06 Umnikoff Если в эфир надо просто верить, то это уже религия, хари кришна какая-то! Если вера – то это к попам.
В данном деле – к попам от «науки».
Плоти крайней – не нужно рабам,
С краю мозг у которых и руки…

А по центру – сияющий весь,
Утопая в муаре атласном,
Попирающий совесть и честь,
Монументом стоит символ бакса.

Не поймите меня правильно, ув. Umnikoff, я понимаю, что финансирование – это те же токи, которые подчиняются своим «законам Ома» и против которых особо не попрёшь. Но, по моим представлениям, работают эти законы в очень некрасивой принципиальной схеме, «заточенной» на клан очень жадных дядей, вовремя смекнувших, где нужно зашорить некоторое знание, а КАК зашорить – это уже дело техники. Благо – и клоун подходящий подвернулся. В общем, SAT ответил исчерпывающе. Добавлю только, что для Джона Уорела Кили, Николы Тесла и многих-многих других первопроходцев-практиков в мир электрических энергий эфирные представления были базовыми и именно на их основе существует всё, что сегодня связано с электричеством. Мир забрел в тупик усердием предприимчивых ротшильдов и морганов, смекнувших что энергию, в океане которой мы купаемся, можно продавать. Но идеологам-клоунам необходимо было организовать развесистую клюкву вокруг благополучия толстосумых дядей. Огромное количество людей давно и основательно разобрались в ситуации, но «законы Ома» в финансовых цепях не позволяют радикально изменить ситуацию. Однако, прочувствуйте время! Мы живем накануне грандиознейшего короткого замыкания – порочные цепи будут сожжены. Сомневаетесь? Какие цепи образуются потом – конечно, ещё вопрос… Не факт, что они будут для людей…

Доброго самого - всем!

SAT | 24238 - 04.04.06 Сначала отфинансируй что нибудь. Потом трепись.
mikle10,объясни, пожалуйста, почему именно такая последовательность? А не наоборот?
Сам-то пробовал что-нибудь "отфинансировать"?
Если есть реальный опыт венчурного финансирования, рассказал бы народу. Многим интересно было бы. Можно отдельную ветку завести.
У меня, кстати, опыт финансирования и поднятия лежачих предприятий имеется. Причем как успешный, так и абсолютно катастрофический. Правда, не в области инноваций. Хотя, любой бизнес - это изобретательство.
Так что трепаться имею право. :wink:

mikle10 | 24454 - 06.04.06 SAT,
Да. Финансировал.
Что касается лежачих предприятий, хотелось бы ошибаться, но мой опыт показывает что мало спецов из первопристольной в этом вопросе. Все только ..... а потом разгребаешь за ними что наваяли. И собираеш почастям что эти казлы продали или заложили под кредиты.
Так что этим масквичам не хвастся, лучше в тряпку молчать. Ничего личного. так делюсь опытом.
Так что трепаться имею право.
Это и отличает профи от трепача

Раз Umnikoff незахотел с Вами делиться информацией значит ....
нет и у меня такого желания.

peabody | 24833 - 10.04.06 -сообщение было удалено автором вследствие утраты смысла-

Sergey63 | 24915 - 11.04.06 peabody,

:shock: Весна действует?

ARG | 25016 - 12.04.06 Sergey63 Черт, тоже хотел спросить!

peabody | 25023 - 12.04.06 Здесь убеждаемся в локальном действии фундаментального принципа: слушая кого-либо, слышим лишь себя, что даёт нам возможность неуслышанное разъяснить другим. Этот принцип, к сожалению, выходит далеко за пределы Интернета, переплетая тонкой нитью многое. Такие хитросплетения, порой едва заметные, мы называем результатом общения. Так везде, где слушающий не слышит, смотрящий не видит, чувствующий не ощущает, попросту - где хотящий не обладает желанием. Хорошо однако то, что принцип хоть и фундаментальный, но отнюдь не глобальный. Каждый волен поступать с ним так, как считает нужным. Вот поэтому имеем то, что имеем, это же имеют от нас и этим же имеют нас. Поздравляю.

NNN | 25379 - 16.04.06 Привет.
Предлагаю на рассмотрение идею гравитационного двигателя.
В чем здесь ошибка?

Смотрите рисунок. Гироскоп на поворачивающемся в вертикальной плоскости шарнире. Шарнир – на вращающейся вертикальной оси оси.
На гироскоп постоянно действует сила тяжести F=mg, но в гироскопа есть очень интересное свойство, он не позволяет изменить свою ось вращения в направлении прикладываемой силы. При таком воздействии внешней силы на ось гироскопа, в нем возникает сила, направленная перпендикулярно приложенной. Следовательно гироскоп на шарнире не «упадет» вниз, а будет поворачиваться вместе с осью (на рис. указано стрелкой - реакция гироскопа).
Получается, как будто бы, гироскоп, приложенную к его оси силу тяжести перенаправляет в другую сторону. Он постоянно падает, но за счет своего свойства падает не вниз, а в сторону! Получим постоянное вращение вертикальной оси.
Это напоминает всем известный волчек. Если он раскручен, то он стоит вертикально на своей ножке. Но если его наклонить, то он начинает поворачивать свою ось. Получается вращение оси наклона. Это прецессия гироскопа. Но волчек то не падает в строну наклона, он продолжает вращаться до тех пор, пока его обороты не уменьшаться.
Так вот, прецессия возникает (в нашем случае) за счет силы тяжести, эта прецессия превращается во вращение вертикальной оси, на которую мы можем повесить какой то генератор. Обороты гироскопа у нас не падают, у нас стоит двигатель.
Но расходы энергии на поддержание скорости вращения гироскопа будут равны трению в подшипниках и о воздух. Но трение можно свести к минимуму, предположив, что гироскоп висит на магнитной подвеске в вакуумной камере. Тогда расходов на поддержание его вращения, практически не будет
А прецессия его то останется, сила тяжести на него будет действовать!
«Запряжем» ее во благо!
Хочу услышать Ваши возражения.
С уважением.

size: 3.26 KB
Oleg | 25391 - 16.04.06 Возразим. Ось гироскопа и подшипники должны испытывать большие поперечные нагрузки - это приведет к уменьшению и остановке "прецессии"

Eduard | 25393 - 16.04.06 NNN, возражаю. Допустим, у нас на столе вращается волчок с отклоненной осью, и эта ось описывает коническую прецессию. Сила тяжести создает момент поворота оси, но вращение перенаправляет этот момент и превращает в прецессию. Дело в том, что силы будут строго перпендикулярны только в случае бесконечно большой скорости вращения. В реальном случае угол слегка отличается от 90 град, и тем сильнее, чем ниже скорость вращения. Поэтому в результате угол конуса прецессии медленно увеличивается. Если бы угол был строго 90, возражений нет - действительно можно было бы использовать энергию прецессии без нагрузки на вал, а реально - увы.

Если вы интересуетесь этой темой, то мой вам встречный вопрос. Каждая частица есть бешено вращающийся гироскоп, это подтверждает явление ЯМР. Энергия этого вращения, безусловно, превосходит все имеющиеся в нашей технологии величины. Мне интересно, есть ли какие-нибудь надежды поюзать эту энергию, имея в распоряжении только магнитные поля... Другими словами, если принудительно наклонять и вращать по конусу ось гироскопа, изменяются ли его обороты? Ведь если таким образом извлечь хотя бы 10^(-10) часть его энергии, нам этого хватит на все нужды. Мне кажется, именно такой процесс происходил в диске и роликах Серла, частицы разрушались после исчерпания энергии, и поэтому основание и ролики заряжались разными знаками, т.к. для разного направления вращения прецессии теряли энергию разные по знаку закрученности частицы, т.е. электроны и протоны.

С уважением.

SAT | 25433 - 17.04.06 NNN, все это давно используется. В СУ баллистических ракет есть(был) такой прибор - гироинтегратор осевых ускорений, работающий именно по этой схеме. Угол прецессии пропорционален величине кажущейся скорости ракеты. Но никакой энергии из прецессии извлечь не получится. Как только ты противопоставишь прецессии какой-то момент сопротивления, гироскоп начнет прецессировать , а работу совершать не будет, гад такой, т.к. угловая скорость прецессии завсегда ортогональна вектору момента, причем при любой угловой скорости собственного вращения.
В реальном случае угол слегка отличается от 90 град,
Eduard,
Это только из-за сил трения.
Можете поверить на слово, я по этому гироинтегратору в свое время на экзамене получил "отл.". Хотя , конечно, давно дело было.

NNN | 25436 - 17.04.06 SATNNN, .... Но никакой энергии из прецессии извлечь не получится. Как только ты противопоставишь прецессии какой-то момент сопротивления, гироскоп начнет прецессировать , а работу совершать не будет, гад такой, т.к. угловая скорость прецессии завсегда ортогональна вектору момента, причем при любой угловой скорости собственного вращения.

Подскажите, если мы в предложенной схеме, затормозим или притормозим вертикальную ось, гироскоп начнет "падать" вниз?

SAT | 25455 - 17.04.06 Да.

Eduard | 25463 - 18.04.06 SATE> В реальном случае угол слегка отличается от 90 град,
Eduard,
Это только из-за сил трения.
Нет! Вы получили "отлично" потому, что скорости вращения авиационных гироскопов огромны! И поэтому эта малая разница не принимается в расчет. На самом деле угол всегда отличается от 90 град, если только момент на оси не равен нулю. Потому и падает волчок на столе. Момент, приложенный к оси, перенаправляется через инерцию обода, умноженную на количество движения, но оно не бесконечно. Я не голословно утверждаю, я это специально прочитал в каком-то курсе по физике гироскопа в инете, сейчас не вспомню, искал по словам "энергия прецессии гироскопа".

С уважением.

Eduard | 25467 - 18.04.06 Если вопрос встанет принципиально, найду статью.

SAT | 25472 - 18.04.06 Вкладом в полный момент количества движения от прецессии и нутации, насколько я помню, обычно пренебрегают. Поправки в гироинтеграторе вводятся на трение. Но это сути не меняет.
С точки зрения получения каких-то нужных нам физ. эффектов вращение твердых тел, полагаю, имеет чисто теоретическое значение. Т.к., чтобы эффекты были заметны, нужны слишком большие скорости вращения, недопустимые по условиям прочности.
Отдельная песня - вращение магнитов и электромагнитов.
Но об этом лучше в другой ветке.

NNN | 25485 - 18.04.06 SAT,

Почему тогда волчок прецессируя не падает?
У него угол наклона оси начинает увеличиваться и волчок действительно упадет, только тогда, когда его обороты снижаются.
А пока его обороты существенно не падают, он будет прецессировать очень долго.
И еще, такой момент:
в момент его раскрутки и постановки на ножку, мы никогда его строго вертикально поставить не можем.
Но он пару раз качнувшись сам принимает строго вертикальное положение, и только когда обороты снижаются. он начинает потихоньку прецессировать. И эта прецессия возрастает, так как потихоньку падают обороты.

SAT | 25491 - 18.04.06 Почему спутники на Землю не падают? Инерция, е-мое.
Наберите в яндексе "прецессия гироскопов" - все подробности узнаете.

edvid | 25503 - 18.04.06 Здесь описаны способы использования гироскопа для съёма энергии вращения планеты.
Линевич Э. И. Земной шар в качестве силового привода электростанции// - "Гравитон" №2, 2004, с. 10 - 11.

SergeyA | 25507 - 18.04.06 А разве при попытке отклонить гироскоп нужно затратить больше энергии чем затрачено не его раскручивание?

bear | 25523 - 18.04.06 SAT, если гироскопе принудительно менять направление оси (или кувыркать) - вращение замедлиться? А если кувыркать с большой скоростью?
- технические моменты опустим - трение, нетвердость подшипников и т.д.
Ведь если скорость не уменьшиться, причем до полной остановки, то можно говорить об утилизации энергии, ведь волчок сопротивляеться любому повороту - что в свою очередь нарушит закон сохранения энергии, которая, как мы знаем, никуда не деваеться!

NNN | 25542 - 18.04.06 SAT, Спутники, спутниками.... там другие механизмы и работает инерция, сила притяжения и скорость.
здесь же другие моменты.
Я ведь задал вопрос:
если мы, раскрученный волчок ставим изначально на опору под углом, то он через несколько колебаний оси, восстанавливает свою ось строго вертикально, почему? Это он только потом, когда его обороты уменьшаться, начинает прецессировать.
И при чем здесь инерция. Ведь по Вашему он должен постоянно прецессировать и медленно "падать" (увеличивать угол наклона оси).

TromB | 25557 - 18.04.06 aaasiСобачку в этом замечательном колесе так и не откопала…. Судите сами… Сначала пояснения: восемь плоских лопастей на валу; у лопастей ушки для оси, на которой болтаются грузы со степенью свободы градусов на 40; в районе ушек посередине лопасти – шель, в которуювставляем воздушный (у нас он будет водяной) шарик, одну сторону которого приклеиваем к лопасти, а надувательное отверстие через щель соединяется трубкой с противоположным шариком, предварительно все это заполнено водой без особого фанатизма, ...
...
Кто-то может возразить по существу? А сделать?
Вот по поводу этого сообщения. (18 страница в начале)
полагаю - шарики водой заполнять не надо. совершенно и без всякого фанатизма.
а что надо?
надо оставить в шариках воздух и всю эту карусель до половины погрузить в воду.(по осям емкостей 3-7) причем емкость с водой, должна быть кольцеобразной (или овальной)
тогда, с учетом выполнения осей карусели в виде лопастей, данная конструкция начнет двигать воду в кольцеобразном канале, и движение воды будет работать как маховик, сообщая дополнительую силу помогающую вращению колеса (карусели)
подобный вариант предпочтительней и снимает все вопросы по поводу поднятия воды из обьема 5 в обьем 1. более того, воздух будет стремиться сам покинуть обьем 5.
вот в таком исполнении, однозначно работать будет, особенно, если ориентировать вращение воды в кольцевом желобе по часовой стрелке (для нашего полушария)
ну естественно вращение будет осуществляться в сторону противоположную, нежели указано на рисунке в процитированном сообщении.

SAT | 25575 - 19.04.06 NNN, инерция притом, что все движение происходит в соответствии с законами Ньютона и вытекающей из них теоремой о сохранении момента количества движения. Во всяком случае, эти законы описывают движение твердых тел в лабораторных условиях достаточно точно. Теорию гироскопов и вообще механику Ньютона (а точнее, Гука) разъяснять и обсуждать не вижу смысла.Анализировать поведение гироскопов лень. Ничего из этого не получишь.
Имеются сведения об эффектах, наблюдаемых в лабораторных условиях, не описываемых с помощью законов Н.(типа потери веса гироскопом). Но насколько они достоверны - не знаю. Повторю еще раз. Считаю, что обнаружить, а тем более использовать, нужные физ. эффекты, связанные с механикой твердого тела, очень трудно, а в домашних условиях - невозможно. Даже если знаешь, что искать. Предлагаю тему закрыть и заняться чем-нибудь полезным.

NNN | 25604 - 19.04.06 SAT, Ну чтож, закрыть, так закрыть....

Но вы не ответили на заданный вопрос:

>>>>если мы, раскрученный волчок ставим изначально на опору под углом, то он через несколько колебаний оси, восстанавливает свою ось строго вертикально, почему? Это он только потом, когда его обороты уменьшаться, начинает наклоняться и прецессировать.>>>>

Slesar | 25709 - 20.04.06 NNN,
Это повод для темы
Но Forex знает но не скажет.

Eduard | 25721 - 20.04.06 NNN
>>>>если мы, раскрученный волчок ставим изначально на опору под углом, то он через несколько колебаний оси, восстанавливает свою ось строго вертикально, почему? Это он только потом, когда его обороты уменьшаться, начинает наклоняться и прецессировать.>>>>

А вот это как раз от трения. Если сделать кончик из каленой иглы, хорошо отцентровать, а крутить на стекле, то изначально заданный угол так и останется. Проверял.

С уважением.

aaasi | 25738 - 20.04.06 TromB,
а что надо?
надо оставить в шариках воздух и всю эту карусель до половины погрузить в воду.(по осям емкостей 3-7) причем емкость с водой, должна быть кольцеобразной ...
Не представляю, как из этого, ежели и работающего, но тихоходного устройства

получить скорости вращения, где вода будет выполнять роль маховика.... А Вы не экспериментировали?

TromB | 25750 - 20.04.06 aaasiTromB,

Не представляю, как из этого, ежели и работающего, но тихоходного устройства
получить скорости вращения, где вода будет выполнять роль маховика.... А Вы не экспериментировали? в маховике важна не скорость. в нем важна масса.
массивный маховик способен крутиться небыстро. но долго. ибо - инерция.
вода в кольцеобразном канале будет иметь большую инерцию, благодаря массе. (не приходилось бывать в суши-барах, где в кольцеобразном канале плавают лодочки-подносики?)
быстрооборотным устройство от этого не станет. но добавится еще одина сила, позволяющая совершать устройству избыточную работу (кроме работы по потдержанию самовращения)

Само устройство с грузами, выполненными способом указанным на схеме, уже имеет некоторые тенденции к разбалансировке. (а именно - рычаг от центра оси до внешнего края груза 7 больше чем у груза 3. (то же в парах 4-8, 2-6,) что совершенно однозночно приведет к повороту конструкции по часовой стрелке) неочевиден факт, что устройство преодолеет "мертвую" точку, однако, явно просматривается дополнительный импульс после ее преодоления от удара грузика по оси.
Поплавки (3 и 4)при погружении устройства в воду по осям 3-7, создают дополнительный крутящий момент, направленный в ту же сторону, вращения, в которую работает разбалансировка за счет разницы длинны рычагов (в вашем варианте с водой, они работали в разные стороны)
Грузам при использовании "воздушных мешков", нет необходимости выполнять работу по подьему воды в парную (противоположную емкость), следовательно, не выполняется работа противодействующая силе гравитации. более того, по мере погружения "воздушных мешков" в жидкость, воздух из мешков будет выдавливаться не только силой грузов но и давлением окружающей мешки жидкости. то есть - мы устранили еще одну противосилу и заставили работать плотность жидкости в нашу пользу.
Далее, замкнув жидкость в кольцеобразный канал, мы заставляем работать "на нас" и инерцию движения жидкости в этом канале. то есть, работа, затраченная на приведение в движение массы жидкости (а она неизбежна в конструкции, где опора для "воздушных мешков" и грузы имеют какой либо размер) не "пропадает напрасно", а используется системой в дальнейшем.

Таким образом, на "нашей" стороне следующие факторы:
1. разбалансировка системы за счет разницы в длинне рычагов
2. импульс силы за счет удара груза по опоре при падении
3. давление жидкости на "воздушные мешки" - позволяющее облегчить погружение правой (в нашей схеме) части
4. выталкивающая сила жидкости, действующая на "воздушные мешки" в левой части
5. масса жидкости в кольцеобразном канале, работающая как маховик и толкающая лопасти нашей конструкции в сторону вращения.

против работают следующие факторы:
1. сила трения на оси конструкции
2. давление жидкости, затрудняющее перекачку воздуха из емкости 8 в емкость 4
3. поверхностное натяжение жидкости, препятствующее вхождению
4. "всасывающее" свойство жидкости, препятствующее выхождению
итого 4 против 5
пунктами 1 и 3, при соответствующих размерах и весах, можно пренебреч. остается 2 против 5.

Поскольку вес грузов ничем не лимитирован, и собственно (в случае их закрепления вплотную к осям) никак не влияет на вращение _сбалансированной_ конструкции, очевидно, что грузы могут быть подобраны таким образом, чтобы обеспечить давление в емкости 8 (за счет тяжести груза) однозначно достаточным, ддя противостояния давлению жидкости на емкость 4 (на расчетной глубине) и достаточным, чтобы вытеснить воздух в емкость 4.

таким образом, используя силы гравитации, мы изменяем обьем емкости 4. далее, начинает работать сила выталкивания менее плотных тел более плотной средой.
импульс от падения груза на ось (для этого, обьем и размер "воздушных мешков" должны позволять совершить это падение), разбалансировка конструкции за счет разной длины рычага, движение воды в канале - все эти три фактора используются только для прохождения конструкцией "критической" точки и наступлению момента, когда груз 8 начнет перекачивать воздух в емкость 4

и в дополнение - совершенно необязательно, чтобы обьем воздуха в емкости 4, был достаточен для приданию грузу 4 плавучести или нейтральной плавучести. в данном случае, совершенно достаточно того, что вес грузов 4 и 3 существенно уменьшится по сравнению с весом грузов являющихся противовесами. за счет того, что сами грузы находятся в жидкости и за счет дополнительных воздушных полостей, увеличивающих суммарный обьем этих грузов. смещение в левую сторону (по нашей схеме) приводит конструкцию в явно разбалансированное состояние.

з.ы. непосредственно с данной конструкцией не эксперементировал. но мне она в моей интерпритации кажется вполне работоспособной, потому всенепременно буду делать модель.

edvid | 25763 - 20.04.06 NNNSAT, Ну чтож, закрыть, так закрыть....

Но вы не ответили на заданный вопрос:

>>>>если мы, раскрученный волчок ставим изначально на опору под углом, то он через несколько колебаний оси, восстанавливает свою ось строго вертикально, почему? Это он только потом, когда его обороты уменьшаться, начинает наклоняться и прецессировать.>>>>
=======================
На показанной модели гирьку можно заменить пружиной, вторым концом соединённой с вертикальной осью в нижней точке. Гироэффекты обладают динамической симметрией. Если вращать большое кольцо, как показано на схеме, но принудительно и от стороннего источника, то оно будет сопротивляться этому вращению с противодействующим моментом, численно равным моменту, создаваемому гирькой или пружиной. Последнее свойство используется для съёма энергии вращения, например, земного шара. В этом случае вертикальная ось прецессии соединяется, например, с ротором генератора, а его статор – с земным шаром.

smoker | 25785 - 20.04.06 Таким образом, на "нашей" стороне следующие факторы:
1. разбалансировка системы за счет разницы в длинне рычагов
2. импульс силы за счет удара груза по опоре при падении
3. давление жидкости на "воздушные мешки" - позволяющее облегчить погружение правой (в нашей схеме) части
4. выталкивающая сила жидкости, действующая на "воздушные мешки" в левой части
5. масса жидкости в кольцеобразном канале, работающая как маховик и толкающая лопасти нашей конструкции в сторону вращения.

против работают следующие факторы:
1. сила трения на оси конструкции
2. давление жидкости, затрудняющее перекачку воздуха из емкости 8 в емкость 4
3. поверхностное натяжение жидкости, препятствующее вхождению
4. "всасывающее" свойство жидкости, препятствующее выхождению
итого 4 против 5
пунктами 1 и 3, при соответствующих размерах и весах, можно пренебреч. остается 2 против 5.
по пунктам "за" 1. Смещение центра тяжести колеса указаным способом в право, на самом деле больше смещает центр тяжести вниз, что есть очень плохо, и выигрыша не дает.
3.Давление будет всегда работать против "нас", потому как вы собираетесь закачивать воздух на большую глубину чем был.
5.Маховик сам по себе не внесет лишней энергии в систему, это не сила "за", это просто инерционная нейтральная балда.
Итого все против всех.

NNN | 25810 - 20.04.06 edvid,
Все правильно, гирьку можно заменить пружиной, а еще лучше - постоянными магнитами.

Ламер | 25817 - 20.04.06 TromB
надо оставить в шариках воздух и всю эту карусель до половины погрузить в воду.
А почему наполовину погрузить? Тут на 16 странице написано о полном погружении в воду. В чем разница?

TromB | 25840 - 20.04.06 smokerТаким образом, на "нашей" стороне следующие факторы:
1. разбалансировка системы за счет разницы в длинне рычагов
2. импульс силы за счет удара груза по опоре при падении
3. давление жидкости на "воздушные мешки" - позволяющее облегчить погружение правой (в нашей схеме) части
4. выталкивающая сила жидкости, действующая на "воздушные мешки" в левой части
5. масса жидкости в кольцеобразном канале, работающая как маховик и толкающая лопасти нашей конструкции в сторону вращения.

против работают следующие факторы:
1. сила трения на оси конструкции
2. давление жидкости, затрудняющее перекачку воздуха из емкости 8 в емкость 4
3. поверхностное натяжение жидкости, препятствующее вхождению
4. "всасывающее" свойство жидкости, препятствующее выхождению
итого 4 против 5
пунктами 1 и 3, при соответствующих размерах и весах, можно пренебреч. остается 2 против 5.
по пунктам "за" 1. Смещение центра тяжести колеса указаным способом в право, на самом деле больше смещает центр тяжести вниз, что есть очень плохо, и выигрыша не дает.
3.Давление будет всегда работать против "нас", потому как вы собираетесь закачивать воздух на большую глубину чем был.
5.Маховик сам по себе не внесет лишней энергии в систему, это не сила "за", это просто инерционная нейтральная балда.
Итого все против всех.
хм...
уважаемый, вы выступили для чего? типа - "а вот!" ?
потому, как явно "мимо кассы".
1. читаем класическую механику. при равном весе груза, и одинаковых плечах рычага, грузы уравновешенны. (для особо одаренных - на этом принципе действуют весы)
при неравных плечах рычага, но при одинаковом весе грузов, в какую сторону весы наклонятся? а? по вашему, в сторону, где рычаг меньше? ню-ню.
3. давление жидкости в правой части системы выдавливает весь воздух из емкостей и _ничто_ не противодействует этому и не мешает грузам свободно погружаться в жидкость. что в данном случае, по вашему, работает "против нас" ?
единственное место, где необходимо противодействовать давлению жидкости - левая часть системы (относительно осей 1-5)
НО, как уже говорилось - масса грузов, ничем не лимитирована. совершенно очевидно, что груз можно подобрать достаточный, для того, чтобы силы гравитации были больше, чем сопротивление жидкости и позволили перекачать воздух из обьема 8 в обьем 4. (при условии одинаковой массы и бьема грузов, система с закрепленными вплотную к оси грузами полностью сбалансирована, и ей пофигу. какая именно масса у этих грузов)
5. маховик, в данном случае не просто отвлеченное понятие. мы затрачиваем силу и энергию на перемещение массы воды (в силу того, что грузы и опоры имеют размер). и если это перемещение будет в "открытой" воде, то вся энергия уйдет в никуда и пропадет "напрасно". закольцовывание, и использование в качестве маховика, позволяет _использовать_ некоторое количество этой энергии, которая в этом случае, будет _накопляемой_ энергией. то есть, некоторая часть ранее затраченной энергии, может в дальнейшем использоваться системой. и совершенно смешно утверждать, что мол нет никакой разницы, потратить некоторое количество энергии (примем ее здесь за 100%) впустую и безвозвратно, либо получить обратно 35-60% ранее затраченой энергии.
как в любой системе подобного рода, весьма критично наступление равновесияя системы. маховик в данном случае, _не_ служит для потдержания вращения в системе как такового, _но_ служит для преодоление критической "мертвой" точки.

TromB | 25841 - 20.04.06 ЛамерTromB
надо оставить в шариках воздух и всю эту карусель до половины погрузить в воду.
А почему наполовину погрузить? Тут на 16 странице написано о полном погружении в воду. В чем разница? не понял, как могло быть написано о обсуждаемой системе на 16ой странице, если сама система и ее описание появилась только на 18ой.

по факту - лично я, не вижу смысла, никаких выгод и т.п. от погружения системы в жидкость ниже осей проходящей по грузам 3-7
есть конкретные соображения-предположения, почему полностью погруженная система эффективней - выкладывайте. зачем буквы впустую тратить?

Ламер | 25847 - 20.04.06 TromB
не понял, как могло быть написано о обсуждаемой системе на 16ой странице, если сама система и ее описание появилась только на 18ой.
Вы ошибаетесь. Описание появилось на 16 странице. И я имел ввиду вот это место из сообщения Sergey63 на 16 странице:

Sergey63
Если вместо жидкости заполнить ёмкости воздухом и полностью погрузить конструкцию в воду, будет работать архимедова сила.
TromB
по факту - лично я, не вижу смысла, никаких выгод и т.п. от погружения системы в жидкость ниже осей проходящей по грузам 3-7
есть конкретные соображения-предположения, почему полностью погруженная система эффективней - выкладывайте. зачем буквы впустую тратить?
Так я и пытаюсь разобраться, что эффективнее, - полностью погружённая или наполовину? И вас как автора идеи спрашиваю, почему вы считаете, что наполовину погрузить лучше? Вроде в полностью погружённой выталкивающая сила на большее количество емкостей действует. И значит крутить должно лучше.

smoker | 25864 - 21.04.06
1. читаем класическую механику. при равном весе груза, и одинаковых плечах рычага, грузы уравновешенны. (для особо одаренных - на этом принципе действуют весы)
при неравных плечах рычага, но при одинаковом весе грузов, в какую сторону весы наклонятся? а? по вашему, в сторону, где рычаг меньше? ню-ню. Ну так соберите это колесо и убедитесь, что его центр тяжести будет ниже оси, и чем тяжелее будут грузы тем устойчивей будет стоять, а если нет зачем огород с поплавками городить собрались, когда и так все будет работать.
уважаемый, вы выступили для чего? типа - "а вот!" ? Пытался сыкономить вам время от бесполезной сборки "вечностоящего колеса", но вам его сборка будет полезна, обшибся извеняюсь, не повторится...

edvid | 25873 - 21.04.06 NNNedvid,
Все правильно, гирьку можно заменить пружиной, а еще лучше - постоянными магнитами. ////////////////////////////////////////////////

Когда требуется регулировать величину снимаемой мощности, то наилучший вариант – с пружиной. У магнитов, с увеличением расстояния, сила взаимодействия слишком резко падает. А пружина может значительно растягиваться. Если в начальном положении кончик оси, к которому подвешен груз на картинке, прицепить к пружине и расположить вблизи нижней точки (при этом ось гироскопа расположится почти вертикально), то с увеличением скорости принудительного вращения большого кольца (как на картинке), также будет увеличиваться и противодействующий момент гироскопа (гироскоп будет поворачиваться, растягивая пружину). Максимально возможное значение снимаемой мощности соответствует максимальной скорости прецессии и, соответственно, максимальному противодействующему моменту, которому соответствует горизонтальное расположение оси гироскопа (при этом пружина будет максимально растянута).

NNN | 25885 - 21.04.06 edvid, Хочу собрать на движке от винта и поиграться.

TromB | 25907 - 21.04.06 smoker
Ну так соберите это колесо и убедитесь, что его центр тяжести будет ниже оси, и чем тяжелее будут грузы тем устойчивей будет стоять, а если нет зачем огород с поплавками городить собрались, когда и так все будет работать.
"и так" работать не будет.
но по порядку.
если взять некую ось (имеющую конечный размер) и закрепить ее по центу с возможностью вращения вокруг этого цента - получим равновесную конструкцию. (если плечи идентичны)
если поместить на этих плечах груза, совершенно одинаковые и на _равном_ расстоянии от центра вращения - система останется в равновесии. но,
если сдвинуть один из грузов ближе к центу (или дальше) система прийдет в движение и это движение, будет продолжаться _до_достижения_ равновесного состояния! мы получим в итоге уравновешенную конструкцию, _но_ с изменениями положения плечей. (одно выше, другое ниже)
при этом, _нет_ никакой разницы, _вплотную ли к плечам закреплены грузы, выше или ниже. можно один груз закрепить на плече, другой гораздо ниже плеча, подвесив на веревчке (к примеру) поведение системы будет совершенно одинаковым. если точкиравновесия грузов приходятся на точки плечей, равноудаленных от оси вращения, плечи будут распологаться паралельно поверхности земли.
если один из грузов сдвигать, произойдет изменение угла наклона плечей. и величина этого отклонения _никак_не_зависит_ от того, насколько близко к плечам находятся грузы.
однако, величина углового смещения - конечна. по достижении определенного угла, система приходит в равновесное состояние.
это очевидно. и я, например, нигде ни словом не обмолвился и не подразумевал, что данная конструкция будет крутиться _только_и _исключительно_ из-за разницы в длине рычага.
я констатировал _факт_, что данная система, из текущего, изображенного на схеме положения, _обязательно_ совершит поворот по часовой стрелке, на некоторое кол-во градусов. (после чего, без использования поплавков, войдет в состояние равновесия)

воздушные емкости у грузов 3,4 увеличивают их обший обьем, что обязательно должно привести к движению конструкции по часовой стрелке.
вы, наверно не станете возражать, что если в конструкцию с грузами (но без "воздушных мешков" , принудительно (вручную), удерживая конструкцию от вращения, внести дополнения в виде поплавков у грузов 3,4 и перестать удерживать, конструкция совершит вращение на кол-во градусов, достаточных для того, чтоб ось груза 4 вышла к поверхности жидкости? или станете?
надеюсь, что все же нет. тогда очевидно, что "ручное" прикрепление поплавков к грузам занимающих место грузов 3,4, приведет к вращению конструкции на любое кол-во градусов.
остается один вопрос - возможно ли создать систему, в которой "закрепление" поплавков у грузов 3,4, будет происходить не "вручную" с использованием энергии из-вне, а атоматически, но так же, с привлечением инергии из-вне, то есть, заставить выполнять эту работу силы гравитации. при этом, хочу заметить, что энергия на "закрепление" поплавков берется _не_ из самой системы (не ей вырабатывается) а так же из-вне, (и это весьма существенно) то есть, для совершения работы привлекаются силы гравитации. мы лишь _создаем_условия_ (причем дискретно, что тоже немаловажно) для работы сил гравитации в нужном нам ключе.

Так я и пытаюсь разобраться, что эффективнее, - полностью погружённая или наполовину? И вас как автора идеи спрашиваю, почему вы считаете, что наполовину погрузить лучше? Вроде в полностью погружённой выталкивающая сила на большее количество емкостей действует. И значит крутить должно лучше. ответы по моему, достаточно очевидны, и ваш вопрос смахивает на провокацию. )))
полностью погруженная конструкция имеет большее сопротивление со стороны жидкости в которую погружена.
груз помещенный в жидкость, оказыает на опору давление меншее, чем не погруженный (следовательно и на воздушный мешок под грузом. а нам надо добиться перекачивания воздуха из подгруза 8 к грузу 4). на _все_ воздушные емкости будет действовать давление жидкости, что будет приводит к потерям на стремление выравнять давление. перепад давления в среде воздух-жидкость, очевидно более предпочтителен, чем в среде жидкость-жидкость. правая сторона системы не встречает никакого противодействия при погружении в жидкость и не тратится энергия на выравнивание давления (при половинном погружении). давление жидкости на воздушные обьемы 3,4, проще компенсировать давлением грузов на парные обьемы (8,7) когда это давление осуществляется вне жидкости. кроме того, при полном погружении, явно появляется противосила, мешающая погружению воздушного обьема 1 в жидкость. эта противосила ослабляется только в момент, когда груз 1 займет положение груза 8, и тд. и т.п.

smoker | 25926 - 21.04.06 TromBесли взять некую ось (имеющую конечный размер) и закрепить ее по центу с возможностью вращения вокруг этого цента - получим равновесную конструкцию. (если плечи идентичны)
если поместить на этих плечах груза, совершенно одинаковые и на _равном_ расстоянии от центра вращения - система останется в равновесии. но,
если сдвинуть один из грузов ближе к центу (или дальше) система прийдет в движение и это движение, будет продолжаться _до_достижения_ равновесного состояния! мы получим в итоге уравновешенную конструкцию, _но_ с изменениями положения плечей. (одно выше, другое ниже)

Да
TromBпри этом, _нет_ никакой разницы, _вплотную ли к плечам закреплены грузы, выше или ниже. можно один груз закрепить на плече, другой гораздо ниже плеча, подвесив на веревчке (к примеру) поведение системы будет совершенно одинаковым Вот эдесь и кроется ваша ошибка, груз подвешаный на нитке будет иметь центр тяжести действительно в точке крепления нитки на плече(колебания не рассматриваем) и действительно неважно на каком расстоянии от плеча висит груз.
А у груза имеющего жесткое соединение с плечем центр тяжести будет на центре груза!

TromB | 25938 - 21.04.06 smokerпри этом, _нет_ никакой разницы, _вплотную ли к плечам закреплены грузы, выше или ниже. можно один груз закрепить на плече, другой гораздо ниже плеча, подвесив на веревчке (к примеру) поведение системы будет совершенно одинаковым Вот эдесь и кроется ваша ошибка, груз подвешаный на нитке будет иметь центр тяжести действительно в точке крепления нитки на плече(колебания не рассматриваем) и действительно неважно на каком расстоянии от плеча висит груз.
А у груза имеющего жесткое соединение с плечем центр тяжести будет на центре груза! можно долго теоретизировать и полемизировать. я мог бы потратить массу букв, разьясняя, почему я не ошибся, что такое центр тяжести груза, длинна рычага, как это увязывается и пр.
я не буду этого делать. я предлагаю вам провести эксперимент. очень простой. (я его проделал, исключительно для того, чтобы иметь возможность сказать - "я имею экспереминтальное подтверждение своим высказываниям"
я использовал детский конструктор (вы можете использовать что захотите.) в конструкторе есть планки с отверстиями. вот такую длинную планку подвесил на нитке за центральное отверстие. закрепил не концах более короткие планки, входящие в комплект, винтами с гайками, так же входящими в комплект. установив обе крайние планки, выполняющие роль грузов _паралельно_ несущей (длинной) планке (причем для достижения максимального соответствия схеме, наружные края огрузочных планок не выходили за края несущей планки а находились вровень с ними). вследствии стандартности деталей, вывешенная планка заняла положение, практически паралельно земле. далее, поскольку крепил одним винтом, сквозь самое дальнее от наружного края отверстие, совершенно легко изменил положение одной огрузочной планки, повернув ее вниз примерно на 30 градусов. несущая планка наклонилась в сторону, на которой огрузочная планка была закреплена паралельно несущей. (то есть сторона, где закреплена планка, имеющаяя наклон относительно центральной планки, поднялась вверх на некоторый, заметный угол.(примерно 15 градусов) с увеличением угла наклона огрузочной планки, угол наклона несущей планки увеличивался.
это очевидно и подтверждается опытом, дающим 100% повторение, который может проделать _каждый_.
городить огород из букв, доказывая, что этого не может быть или почему именно так и будет - это уже ... не умно, да?

smoker | 25943 - 21.04.06 TromB, с увеличением угла наклона противоположной огрузочной планки, угол наклона увеличивался.
это очевидно и подтверждается опытом, дающим 100%
Так я о томже, и центр тяжести всей системы смещается вниз относительно оси, незнаю почему вы меня не понимаете, мож криво говорю, и хрен какие пузыри подымут этот центр тяжести обратно на ось.
я предлагаю вам провести эксперимент.
Я делал модель со смещенным центром поэтому прекрасно представляю распределение грузов без эксперимента. Вобщем конец болтавне.

TromB | 25947 - 22.04.06 smokerTromB, с увеличением угла наклона противоположной огрузочной планки, угол наклона увеличивался.
это очевидно и подтверждается опытом, дающим 100%
Так я о томже, и центр тяжести всей системы смещается вниз относительно оси, незнаю почему вы меня не понимаете, мож криво говорю, и хрен какие пузыри подымут этот центр тяжести обратно на ось.
????
зачем и где, "пузыри" должны поднимать центр тяжести чего либо на ось???
вся система на изображенной схеме, имеет тенденцию к смещению по часовой стрелке.
воздух в "пузырях" 3 и 4 (при погружении по оси 3-7) заставляет вращатся систему _в_ту_же_ сторону (по часовой стрелке)
никакого противодействия от того, что грузы слева имеют угол наклона относительно "спицы" к которой прикреплены, нет!
есть всего два варианта:
1. либо вы соглашаетесь с очевидным утверждением, что "пузырь" у груза 4 заставит вращатся систему до занятия грузом 4 положения груза 3.
2. либо вы утверждаете, наличие любого по размеру и обьему "пузыря" у груза 4, никогда и ни при каких обстоятельствах не сможет заставить систему совершить поворот на кол-во градусов, достаточного для занятия грузом 4 места груза 3.
(естественно, при условии погружения системы в жидкость по "спицам" на которых находятся груза 3-7)

(возможно ли перекачивание воздуха из "пузыря" 8 в "пузырь" 4, до ответа на этот вопрос. даже и рассматривать не стоит)

PanEgor | 25981 - 23.04.06 http://offtop.ru/energy/view.php?only=&part=1&t=169253&page_msg=3>Здесь приведены результаты эксперимента в картинках
с упрощённой моделью полностью погруженной в воду...

С уважением...

Sergey63 | 25986 - 23.04.06 smoker
Ну так соберите это колесо и убедитесь, что его центр тяжести будет ниже оси, и чем тяжелее будут грузы тем устойчивей будет стоять, а если нет зачем огород с поплавками городить собрались, когда и так все будет работать.

Действительно, у системы центр тяжести ниже оси вращения. И это было бы препятствием, если бы в процессе вращения центр тяжести системы необходимо было бы поднимать. Но он своей высоты не меняет, т.е. работа по его перемещению не нужна. Можно представить, что существует некая "виртуальная" ось вращения, проходящая через центр тяжести системы. Тогда видно, что для вращения необходима работа только по перекачке воздуха.

А вот без поплавков картина иная. При количестве грузов, отличном от бесконечного, действительно происходит постоянное "прыгание" центра тяжести системы. Т.е. необходим маховик, нивелирующий этот эффект со всеми вытекающими побочными. В предложенной конструкции эта проблема решается не маховиком , а системой емкостей, плавно саморегулирующих стабильность положения центра тяжести. Т.е. при "попытке" центра тяжести переместиться, происходит поворот колеса, с плавным изменением положения грузов, компенсирующий эту попытку.

PS
Убеждать меня в том, что вечный двигатель невозможен, не надо. Сам знаю!

PPS
Кто-нибудь знает, как здесь в сообщениях можно красную строку в начале абзацев делать? А то как-то коряво всё...

smoker | 25992 - 23.04.06 Sergey63Убеждать меня в том, что вечный двигатель невозможен, не надо. Сам знаю! Ни хрена подобного, колесо со смещенным центром тяжести работает, сам видел по телику давно, на тестатике писал, правдо это интереса не вызывает. Даже принцип вспомнил работы колеса, по проекту Леонардо Давинчи, подъем шариков осуществляется Архимедовым винтом . Проект был выполнен немцами из прозрачного материала с присущим немцам качеством и красотой.
По обсуждаемому здесь проекту -неработоспособен ИМХО, даже не хочу распинатся ,пустое, желающие построят убедятся.
По колесу со смещенным центром могу расписать пошаговое строительство, без логичеческих нестыковак, опятьже ИМХО, моделька обещает быть немаленькой, уж точно больше метра в диаметре, с большим количеством грузиков, практическая польза нулевая, но будет стоять и крутится, сам такую хрень собирать не хочу у меня стока свободного места нет, да и подробно расписывать тож осоього желания нет, былоб для кого, вялые нынче скифы пошли мало кто чего делает, все больше поболтать собираются .

Ламер | 26178 - 26.04.06 TromB
полностью погруженная конструкция имеет большее сопротивление со стороны жидкости в которую погружена.

Вы когда нибудь пробовали вытащить из воды плоский предмет, лежащий на поверхности? Там такая сила требуется, что никакого вращения не случится. Нужно будет преодолеть силу поверхностного натяжения воды.

laskokot | 26183 - 26.04.06 1. Устройство для самогенерации движущей силы, содержащее механическое приводное устройство, имеющее вращающийся вал, при этом вращающийся вал содержит по меньшей мере один набор из двух рычагов, при этом указанные два рычага расположены под заранее определенным углом относительно друг друга, и к концу каждого рычага прикреплено по меньшей мере одно магнитное тело; и по меньшей мере один набор из двух катушек, установленных стационарно под указанным заранее определенным углом, при этом одно отверстие каждой катушки обращено перпендикулярно к вращающемуся валу, причем клеммы обмотки у указанного одного отверстия каждого набора катушек электрически соединены друг с другом через переключающий элемент, выполненный с возможностью включения, когда в одной из указанных катушек индуцируется ток для замыкания тем самым цепи через вторую из указанных катушек и генерирования электродвижущей силы и получения силы отталкивания между указанной второй катушкой и соответствующим магнитным телом, другие клеммы обмотки у второго отверстия каждого указанного набора указанных катушек электрически соединены друг с другом напрямую, причем полярность каждого магнитного тела ориентирована так, чтобы между каждым магнитным телом и соответствующей катушкой возникала сила отталкивания.

2. Устройство по п.1, в котором магнитное тело содержит постоянный магнит.

3. Устройство по п.1, в котором катушка содержит сердечник из магнитно-проницаемого материала или воздушный сердечник.

4. Устройство по п.1, в котором рычаги приварены к вращающемуся валу перпендикулярно и/или под заранее определенным углом.

5. Устройство по п.1, в котором переключающий элемент содержит транзистор, реле, оптическое соединительное устройство или устройство на эффекте Холла.

TromB | 26448 - 29.04.06 Ламер
Вы когда нибудь пробовали вытащить из воды плоский предмет, лежащий на поверхности? Там такая сила требуется, что никакого вращения не случится. Нужно будет преодолеть силу поверхностного натяжения воды.
TromB
Пост 25750 от Чт Апр 20, 2006 4:04 pm
...против работают следующие факторы:
...
4. "всасывающее" свойство жидкости, препятствующее выхождению
итого 4 против 5
пунктами 1 и 3, при соответствующих размерах и весах, можно пренебреч. остается 2 против 5.
при принятии факта "всасывания" как непреодолимой силы, пошлучаем невозможность работы любого механизма (типа мельничное или гребное колесо)
однако, они работают. величина противодействия на "отрыв" - просчтитывается.
в данной схеме, даное препятнствие _не_ критично.

kpymobon | 29662 - 01.06.06 Вы возможно удивитесь, но девайс работает.
О конструкции:
За основу взято колесо от детского велосипеда, диаметром 500 мм.
Ось закреплена горизонтально в двух точках на концах оси, на деревянные конусные прорези в доске. (конус обращен вверх, потому что колесо имеет большую плавучесть и его подьемная сила прочно держит ось. Внутренние подшипники позволяют колесу свободно вращаться. Внутренняя смазка заменена на красную водостойкую.
Шина вместе с камерой удалены. Вместо нее проложена пластиковая трубка диаметром 10 мм от оросительной системы.
трубка замкнута в кольцо, отрезками по 90 мм. отрезки соединены тройниками, которые предназначены для соединения трубок в поливе. Все куплено в хозяйственном отделе для садоводов.
Каждый тройник служит для отводки воздуха от кольца в сторону сильфона.
Всего на ободе 8 отводков (8 тройников).
в качестве сильфонов использовал детские воздушные шары.
Для закачки в систему воздуха добавлен еще один тройник, отвод из которого посадил на ниппель с золотником от велосипедной камеры.
Утечки воздуха нету, система герметична.
Стенки сильфонов сделал из круглых жестяных пластин, по паре на каждую стенку (условно -верхнюю и нижнюю).
Одна пара пластин закреплена жестко на ободе, вторая "гуляет" на шарнире. Между каждой парой пластин зажата стенка шарика.
Груз набран их отрезков железного прутка диаметром 10 мм.
на каждом сильфоне закреплено по 3 отрезка, весом 140-150 грамм.
отбалансировал колесо сперва в воздухе.
Потом поставил в деревянный ящик, высотой на 100 мм выше верхней части обода.
Изнутри ящик выложен пластиковым толстым мешком. Прекрасно держит воду.
Колесо полностью залито водой, до верхней кромки ящика.
Все детали колеса, включая верхний сильфон, находятся в воде.
модель самовращается на оси.
Недостатки:
маленький диаметр трубок не дает воздуху быстро выходить из "верхнего" сильфона. Поэтому верхний сильфон начинает выдавливать воздух медленно, и не в верхней части колеса, а градусов на 10 пройдя верхнюю точку.
Время выхода воздуха из рабочего сильфона - около 5 секунд, поэтому рабочая (подьемная) сепочка сильфонов сдвинута по ходу вращения на 10-15 градусов.
Если колесо не притормаживать рукой, то вся цепочка рабочих (подьемных) сильфонов перемещается в верхнюю часть колеса, и модель останавливается.
торможение дает время воздуху перейти в нижний рабочий сильфон и разбалансировть систему для самовращения.
На основе этой модели можно делать привод на генератор.
Кто продублирует мою модель, прошу высказаться.
Себестоимость копеечная.
шарики бесплатно, трубки пластиковые с тройниками в товарах для садовода, колесо можно свинтить со старого детского ненужного велосипеда.
Все под руками.

ARG | 29666 - 01.06.06 kpymobon Чертеж и фото в студию!!!

zvolki3 | 29673 - 01.06.06 ARGkpymobon Чертеж и фото в студию!!! И фото рабочего девайса.

rapidograf | 29676 - 01.06.06 Я тут малость не по теме, но предлагаю сделать специальный раздел портала посвященый завершенным опытам - не важно удачным или нет , любой опыт имеет результат.

djonny | 29679 - 01.06.06 rapidograf, хорошая идея. а то может оказаться, что целая группа людей делала или делает одну и ту же вещь, а она уже проверена кем-то.

Eduard | 29715 - 02.06.06 kpymobon, верю, что вы сделали колесо, но в то, что работает - не верю.

Valeri-Vas | 29726 - 02.06.06 ВД нет и быть не может. Вечно только стремление
человечества изобрести эту несбыточную мечту. Что само по себе достойно уважения и, с другой стороны, сочуствия.

cation | 29727 - 02.06.06 kpymobon, Фотку можно получить?

SergeyA | 29768 - 02.06.06 За основу взято колесо от детского велосипеда, диаметром 500 мм
Длина обода около 1570 мм
трубка замкнута в кольцо, отрезками по 90 мм. отрезки соединены тройниками...Всего на ободе 8 отводков (8 тройников)...добавлен еще один тройник,
Итого 8 кусков по 90мм и 9 тройников, пусть по 20 мм в надетом состоянии = 900 мм, а длина обода, как мы помним 1570 мм.

Может я что в конструкции не понял?

xintrea | 29869 - 03.06.06 2 kpymobon

Вопрос - а работает ли ваш двигатель, если вы
подтормаживаете его не рукой, а ставите какой-нибудь
замедлитель, например из мягкой упругой пластмаски,
например - полоса от пластиковой бутылки, прижатая к
валу?

Если действительно так работает - ждем фотографий и
отчетотов, что "крутился всю ночь и в данный момент тоже
крутится".

FM | 29875 - 03.06.06 SergeyA
Итого 8 кусков по 90мм и 9 тройников, пусть по 20 мм в надетом состоянии = 900 мм, а длина обода, как мы помним 1570 мм.

Может я что в конструкции не понял?
Прежде чем катить бочку, вспомните, что используя тройники для гибких шлангов следует учитывать еще и его собственную длину.....

KRIdas | 29940 - 04.06.06 FM,
во первых он учел("пусть по 20 мм в надетом состоянии "
во вторых если вычислить длину шлангов 8*90=720, то заявленные 1570-720=850 мм на тройники, это 94мм на один тройник, какой-то длинный слишком, особенно для шланга 1см... хотя кто знает...
ждем автора поста, только он сможет все прояснить, вобще-то эта конструкция описана уже на форуме
http://www.skif.biz/index.php?name=Pages&op=page&pid=170

однако неделю назад я прощитал в ней работу по круговому циклу, - вышло 0. подстава в том что на поднятие опустившегося груза(при растяжении воздуха в левой части,где всплывают поплавки) при его прохождении верхней точки, тратится ровно столько энергии, какую работу совершает архимедова сила при поднятии груза.
по крайней мере для двух поплавков закрепленных на маховике эта идея не работает, и врядли она заработает от наращивания их числа, хотя практика критерий истины...

Надо бы внести правило на форуме, для всех кто утверждает что имеет работающую модель ВД, обязательное видео, ну или по кр. мере хотябы фото.
а то просто некрасиво получается, это то-же самое что кормить голодного обещаниями.

ARG | 29959 - 04.06.06 Автор появлялся 1 июня. И пропал. Может это просто предложение попробовать виртуальный девайс на основе предлагаемых материалов? Типа, вот вам недорогая идея, пробуйте...

FM | 29990 - 04.06.06 KRIdas

1 во первых он учел("пусть по 20 мм в надетом состоянии "
во вторых если вычислить длину шлангов 8*90=720, то заявленные 1570-720=850 мм на тройники, это 94мм на один тройник, какой-то длинный слишком, особенно для шланга 1см... хотя кто знает...

2 я прощитал в ней работу по круговому циклу, - вышло 0. подстава в том что на поднятие опустившегося груза(при растяжении воздуха в левой части,где всплывают поплавки) при его прохождении верхней точки, тратится ровно столько энергии, какую работу совершает архимедова сила при поднятии груза.

1 Если быть внимательным, то сказано, что еще один тройник вставлен для нипеля и того 9 тройников. Я у себя нашел тройники, и те оказались самаые короткие длиной 80см(стеклянные от химич посуды), а если учесть что хочется сэкономит трубочку, то одевать только на кончики. Итого: 10x 95мм = 950 - это только трубочк(но трубочки могут быть 90мм..95мм), а на тройники остается 620мм/9= 71мм - то есть для длинных тройников нормально.
(хотя напрашивается использовать разные длины трубочек, что бы нейтрализовать несимметричность ниппельного отвода)
Но это по моему несущественно, зачем спорить по простой конструкции.

2 Разные люди по разному считают работу сил по кругу - может у вас просто какие то параметры не учтены (в институтах как раз учат что и как не учитывать, что бы задача сошлась к заданному ответу).

KRIdas | 30013 - 05.06.06 FM,
да но когда сумма равна нулю, это уже о чем-то говорит, когда что-то неучитывают крайне сложно чтобы это неучитывание привело к погрешности обнуляющей сумму, и не учитывал я только силы трения, которые врядли дали бы положительную работу, также не учитывал инерционность процессов перетекания воздуха, а скорость врашения в моей системе таким образом принималась очень малой, тоесть условие подтормаживания было в расчетах соблюдено,
но может быть я где-то и неправ, буду рад увидеть видео работающей установки.

я вобще удивлен, столько людей утверждают что собрали ВД, и почти никто нормального видео не выложил, если они все обманщики, то могли бы и заснять чего-нить, видео ведь сделать то впринципе легко любое, даже обманщики и те обленились , а если действительно чесные изобретатели, то темболее видео нужно! иначе кто поверит? все уже замучались чюжие беспонтовые идеи своим потом и кровью реализовывать.

Eduard | 30015 - 05.06.06 KRIdas> я вобще удивлен, столько людей утверждают что собрали ВД
Поздравляю, вы прошли первый уровень

rapidograf | 30016 - 05.06.06 KRIdas, все заработает , нужно только нечетное количество поплавков использовать.

SergeyA | 30019 - 05.06.06 FM
1 Если быть внимательным, то сказано, что еще один тройник вставлен для нипеля и того 9 тройников. Вообще-то я так и писал
8 кусков по 90мм и 9 тройников ...

FM | 30021 - 05.06.06 SergeyA

Вообще-то я так и писал
8 кусков по 90мм и 9 тройников ...
Может и я невнимателен, но зачем раньше времени искать мелкие
несоответствия в конструкции, может автором упущена в описании какая то несущественная мелочь...

xintrea | 30046 - 05.06.06 kpymobon, Але, таварищ, куды вы пропали?
Мы ждем фотографии с нетерпением, и ваши наблюдения.
Движок смог самостоятельно прокрутиться хотя бы сутки?

KRIdas | 30170 - 06.06.06 rapidograf,
"все заработает , нужно только нечетное количество поплавков использовать. "

вы видели работающюю модель, или произвели расчеты указывающие на возможность ее работы?

KRIdas | 30171 - 06.06.06 xintrea,
kpymobon не утверждал что он способен самостоятельно крутиться, он говорил что надо подтормаживать рукой, значит на тот момент возможности оставить его на ночь небыло, а щас неизвестно вобще ничего

rapidograf | 30173 - 06.06.06 KRIdas,валсипедное колесо крутящееся я не видел,
но видел патент на перпетуум мобиле по архимедовому принцыпу работы. на куркуляторе посчитал - получилось что при четном количестве поплавков это работать не может илил может н нужно будет их смещать както автоматически.

если автор валсипедного колеса вечного вращения повесит фотку своего вечно-вращающегося аппората то состряпаю и проверю как и что. :wink:

KRIdas | 30293 - 07.06.06 rapidograf,
этот патент тут на сайте давно висит http://www.skif.biz/index.php?name=Pages&op=page&pid=170
только патентов таких тьма, и я пока ниодного работающего не видел, наличие патента еще не повод радоваться.

если имеете обнадеживающие расчеты почему не собираете?
у меня вот например на этапе расчетов илюзия развеивается обычно.

ксатити как это "на куркуляторе" вы считаете работу по замкнутому циклу в нелинейной системе?

Nocsm | 30332 - 07.06.06 To All>>
Вот нарыл тут случайно: http://macmep.h12.ru/water.htm
Конечно не то что здесь обсуждается, но тоже на основе воды и гравитации, но самое главное, что вродебы даже успешно построено и опробовано.

neud | 30366 - 08.06.06 Здравствуйте Всем! Попытался я ,для подтверждения возможности самого принципа ВД , слепить оный с помощью постоянных магнитов . Вот , что вышло.
Я взял отрезной круг ,как немагнитный диск, на него радиально симметрично наклеил "Моментом" контейнеры,сделанные из картона, восемь штук.Контейнеры сделаны так , чтобы магниты внутри них могли перемещаться радиально от края к центру.Осью послужил гвоздь ,заточенный с двух сторон и посаженный в центр диска на "холодную сварку". Идея заключалась в том ,чтобы получить вращательный момент за счёт постоянно поддерживаемого , с помощью магнитного поля , дисбаланса диска. В качестве магнитов использовались мебельные магнитики. Из них с одной стороны диска создавалось магнитное поле, которое смещало магнитики в контейнерах.С другой стороны диска поля не было.Предпологалось , что разница в весе , обеспечиваемая перемещением магнитиков, по разные стороны диска,обеспечит вращение.
При первоначальном моделировании (магнитики на диске приклеены и не смещаются ), диск не испытывал тормозящего воздействия от магнитного поля , так как сила тормоза при входе магнитиков в поле уравновешивалась такой же силой выталкивания при выходе.
Однако , при перемещении магнитиков , встал вопрос о возврате их от центра к периферии . Я поручил это центробежной силе. Ну , типа крутану для начала , а там центробежка их и вернёт. Это было ошибкой.
При перемещении магнитиков в поле , от периферии к центру,нарушился баланс сил , на входе и выходе магнитиков в поле ,так как на выходе магнитик теперь оказывался дальше от воздействующего "статора" ,чем на входе. При чём я заметил ,что торможение было тем сильнее, чем сильнее я пытался крутануть изначально.То есть центробежка сюда прибавляется.
Тогда я попробывал не раскручивать диск ,а воспользоваться лишь дисбалансом.Поскольку возврат магнитиков к периферии диска не предусматривался конструкцией,для подтягивания магнитика , на стороне диска без поля , я воспользоался ещё одним, держа его в руке. При этом , как только подтягиваемый в контейнере магнитик достигал периферии диска ,отводил руку радиально ,стараясь не придавать этим движением толчка диску.
Дисбаланс веса на разных сторонах диска загонял таки магнитик на входе в поле "статора".
Если усовершенствовать конструкцию до обеспечения возврата магнитиков к периферии , после выхода из поля "статора" (например , соединением радиально противоположных магнитиков в контейнерах, каким либо толкателем )появляются основания полагать ,что дисбаланс веса на разных сторонах диска , обеспечит всёж самовращение.Однако , помятуя об усилении торможения с ростом оборотов ( при начальной раскрутке ) самовращение не перейдёт в самоускорение и для сколь-нибудь приемлемой мощности сей девайс должен будет иметь нехилые массу и габарит. А потому я бросил даже усовершенствование модели.

Но вероятно ,что сам принцип , скорее жив чем мёртв.

Nocsm | 30372 - 08.06.06 To All>> ну а насчет магнитов, вот, полюбуйтесь: http://macmep.h12.ru/dop_minato.htm
Притом что эта тема тоже уже вроди как запатентована. Блин, где достать одинаковые прямоугольные магниты!!!! Сам собрать хочу!

KRIdas | 30378 - 08.06.06 Nocsm,
это не вд
это как храповик, ты сам возвратно поступательными движениями все крутиш, поэтому он везде рукой держит магнит

neud | 30529 - 09.06.06 NocsmTo All>> ну а насчет магнитов, вот, полюбуйтесь: http://macmep.h12.ru/dop_minato.htm
Притом что эта тема тоже уже вроди как запатентована. Блин, где достать одинаковые прямоугольные магниты!!!! Сам собрать хочу! На любом рынке в палатке с разной мелочёвкой.Магнитная защёлка мебельной дверцы:все одинаковые и все прямоугольные по 3-4 руб. шт.Бывают ,правда и на дисковых магнитиках,те покрупнее и чуть подороже.

Nocsm | 30607 - 09.06.06 KRIdas, посмотрите еще раз внимательно все видеофайлы.
neud, пасиба за идею, побежал покупать.

KRIdas | 30660 - 10.06.06 Nocsm,
посмотрел, везде он рукой держит магнит, и везде(кроме трехсекундного ролика) он его сам возвратно поступательно движет., это храповик, я такую модель без всякого минато додумался собрать два года назад, только на 6 магнитах всего, - храповик а не ВД

http://www.fdp.nu/photobooks/album7/minato4.wmv
такого эффекта можно проще добится, просто пару магнитов от динамиков квази-монополем(встречно) соединить и на подшипнике закрепить, так чтобы ось проходящая сквозь дырку магнитов была горизонтальны, а ось вращения вертикальна, а третьим магнитом от динамика - поблизости покачивать, крутится будет огого
и выгрядит это со стороны именно как у Минато, 1-в-1 легкое покачивание магнитом в руке, и приличное раскручивание магнитов на подшипнике

neud | 30738 - 11.06.06 Хочу ещё пару слов о магнитиках мебельной защёлки сказать.Из этих магнитиков можно , благодаря их дискретности ,собирать магнитное поле практически любой формы и силы. Так что простор для творчества огромный . Удачи всем!

Nocsm | 31144 - 16.06.06 короче, собрал я чето подобное этому минато... Намучился с этими магнитиками от защелок... Короче, теперь я вообще сомневаюсь что из этих магнитиков можно что либо дельное собрать - все совершенно разные, как по размерам и массе, так в принципе и по уровню магнитной индукции.... Ну вообщим убив кучу времени всеже собрал девайс ... Для устройства из магнитиков от дверных защелок точность изготовления была практически идеальная. Результат такой: ну вообщим как и говорил KRIdas - это самый что ни на есть храповичный храповик! Такчто будем думать дальше. Видимо всетаки нужно магнитное поле в комплексе с гравитационным полем земли использовать както.

ЗЫ: мыгниты из дверных защелок - такое говно, что на них даже опыт SMOT-Simple Magnetic Overunity Toy повторить не удается.
зы2: ...действуем в классически русском стиле - сначала попробуй сделать руками, а если не получится - почитай мануал.... Вобщим не все так просто с этим двигателем, и так как я его собирал он и не должен был работать. Вот читаем http://macmep.h12.ru/patent_minato.htm

xintrea | 31473 - 24.06.06 Подтверждаю!

Магниты от магнитных мебельных защелок - полное гавно! Я попробовал собрать из них магнит с радиальной намагниченностью. В результате получился магнит с неизвестно какой намагниченностью, но точно - не с радиальной!

Ниже привожу опыт по постройке модели магнитного двигателя на магните с радиальной намагниченностью. Дальше большая картинка с текстом и фотографиями. Внимание! Размер картинки - 620Кб.

rapidograf | 31485 - 24.06.06 а если попробовать намотать электромагнит с нужным расположением полей ? что бы провкерить саму идею вращения

edvid | 31490 - 25.06.06 Точки равновесия должны существовать. Для их преодоления должны быть вспомогательные электромагниты. Если статор многополюсный, а ротор – двухполюсный, то электромагниты лучше расположить на роторе (т. е. понадобится только одна двухполюсная обмотка) и питать его импульсами тока малой мощности таким образом, чтобы предварительно раскрученный ротор преодолевал точки равновесия. Помимо этого, должна быть система слежения (управления), которая укорачивает вспомогательные импульсы, т. к. частота вращения ротора постепенно нарастает и, соответственно, нарастает мощность на валу. Если ротор механически соединён с ротором электрогенератора, то когда мощность на последнем превысит мощность вспомогательных импульсов, всё устройство превращается в источник «свободной» энергии. Такой принцип съёма энергии можно назвать магнитодинамическим резонансом.

xintrea | 31513 - 26.06.06 > Точки равновесия должны существовать.
И при использовании хорошего цельного магнита с радиальной намагниченностью?

> Для их преодоления должны быть вспомогательные электромагниты.
> Такой принцип съёма энергии можно назвать магнитодинамическим резонансом.
Можно узнать - такие конструкции существуют и реально опробованы? То что ты напасал - фантазии или реальное положение дел?

Просто я все это затеял чтобы уяснить для себя - возможен ли вечняк (хотя бы второго рода) или нет. И повторять конструкции которые кто-то делал только в собственном мозгу желания особого нет.

edvid | 31516 - 26.06.06 <Точки равновесия должны существовать.
И при использовании хорошего цельного магнита с радиальной намагниченностью?>
-------------------
В этом случае дискретность (интервал) их расположения вдоль окружности уменьшается до размера магнитного домена. Отсюда, чтобы реализовать эффект вращения, необходимо принципиально менять конструкцию всей машины. Примеры последней: двигатель Серла («Новая энергетика»№1, Январь-Февраль 2003, с. 47-49); его аналог – машина Година/Рощина («Новая энергетика»№5-6, Сентябрь-Декабрь 2003, с. 112-113).
===================
> Для их преодоления должны быть вспомогательные электромагниты.
> Такой принцип съёма энергии можно назвать магнитодинамическим резонансом.
<Можно узнать - такие конструкции существуют и реально опробованы? То что ты написал - фантазии или реальное положение дел?>
-------------------
При большой дискретности точек равновесия, технология изготовления устройства упрощается. Примеры конструкций: двигатель Минато («Новая энергетика»№2, 2004, с. 2-7); его аналог – динамо на постоянных магнитах Франкера Алана («Новая энергетика»№5-6, Сентябрь-Декабрь 2003, с. 78-82); его аналог – машина Адамса («Новая энергетика»№3, Май-Июнь 2003, с. 15-20).

msn | 31551 - 26.06.06 xintrea вот таким способом, легко и изящно добавив к магниту с аксиальной намагниченностью два магнитопровода с Г-образной образующей, типа "чашка" и "шпуля", можно превратить его в магнит с радиальной намагниченностью. Однако пустое это, сама идея неработоспособна..

size: 1.80 KB

NNN | 31565 - 26.06.06 xintrea

Простите за мои 5 копеек...

Не тратьте зря на это свое время, с этого ничего не будет...
Я уже "немного" прошел через подобное... - вспомните задачу МГ и ее решение, если не помните, то загляните на форум Лорда, он в архивах выложил все (и закрытый тоже)...
А это вариант был выложен Дудышевым (возможно был содран...), но он однозначно не рабочий. Там действуют только разворачивающие моменты сил на магниты ротора, а вращающего момента на сам ротор нет!

xintrea | 31575 - 27.06.06 NNN Пост: 31565 От 26.Jun.2006 (20:45)
Не тратьте зря на это свое время, с этого ничего не будет...
Я уже "немного" прошел через подобное... - вспомните задачу МГ и ее решение, если не помните, то загляните на форум Лорда, он в архивах выложил все (и закрытый тоже)...
А это вариант был выложен Дудышевым (возможно был содран...), но он однозначно не рабочий. Там действуют только разворачивающие моменты сил на магниты ротора, а вращающего момента на сам ротор нет!
Хм, почему же так? То есть в сделаной мною моделе, "разворачивающий момент сил", действующий на магнитик, который прикреплен к свободновращающейся каретке, не вращает эту каретку например между двумя точками равновесия? А каретка устремляется к точке равновесия не за счет "разворачивающего момента сил", а за счет притягивания поля магнита и вылезающего в точках равновесия поля противоположного знака?

То есть любая конструкция типа

( )----------o----------( )

при приложении "разворачивающего момента силы" на элемент ( ), вращаться не будет?

xintrea | 31580 - 27.06.06 NNN Пост: 31565 От 26.Jun.2006 (20:45)
xintrea
Я уже "немного" прошел через подобное... - вспомните задачу МГ и ее решение, если не помните, то загляните на форум Лорда, он в архивах выложил все (и закрытый тоже)...

Вдогонку.

Ну прочитал я про задачу МГ здесь http://macmep.h12.ru/mg.htm.

ЗАДАЧА

Нужно, имея в руках ТОЛЬКО карандаш и стирательную резинку, а также МОЗГИ заинтересованного, целеустремлённого и наблюдательного исследователя, найти ПРИНЦИП оперативного управления магнитным полем, позволяющий запустить изображённый механизм в режим самовращения ротора! Особо подчёркиваю: никаких иных дополнительных материальных объектов!!! ТОЛЬКО карандаш, резинка, рисунок (только изображённые на нём детали) и мозги! Кроме того: никакого подталкивания либо притягивания ротора – ротор должен вращаться исключительно от взаимодействия собственных полей имеющихся магнитов. Вращение ротора должно базироваться на простом преобразовании потенциальной энергии взаимодействующих полей постоянных магнитов в кинетическую энергию вращающегося вала, основанном на действующих физических законах!!! Очень прошу многочисленных восторженных лиц, уже решивших эту задачу по переписке, строящих или построивших свой источник, отключившись от газовой и электрических сетей, не мешать новичкам ломать голову!

Схема двигателя приведена на рис.1. Двигатель состоит из: кольцевого магнита (1), который выполняет роль статора; ротора (2); оси (3); втулки основания (4) и пары цилиндрических магнитов (5). На схеме показаны так же линии магнитного поля. Магнитное поле основания в области, ограниченной цилиндрическими магнитами, уникально, его линии расходятся радиально (веером) от центра к периферии (см. рис.2). Если рассмотреть его взаимодействие с полем цилиндрических магнитов, то обнаружим, что на цилиндрические магниты должен действовать постоянный механический момент. Величина механического момента равна:

M=V ( JB ),

где V- объем магнита, J- вектор намагниченности магнита, B- вектор магнитной индукции основания в области магнитов ротора.
Упрощенная схема, поясняющая работу двигателя, приведена на рис.3.

Таким образом, мы имеем "вечный" двигатель на постоянных магнитах.
Этот текст сопровождает три картинки

Честно говоря не понял - в чем состоит задача? Дана конструкция двигателя, описана как она работает и почему вращается. То есть, согласно автору этой задачи - есть кострукция, и она вращается. Зачем с помощью карандаша и резинки придумывать как сделать чтоб конструкция вращалась??? Если она, согласно тексту задачи МГ, и так вращается???

Вопросы.

1. На странице http://macmep.h12.ru/mg.htm дана неработающая конструкция? И описаный там же принцип работы - фикция? Получается странно - ставится "задача МГ", тут же приводится конструкция и принцип ее работы, но конструкция на самом деле не работает? Я запутался, ничо не понимаю.

2. На странице http://macmep.h12.ru/mg.htm конструкция на рисунке 1 не соответствует той же конструкции на рисунке 2. Такое впечатление, что на рисунке 2 нарисована другая конструкция, нежели на рисунке 1. Как это понимать?

3. Почему такая тайна вокруг решения задачи МГ (закрытые форумы, приват), если она предназначена для новичков и следовательно - простая? Формулировки задачи я не увидел. А какое может быть решение без формулировки???

Если есть на этом форуме гуру, ткните меня носом

- на постановку задачи МГ,
- в решение

Если не знаете решения задачи МГ, тогда
а) вы не гуру
б) решения нет вообще
в) решения нет потому, что нет постановки задачи

4. Ответьте Да или Нет на вопрос - вращается ли двигатель из "задачи МГ". Если вы ответите Нет, до сделайте примечание почему Нет. Мне это интересно, т.к. конструкция которую я собирал из магнитиков, имеет тот же принцип работы.

NNN | 31582 - 27.06.06 xintrea

Ну и "шустрый" Вы!!

На форуме Мастера в открытом виде была только задача МГ и ее обсуждение, а решение ее было в закрытой ветке...
А на форуме Лорда есть архив закрытого форума Мастера, там есть и ее решение...
Только то решение... оказазалось не совсем работоспособным решением (появилась куча "ньюансов", которых изначально небыло видно)...
Возможно кто то и решил ее до "конца"... хотя это мало вероятно...
Хотя идея изначально была довольно интересна.... и вариант ее решения тоже...

xintrea | 31595 - 27.06.06 NNN Пост: 31582 От 27.Jun.2006 (00:05)
На форуме Мастера в открытом виде была только задача МГ и ее обсуждение, а решение ее было в закрытой ветке...
А на форуме Лорда есть архив закрытого форума Мастера, там есть и ее решение...
Честно - не могу найти.
Что вы имеете в виду под "форумом Лорда"?
Я нашол только вот такое http://hobby.ovl.ru/forum/index.php?s=d8a3b328dc9afd7db525e198a5409c1f&showtopic=164
И где там архив?
Дайте пажалуста прямую ссылку на страницу для скачивания. Или пришлите пажалуста архив на моё мыло dlagovna@mail.ru

Но это вообще говоря уход от темы.
А на повестке дня - получить ответы на 4 вопроса, которые заданы в моем предыдущем сообщении, где цитируется задача МГ.

Плюс хотел бы получить ответ и на пред-предыдущее сообщение (оно расположено на предыдущей, 28-й странице этого форума). Там я спрашивал, почему не будет работать система

( )----------o----------( )

Где

грузик - ( )
ось свободного вращения - o
палочка - -----

Подаем разворачивающий момент силы на элемент ( ).
Вопрос - придет ли во вращение вся система?
Да/Нет?

Если нет - аргументируйте почему.

Таким образом, жду ответов на ПЯТЬ вопросов. Пишите попунктно, чтобы читатели форума знали, на какой вопрос вы отвечаете. Это поможет избежать путаницы.

NNN | 31604 - 27.06.06 xintrea

Вот здесь вся эта история.... в архивах и нет...
http://hobby.ovl.ru/forum/index.php?showtopic=132&st=0

Oleg | 31608 - 27.06.06 Ответ мне известен - надо вырезать сектор из кольцевого магнита и управлять им - вдвигать-выдвигать. Только не будет работать... ИМХО...
Я, собственно, это чудо смастерил - разрезал кольцевой магнит и тп... Есть одна идея, но реализовать трудно - нужен опытный механик. Только всё равно не "0" по выходу.

NNN | 31624 - 27.06.06 Oleg

В том то и дело - "что дело в шляпе"..

xintrea | 31627 - 28.06.06 NNN Пост: 31604 От 27.Jun.2006 (15:53)
xintrea

Вот здесь вся эта история.... в архивах и нет...
http://hobby.ovl.ru/forum/index.php?showtopic=132&st=0

А чего ссылка битая?

Увлеченный форум
Сообщение Форума
Обнаружена ошибка. Если Вам неизвестны причины ошибки, попробуйте обратиться к разделам помощи.
Обнаружена ошибка:
Ссылка, по которой Вы попали на эту страницу является битой или удалённой.

NNN | 31663 - 28.06.06 Да ссылка не битая, я ее проверял, перед тем как вставить....

Похоже там проблемы... меня тоже перестало пускать...
попробуйте зарегистрироваться....

NNN | 31702 - 29.06.06 Там форум перенесен на новое место, вот рабочая ссылка!

http://www.matri-x.ru/forum/index.php?showtopic=132&st=0

edvid | 31800 - 01.07.06 Вращения не будет, потому что отсутствует момент вращения.
В сказанном можно убедиться, если заменить цилиндрические магниты 5 на их токовый аналог.
На картинке изображена магнитная опора одностороннего действия.

makis | 33392 - 27.07.06 Что то я чуть чуть не догоняю тема называется "Простейший магнитный двигатель (а-ля Перендев)" а Вы, уважаемые, тут вату катаете, 70% текста не по теме. Как тут уже не раз говорилось воду лить все горазды а как за "инстрУмент" взяться так все сразу теоретики. Простите конечно, просто накипело.
Вот вчера поставил простенький опыт. Магниты от мебельных защелок (китайские сильно слабенькие, а наши ничего).
За рисунок сильно не пинайте, не силен я в этом

umka | 33548 - 28.07.06 makis Пост: 33392 От 27.Jul.2006 (04:39)
Что то я чуть чуть не догоняю тема называется "Простейший магнитный двигатель (а-ля Перендев)" а Вы, уважаемые, тут вату катаете, 70% текста не по теме. Как тут уже не раз говорилось воду лить все горазды а как за "инстрУмент" взяться так все сразу теоретики. Простите конечно, просто накипело.
Вот вчера поставил простенький опыт. Магниты от мебельных защелок (китайские сильно слабенькие, а наши ничего).
За рисунок сильно не пинайте, не силен я в этом
И? Оно двигалось?

makis | 33552 - 28.07.06 Двигалось, видео посмотри. Снимал на мобильник, думаю ни у кого не будет проблем с просмотром 3gp, или я могу сконвертить в avi как хотите. Сейчас у меня проблема найти материал для изготовления двигателя. Блин файл не закачивается.

makis | 33553 - 28.07.06 Народ что делать файл загрузить не могу весит 1,3 метра.

makis | 33557 - 28.07.06 Короче ни хрена не грузится уже и на народе сайт сделал, такая же лажа.В инете сижи с мобилы, наверное со связью что то. Завтрв попробую через модем или еще как нибудь.
Три часа блин просидел все в пустую.

makis | 33558 - 28.07.06 Короче ни хрена не грузится уже и на народе сайт сделал, такая же лажа.В инете сижи с мобилы, наверное со связью что то. Завтрв попробую через модем или еще как нибудь.
Три часа блин просидел все в пустую.

makis | 33610 - 29.07.06 первая часть

size: 446.94 KB makis | 33611 - 29.07.06 вторая часть

size: 446.94 KB makis | 33612 - 29.07.06 третья часть

size: 418.10 KB makis | 33613 - 29.07.06 Я смотрю этой веткой никто уже не интересуется. Тогда мне можно отлучиться на недельку в отпуск все равно никаких вопросов не будет, главное чтобы ветку не закрыли. А она мне больше всех понравилась.

makis | 33614 - 29.07.06 Буду общаться сам с собой

makis | 33615 - 29.07.06 прикольно

ARG | 33616 - 29.07.06 makis Пост: 33615 От 29.Jul.2006 (16:50)
прикольно
Да не распаковываются твои архивы! Пишет что ошибка.

Maxim | 33620 - 29.07.06 makis ,выложи пожалуйста целые файлы,эти не распаковываются

Maxim | 33622 - 29.07.06 makis,извини ,все в порядке, распаковал
Спасибо!

FM | 33626 - 29.07.06 А чем просматривается формат хххх.3gp !???
У меня ни один проигрываетель не взял..

ARG | 33628 - 29.07.06 Это формат видео для сотовых телефонов.

FM | 33632 - 29.07.06 А если нет сотового телефона с кинокамерой, то чем смотреть ??
Я впервые в жизни с таким форматом встречаюсь, хотя за компьютером много лет работаю. А друзья с фото-телефонов давали всегда в AVI

ARG | 33648 - 30.07.06 То просто загрузите K-Lite Codec Pack и будете смотреть ВСЕ форматы.
Посмотрел я это видео. Прикольно...

FM | 33651 - 30.07.06 Очень странно, но у меня стоит именно К-Lite codec 2.72 Standart

.....
.....
Все ОК, переустановил заново этот же кодек и он взял формат.

FM | 33655 - 30.07.06 На видео видно движение тележки, но так же видно какой силы и конечная точка фиксирует тележку.

Такая конструкция магнитов действительно позволить делать длинную дорожку, но проблема выйти за последний магнит, у которого сконцентрирован наибольший магнитный поток.

Предполагаю, но не утверждаю, что если в таком варианте закольцевать магнитную дорожку, то исчезнет поверхностный обратный магнитный поток от последнего магнита к первому, который думаю и толкает тележку.

Можно предложить эксперимент для проверки этой гипотезы:
Под маг-дорожкой, на небольшом расстоянии(скажем 10мм) положить длинный магнитопровод(напр. плоский напильник) и пропустить через него обратный магнитный поток последнего магнита к первому.
Если и после этого тележка двигается, то уже будет серьезная заявка.

Если удасться как либо освободить тележку от влияния последнего магнита, пусть даже и с нулевлой скоростью, то уже будет возможность закольцевывать.

size: 4.47 KB
ARG | 33698 - 31.07.06 Думаю, что мне рисунок напомнил? Потом вспомнил, Perendev мотором запахло.

FM | 33701 - 31.07.06 У "Perendev" как раз и была проблема последнего магнита,
и тут каждый придумывает свой вариант.
Perendev - повидимому использовал еще обну дорожку с обратным знаком магнитного поля и вроде бы чего то добился.

А вот про второй(нижний) рисунок, в котором статор однороден - были слухи что не запустился (не проверено)

makis | 33722 - 31.07.06 спасибо за совет с напильником. только я сейчас немного отдыхаю, поэтому опыт провести не смогу, если у кого то есть желание и возможность впоследствии очень прошу поделиться. если честно не думал что видео вам понравится

makis | 33723 - 31.07.06 по поводу перендева. в начале опытов я магниты ставил перпендикулярно теперешному положению, и тогда ничего не получалось. тележка отталкивалась от первого и между первым и вторым резко останавливалась, то есть я думаю что проблема перендева заключается именно в направлении магнитного поля. извините нарисовать не могу т.к. в руках только телефон

FM | 33724 - 31.07.06 makis в начале опытов я магниты ставил перпендикулярно теперешному положению, и тогда ничего не получалось. тележка отталкивалась от первого и между первым и вторым резко останавливалась

Когда магниты перпендикулярны, то повидимому важно расстояние между ними. Если застревала тележка, то стоило уменьшить между ними расстояние и в пределе они могут быть слеплены в один брусок, а у такого бруска из магнитов тока два полюса - и все однозначно понятно куда тянет.

Я к сожалению пока не могу провести опыт, у меня такие магниты, что выламывают любой клей, их тока в рамку, специально отфрезерованую надо вставлять, что бы удержать в заданной позиции, а защелки пока не нашел в продаже (все кто то скупил)

makis | 34045 - 06.08.06 ну и что ни кто не попробует мою схему собрать в подобающем виде? я уже нашел материал и сейчас работаю над этим девайсом

makis | 34046 - 06.08.06 по поводу напильника, а если предположить что конец и начало дорожки находится между вторым и третьим магнитами, а не так как на рисунке

ARG | 34048 - 06.08.06 Вот посмотри, товарищ попробовал повторить. Не пошло у него, хотя очень аккуратно делал.. Почему, интересно? Вот здесь

makis | 34274 - 09.08.06 попробовал скачать файл а мне сказали что такого нету, может кто нибудь скинет мне на мыло makis@newmail.ru

makis | 34443 - 12.08.06 Я особо и не старался аккуратно делать, просто прилепил и все. Сегодня целый день гулял с женой по магазинам, заходили во все хозтовары. Купил по 10 штук разных защелок. Пришел домой, разобрал, магниты везде разные. Поэкспериментировал. Четыре комплекта магнитов. Два эксперимента удались, а два нет. Почему? А фиг его знает. Сила отталкивания у всех вроде бы одинаковая. Размеры только разные.

makis | 34524 - 13.08.06 Я особо и не старался просто наклеил и все. Сегодня ходил по магазинам, купил защелки, получилось четыре комплекта магнитов штук по 10. Начал экспериментировать, получилось что два комплекта работают а два нет, сила у магнитов примерно одинаковая. Почему так получилось незнаю. Пробовал выкладывать дорожку из нормального комплекта, а на тележку клеил разные магниты - получилось, а если дорожку выкладывать из ненормальных, то тележке пофигу какие на ней магниты - стоит на месте. Еще попробовал уменьшить толщину направляющей. Если магниты нормальные, то (как и следовало ожидать) тележка двигается с большим ускорением.

queet | 34525 - 13.08.06 Приветствую всех
Немного не в тему, но на мой взгляд интересно
http://kalininaa.narod.ru/

Ivan | 35778 - 31.08.06 Electro magnetic motor with alternator case and control panel.
300kw output per hour, designed for constant running. 400volt 3 phase 75amp per phase Price: 25 000 Euro
http://perendev-power.com/index_files/Page780.htm

Sergey_N | 36281 - 06.09.06 то же интересная лапша http://www.ufo-mtm.com/

cheetah | 37934 - 27.09.06 Очень странно. А приходила ли кому-нибудь в голову такая штука? Здесь это было? Что скажете по этому поводу?
Господа, мы просто обязаны придумать такую штуку, иначе мы в ближайшие 10 лет передерёмся из-за углеводородов. Решение наверняка есть, и простое. Не знаю, что там делает акойл... я им это посылал в январе. Возможно, у них что-то другое. А эту магнитную турбину нужно гальванически развязывать. Говорят, магнит отталкивается от сверхпроводника, хотя он самый лучший диамагнетик. Возможно, здесь аллюминий лучше подойдёт... Вобщем, она должна работать по-любому. Потенциал с диамагнетиков нужно как-то снимать, раскучивать её по идее нужно коротким замыканием. Но сильно (говорят) раскручивать нельзя, улетит, да? Я чистый теоретик, кому понравилось - дарю. Деньги не обязательно, но в соавторах можете меня указать.
Кто-нибудь разбирал жёсткий диск? там есть похожие магниты, которые работают так же - совершенно не взаимодействуют с одной стороны, и с огромной силой притягиваются/отталкиваются с другой стороны. Я подумал, что этот эффект нужно использовать. Что скажете, господа?

grn | 38225 - 30.09.06 cheetah,

Магнитные потоки следует замкнуть. Вот тогда сразу будет видно, каким образом происходит взаимодействие. Если есть возможность нарисуйте. Идея с обсуждением Ваша.

zn-soft | 44597 - 06.11.06 весь сайт перечитал столько фото и видео нового о ВД увидал , даже увидел фото и видео ВД в музее которое до сих пор работает ... и вот закономерный вопрос есть хоть 1 чел. реальный который собрал таки ВД и который не откажется от встречи и сможет продемонстрировать это не в виртуальной жизни а в реальной ?

PPG | 44792 - 07.11.06 вопрос: есть хоть 1 чел. реальный который собрал таки ВД и который не откажется от встречи и сможет продемонстрировать это не в виртуальной жизни а в реальной ?

Для кого вопрос или к кому?

Наверно к Дяде Васе.

Sergey63 | 47493 - 27.11.06 cheetah,
Вот здесь демонстрируется "рабочий" образец двигателя, построенный по похожему принципу. И он вертится! Если его "подталкивать" Особенно хорошо видно где-то на 3 мин 20 сек от начала показа.

SergeV | 49098 - 13.12.06 Ребята, я не понял, а магнитный мотор PERENDEV - это ВД или что-то другое? Почитал на http://www.perendev.ru/ - вроде не потребляет энергию.
А бестопливные электростанции http://www.faraday.ru ???

Почему тогда это так тихо прошло, почему массово не внедряется?

artemiy-z | 49561 - 16.12.06 Гляньте я тут навоял:

http://rapidshare.com/files/7713302/200612161430_00003.avi

artemiy-z | 49562 - 16.12.06 Snyder_Magnet_Motor

http://peswiki.com/index.php/Directory:Snyder_Magnet_Motor
http://overunity.com/snyder/snyder_magnetmotor01.avi
http://overunity.com/snyder/snyder_magnetmotor02.avi

queet | 50413 - 21.12.06 SergeV Пост: 49098 От 13.Dec.2006 (10:30)
Ребята, я не понял, а магнитный мотор PERENDEV - это ВД или что-то другое? Почитал на http://www.perendev.ru/ - вроде не потребляет энергию.
А бестопливные электростанции http://www.faraday.ru ???

Почему тогда это так тихо прошло, почему массово не внедряется?

Ещё вопрос: работает ли вообще этот самый Перендев?
На видеороликах вроде крутится.
В Нете находил результаты повторения конструкции, НЕ РАБОТАЮТ.
А по слухам - в Германии клепают в полный рост.
Кому верить?

Forum-75 | 50633 - 22.12.06 Ребята, вчера наткнулся на интересную ссылку:

http://www.perendev-power.ru

Может скоро узнаем правду?

FEME | 50733 - 23.12.06 Ну и что тут интересного?
********************************
PERENDEV ST. PETERSBURG

Эксклюзивный дилер по Санкт-Петербургу и Северо-Западу России

E-mail: perendev@rambler.ru

UNDER CONSTRUCTION
****************************

Похоже на очередной пиаразм.

tolya | 51014 - 25.12.06 Господа в Японии тоже есть светлые головы: http://www.ndfeb.ru/php/template.php?y=2004&m=4

Заметьте статья за 2004 год.

ARG | 51016 - 25.12.06 tolya Господа в Японии тоже есть светлые головы: А какое это имеет отношение к проблеме ВД???

Forum-75 | 51024 - 25.12.06 На странице www.perendev-power.ru происходят изменения - они дали ссылку
на главный сайт PERENDEV в Германии, похоже, что у них все согласовано, в отличие от www.faraday.ru где Фролов ни разу не упоминал первоисточник.

Sergey63 | 51037 - 25.12.06 artemiy-z Пост: 49561 От 16.Dec.2006 (15:30)
Гляньте я тут навоял:

http://rapidshare.com/files/7713302/200612161430_00003.avi

Какие размеры магнитов? А доска, по которой машинка едет, горизонтально установлена?

tolya | 51089 - 26.12.06 Внимательно прочитайте статью. Сделанный японцем мотор тоже на основе магнитов: "Внимательно рассмотрев ротор, мы увидели, что в него наклонно встроены 16 магнитов -- это сделано для того, чтобы заставить двигатель Минато работать, поскольку положение магнитов и угол между магнитами и поверхностью ротора являются критическими. После приведения колеса в движение его вращение легко поддерживается."

Но он ввел дополнительный импульс который как раз и преодолевает тот ту мертвую зону. Отсуда и минимизация затрат.

Forum-75 | 51179 - 27.12.06 Вчера с питерского сайта www.perendev-power.ru зашел на главный немецкий сайт PERENDEV и подробно изучил его. Все очень похоже на правду, так помимо магнитных генераторов они выпускают много другой продукции, на сайте указаны не только телефоны и адрес, но даны имена и фотографии руководства, а это очень большая ответственность для западного мира. В разделе "лицензирование" у них указаны 35 стран, в том числе и Россия. Изображение самого магнитного мотора очень качественное, его можно скопировать в любую программу для просмотра изображений и увеличивать пока не станут видны детали - это очень похоже на реальное изделие. Может надо взять и позвонить им напрямую, а то все вокруг только и делают, что предпологают: работает, не работает, а правды никто не знает.

AlexJohn | 51188 - 27.12.06 Должен с полной ответственностью сказать -

УКАЗАННОГО НА САЙТЕ www.perendeer-power.com
АДРЕСА РАЗМЕЩЕНИЯ КОМПАНИИ

"Bomhard strasse 14,
Grunwald , 82031,
Munich, Germany"
НЕ СУЩЕСТВУЕТ.
=======================
Это полный лохотрон.
За 20$ можно зарегистрировать сайт представляющий интересы цивилизации из созвездия Аль-бета-Гамма-Центарва, и поместить красивые картинки и объявление о начале экскурсий за 999999999.00$ на эту планету.
Об отправлении все будут извещены по мере формирования групп.

Удачи всем.

Forum-75 | 51192 - 27.12.06 Почему такой категоричный вывод по поводу адреса?

"Bomhard strasse 14,
Grunwald , 82031,
Munich, Germany"

rezoner | 51196 - 27.12.06 AlexJohn
Это полный лохотрон.

И Мотовилов лоханулся?
Не может быть.

AlexJohn | 51197 - 27.12.06 Forum-75 Пост: 51192 От 27.Dec.2006 (16:45)
Почему такой категоричный вывод по поводу адреса?

"Bomhard strasse 14,
Grunwald , 82031,
Munich, Germany"

Не это не категорично.
Это практично. Когда просишь довольно много денег и даешь адрес, логично будет по нему и находиться. А то очень неудобно будет инвесторам шляться по опушке леса в поисках должника.

Да знаю я эти места неплохо.

Правда, может быть, в таких местах лучше прятаться от преследователей и "глобальной нефтяной мафии", которая хочет извести "на корню" гениальную идею.

Да, вот еще что - на сайте "Perendev" явно не хватает раздела "Наши клиенты" и блока отзывов "Клиенты о нас", а их "клиентов" должно уже быть как у Мак-Дональдса, сюдя по количеству заказов! Или они, клиенты, тоже "секретятся"???

В лучшем случае, у хозяев "Perendev Holdings.AG" или "Perendev Energy Power GmbH" есть благое намерение создать ГЕНЕРАТОР!
Правда на это пока не хватает денег. А жизнь дорожает, поэтому и появляются объявления типа:
"Due to the increased Prices of aluminum and magnets we have no option but to increase the cost of our magnetic motors at the end of September."

ПЕРЕВОДИТЬ НАДО??

А с другой стороны - Можете позвонить, спросить о возможности поставки, или договор на факс (на e-mail) пусть скинут.

Удачи всем
-----------------

artemiy-z | 51198 - 27.12.06 Размеры магнитов: 15/8 в столбике стоят по два
Доска а вернее стекло стоит горизонтально. Но дело не в этом...

Сделал 3 V-образные дорожки не случайно, где то по середине ролика я ставлю машинку на первую мёртвую точку и пальцем легонько подталкиваю. Машинка срывается и что важно проскакивает вторую мёртвую точку, доходит до третьей мёртвой точки.

Сдесь важен момент прохождения второй мёртвой точки. Если в этой системе вообще можно пройти мёртвые точки, тогда эта конструкция заработает.

Очень долго эксперементировал с этими магнитами и понял, что важно здесь растояние между магнитами и конфигурация буквы V, а также приславутая мёртвая точка. Над ней работал очень долго...

В дальнейшем хочу поексперементировать непосредственно с колесом.
В опыте было использовано 100 магнитов по цене 15 руб. за штуку.

Fema | 51741 - 31.12.06 Вот тут обнаружилось описание некоего двигателя -генератора
может стоит вспомнить о нем?

size: 432.54 KB queet | 51743 - 31.12.06 Fema Пост: 51741 От 31.Dec.2006 (21:19)
Вот тут обнаружилось описание некоего двигателя -генератора
может стоит вспомнить о нем? А почему бы в этой конструкции не применить ферромагнитный магнитопровод? ...м-да... тогда получится генератор Грамма...
это потом...
С Новым Годом, уважаемые коллеги!!!
Желаю ВСЕМ крепкого здоровья, любви, большого человеческого счастья и успехов в творчестве!!!
С УВАЖЕНИМ. Игорь.

queet | 51747 - 31.12.06 Въехал. Сам себе и отвечу. С магнитопроводом он сам себя крутить не будет. А жаль...

Fema | 51774 - 01.01.07 Главное информация, а основное НОВЫЙ ГОД, остальное можно осмыслить опосля, после очухивания от тяжелого проазднования.

Vivtor | 52339 - 05.01.07 Давайте лучше отойдем от ВД на основе постоянных магнитов.
Аргумент такой, если бы он появился, то первое что бы сделал изобретатель установил бы его на автомобиле. И показал народу.
Все остальные аргументы полнейший лохотрон. Это также касается вихревых "членогенераторов". Из воды судари кроме кукиша ни хрена не получите. Вихри враждебные веют в головах некоторых "академиков" типа Потапова. В американских академиях таких "академиков" уж точно нет.

Анекдот.
Стоит Василий Иванович и чето в руке разминает. Подходит Петручио.
-Что это ты делаешь Василий Иванович?
-Да вот не пойму ,что это -пластилин или не пластилин.
-А ну дай попробую....
-Так это ж говно Василий Иванович.
- А я то думаю откуда у меня в заднице пластилин?

artemiy-z | 52362 - 05.01.07 Насчёт ВД, вихрей и пластелина в заднице могу сказать следующее:

Работал как-то я на одном заводе электриком. Так там были немецкие литейные машины с интересным способом нагрева масла. Т.к. перед работой литейной машины требуется нагреть гидравлическое масло применяли некий сифон. В котором масло приломлялось под прямым углом несколько раз, около 10 раз. Эфективность этой установки состовляла 400%. При нагреве масла в сифоне происходила странная реакция. Человек не мог пройти мимо не посмотрев на этот сифон. Эсли приложить руки к сифону то оторвать их было не возможно, такое приятное тепло распостронялось от туда и человек чувствовал себя здоровее.

Как-то руководство решило немного бодзароботать и продать какую-то литейную машину. Что привезли взамен практически новенькой литейной машинке меня сильно разочаровало. Такой ушлёпок можно было найти разве что на помойке. Жутко древняя литейная машина не имела даже электро нагревателей для пластмассы. Как мне потом рассказали это не нужно. Пластмасса нагревается трением и эфективность относительно электро нагревателей около 300%. Но к такой машине после запуска не подойдёщь из-за жуко большого электростатического эфекта. Год выпуска непомню что-то около 1920-1960.

Вот такие дела , а вы говорите пластелин в заднице. Достаточно просто покапаться в истории или поработать на старом заводе.

artemiy-z | 52364 - 05.01.07 Простой опыт:

Потрите руку об руку. Чувствуете тепло? Учтите что сила трения скольжения меньше чем сила трения покоя. Значит чем быстрее трём руки тем незаметнее сила сопротивления движению.

А теперь потрите руки быстрее. Почувствовали разницу?
А теперь ещё быстрее. Кто получил ожоги???

artemiy-z | 52365 - 05.01.07 Откуда вообще взялось столько тепла???

Sergey63 | 52366 - 05.01.07 artemiy-z Пост: 51198 От 27.Dec.2006 (18:32)
...
Сдесь важен момент прохождения второй мёртвой точки. Если в этой системе вообще можно пройти мёртвые точки, тогда эта конструкция заработает.

Может оказаться, что машинка пролетает мёртвые точки только за счёт импульса, полученного при начальном отталкивании, постепенно теряя его при прохождении V дорожек, до полной остановки.

artemiy-z | 52374 - 05.01.07 Эфект очень слабый. Наличее эфекта я доказал самому себе только построив три V. И пройдя тихонько пальцем первую мёртвую точку. Важен промежуток между магнитами т.к. эфект пропадает при маленьком промежутке. Эфект пропадает при слабых магнитах. Эфект пропадает если машинка на одной букве V едет слабо и не перелетает за мёртвую точку. Как только она перелетела её можно цеплять другими магнитами. Помните что сила магнита обратно пропорциональна растоянию.

MacRus | 54514 - 28.01.07 незнаю видел ли кто из вас эти кадры или нет.... но мне это стало интересно
http://www.youtube.com/watch?v=PFGiWiXMHn0

queet | 54528 - 29.01.07 Видел я энтот ролик. Смотрится красиво... Но во время разгона не показывают весь двигатель. С обратной стороны его запросто могут раскручивать дрелью. В НЕТе всречал несколько отчётов о повторении этого движка. Вывод один: не работает.

MacRus | 54555 - 29.01.07 да нет ...дрелью там канечно никто не крутит... и эта штуковина работает
Вот полная версия фильма
http://www.youtube.com/watch?v=uHh5AqQ4_xw

и еще.. вот тут
http://www.youtube.com/watch?v=1woSe6UB0c8

MacRus | 54557 - 29.01.07 Вот еще...самая простая конструкция магнитного двиг.
http://www.youtube.com/watch?v=kCr3lOhMJCg

единственное что нехватает так это механической конструкции... ну чтоб не руками двигать...а как то скомпановать все вместе. =)

Forum-75 | 56031 - 06.02.07 Ну и как вам теперь питерский сайт про Перендева, быстро они развернулись. А главное, что на немецком сайте ссылка указывает прямо на них, как официальных представителей в России.

Ключевой момент приближается.

Форум - Магнитные генераторы - Магнитные генераторы - Простейший магнитный двигатель (а-ля Перендев) - Стр 00ALL