Форум - Прочие идеи - новые идеи - Работающий вечный двигатель - Стр 00ALL

Модератор: admin.skif.biz VIRUS [image] Drub | [image] 50327 - 21.12.06 Мне интересно: Может кто-нить из обитателей этого форума предложить, (описать, дать ссылку, объяснить принцип работы) работающий вечный двигатель (ВД).
Если нет, тогда получается, что ВД до сих пор в природе не существует, а все якобы изобретали ВД являются банальными мошениками.

rapidograf | [image] 50337 - 21.12.06 тут надорассмотреть следующий вопрос , что такое вообще вечный двигатель ? сколько он может работать времени до износа.

вот солце в пределах 4 млрд лет это вечный двигатель , есть звезды и постарее.

а вообщето мне так думается что - удивительное рядом но оно запрещено

vgm | [image] 50340 - 21.12.06 Гогда начинал делать самодельный авто,сам не верил что сделаю,сделал! Вечный двигатель изобретаю всю жизнь! Пока не получилось,но изобретать не перестану! Чувствую что он где-то рядом. Мне даже слышится звук созданного мною ВД! И мне обсалютно не важно что про меня скажут,мошенник я или шизик! Это мой крест,образ жизни если хотите!

Well | [image] 50341 - 21.12.06 ПУТЬ воина ВД.

vgm | [image] 50350 - 21.12.06 Well 50341 21.Dec.2006 (08:57)
ПУТЬ воина ВД. Ато! На том и стоим и стоять будем! Я уверен что рабочие ВД есть и никто и никогда,в ближайшее время, не даст схему ВД. Пока где нибуть стихийно не прорвет! Чем хорош форум, мыслей разных тьма,пользуйся и сам делись!

Well | [image] 50351 - 21.12.06 Воин ВД обязан:
1. Быть стойким к негативу окружающих живых существ.
2. Нестандартно мыслить.
3. Контролировать "сход с ума"
4. Использовать опыт предков при условии выполнения пункта 2.
5. Не впадать в эмоциональное восприятие окружающей действительности.

ИТОГ: Воин ВД обязан быть гением.

valeralap | [image] 50352 - 21.12.06 Drub.Попробую ответить на поставленный вопрос. Первое, вечный двигатель, то есть его принцип не противоречат закону сохранения энергий это просто конверторы окружающей среды ,преобразующие нетрадиционное топливо в электричество. К примеру, свет ,тепло и.т.д. Существуют масса направлений, позволяющее реализовать эти устройства. Но тут вмешивается человеческий фактор Не одно из устройств даже хитро замаскировав нельзя запатентовать изобретатель сразу попадает под контроль структур и мафий готовой поживится халявой. Что бы запатентовать, нужно обосновать, а это можно сделать, только написав совершенно новый подход. Да, такая физика давно есть, но ее нельзя опубликовать все мировое физическое сообщество почувствует себя абосраными сверх до низу. А это люди умные в среде ученных очень много интриг и новому выскочке некогда не дадут пробиться. Сначала устроят молчаливую забастовку, а потом, преобразовав идеею, выдадут как свою. Остается один путь выкладывать все просто без всякой корысти на благо всего человечества. Но это настолько сложный вопрос, что только конченный придурок, может так сделать но придурок не когда и не получит такие знания. Почему так сказал, задаю лично тебе, ты сам стал бы продавать, имея доступ, уран 238 валентности и технологию изготовления атомной бомбы всем желающим? Предвижу ответ, нет не стал. Можешь возразить только хорошим, гуманным, которые будут все делать правильно, а где видел, правильных. Все живут только своими интересами даже ты задавший вопрос посмотри в глубину своей души, зачем ты пришел за знаниями нет пришел тоже с какой то корыстной целью. Так что успокойтесь, собирайте крупицы, кто дойдет, делайте себе отопление все втихаря, для вида платите за электричество, чтоб на вас не обратили внимание, и все будет хорошо. Большие знания и открытия всегда попадают под контроль политиков и военных так устроено наше общество. Малость сумбурно, и с переходом на ты, но это для убедительности, нечего личного.

Drub | [image] 50357 - 21.12.06 To valeralap:
1. Согласно вашему определению ВД, солнечная батарея и ветряк является ВД, но это не так. ВД это устройство которое работает нарушая закон сохр. энерг. или черпает энегию из неизвесного нам источника (по крайней мере я подразумевал имеено это эадавая свой вопрос).
2. Вы не правы насчет корысти. Многие являются машениками и хотят на этом денег заработать. Сравнения с оружие не коректно, т.к. оружие убивает, а ВД нет.
Представте себе: завтра у Вас будет ВД. Ваши действия? Патентовать? Зачем? Рыночная стоимость такой технологии измеряется наверно не менее трилиона доларов (прикинте ни кто не юзает нефть и газ), а толко все платят Вам за патент. Зачем Вам стока денег? Гораздо проще опубликовать все в инете от своего имени, чтобы каждый мог сделать ВД. Слава и деньги Вам обеспечены, и украсть у Вас никто уже не сможет. Если бы Энштейн запантентовал ТО, где бы он сейчас был? А вот если Вы мошеник Вы никогда так не сделаете, а будете кидать людей по одному, продовая якобы ВД и книги по 10$ типа "Как сделать ВД".

vgm | [image] 50359 - 21.12.06 Valeralap. Лучше сказать нельзя!

free_energy | [image] 50361 - 21.12.06 Если нет, тогда получается, что ВД до сих пор в природе не существует, а все якобы изобретали ВД являются банальными мошениками.
Если вы умеете читатать, то рекомендую обратится к статьям Второе начало термодинамики и бестопливный генератор Теслы.

http://www.skif.biz/index.php?name=Pages&op=page&pid=5

А потом вопрошать и создавать ненужные ветки в форуме. Самому надо немного поработать и поискать информацию если интересно.

free_energy | [image] 50366 - 21.12.06 Туда же...

http://kuasar.narod.ru/library/tesla/gen.htm

SaturnV | [image] 50368 - 21.12.06 Well, а я с вами согласен, изобретатель ВД это состояние духа!

free_energy | [image] 50374 - 21.12.06 Это не состояние духа, это МАЗОХИЗМ!

queet | [image] 50375 - 21.12.06 SaturnV 50368 21.Dec.2006 (12:16)
Well, а я с вами согласен, изобретатель ВД это состояние духа!

Скорее диагноз!

Eduard | [image] 50383 - 21.12.06 Согласен с большинством мнений в этой ветке... Ваять и искать надо втихаря, а то загнобят. Как сказали по контакту: Люди подобны муравьям, ползающим по огромному генератору в поисках щепочки, которую можно сжечь, чтобы погреться.

Еще замечу об эквивалентности таких вещей, как власть, деньги и энергия. Их можно конвертировать туда-обратно, покупать и продавать. И вот вам в руки сваливается на халяву, скажем, нефтяная скважина, откуда текет и текет не переставая и не думая кончаться. Ваши действия? Или вам досталась неограниченная власть над людьми. Как вы ей распорядитесь? Энергия то же самое, но в отличие от ресурсов и власти, валяется где-то рядом и молча ждет открывателя. На что можно обменять неограниченную энергию? Скорее всего, этот вопрос очень плотно отслеживается "сверху", чтобы как бы чего не вышло. Источник не дадут в руки кому попало, а непреднамеренную утечку заблокируют "случайностями".

valeralap | [image] 50385 - 21.12.06 Eduard Источник не дадут в руки кому попало, а непреднамеренную утечку заблокируют "случайностями".

Полностью согласен.

rapidograf | [image] 50388 - 21.12.06 ВД как способ открытия новых видов энергии.

1. ВД может быть создан и успешно использован
2. при изучении принцыпа работы ВД будут открыты новые виды энергии
3. ВД станет оычным двигатетем который не может работать без преобразования энергии открытой в пункте 2.

wgm | [image] 50392 - 21.12.06 Drub 50357 21.Dec.2006 (10:40)
To valeralap:
1. Согласно вашему определению ВД, солнечная батарея и ветряк является ВД, но это не так. ВД это устройство которое работает нарушая закон сохр. энерг. или черпает энегию из неизвесного нам источника (по крайней мере я подразумевал имеено это эадавая свой вопрос). Нарушить ЗСЭ не получится. На то он и закон. Ветряк и солнечная батарея - вполне ВД. Только очень маломощный и зависимый от внешних условий. Представьте что вы нашли материал который преобразует ВЕСЬ СПЕКТР солнечного излучения, в т.ч. отраженного и рассеянного в электричество, причем очень эффективно, чтобы встроив 1 кв.м. этого материала в крышу авто можно было ездить в любую погоду и даже ночью.
2.Сравнения с оружие не коректно, т.к. оружие убивает, а ВД нет.
Что бы ученые ни придумали - все равно получается оружие. Представьте себе эл. генератор мощностью 1 Мвт. длинной полметра и диаметром 5см. Можно его повесить на стенку в подвале дачи и получить полное автономное энергообеспечение. Но обязательно найдется ктото, кто приделает к нему приклад, оптический прицел и будет выдавать эту энергию 10Мвт. импульсами в нужном направлении [image] Была недавно по Дискавери передача про Тесла, так вот я согласен с выводами авторов о том, что Тесла сам отказался от дальнейших исследований и уничтожил уже наработанные материалы именно потому, что осознал КАК они могут быть использованы.
Гораздо проще опубликовать все в инете от своего имени, чтобы каждый мог сделать ВД. Слава и деньги Вам обеспечены, и украсть у Вас никто уже не сможет.
...и убивать вас смысла уже нет. Сделать информацию о изобретенном ВД общедоступной - ЕДИНСТВЕННЫЙ способ внедрения ВД в обычную жизнь. Именно поэтому объявления о продаже устройств на основе ВД которые никто не смог повторить - разводилово на деньги. Сначала в Инете должны появиться чертежи/схемы ВД макет которого можно сделать дома/в гараже/мастерской и запитать от него лампочку от фонарика, а потом объявления что фирма "Такая-то" начала их промышленное производство.
Другого пути нет!

eBiker | [image] 50394 - 21.12.06 да никто никого не гнобит. это такая сказачка такая, страшная. пугалка.
губит все равнодушие и тупость. и мы сами.

пример - я предложил помочь с раскруткой изобретений в почти идеальном месте (если идеальные места вообще бывают)
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=876&pagenum=1

все бесплатно. и где попрятались "зажимамые" и "непущаемые" ? нет у нас таких! никому НЕ НУЖНО продвигать свои идеи.

так что сказки эти про мировой сговор олигархоф и прочей мафии - себе в утешение и оправдание.

Ivan | [image] 50400 - 21.12.06 Ну, понеслось опять...
Ребята: и ЗСЭ, и все наши мысли и допущения- это рамки, "шоры",к-е мы сам на себя и натягиваем. У Природы всего этого нет. Есть только в голове.
Я как-то очень давно выкладывал здесь очередной начёс по резонансу и т.д. Как всегда= никто не обратил внимание. Сейчас вроде кое-кто сделал правильные выводы про сплошной экран в тр-ре, к-й
" закрывает" первичку от вторички: что это всего- навсего... фильтр для определённой ч-ты.
Чтобы далее не гундосить, как Мотовилов: посмотрите вот сюда- может, поможет:
http://www.matri-x.ru/forum/index.php?showtopic=164&pid=15477&st=780&#entry15477
С уважением..

Well | [image] 50499 - 22.12.06 Буду громко молчать, но как верно сказано:"Люди подобны муравьям, ползающим по огромному генератору в поисках щепочки, которую можно сжечь, чтобы погреться".

Drub | [image] 50507 - 22.12.06 То wgm: Законы придумывают люди. И люди могут их нарушать. Например Энштейн нашел условия где нарушаются казалось бы справедливые законы Ньютона.
Топор тоже моожно юзать как оружие, но пользы от него больше чем вреда, и от ВД пользы больше чем вреда, а от атом. бомбы вреда больше чем пользы. Поэтому сравнения ВД и ат.бомбы не корректно.

То Ivan: Вы понимаете принцип работы трасф-ра? Так вот Вы никоим образом не можете экранировать первичную обмотку от воздействия вторичной. Не верите? Предложите чертеж экрана, и я скажу Вам почему он не будет работать. Если Вы говорите о резонансе в тр-ре то там его тоже нет и быть не может.

Ivan | [image] 50508 - 22.12.06 Drub
Разговор шёл не о экранировании, а о фильтрации- это разные вещи.Универсального экрана- вообще не бывает.
Насчёт резонанса- Вы тоже ошибаетесь. Всё можно применить, если знать: почему, как и где.
Но Вы правы в одном: я уже не верю, что это здесь что-то изменит и кому-то поможет. А потому- будьте правы и в остальном.
С уважением...

Drub | [image] 50509 - 22.12.06 ТО Ivan: Уточняю, экранировать воздействие вторичной обмотки от первичной невозможно. В тр-ре нельзя сделать ни универсального ни какого другого экрана. Фильтрация там тоже невозможна. Если первичная обмотка воздействует смоим магн. полем на вторичную на какойто частоте, то какова бы не была частота, снизить или подавить ответное воздействие вторичной обмотки на первичную увы невозможно.

Ответе пожалуйста о резонансе между чем и чем в тр-ре Вы говорите, привидите пример пожалуйста.

Ivan | [image] 50513 - 22.12.06 Drub
Хорошо, попробую ещё раз, хотя Ваша категорическая форма утверждений уже говорит сама за себя.
Вот Вам для начала:
http://www.testatika.com/forum/index.php?s=&showtopic=71&view=findpost&p=6648
1. «Уточняю, экранировать воздействие вторичной обмотки от первичной невозможно.»
Прочтите внимательно, пожалуйста, предыдущий пост, чтобы мне не повторяться.
2. «Фильтрация там тоже невозможна.»
А вот это- очень скоропалительный вывод, уважаемый. Оглянитесь вокруг: ВСЯ ВСЕЛЕННАЯ работает на этом принципе. Повторюсь в ...надцатый раз: вспомните про спектры поглощения и излучения 1 и того же элемента, затем добавьте сюда же спектры поглощения- излучения кристаллической решётки и, наконец- самого «экрана- фильтра», т.е.- его форму и размер. Надеюсь, что это- понятно.
Излагаю мою версию схемы:
3. Предположим, что мы первичкой подали на «экран- фильтр» ч-ту на высоте его поглощающего спектра, что он, конечно же- и проглотит. Если его покормить так немного, то он, конечно же- начнёт излучать, но уже- на др. ч-те, не так ли?
Чем не фильтр? Это Вам ответ на Ваше второе утверждение. Причём, заметьте: излучится ПРАКТИЧЕСКИ ВСЯ поданная энергия, но уже на др. ч-те!
4. Снимаем вторичкой на излучённой ч-те. Снимая т.о., мы на первичку ни в коей мере влиять не будем, не так ли? Ну, вот, а теперь подстройте вторичку под резонанс на этой ч-те.
5. Отводя энергию от экрана за счёт поддерживаемого резонанса, мы « выжимаем» из него всю энергию излучения и превращаем его в идеальный поглотитель излучения из окружающей среды. Отсюда- и охлаждение среды вокруг.
6. Т.о. первичка будет нужна только для того, чтобы просто «доводить» экран до кондиции «изучателя» определённой ч-ты.
Правда, находится рядом с таким девайсом я бы Вам не советовал. Ему ведь без разницы- из чего или кого энергию тянуть.
Надеюсь- доходчиво изложил.
Главное- без всяких "высунутых монопольных головок, вертящихся в разные стороны".
С уважением...

valeralap | [image] 50517 - 22.12.06 Тесла прямо указывал не экранировать, а пробить экран.

Drub | [image] 50521 - 22.12.06 Ivan я вовсе не категоричен, меня можно переубедить.
1. Маленькое уточнение: что Вы собираетесь фильтровать магнитное поле (МП) от обмоток или элект. поле (ЭП) от сердечника?
2. Сразу хочу спросить коли так все просто что же никто это не сделал?
3.Неплохо если Вы предложите конкретную конструкцию трансф-ра с "экран-фильтром" (словесно опишите или нарисуете).
4. к п.№3 Не надо путать электр. магн. волну (ЭМВ) и МП и ЭП. В чем разница, например: если МП пройдет (создаст изменение потока) внутри витка провода, то в нем создасться ЭДС индукции, про ЭМВ такого сказать нельзя. Первичная обмотка создает переменное МП. Какие Вы знаете материалы которые могут поглощать переменное МП (любой частоты), а какие материалы могут создавать переменное МП (любой частоты) в окружающей среде? И еще тр-ры не работаут на больших частотах (например ГГц).
5. к п.№4 В законе ЭМ индукции нет частоты, т.е. в контуре будет генерится ЭДС индукции не зависимо от частоты изменения потока магн. поля. Т.е. не надо подстравать 2-ую обмотку ни в какой резонанс.
6. к п.№5 Я да же коментировать это не буду.

P.S. Пожалейте меня. Не давайте ссылки на целые ветки форумов. Давайте более конкретные ссылки т.е. укажите страницы или главы в книге (что бы мне ее всю не читать), или конкретизируйте кусочек в ветке форума. Я же Вас не отсылаю к многостраничным учебникам физики.

То valeralap: Каким образом Тесла указывал на это? Ссылка, цитата? Не будте голословны.

valeralap | [image] 50525 - 22.12.06 Drub То valeralap: Каким образом Тесла указывал на это? Ссылка, цитата? Не будте голословны.

Если перевод точен, то прямо и указанно. Какая тут голословность?

slava36 | [image] 50535 - 22.12.06 Как мило видеть что существует уран 238 валентности, а не его изотоп.
238 -число нейтронов и протонов.

К сведению окружающих, так как сам узнал недавно.
В США в 50-60 года один физик получил нобелевскую за то что он теоретически обосновал некоторые изобретения теслы.

В 2005 году этот же ученый. Запатентовал и сделал бестопливную электростанцию, работающую на энергии вакуума. (в переводе)

Конгресс США выделил кучу бабла на их создание и установку в США.
Аналогичные станции делает русская фирма для странн СНГ Акоил.

yurec | [image] 50540 - 22.12.06 slava36. Не могли-бы Вы привести номера патентов и Фамилию учёного? И вообще, пожалуйста, с этого момента поподробней?

Drub | [image] 50549 - 22.12.06 То valeralap: Да где указано? ссылку дайте.
То slava36: Тоже хочу знать фамилию этого нобелевского лауреата - долгожителя. Нобелевскую премию (тяжело получить раньше 45 лет), стало быть, в 2005 году ему как минимум 95 так?

valeralap | [image] 50568 - 22.12.06 .slava36 Как мило видеть что существует уран 238 валентности, а не его изотоп.

238 -число нейтронов и протонов. Есть такой промах, малость ,оговорился. Да у меня образование три класса, церковно, приходской школы. Так что уступаю дорогу.

Sergeno | [image] 50583 - 22.12.06 Первый раз решил написать, до этого только читал.
Меня тоже удивляет, что никто так ничего и не сделал из форумчан рабочего, только базар ничего полезного.
Я тоже ничего не сделал такого, что бы сразу было видно: "Да, это вечный двигатель (источник энергии)".
Но верю в такую возможность. Остается только верить и не забывать факты которые знаешь и опыты которые поставил.
1) Проверка подключение трансформатора (от старого телевизора с двумя отдельными обмотками, тяжеленький) немного нестандартно:
К первичной подключаем обычные 220 с розетки через амперметр, замеряем ток, после, к вторичной (110 вольт) обмотки подключаем лампочку 60ватт через конденсатор около 4мкф, и амперметр вместо того чтобы показать больший ток (чем на холостом ходу) показывает падение тока (небольшое но заметное). При этом лампочка светится хотя и чуть чуть.
Позже я поместил трансформатор с лампочкой и конденсатором в ведро, воткнул туда градусник, вывел цепь для переключения режима работы, замотал ведро в теплоизоляцию, (при этом чтобы исключить нагрев градусника непосредственно от лампочки, поместил лампочку в самый низ ведра а сверху для рассеивания тепла поместил медную пластину) Затем провел замеры температур без нагрузки (ток контролировал, примерно одинаковый) и с нагрузкой. При этом дожидался стабилизации температуры
на что уходило часов 12 (температура внешняя была одинакова +- 0,3градуса). Вот польза дневника, цитата:
По прошествию около 12 часов температура на градусники стабилизировалось на отметке в 13,7С при этом в помещении температура сохранялась на уровне 6С, как и в последующие часы. После этого я посредством проводов запитки схемы, подключил её (лампу с конденсатором) к трансформатору, прибор показал падение силы тока примерно на 1,5мА. После того как прошло ещё примерно 12 часов температура на термометре стабилизировалась на отметке в 25С при этом в помещении по прежнему оставалась температура в 6С.
Ладно простите так много устал писать, пойду спать.
Продожение возможно.

FEME | [image] 50585 - 22.12.06 Вот grn, к примеру, под предлогом, или фактом (тысячу лет ему здоровья), что мол скоро уйду от вас в мир иной, пытается донести до децелов факт новой энергии. Вопрос.
Децалы, что поимеют с этого? Кроме как пару недель халявой за свои же деньги, попользоваться? Потом придут инспектора всех мастей и народов, и Децал в итоге еще должником останется.
А нефтяной рынок поддет, кроме как химия, под натиском мици-мару-корпорейшен.
И в итоге, где же счастье? Кроме как с автономным источником в леса уходить.
Да благо, если еще экспансии на эти леса не будет.

Well | [image] 50627 - 22.12.06 FEME, ты о чём это?

eBiker | [image] 50630 - 22.12.06 FEME 50585 22.Dec.2006 (15:46)
Вот grn, к примеру, под предлогом, или фактом (тысячу лет ему здоровья), что мол скоро уйду от вас в мир иной, пытается донести до децелов факт новой энергии. Вопрос.
Децалы, что поимеют с этого? Кроме как пару недель халявой за свои же деньги, попользоваться? Потом придут инспектора всех мастей и народов, и Децал в итоге еще должником останется.
А нефтяной рынок поддет, кроме как химия, под натиском мици-мару-корпорейшен.
И в итоге, где же счастье? Кроме как с автономным источником в леса уходить.
Да благо, если еще экспансии на эти леса не будет.

Уважаемый FEME ,

сказки все это про зажимание и непущание. расказы про застращаных кгб до полусмерти изобретателей, потом показывающих из под полы "чудо", потом снова уходящих от контакта из той же серии.

все равно гораздо рентабельнее делать промышленные образцы. вы можете построить гэс или тэц или вэу у себя в огороде? можете. стройте

ну или постройте что то новое. покажите соседям (им скорее всего будет лень строить такое же). поделитесь на форуме, с фото .

про инспекторв. плевать этим инспекторам на всех, кроме реальных воров, коих тысячи. если реально не воруете, никто к вам не пристанет.

если у кого то есть личный пример необоснованных претензий инспекторов - раскажите, поведайте об этом миру.

rapidograf | [image] 50634 - 22.12.06 FEME 50585 22.Dec.2006 (15:46)
Вот grn, к примеру, под предлогом, или фактом (тысячу лет ему здоровья), что мол скоро уйду от вас в мир иной, пытается донести до децелов факт новой энергии. Вопрос.
Децалы, что поимеют с этого? Кроме как пару недель халявой за свои же деньги, попользоваться? Потом придут инспектора всех мастей и народов, и Децал в итоге еще должником останется.
А нефтяной рынок поддет, кроме как химия, под натиском мици-мару-корпорейшен.
И в итоге, где же счастье? Кроме как с автономным источником в леса уходить.
Да благо, если еще экспансии на эти леса не будет.

Я как всегда не в кассу , что хочет донести grn об новой энергии ? где пчитать можно только пожалуста ссылку.

KDas | [image] 50638 - 23.12.06 Sergeno 50583 22.Dec.2006 (15:31)
Первый раз решил написать, до этого только читал.
Меня тоже удивляет, что никто так ничего и не сделал из форумчан рабочего, только базар ничего полезного.

Ну это не совсем так... Кое-кто сделал кое-что, но зашифровался по своим этическим соображениям. Я ему доверяю, почему-то. Сейчас он здесь редко появляется... И не спрашивайте, кто это - всё равно не скажу.

Ivan | [image] 50641 - 23.12.06

grn | [image] 50645 - 23.12.06 rapidograf 50634 22.Dec.2006 (23:34)
FEME 50585 22.Dec.2006 (15:46)
Вот grn, к примеру, под предлогом, или фактом (тысячу лет ему здоровья), что мол скоро уйду от вас в мир иной, пытается донести до децелов факт новой энергии. Вопрос.
Децалы, что поимеют с этого? Кроме как пару недель халявой за свои же деньги, попользоваться? Потом придут инспектора всех мастей и народов, и Децал в итоге еще должником останется.
А нефтяной рынок поддет, кроме как химия, под натиском мици-мару-корпорейшен.
И в итоге, где же счастье? Кроме как с автономным источником в леса уходить.
Да благо, если еще экспансии на эти леса не будет.

Я как всегда не в кассу , что хочет донести grn об новой энергии ? где пчитать можно только пожалуста ссылку.
Я балдею от вашего мировосприятия. Зачем искривлять, то, что уже "перекручено" и искривлено не однократно?
grn - Громов Николай и моя позиция высказана в моих статьях на этом сайте в Файлах и Содержании.
Если есть вопросы? Прошу задавать по существу. Не следует "из подворотни", как моська на слона.

Drub | [image] 50667 - 23.12.06 ДАВАЙТЕ ФЛУДИТЬ ПОМЕНЬШЕ
To: Sergeno
Действительно есть такой эффект. Я Вас уверяю, что все согласно класическим законам физики. Действительно если подключить конденцатор правильной емкости ко вторичной обмотке, то ток в первичке может стать меньше тока холостого хода. Но законы сохранения при этом соблюдаются. КПД<100%ю
Также напоминаю Вам что мощность выделяемая на участке цепи переменного тока зависит не только от напряжения и силы тока, но и от разности фаз между напряжением и током.

FEME | [image] 50674 - 23.12.06 Ebiker 50630 22.Dec.2006 (23:18)
FEME 50585 22.Dec.2006 (15:46)
Вот grn, к примеру, под предлогом, или фактом (тысячу лет ему здоровья), что мол скоро уйду от вас в мир иной, пытается донести до децелов факт новой энергии. Вопрос.
Децалы, что поимеют с этого? Кроме как пару недель халявой за свои же деньги, попользоваться? Потом придут инспектора всех мастей и народов, и Децал в итоге еще должником останется.
А нефтяной рынок поддет, кроме как химия, под натиском мици-мару-корпорейшен.
И в итоге, где же счастье? Кроме как с автономным источником в леса уходить.
Да благо, если еще экспансии на эти леса не будет.

Уважаемый FEME ,

сказки все это про зажимание и непущание. расказы про застращаных кгб до полусмерти изобретателей, потом показывающих из под полы "чудо", потом снова уходящих от контакта из той же серии.

все равно гораздо рентабельнее делать промышленные образцы. вы можете построить гэс или тэц или вэу у себя в огороде? можете. стройте

ну или постройте что то новое. покажите соседям (им скорее всего будет лень строить такое же). поделитесь на форуме, с фото .

про инспекторв. плевать этим инспекторам на всех, кроме реальных воров, коих тысячи. если реально не воруете, никто к вам не пристанет.

если у кого то есть личный пример необоснованных претензий инспекторов - раскажите, поведайте об этом миру.

Да какие сказки, когда по ТВ показывали. Мужик сделал ветровой генератор, отключился от сети. Вначале пришли из электросети разобрались ладно, потом пожарники, а затем налоговая, мужик сказал что последних уже откровенным матом послал. И это когда явно видно что лопасти вращаются. А установи что неизвестно этим чиновникам, да по судам точно затаскают, обвинив в воровстве и мошенничестве.

Я то не портив, а только за, за скорейший переход на новые энерг источники. Просто действительность смущает, если мягко выразится.

Тут просто наверное, я выскочил как черт из табакерки, о своем вслух он не обозначив тему и причину.

Мы с Валерой обсуждали что может быть если раскрыть суть трансформатора Тесла, и вроде сошлись в мнениях что это может подорвать экономику России, так как пока у нас разродятся, нефтяной рынок рухнет, а мы на сегодня только и живем за счет продаж углеводородного топлива. Вот в чем дело. Позиция любого из нас понятна и правильна, да это хорошо да можно и экономику страны поднять, но вот деда, что нами правящие, выйдя из народа, живут потом в каком то своем зазеркалье, да еще в солнцезащитных очках похоже. Логика народа и их диаметрально противоположна, почем??? Загадка для меня. Хотя есть некий мысль, порядочный человек просто не пойдет во власть, вот из этого разделительная черта и складывается. Если есть менты они поймут наверное, так как знают это, если кто в их рядах ведет себя отлично от коллектива сжирают моментально. Меня участь миловала служить в этих рядах, но знакомые есть, в основном кого и сожрали, кто порядочным быть пытался.

FEME | [image] 50677 - 23.12.06 У меня вот лично к Громову, и Мотовилову вопрос, а может кто и другой знает. Были раньше схемы, я ее забыл, когда типа транс строительный 36 В, перичка вроде последовательно со вторичкой в противофазе, а нагрузка на землю или нейтраль. Так это воровство? Или может в этом есть что то, что сродно с БТГ?

Drub | [image] 50683 - 23.12.06 To FEME: Может Вы а может кто другой знает чем трансф-р Теслы принципиально отличается от обычного транса. По мне это обычный сильно повышающий трас-р (у которого N2>>N1, где N-число витков в обмотке), и у него рабочая частота не 50Гц, а несколько КГц (отсюда материал сердечника другой). Но принципиальных различий нет. Принцип действия тотже. Или я ошибаюсь?

queet | [image] 50685 - 23.12.06 FEME 50677 23.Dec.2006 (11:07)
У меня вот лично к Громову, и Мотовилову вопрос, а может кто и другой знает. Были раньше схемы, я ее забыл, когда типа транс строительный 36 В, перичка вроде последовательно со вторичкой в противофазе, а нагрузка на землю или нейтраль. Так это воровство? Или может в этом есть что то, что сродно с БТГ?
Таким макаром отматывали счётчики.

rezoner | [image] 50686 - 23.12.06 Drub
To FEME: Может Вы а может кто другой знает чем трансф-р Теслы принципиально отличается от обычного транса. По мне это обычный сильно повышающий трас-р (у которого N2>>N1, где N-число витков в обмотке),
Трансформатор Теслы отличается от обычного тр-ра так же, как турбина Шаубергера отличается от обычного вентилятора.

valeralap | [image] 50687 - 23.12.06 Drub Ошибаешься и очень сильно!

queet | [image] 50692 - 23.12.06 FEME 50674 23.Dec.2006 (10:51)

Мы с Валерой обсуждали что может быть если раскрыть суть трансформатора Тесла, и вроде сошлись в мнениях что это может подорвать экономику России...
Я думаю, ЛикБез по идеям Тесла не подорвёт экономику России. Даже не пошатнёт. Зато многим поможет по иному взглянуть на привычные вещи.
Экономику, скорее, подорвут китаёзы. Клепают всё подряд огромными тиражами и плеванто на законо. Вскоре, думаю, и сверхединичниками весь мир завалят. И где мы тогда будем? Правильно, там же, где и сейчас!

msn | [image] 50697 - 23.12.06 Так это воровство? Или может в этом есть что то, что сродно с БТГ?
Воровство FEME, воровство. Таким способом вводятся в контур счетчика противофазные токи и он начинает врать.

grn | [image] 50708 - 23.12.06 FEME 50677 23.Dec.2006 (11:07)
У меня вот лично к Громову, и Мотовилову вопрос, а может кто и другой знает. Были раньше схемы, я ее забыл, когда типа транс строительный 36 В, перичка вроде последовательно со вторичкой в противофазе, а нагрузка на землю или нейтраль. Так это воровство? Или может в этом есть что то, что сродно с БТГ?
Обход счетчика. Глупо! И опасно.

Никто | [image] 50722 - 23.12.06 queet.
Верно. Как можно подорвать то, чего нет и видимо уже никогда не будет.

При себестоимости электроэнергии 10 коп. кВт. час, продавать по рупь писят своему народу, это воровство или где?

tera | [image] 50723 - 23.12.06 Логика народа и их диаметрально противоположна, почем??? С каждого по нитке себе на рубашку. Весь принцип цивилизации заложен на посредничестве. Одни посредники. Поэтому посредник будь то чиновник или поп или новый русский он и не хочет разрушать данную систему. Видь он работать то не хочет. Вот поэтому энергетика один из механизмов управления народом. Народу от всех этих богатств перепадают крохи. А вот пару сотен семей живут как положено. Поэтому не экономика рухнет а система зависимости от посредника. Поэтому вам решать хотите жить в новом мире или варится в старом дерьме.
Drub Ошибаешься и очень сильно!
Если у вас есть микросхема с входом и выходом. То вы ее можете использовать даже не представляя как она устроена. Точно также любой транс буть то тесловский никто не знает принцип работы. А посему возникает метод тыка.
Обход счетчика. Глупо! И опасно. Тогда примите к сведению такую идею. Заряжайте кондер в первый полупериод ВЧ током .А во второй просто разряжайте.

grn | [image] 50724 - 23.12.06 tera,

Тогда примите к сведению такую идею. Заряжайте кондер в первый полупериод ВЧ током .А во второй просто разряжайте.
Подобными глупостями никогда не занимался и не буду! Вы прочитайте, что написали. Кошмар!!!

tera | [image] 50725 - 23.12.06 Подобными глупостями никогда не занимался и не буду! Вы прочитайте, что написали. Кошмар!!! Интересно если на входе ключа постоянка.То на выходе нельзя получить ВЧ ток? НУ-ну....

Sergeno | [image] 50731 - 23.12.06 Это хорошо, что кто то сделал "ВД" я бы тоже возможно засекретился на его месте.
Но думаю найдутся умные люди которые смогут придумать простенькую рабочую модель "ВД" и распространить инструкцию по сборке, как
можно большему числу людей (на разных языках желательно), благо интернет это позволяет, даже анонимно. Цель ихняя, должна быть
благородная, ради детей, ради здоровья планеты, ради распространения человечества по вселенной, ради мира.
Учитывая последнии аномалии с погодой, такие люди найдутся. Но скорее всего "сильные мира сего" дадут быстрей возможность распространению "ВД" фирмами которые этим ВД занимаются вроде Steorn (или как там ее) что бы контролировать ситуацию, хотя все равно прорвет, так как
человечество осознает такую возможность, и все до этого создавшие ВД повылазиют.
Drub, спасибо буду знать, я так и думал что подвох в разности фаз, на этом надо поразмыслить.
А как насчет идеи предложенной дудушевом (не надо его ругать идей рабочих у него мало, как мне кажется), электростатический
двигатель, в любом учебнике по физике написанно какова сила кулона и она впечатляет, заряды в один кулон на один метр взаимодействуют с силой
Цитата:
Оценка величин электрических сил Кулона
При электрическом токе в 1 а по проводу, например через лампы накаливания, проходят электрические заряды огромной величины 1 Кл.
1 сек. Даже в электросети квартиры эти Кулоны электричества имеются в изобилии. А какова величина силы отталкивания двух электрических
зарядов величиной по 1 Кл? Вы удивитесь, когда узнаете про нее… Ответ таков. Два одинаковых эл. заряженных тела с зарядами по 1 Кл,
размещенные исходно на расстоянии 1 м., отталкиваются друг от друга с силой практически 10 в 10 степени Ньютонов, (формула закона
Кулона - есть в любом элементарном справочнике по физике)... Парадокс состоит в том, что, несмотря на известность того факта, что
силы Кулона непостижимо огромны, но они фактически толком в Энергетике до сих пор не используются. Они самые мощные в Природе после
ядерных сил. Кулоновские силы возникают везде, где есть электрические заряды. Главное суметь выделить эти заряды на телах и
заставить их работать на нас...

И я не вижу, почему на этом принципе не сделать ВД. Конечно это сложно, я делал не такой, как описавал дудик, а по своему, прыгалка
туда сюда, пластина металическая 10*10см заряжалась от другой пластины оталкивалась, притягиваясь к другой, потом заряжалась
отталкивалась и т.д. Стучала она здорово, и ток (неудевительно ведь напряжение около 10кв) потребляла мизерный даже от одного
провода почти работала. Но ход 10мм для меня не позволяет преобразовать в электричество и зациклить систему.
Можно поставить мысленный эксперемент, допутим конденсатор, заряжаем его от батарейки при 1вольте на пластинах по 1кулону потратили 1дж, растояние между пластинами 1м, пластины, площадью сотни квадратных километров [image] (допустим дальний космос), пластины начнут притягиваться к друг другу с силой 10 в 10 степени Н. И сила будет возрастать при приближении, так что энергия должна выделится колосальная, (при столкновении) минимум 10 в 10 степени джоулей. Конечно можно посмеяться, но при других параметрах, напряжениях, площадях, растояниях, должно работать.
Нужно только вакуум глубокий, что бы не пробивало и не утикало.
Это первое что я вспоминаю когда теряю надежду.
А в форуме такое не обсуждалось?

admin.skif.biz | [image] 50732 - 23.12.06 А слабо сконструировать простой электродвигатель на кулоновских силах?
Даже при том же расходе электроэнергии он должен обладать повышенной мощностью.
Если у обычного КПД 90%, то у кулоновского просто неизбежно будет больше 100%.

grn | [image] 50743 - 23.12.06 admin.skif.biz 50732 23.Dec.2006 (17:49)
А слабо сконструировать простой электродвигатель на кулоновских силах?
Даже при том же расходе электроэнергии он должен обладать повышенной мощностью.
Если у обычного КПД 90%, то у кулоновского просто неизбежно будет больше 100%.
Искрит сильно. И дерется.

tera | [image] 50751 - 23.12.06 По прошествию около 12 часов температура на градусники стабилизировалось на отметке в 13,7С при этом в помещении температура сохранялась на уровне 6С, как и в последующие часы. После этого я посредством проводов запитки схемы, подключил её (лампу с конденсатором) к трансформатору, прибор показал падение силы тока примерно на 1,5мА. После того как прошло ещё примерно 12 часов температура на термометре стабилизировалась на отметке в 25С при этом в помещении по прежнему оставалась температура в 6С Вот взял и посчитал. Может и не правильно под рукой справочников нет. И так сопротивление лампочки и конденсатора равны == 800 ом. Трансформатор приблизительно 500 ВТ если от телека. Или уменьшения тока 2,3 мА расчетных, от замеренных 1,5 мА. Откуда повышения температуры в два раза? “Это все придумал Черчель в восемнадцатом году.Про бермудский многогранник, необъятный пуп земли” Высоцкий

grn | [image] 50758 - 23.12.06 tera 50751 23.Dec.2006 (20:47)
По прошествию около 12 часов температура на градусники стабилизировалось на отметке в 13,7С при этом в помещении температура сохранялась на уровне 6С, как и в последующие часы. После этого я посредством проводов запитки схемы, подключил её (лампу с конденсатором) к трансформатору, прибор показал падение силы тока примерно на 1,5мА. После того как прошло ещё примерно 12 часов температура на термометре стабилизировалась на отметке в 25С при этом в помещении по прежнему оставалась температура в 6С Вот взял и посчитал. Может и не правильно под рукой справочников нет. И так сопротивление лампочки и конденсатора равны == 800 ом. Трансформатор приблизительно 500 ВТ если от телека. Или уменьшения тока 2,3 мА расчетных, от замеренных 1,5 мА. Откуда повышения температуры в два раза? “Это все придумал Черчель в восемнадцатом году.Про бермудский многогранник, необъятный пуп земли” Высоцкий
Зимой в деревне при -20-350 (может чуть больше по абсолютной величине) в подполье под ведром две лампочки по 150 Вт, включенные последовательно не позволяют температуре снизиться до минусовых температур. Объем помещения около 50 м3. ВВод располагать вблизи от ввода водопровода.

Все в лес и я по дрова.

jonifer | [image] 50760 - 23.12.06 Предложение:
Я пытаюсь смоделировать ВД в аналитической программе Maxwell.
Хорошо знаком с 10й версией, но она не берёт некоторые вопросы.
Сейчас имею 11ю.
- умею считать систему магнит-магнит, магнит-катушка (соответственно
любой формы). Результат - моменты и ЭДС в зависимости от скорости,
угла поворота или возбуждающего напряжения.(Графики)
- Ваш рисунок в любом формате Solid Works на почту.
- чтобы не раскрывать Ваши секреты можно считать только его часть.
- первый пример (если время расчёта не превышает суток) сделаю
бесплатно. Перендев полность оптимизируетса примерно за год!!!
- интересуют только деньги и обещаюсь поддержать сайт.

VIRUS | [image] 50771 - 23.12.06 Магнит-феррит (катушка на феррите) может эта прога обсчитать?

jonifer | [image] 50776 - 23.12.06 Любой материал, если даёте его параметры из справочника.
Материал может быть даже анизотропным.

Sergeno | [image] 50855 - 24.12.06 Дело в том что сделать электродвигатель который вращется от кулон. сил, не так просто, всмысле, что бы он обладал "КПД" более 100%. Двигатетель получается эффективным когда площади рабочих элетрост-х поверхностей, как можно больше, а расстояние меньше.(Двигатель Литовченко поэтому неэффективен).
Возможно кулон силы можно использовать и проще, допустим конденсатор должен нагреваться если его перезаряжать (в колебательном контуре) но конденсатор должен быть, такой чтобы его электроды могли колебаться, а диэлектрик деформироваться, и в нем выделяться тепло.
Вообще я никак не могу узнать, какую силу может создать пьезоэлемент, может тот же пьезодинамик обладает "КПД" более 100%, такие вещи надо рассматривать с обратной стороны,
"Если неэффективный генератор может эффективный двигатель или наоборот"

rezoner | [image] 50861 - 24.12.06 Sergeno Вообще я никак не могу узнать, какую силу может создать пьезоэлемент, может тот же пьезодинамик обладает "КПД" более 100%, такие вещи надо рассматривать с обратной стороны,
"Если неэффективный генератор может эффективный двигатель или наоборот"
Волгоградский завод "Аврора" делает повышающие трансформаторы на пьезопластинках. На входе переменка 5В - на выходе переменка 15кВ.
если достанете, можете поиграться. Видел на выставке. Жаль, не купил. Было это лет 8 тому.

Ivan | [image] 50889 - 24.12.06 Sergeno
Дело в том, что пьезоэлемент- уникальный продукт. Имее 2 св-ва в 1 флаконе: возможность получать статику, да ещё- с любой необходимой
ч-той. Для ВД- незаменимые св-ва!

Drub | [image] 50951 - 25.12.06 Извените, но Вы так и не сказали чем транс Теслы отличается от обычного (только щеки надуваете), по мне это такой же транс, только выше частота и соотношения числа обмоток сильно отличается от 1. И все, принцип действия тот же, и КПД <100%. Переубедите меня.

To Sergeno
А чего за идея дудушева? Ссылку можно?

Также напоминаю, что сумарная работа по перемещению заряда в потенциальном поле по замкнутому контуру равна нулю. Т.е. в электрическом и магнитном.

msn | [image] 50953 - 25.12.06 Извените, но Вы так и не сказали чем транс Теслы отличается от обычного
МОжно я отвечу? Спасибо.
ТЕсла-транс отличается от обычного тем, что во первых он резонансный, т.е. присутствует резонанс как в первичке , так и во вторичке, во вторых передача энергии в Тесла - трансе из первички во вторичку происходит с помощью ЭМ волн, а в обычном с железным сердечником за счем М_потока, а так действительно никакой разницы....

Drub | [image] 50954 - 25.12.06 1. А чего там резонирует то? Конденсатор? Берем обычный повышающий транс и подклычаем в первичку кондер. Он стал тран-р Теслы или нет?
2. С помощью ЭМ волн? Это как? Т.е. Вы хотите сказать что там нет изменения потока магн. потока? Но ведь ЭМ волна не может генерить ЭДС индукции в катушке.

Ivan | [image] 50956 - 25.12.06 msn
Спасибо, что меня опередили. Хотя, как видите- игра не стоит свеч.
Drub
Пока- извиняю.
Я сразу сказал: Вам я обьяснять ничего не буду. Не хочу.
Вы очень уверены в своих вбитых знаниях. Ну, что же- пилите дальше. С такими знаниями и манерами- много Вы напилите.
Кстати: Вам не кажется, что вы ошиблись адресом? Здесь обычные вещи или по обычному- не обсуждаются. Посмотрите на главную стр. или хотя бы- на название этой ветки.

Drub | [image] 50958 - 25.12.06 Адресом я не ошибся. Если кого обидел, извените не хотел.
Ivan лично Вас я не просил мне ничего объяснять. Я выражаю свое точку зрения и сказать чем я не прав.
Ivan Вы хотите уперекнуть меня в наличии у меня знаний? Вам не кажется что это глупо? Вы с отсутвием знаний видите загадки там где реально их нет. Например, нет никаких загадок в работе транса. его легко описать с помощью простых формул.

И все таки чем координально транс Теслы отличается от обычного транса?

Ivan | [image] 50959 - 25.12.06 Drub 50958 25.Dec.2006 (04:28)
Адресом я не ошибся. Если кого обидел, извените не хотел.
Ivan лично Вас я не просил мне ничего объяснять.
Ну, вот и чудно. Спасибо за внимание.

Sergeno | [image] 51006 - 25.12.06 http://www.freelook.ru/index.php?option=com_content&task=view&id=42&Itemid=293
Нашел. Давно уже эту статью читал, а потом сайт куда то девался, а сейчас сново появился, интересной инфы там много.
Drub, да сумарная работа по кругу, равна нулю, но это просто предумано что бы запудрить мозги. Так оно и есть конечно но не в этом дело. Там доказывается то что заряд перемещаясь в поле не совершает работы, это тоже самое, что доказывать, что гиря опущенная на пол совершает работу точно такую же какую требуется совершить над ней что бы вернуть её на верх в первоначальное положение. А это интуитивно понятно и без доказательств. (Я так понимаю это правило)
Да пьезоэлемент это интересная вещь, но его только, все предлагают использовать в качестве генератора, а я хотел бы узнать про эффективность его в качестве двигателя, надо поискать об этом в интернете. Помню в технике молодежи, была заметка про (микродвигатель меньше миллиметра на пьезо) для медецинских целей, было написанно что у него кпд в несколько раз больше чем электромагнитного. Еще помню про полимеры с пьезо эффектом, что могут использоваться для искуственных мышц роботов. В пьезо материале работа, совершается силами кулона?

FEME | [image] 51010 - 25.12.06 queet 50692 23.Dec.2006 (12:53)
FEME 50674 23.Dec.2006 (10:51)

Мы с Валерой обсуждали что может быть если раскрыть суть трансформатора Тесла, и вроде сошлись в мнениях что это может подорвать экономику России...
Я думаю, ЛикБез по идеям Тесла не подорвёт экономику России. Даже не пошатнёт. Зато многим поможет по иному взглянуть на привычные вещи.
Экономику, скорее, подорвут китаёзы. Клепают всё подряд огромными тиражами и плеванто на законо. Вскоре, думаю, и сверхединичниками весь мир завалят. И где мы тогда будем? Правильно, там же, где и сейчас!

Так именно и разговор про желтую саранчу, уже думал в западном полушарии меньше китайского ширпотреба, ага, в Канаде все завалено их барахлом и компьютерами. Они же за пару долларов по пятнадцать часов в сутки могут работать.

FEME | [image] 51011 - 25.12.06 grn 50708 23.Dec.2006 (14:14)
FEME 50677 23.Dec.2006 (11:07)
У меня вот лично к Громову, и Мотовилову вопрос, а может кто и другой знает. Были раньше схемы, я ее забыл, когда типа транс строительный 36 В, перичка вроде последовательно со вторичкой в противофазе, а нагрузка на землю или нейтраль. Так это воровство? Или может в этом есть что то, что сродно с БТГ?
Обход счетчика. Глупо! И опасно.

Да нет цели счетчик обходить и «нищего» Чубайса обманывать, просто подумалось вдруг в противофазе можно и в подомных устройствах как-то кпд поднять, или еще какой эффект поиметь.

FEME | [image] 51012 - 25.12.06 tera 50723 23.Dec.2006 (16:37)
Тогда примите к сведению такую идею. Заряжайте кондер в первый полупериод ВЧ током .А во второй просто разряжайте.

Да идея не нова, даже попадались конкретные схемы с ВЧ зарядкой в четверть периоде кандера и далее на нагрузку. Но опять таки просто счетчик ВЧ тока не видит.

FEME | [image] 51013 - 25.12.06 admin.skif.biz 50732 23.Dec.2006 (17:49)
А слабо сконструировать простой электродвигатель на кулоновских силах?
Даже при том же расходе электроэнергии он должен обладать повышенной мощностью.
Если у обычного КПД 90%, то у кулоновского просто неизбежно будет больше 100%.

Я участвовал на Мембране в форуме Дудика, много копий было сломано. Сложность в том, что закон по отталкиванию действует для единичных зарядов, а на практике заряд растекаются в зоны с меньшей напряженностью, если пластины или диски то на периферию и углы. Думается есть выход, если использовать нанотехнологии как для холодных катодов, из М-углеродных острий на всей площади так сказать автоэмиттерных полюсов статора и ротора, но это на колене не сделаешь.

rezoner | [image] 51127 - 26.12.06 FEME Сложность в том, что закон по отталкиванию действует для единичных зарядов, а на практике заряд растекаются в зоны с меньшей напряженностью, если пластины или диски то на периферию и углы.
А электреты?

Sergeno | [image] 51132 - 26.12.06 Отталкивание, а зачем нам отталкивание, притягивание такими недостатками не обладает.
Обычный конденстатор.

FEME | [image] 51135 - 26.12.06 Об электретах точно не знаю, только в теории о них речь шла, но вроде они не взаимодействуют, иначе все очень просто было бы, может лучше сегнетоэлектрик со спонтанной поляризацией, когда это один полюс, а автоэмиттер другой.

А в чем разница при притягивании, в плане растекания заряда и взаимодействия с убыванием квадрата расстояния?

Sergeno | [image] 51181 - 27.12.06 Сила при приближении разноименных зарядов растет, а не уменьшается.
Если использовать один заряд(допустим положительный) то действительно зарядить две пластины приложенные к друг другу проблематично, если помните опыты по физике в школе, то там используют сферу, либо что то похожее тогда заряд держится. Но когда используется оба заряда, то можно взять просто плоские пластины, на растоянии друг от друга, тогда элементарные заряды на одной пластине будут стремится к зарядам на другой, поэтому они будут распределятся довольно равномерно.
Не думаю что это так уж сложно создать ВД на этом принципе, в воздухе конечно непросто, а в вакумме не проблемма.
Когда понимаешь насколько велики силы кулона, то сразу начинаешь, всюду видеть результат ихней работы. Допустим воздушные потоки в атмосфере, смерчи, циклоны, наверняка используют эту силу.

Drub | [image] 51224 - 28.12.06 Sergeno 51181 27.Dec.2006 (13:39)
Не думаю что это так уж сложно создать ВД на этом принципе, в воздухе конечно непросто, а в вакумме не проблемма.

Если вообще возможно. Так просто на ЭП его уж точно не сделаеш, потому что работа по замкнотому контуру равна 0.

Ivan | [image] 51225 - 28.12.06 Drub 51224 28.Dec.2006 (02:30)
Если вообще возможно. Так просто на ЭП его уж точно не сделаеш, потому что работа по замкнотому контуру равна 0. Ну-ну. Доооолго Вам ещё пилить...

Drub | [image] 51232 - 28.12.06 Дорогу осилит идущий

queet | [image] 51236 - 28.12.06 А почему никто не вспомнил о гидротаране? Существует уже лет 200.
Реально работающий ВД. Сейчас и серийно выпускаются.
А почему бвы не попробовать соорудить его электрический аналог?

AlexZander | [image] 51238 - 28.12.06 Нук почему никто не пробовал? Тесла пробовал.

size: 28.17 KB
HeMACTEP | [image] 59187 - 23.02.07 Drub 50357 21.Dec.2006 (10:40)
To valeralap:
...Если бы Энштейн запантентовал ТО, где бы он сейчас был?
...

гы, какой прикол: (сидел бы в патентном бюро до конца жизни)
Помню пару лет назад читал на англоязычном сайте (по моему что-то вроде "злые языки" называется).

Так там некий "аффтар" утверждал, что сей многоуважаемый господин был в то время далеко не молодым, абсолютно бездарным, рядовым служащим в патентном бюро, куда предпоожительный автор ТО (называлось даже имя) принес свое изобретение.
Эту теорию по неизвестным причинам не запатентовали и забы(и)ли.
И вот, спустя несколько лет эти записи увидел Энштейн - вот тут его и осенило - "родился" автор ТО

А вообще, ВД на магнитах, это абсолютно реально - даже в рамках сегодяшней физики.
И если кто-то не может его делать, и придумывает разные "запреты" и "законы" физики, которые ему мешают, тогда есть всего пара вариантов:
1.дурак (сам дурак)
2.лентяй (сам лентяй)
3.с техникой не в ладах (сам...)
4.[censored by moderator> [image] (сам...)

Жаль, что всего неделю назад заинтересовался этой тематикой - а то уже был-бы готовый агрегат.

Уже заказал магниты и шарики - через пару недель сообщу (вместе с видео)

grn | [image] 59188 - 23.02.07 AlexZander 51238 28.Dec.2006 (09:44)
Нук почему никто не пробовал? Тесла пробовал.
Фактические результаты исследования ??? Где??? Упоминанания о чем то подобном?

Схема ...? Слов нет. Одни эпитеты!!! Если Тесла "пробовал" - результаты нюхания "пробников??? Желательна ссылка на монографию.

queet | [image] 59190 - 23.02.07 HeMACTEP 59187 23.Feb.2007 (17:59)
Жаль, что всего неделю назад заинтересовался этой тематикой - а то уже был-бы готовый агрегат.

На грабли ещё не наступал? Ну-ну...

HeMACTEP | [image] 59198 - 23.02.07 queet
грабли на то и грабли, чтобы периодически на них наступать

Но они ведь везде, в том числе при постройке камина (не по чережам), ремонта холодильника, компа итд.
Далее вспомни про грабли и засады в твоей профессии - и увидишь, что абсолютно никакой разницы.

Ведь наша физика не запрещает использовать энергию УЖЕ поднятого навех шарика посредством smot (в смысле халявно поднятого шарика)?

Просто, по моему, людям действительно мешает зацикленность.
Ну и еще те 4 пункта, которые написал наверху

goha | [image] 59707 - 27.02.07 Изобретем ВД и что потом ? отдыхать?

Eastwood | [image] 59736 - 27.02.07 GOHA, если кто изобретет, придем, убьем, ВД уничтожем, окропим святой водичкой ересь такую. И будем дальше продолжать жить и спорить здесь в мечтах и надежде о ВД.

kriotron | [image] 59743 - 27.02.07 пока есть газ, нефть и чубайс-сцука -нам никаких ВД не надо.Гы-Гы.
А кончятся эти энергоносители - загоним полстраны в урановые рудники и поднимем отрасль атомной энергетики. Или ближе к экватору мигрируем...
Вобщем, не пропадём мы, господа, без вечняков-то... Где водка,- там и Родина!

proube | [image] 60061 - 01.03.07 Ко всем уже сделавшим СЕ ,коих обуяла жажда наживы ,не забудьте ,что у врагов изменились методы. Даже в дурку не надо закатывать .Вспомните сколько по стране ходят людей внезапно потерявших память . Валите все сюда - всех не уволют.
Это просто предположение ,кто не спрятался я не виноват.

egres | [image] 68883 - 16.05.07 всем привет. очень хотелось бы сказать, что у меня есть вечный двигатель. К сожелению это не так, у меня есть только результаты моих экспериментов, удачных экспериментов. Я так понимаю, что некоторые здесь скажут: "ещё один раненый в голову", но прошу оставить коментарии по этому поводу, т.к. пишу здесь не для того чтобы читать различные коментарии не относящиеся к моему вопросу. Немного о самом двигателе, мощность зависит только от веса самого двигателя. Например двигатель весом в 1 тонну будет иметь крутящий момент около 700-800 НМ. Недостатки: вес и скорость вращательного движения. И так мой вопрос, вопрос к соображающим в электротехнике, в частности в генераторах. Во первых: генератор какой мощности может удовлетворить потребности одной семьи в електроэнергии, и во вторых двигатель какой мощности способен вращать такой генератор ( и возможно ли вообще полезное применение тихоходных двигателей (1 оборот в секунду) без применения редукторов

yurec | [image] 68885 - 16.05.07 egres 68883 16.May.2007 (13:07)
... вопрос к соображающим в электротехнике, в частности в генераторах. Во первых: генератор какой мощности может удовлетворить потребности одной семьи в електроэнергии, и во вторых двигатель какой мощности способен вращать такой генератор ( и возможно ли вообще полезное применение тихоходных двигателей (1 оборот в секунду) без применения редукторов
Непонятно почему только "к соображающим в электротехнике"? Ну да ладно.
1. Удовлетворить всех потребностей человека нельзя. Поэтому вопрос можно считать некорректным.
2. Мощность двигателя = мощность генератора - потери на трение. К чему этот вопрос, тоже не ясно.
3. Можно, например, навоз им разбрасывать. А почему редуктор нельзя применять.
Уж извините, какие вопросы, такие и ответы. И знания электроники не пригодились.

Вы лучще выложите для обсуждения принцип действия. А просто сказать, что у меня есть только эксперименты, пусть даже удачные, это всё равно, что не сказать ничего. Таких тут было НАВАЛОМ!
Опишите принцип, тогда есть о чём поговорить. А пока обсуждать нечего. Ну не массу же, с крутящим моментом обсуждать?

egres | [image] 68886 - 16.05.07 во первых я просил просто игнорировать моё сообщение таких как Вы. во вторых електроника и електротехника разные вещи. в третьих как раз поэтому вопрос к соображающим в електротехнике, и спрашивая о потребности одной семьи, я имею в виду квартира/дом 2-3-4 комнаты в которых находятся лампочки, холодильник, телевизор, стиральная машина, аудио-видео-техника и всё это работает и потребляет електроэнергию. Говоря о мощности двигателя способного вращать генератор, который способен обеспечить потребность в електроэнергии одну семью (смотри выше), я имел ввиду о необходимом крутящем моменте на валу. для этого привёл пример предпологаемой мощности двигателя и сразу его недостаток (вес).применение редуктора увеличит скорость вращения вала, но уменьшит мощность двигателя. я не сильно разбираюсь в електротехнике а потому считаю, что генератору необходимо придать определённую скорость чтобы получить елктроэнергию которую можно было бы применять. обсудить я хотел только мои вопросы. о самом двигателе напишу когда будет готов опытный образец. чтобы не разводить ненужную полемику, т.к. вполне допускаю, что даже удачные эксперементы в практике могут оказаться неудачными.

street | [image] 68887 - 16.05.07 egres 68886 16.May.2007 (14:28)
я имел ввиду о необходимом крутящем моменте на валу. для этого привёл пример предпологаемой мощности двигателя и сразу его недостаток (вес)
Довольно часто большой вес совсем не недостаток , а преимущество.
При подъёме грузов , например.

egres | [image] 68890 - 16.05.07 да в принципе это так, но конкретно для двигателя это недостаток. да кстати двигатель имеет большой вес только в рабочем состоянии, при транспортировке он относительно лёгок, ну например вес того-же однотонного двигателя будет ну около 50 кг. да ещё раз обсуждение самого двигателя я предложу после его сборки и проверки на работоспособность. это настолько примитивное устройство, что его может собрать практически каждый.

- Правка 16.05.07 - egres [image] LS | [image] 68895 - 16.05.07 "генератор какой мощности может удовлетворить потребности одной семьи в електроэнергии, и во вторых двигатель какой мощности способен вращать такой генератор"
Здравствуйте egres.
Для примера, дом жилая площадь 100 квМ. На отопление тратится мощность 7,5 кВт, холодильник, электроплита, утюг, компьютер и освещение 2,5 кВт, итого 10 кВт.
Чтобы крутить генератор 10 кВт, надо двигатель примерно 12,5 кВт.
"( и возможно ли вообще полезное применение тихоходных двигателей (1 оборот в секунду) без применения редукторов".
Очень сложно.

AlexP59 | [image] 68901 - 16.05.07 Судя по моменту и скорости (800Нм 1об/с), мощность будет в районе 5кВт. Тихоходные генераторы (безредукторные)в принципе разрабатываются для больших ветро-установок, скорость примерно такая же. На вскидку могу сказать, что генератор для вашего двигателя получится около 50 кг, синхронник на ПМ (пост.магн.). Разработать такой - нет никаких проблем, но стоимость в малосерийке будет около 2000$ плюс столько же на всю электронику (управление, конвертор, синхронизация с сетью). На 10 кВт - немного дороже.

С другой стороны, если энергия халявная, то можно и редуктор применить, даже если его КПД 50%. 1:10 было бы вполне приемлемо, зато экономия на генераторе, скажем за 500$. Но электроника опять та же.

fomalgaut | [image] 68920 - 17.05.07 egres 68886 16.May.2007 (14:28)
во первых я просил просто игнорировать моё сообщение таких как Вы. во вторых електроника и електротехника разные вещи. в третьих как раз поэтому вопрос к соображающим в електротехнике, и спрашивая о потребности одной семьи, я имею в виду квартира/дом 2-3-4 комнаты в которых находятся лампочки, холодильник, телевизор, стиральная машина, аудио-видео-техника и всё это работает и потребляет електроэнергию. Говоря о мощности двигателя способного вращать генератор, который способен обеспечить потребность в електроэнергии одну семью (смотри выше), я имел ввиду о необходимом крутящем моменте на валу. для этого привёл пример предпологаемой мощности двигателя и сразу его недостаток (вес).применение редуктора увеличит скорость вращения вала, но уменьшит мощность двигателя. я не сильно разбираюсь в електротехнике а потому считаю, что генератору необходимо придать определённую скорость чтобы получить елктроэнергию которую можно было бы применять. обсудить я хотел только мои вопросы. о самом двигателе напишу когда будет готов опытный образец. чтобы не разводить ненужную полемику, т.к. вполне допускаю, что даже удачные эксперементы в практике могут оказаться неудачными.

Следует писать так: "Объявление. Срочно требуется раскройщик для шкуры неубитого медведя".

Форум - Прочие идеи - новые идеи - Работающий вечный двигатель - Стр 00ALL