Форум - Резонансные генераторы - Резонанс Мельниченко - Трансгенератор - из чего сделать и как - Стр 00ALL

Модератор: admin.skif.biz msn [image] sevzirfo | [image] # 12771 - 14.11.05 Тут письма Анквича народу,как построить трансгенератор,по теме совпадает
http://freeeenergy.narod.ru/Ankvich.rar

NNN | [image] # 12774 - 14.11.05 Знаем мы Анквича, похоже у него это только голая теория, он ничего своми руками не делал....
А те кто проверял знают, что это все НЕ РАБОТАЕТ!!!

admin.skif.biz | [image] # 12776 - 14.11.05 Письма и тут есть. В Файлах. И еще какая-то рукопись..
http://www.skif.biz/index.php?name=Files&op=view_file&lid=154>Письма Анквича (выжимка)
http://www.skif.biz/index.php?name=Files&op=view_file&lid=229>Письма Анквича о конструкции генератора

_________________
Аз есмъ админ! Подпись можно добавить в профиле. valeralap | [image] # 12777 - 14.11.05 NNN, Лабуда конченнаяб даже не надо тратить времяб наврал теоретик хренов имею в веду Анквича.

djonny | [image] # 12796 - 15.11.05 Зато перевод на 50000 копеек получил вовремя :mrgreen:

toljan | [image] # 16307 - 23.12.05 Если не получается, нужно думать, пробовать.
Кроме Анквича есть еще Мельниченко.
Посмотрите его сайт
izob.narod.ru
там кое что есть
в журнале "Техника молодежи" 1996 год №10 есть статья "Почти вечный двигатель" там этот Мельниченко в редакции показывает свое чудо. Коробочка, из нее торчит катушка, стоящая вертикально и от трех батареек КБС крутит 300 ватный двигатель с точилом и точит нож.
Для этой штуки нужна автоматическая подстройка частоты, потому что вручную удержать трудно и на ХХ, а под нагрузкой тем более.
Ученые давайте схему попроще, не слабо А?

SergeyA | [image] # 16334 - 23.12.05 toljan,
Эта тема очень подробно обсасывалась, даже есть видео неплохого качества на эту тему.
Вы уверены что это 300 Вт движок, а не 30 ваттный от подкассетника магнитофона Днепр? Это не шутка.

_________________
toljan | [image] # 16752 - 28.12.05 SergeyA
toljan,
Эта тема очень подробно обсасывалась, даже есть видео неплохого качества на эту тему.
Вы уверены что это 300 Вт движок, а не 30 ваттный от подкассетника магнитофона Днепр? Это не шутка.
Если на фото 30 ваттный движок от подкассетника Днепр, то все равно разве он будет крутиться от трех батареек КБС?

SergeyA | [image] # 16803 - 29.12.05 toljan, Если на фото 30 ваттный движок от подкассетника Днепр, то все равно разве он будет крутиться от трех батареек КБС?
А почему нет?
Чтобы его закрутить много мощи не надо, а с 3-х КБСок какое-то время можно ватт 5 снять. Например я умудряюсь от 8 батареек АА в течение нескольких вечеров ставя опыты. снимать ватт 8.

_________________
svin | [image] # 17030 - 04.01.06 SergeyAtoljan,
Эта тема очень подробно обсасывалась, даже есть видео неплохого качества на эту тему.
Вы уверены что это 300 Вт движок, а не 30 ваттный от подкассетника магнитофона Днепр? Это не шутка. Вот об этом видео речь?

http://svinosite.spb.ru/data/melnich.wmv (5 Мб)

Передача про генератор Мельниченко, и ведущий кажется - Бодров (который погиб).

WAY | [image] # 17042 - 04.01.06 svin,
простой последовательный резонанс,хотя и эффективный.
Собран генератор герц на 50, преобразующий постоянку в переменку.И во
втором опыте соединен с кондюком 1-2 мкф.Вот и все.

_________________
Lolik-Bolik | [image] # 17044 - 04.01.06 WAY, а подслежка за резонансом? И кстати WAY, вы чего ротовертер не строите, не заходите?

_________________
admin.skif.biz | [image] # 17045 - 04.01.06 Фигею я уже с посетителей сайта. :cry:
То сошлються на старую инфу черт знает откуда, то ссылку на кусок кина дадут оттуда же. А не приходило в голову на этом сайте поискать нечто более полноценное? Патенты, фильмы, описания, фотографии и прочее?

_________________
Аз есмъ админ! Подпись можно добавить в профиле. svin | [image] # 17148 - 05.01.06 admin.skif.bizФигею я уже с посетителей сайта. :cry:
То сошлються на старую инфу черт знает откуда, то ссылку на кусок кина дадут оттуда же. А не приходило в голову на этом сайте поискать нечто более полноценное? Патенты, фильмы, описания, фотографии и прочее? Извините, но на этом сайте я подобного кина не нашел.

laborant | [image] # 17150 - 05.01.06 NNNЗнаем мы Анквича, похоже у него это только голая теория, он ничего своми руками не делал....
А те кто проверял знают, что это все НЕ РАБОТАЕТ!!!valeralapNNN, Лабуда конченнаяб даже не надо тратить времяб наврал теоретик хренов имею в веду Анквича.
Ваше мнение еще не изменилось?
Тут вот кажется мнения в поддержку имеются:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=395&postdays=0&postorder=asc&start=0

http://www.skif.biz/index.php?name=Files&op=view_file&lid=308

svin | [image] # 17162 - 06.01.06 Господа из Москвы и Подмосковья, позвоните кто-нибудь Мельниченко:

+7 (910) 430-8348, E-Mail: ralv@mail.ru; почтовый адрес для корреспонденции: 142302, г. Чехов-2 Московской обл., ул. Южная, д. 8, кв. 105.

http://izob.narod.ru/p0005.html

Телефон работает.

SIM | [image] # 17172 - 06.01.06 svin,
К сожалению, не отвечает Андрей на письма, а те немногие, которые дождались-таки ответа, ничего конкретного не узнали [image] .
На своем сайте Андрей ясно дает понять, что он хочет много денег- 250 тысяч долларов за свой бестопливный генератор, поэтому, я думаю, просто так он ничего никому не скажет. Да и вообще, ну что можно ЕМУ сказать? "А ну, давай, колись на четкую схему трансгенератора!"? Если бы он хотел подарить миру свой вариант сверхединичника, то наверняка возможностей у него было (и есть сейчас) море! Но видимо, за 10 лет своих экспериментов Андрей понял, что ему надо что-то другое, чем быть новым Теслой. Хотя, имея на своем сайте столько ссылок на ресурс www.skif.biz (без сомнения, лучший в СНГ портал по альтернативной энергетике 8) ), я думаю, он мог бы черкнуть сюда пару ободряющих строк, мол, молодцы, ребята, в правильном направлении копаете и т.д.
Но великий и могучий Андрей Мельниченко, фигура безусловно культовая для всех энтузиастов сверхединичных устройств, пока молчит. И всем нам, к сожалению, пока остается только ждать его "второго пришествия".
Хотя, я думаю, если есть люди, реально общавшиеся с Андреем, то может, они тоже могут что-нибудь сказать о его работах? Ну так давайте, публикуйте свои мысли, форум открыт для всех!

svin | [image] # 17185 - 06.01.06 SIM,

Я не имел ввиду выведывание секретов. Насколько мне известно, Мельниченко всем показывает прототип своего трансгенератора. Можно позвонить, сказать что ты потенциальный инвестор, и напроситься в гости. Просто я живу в Петербурге, и попасть в этот Чехов для меня довольно затруднительно.

А если кто-нибудь из обитателей форума сходит в гости к Мельниченко и потом напишет тут "это реально работает!" - будет хорошо и полезно.

svin | [image] # 17220 - 06.01.06 Решил проверить, существует ли указанный там номер телефона.

Через пару минут с этого номера перезвонил некто, представился г-м Мельниченко и поинтересовался целью звонка. В свою очередь, я заявил что готов рассмотреть возможность инвестиций в это щекотливое направление, естественно после демонстрации что всё это реально работает. Мельниченко заверил что всё это абсолютно реально и доступно для демонстрации. На этом мы распрощались.

Минут через двадцать он перезвонил еще раз, сказал что ехал в авто, и не мог особо разговаривать. Поведал, что сейчас с друзьями идёт в клуб, но немного отстал, в итоге минут 10 мы с ним проговорили.

Итак, кратко пересказываю суть разговора: в данное время имеются два типа генераторов энергии - "низкочастотные" и "высокочастотные". Низкочастотные работают в диапазоне десятков герц, высокочастотные - десятки мегагерц. Те, что на десятках мегагерц, функционируют на какомто побочном эффекте интерференции ЭМ волн.

Были упомянуты и Тесла с Греем и т.п. На вопрос, что же можно посмотреть в работе, было сказано - приезжайте ко мне, я продемонстрирую работающую установку, которая на входе получает 2 ватта на 50 МГц, а на выходе имеет в несколько раз больше, естественно, под нагрузкой. Добавил, что высокочастотными генераторами они особо не занимаются, т.к. не хочется сильно шуметь в эфире.

Говорил, что демонстрировал осцилограммы этих процессов учёным людям, они были в шоке.

Выслушав такой вот атчот о состоянии дел, я предложил вывести источник киловатт 100 в космос, подключить к ионным двигателям и заслать зонд к Юпитеру. Мельниченко заявил, что есть вещи гораздо поинтереснее ионных двигателей, мол, есть возможность отталкиваться от самой структуры пространства, и что все это будет описано в его книге "Анизотропия физического вакуума".

Я поинтересовался, почему он еще жив, Мельниченко ответил "а меня все считают сумасшедшим чудаком и никто не верит".

Господа, я бы и сам с удовольствием метнулся в этот город Чехов, но из Петербурга далековато получается. Может кто-нибудь компетентный в таких вопросах, обитающий поблизости от Чехова, скатается и узнает что там к чему? Готов подогнать бочонок пива за информацию. А там авось и разбогатеем [image] Если "генератор" окажется фикцией - чтож, отсутствие результата тоже результат.

Да, в принципе, голос очень похож на голос Мельниченко из архивных записей.

P.S. Да, про генератор Хаббарда он тоже мельком сказал - мол, это никакой не трансофрматор, работать он может на частоте 50 герц, является самой перспективной схемой. Представляет собой электромагнит и вокруг него - дроссели. Если правильно подобрать частоту, то с окружающих его дросселей можно будет снять уйму энергии.

Спросил его, почему никто не смог это повторить. Он сказал, что люди зашорены и не хотят уходить от того, чему их научили. Сказал, что из энтузиастов к нему никто не приходил, кроме какогото деда 86-и лет из Новосибирска, которому Мельниченко рассказал принцип работы устройства (чтото с волноводами, скорее всего речь о синфазной интерференции или как там ее), так мол этот дед звонил ему потом из Новосибирска и чуть не плача говорил что всё это работает, и мол, как только еще никто этого не заметил...

Вот такие вот дела.

Lolik-Bolik | [image] # 17252 - 07.01.06 svin, инфа интерестная [image] Ну сьездите Вы туда, ну увидите что-то жужаще-крутящееся. А дальше то что??? Неужели вы и впрям считаете что г-н Мельниченко вам все и сразу на тарелочке даст, тем более вы обещали ему финансовый рай ??? Утром деньги , вечером стулья

Да, кстати где-то слышал что г-н Мельниченко автоматические блоки за слежением за резонансом производит. Так ли это?

_________________
valeralap | [image] # 17271 - 08.01.06 svin, Lolik-Bolik, Когда я первый раз пришел на Skif , то просмотрев темы скачал и начал изучать генератор-трансформатор ХАББАРТА так вот через некоторое время разобрался с цифрами приведенных параметров и понял принцип, попробовал вякнуть но маститые одернули. Мол, мало данных, да и масса народа занималась этой темой. А ты из ЛАПЛАНДИЙ ТУДАЖЕ , думаю и хрен свами, засранци, самоуверенные долго еще по кругу ходить будите не одну тему загубили не можете выделить рациональное зерно. Начал делать установку, потом сделал простой опыт для подтверждения эффекта. Получил положительный результат, понял, что нахожусь на верном пути, и отложил до лучших времен. Моей целью было изучение эффектов в разных устройствах и заложенных в них принципах. В данный момент, накопительная часть исследований подходит к концу, обобщая, пришел к выводу, многие устройства построены на одинаковых эффектах.

djonny | [image] # 17282 - 08.01.06 svinSIM,

Я не имел ввиду выведывание секретов. Насколько мне известно, Мельниченко всем показывает прототип своего трансгенератора. Можно позвонить, сказать что ты потенциальный инвестор, и напроситься в гости. Просто я живу в Петербурге, и попасть в этот Чехов для меня довольно затруднительно.

А если кто-нибудь из обитателей форума сходит в гости к Мельниченко и потом напишет тут "это реально работает!" - будет хорошо и полезно. Я непрочь сходить. Я уже думал над вопросом синфазного сложения ЭМ волн от нескольких источников. Однако один мудреный препод по теории антенн сказал, что работать это не будет, а точно почему не объяснил. Вот только как мне представиться инвестором, ведь врать я не умею [image] Может сразу перейти в разговоре с ним к сути дела ?

Rusyk | [image] # 17288 - 08.01.06 valeralap,привет, Начал делать установку, потом сделал простой опыт для подтверждения эффекта. Опиши опыт пожалуйста, или ссылку дай если здесь есть, очень хочется попробовать!

svin | [image] # 17289 - 08.01.06 valeralap, Rusyk,

http://hobby.ovl.ru/forum/index.php?showtopic=83&view=findpost&p=11688

svin | [image] # 17291 - 08.01.06 djonny,

Да любой из нас потенциальный инвестор. Тыщу долларов можешь вложить - уже инвестор

svin | [image] # 17292 - 08.01.06 valeralapsvin, Lolik-Bolik, обобщая, пришел к выводу, многие устройства построены на одинаковых эффектах. Так и есть. Просто некоторые более эффективны из-за конструктивных особенностей, другие - менее. Как мне сказали, генератор Анквича мог выдавать примерно на треть больше энергии чем потреблял, и дальнейшее улучшение показателей было затруднительно. А вот генератор Хаббарда гораздо эффективнее.

admin.skif.biz | [image] # 17293 - 08.01.06 Так в чем же заключаеться эффект Хаббарда? Я так и не понял.

_________________
Аз есмъ админ! Подпись можно добавить в профиле. svin | [image] # 17295 - 08.01.06 admin.skif.biz,

Видимо в том, что при определенной конструкции окружающих катушечек, намотанных на обычном железе, с них можно снять больше энергии, чем тратим. Частота 50 Гц.

svin | [image] # 17297 - 08.01.06 Да, кстати. Мельниченко никогда не показывал устройства, которое питалось от трех батареек "энерджайзер" и заставляло светится 100 ваттную лампочку.

Он демонстрировал только опыты с электродвигателями (вентиляторы, и нечто большое, что считалось двигателем от стиральной машины - на самом деле это был бракованый двигатель от какогото сервопривода) и двигатели были каким-то образом переделаны (перемотаны обмотки).

admin.skif.biz | [image] # 17300 - 08.01.06 svinadmin.skif.biz,
Видимо в том, что при определенной конструкции окружающих катушечек, намотанных на обычном железе, с них можно снять больше энергии, чем тратим. Частота 50 Гц. Да, но зачем там коммутатор от автомобиля? Видимо, все-таки периферийные катушик были входными, а центральная выходной?
А что касаеться двигателя мельниченко, то у меня есть идейка спроектировать мотор специально для резонанса (и применить в электромобиле). Понять бы, чего и как он там перематывал.

_________________
Аз есмъ админ! Подпись можно добавить в профиле. svin | [image] # 17309 - 08.01.06 admin.skif.biz,

Нет, с переферийных снимали электричество. На центральную подавали переменку.

Движущихся частей у этой конструкции может не быть. У Хаббарда был электрогенератор и какаято схемка с формирователем импульсов.

Мне было сказано, что опыт доказывающий существование такого эффекта можно провести на коленке, взяв дроссель (или электромагнит) и расположив рядом с ним несколько дросселей. Если одну из них запитать переменным током, то в окружающих возникнут какие-то эффекты. Мол, магнитное поле будет влиять на все окружающие,а они на центральную - нет. Добавили, что в электротехнике отсутствует вообще описание процессов, происходящих в такого рода системах (когда обмотки находятся на разных сердечниках).

Сразу говорю, что я в этом ничерта не понимаю, узнал совершенно случайно. Просто пересказываю.

admin.skif.biz | [image] # 17310 - 08.01.06 на фотографии показан трамблер от 8 цилинрового двигателя. И катушек периферийных тоже восемь. Зачем?

_________________
Аз есмъ админ! Подпись можно добавить в профиле. svin | [image] # 17315 - 08.01.06 admin.skif.biz,

Я спрашивал про трамблер и коммутацию катушек. Говорят - ерунда.

valeralap | [image] # 17317 - 08.01.06 Rusyk, Делал и на кольцах ферритовых и на стержнях от карманных преемников. Брал два кольца складывал восьмеркой и наматывал три обмотки витков по 20 две побокам и одну в центре две боковых соединял в параллель и подсоединял к генератору, а на центральной снимал. Подгонял резонанс и получал значительное усиление по мощности. Для усиления эффекта можно по выходу подобрать емкость усиление возрастет. В этом направлений очень хорошо потрудился FM но почему-то охладел и тема заглохла. А ведь устройство ХАББАРТА генератор АНДРУСА работают на этом эффекте, да МЕЛЬНИЧЕНКО от них не далеко ушел. У ХАББАРТА катушки переключаются, парно противоположные, по этому число их только четное. В устройстве АНДРУСА магнитов нет куча однотипных катушек и совсем простая электроника это самая оригинальная конструкция простая и с очень хорошими массогабаритными показателями. Легко реализовать любой стандарт по частоте и количеству фаз. Почему эти устройства некто не может повторить? Потому-что они лежат на поверхность и очень простые по своей сути. Для изготовления генератора АНДРУСА нужен хороший станок для намотки катушек и делать очень аккуратно в ручную терпения не хватит потому он и делал его 1,5года. Представляю, как у него душа кровью обливалась, когда ему пришлось его уничтожить. Не обольщайся, что все теперь стало для тебя ясно, самая главная трудность снять энергию.

free_energy | [image] # 17322 - 08.01.06 На чем основано ваше убеждение по поводу генератора Андруса [image]?

_________________
Нашедшего выход- затаптывают первым....:( [image] valeralap | [image] # 17323 - 08.01.06 free_energy, На практике.

svin | [image] # 17326 - 08.01.06 valeralap,
Т.е. у Вас есть работающий "вечный двигатель", и Вы еще без Нобелевской премии?

free_energy | [image] # 17327 - 08.01.06 Я спорить не буду, потому что технических решений придостаточно, учитывая что ток создается не продольным магнитным потоком. Поэтому действительно у ВФ может быть и не один генератор. Но если учитывать что в отрытом доступе было заявлено что при увеличении нагрузки на генератор приборы начинают врать, элементы устройства охлаждаются и что еще не созданы такие приборы которые измеряют "эту энергию", утверждение ВФ что его генератор это преобразователь Грея, вобщем все это никак не вяжется с подобной конструкцией. Поэтому Андрус к этому возможно и не имеет никакого отношения кроме как утверждений Нейтронной Физики.

_________________
Нашедшего выход- затаптывают первым....:( [image] valeralap | [image] # 17330 - 08.01.06 svin, Нежили хорошо нечего и начинать, так что мне она до лампочки.

valeralap | [image] # 17331 - 08.01.06 free_energy, Не знаю, на мой взгляд, конструкция ГРЕЯ и ТЕСТАТИКА в наши дни непрактичные, довольно подробно изучил, но делать не стану. Андрус ВФ не такой глупый, чтоб не внести ложную информацию и заставить искать не там где надо, вот он и оброс всякими небылицами.ЧИТАТЬ НАДО САМОЕ ПЕРВОЕ когда он был открытым.

free_energy | [image] # 17332 - 08.01.06 А кто вам это сказал, как на счет VTA? Знаете они меня не обманывают, у нас вроде как взаимные симпатии. Можно прочитать "САМОЕ ПЕРВОЕ"? :wink:

_________________
Нашедшего выход- затаптывают первым....:( [image] valeralap | [image] # 17335 - 08.01.06 free_energy, Вас некто и не обманывает, просто одну и туже мысль выражают по разному, это достаточно чтобы запутать в поиске решения. Я уверен что вы читаете очень много и долго и какие выводы.

free_energy | [image] # 17336 - 08.01.06 valeralap, вот собственно и от многочтения я и делаю выводы, буду рад конечно если у Андруса куча катушек, тогда св.ток пренадлежит моей реальной "фантазии". А пока valeralap, очень прошу вас изложить в конструктивном оформлении предполагаемое вами устройство. На сколько я понимаю речь идет о значительном рассеянии магнитного поля обмотки которая питает нагрузку, так? Тогда давайте рассказывайте сколько, как и чего мотать, для того что бы расчитывать на реально фиксируемые показатели, хотябы в достаточной разности токов в первичной и вторичных цепях при одном и том же напряжении. А еще самый лучший показатель это пустить ваши паралельновключеные обмотки в резонанс, подцепить нагрузку на центральную обмотку и оценить работу устройства в таких условиях, возьметесь? И все же очень хочу почитать "Самое первое", потому что, это просто вопрос принципиальный "неужели где-то есть информация от Андруса, которой я не знаю?".
Спасибо и с уважением.

_________________
Нашедшего выход- затаптывают первым....:( [image] toljan | [image] # 18034 - 17.01.06 Привет, изобретатели!
Я взял ферритовый стержень от антенны диаметр 10, длина 200. Намотал 620 витком провода ПЭЛ ( столько уместилось) С 12 вольт преобразователь от 20 гц до 1.5 мггц. Выходное напряжение с преобразователя 12 в, прямоугольные импульсы.
Ставлю последовательно с обмоткой на феррите кондеры и давай искать резонанс.
кондер 0,03 мкф, частота где-то 7кгц. Напряжение на обмотке, которая намотана на феррите и на кондере - 100 в, форма - синусоида
кондер 4700 пф, частота 16 кгц, напряжение 120 в
кондео 470 пф, частота 47 кгц. напряжение 130 в
Отмотал с феррита 40 витков, при кондере 470 пик, чстоте 53 кгц, напряжение 160 в

Сделал вторичку, как советует Анквич 65 витков, начал подбирать кондеоы для параллельного резонанса.
На вторичке резонанс не такой острый, как на первичке, но зависят один от другого. Итого получил на виоричке 8 вольт, завернуть на питание не хватает. Домотал вторичку до 97 витков. Начал все сначала, почему-то уменьшилось напряжение на первичке, на феррите. Всего 60 вольт
Снова подбираю кондеры. Вроде бы пошло, когда поставил трувчатый КТК, но он не держит долго, наверное пробивается. КТК имеет маленький тангенс угла потерь, значит лучше добротн6ость, но они низковольтные. КСО вроде должны быть тоже хорошие. А где сейчас что узнаешь, все развалено. Пойду на базар искать, может наберу последовательно КТК для увеличения напруги.
Вот такие дела. Покритикуйте мужики.

И еще. На снимке, где Мельниченко демонстрирует свои генераторы. катушки короткие и стоят вертикально.

valeralap | [image] # 18036 - 17.01.06 free_energyvaleralap, А еще самый лучший показатель это пустить ваши паралельновключеные обмотки в резонанс, подцепить нагрузку на центральную обмотку и оценить работу устройства. Думал, что вы потратите больше времени на решение, но вы очень быстро уловили суть если я раскрою рот мне незачем будет его закрывать вы уже сможете сделать полноценное устройство быстрее чем я доделаю ротовертер а мне бы хотелось сделать его самому. Но если догадаетесь, нечего страшного вы потратили много сил и будете достойны всяческого уважения. Не смог выделить текст, слился от слова [Думал>

valeralap | [image] # 18038 - 17.01.06 toljan, Не знаю, что вы конкретно ищете, но они идут в правильном направлений.

bomb | [image] # 18043 - 17.01.06 valeralap можете намекнуть мне по личке как сделать генератор, я буду думать дольше чем Фри. Вы свой сделать успеете. Шутка

Впрочем я кажется уже догадался..

Форум - Резонансные генераторы - Резонанс Мельниченко - Трансгенератор - из чего сделать и как - Стр 00ALL