Форум - Транспорт - Электродвигатели и генераторы - Всё тайное становится явью - Стр 00ALL

Модератор: admin.skif.biz [image] KomX | [image] # 2388 - 04.11.04 Открывая новую тему, не хотелось бы привязывать ее к какому-либо конкретному устройству, хотя этой чаши нам не миновать.

И первое, что я предлагаю вашему вниманию, будет получение дополнительной энергии от асинхронных машин. Данная тема неоднократно поднималась здесь и на форуме Энергии, да и во многих местах сети. Правда, недоговоренность оставалась. Попытаюсь не болеть этой болезнью.

Итак.
Никто не будет спорить, что асинхронная машина обратима и может использоваться как в качестве мотора, так и в качестве генератора.
Принцип работы асинхронной машины надеюсь всем известен. Если у кого-то остаётся недопонимание по данному вопросу, см. материал по ссылке, любезно предоставленной мне Lexeich-ем:
http://www.rper.ru/articles/lecture_ifmo_3.htm

Стоп!
Хотел продолжать про асинхронник, да всплыла мысль, которую нельзя откладывать, ибо она фундаментальна (без ложной скромности).
В любом преобразующем устройстве есть некая сущность, которая образуется на одной стороне и потребляется на другой. В трансформаторе это магнитное поле, в асинхроннике - ток и поле в "беличьем колесе" и т.д. Примеры каждый найдет в любой области физических явлений.
Так к чему я это веду?
Дело в том, что для получения на выходе энергии, которая бы не зависела от поданной на вход, надо скомпенсировать в передающем звене эту самую сущность.

В принципе уже все сказано. Детали по любому реальному устройству предлагаю к обсуждению.

_________________
Эдуард | [image] # 2391 - 04.11.04 KomX... что асинхронная машина обратима и может использоваться как в качестве мотора, так и в качестве генератора.
...
Есть маленькое замечание - Асинхронный двигатель и есть генератор энергии.
Мы имеем вращающееся поле и обмотки на роторе( вторичные катушки) в них и вырабатывается Эл.энергия. А вращение - побочный продукт этого генератора.
Чем больше мы нагружаем механической нагрузкой ротор, тем больше энергии в втроичных катушках вырабатываеться.

Может попросить Админа пренести ваше ззамечание и последнюю информацию отсюда http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=105&start=30 в новую тему конкретно про "Асинхронники " гденибудь поближе к "автомобилю Теслы"?

А ссылочка на конспект лекции "маловата". Книжки по асинхронникам по 300 и более страниц.

_________________
KomX | [image] # 2392 - 04.11.04 ЭдуардА ссылочка на конспект лекции "маловата". Книжки по асинхронникам по 300 и более страниц. Эдуард, не Вы ли обещали нам дополнительную энергию? Вы!
Так зачем же загружать людям голову всей той информацией, которая говорит о том, как нейтрализовать эту самую энергию?
И того, что по ссылке есть более чем достаточно. Нам то и надо всего - две частоты вращения поля и ротора, их разность или биение, да характер срыва электромагнитного момента на механической характеристике(см. рис.3.14 по ссылке). Да, чуть не забыл! Еще чисто для ознакомления о способах регулировки скорости.

_________________
Эдуард | [image] # 2395 - 05.11.04 KomX
Так зачем же загружать людям голову всей той информацией, которая говорит о том, как нейтрализовать эту самую энергию?

Тем не менее хотелось бы чтобы народ и книжки поднял. Там очень много полезного причем разбросано по всему материалу.

Админу. Тему создал KomX

_________________
KomX | [image] # 2402 - 05.11.04 Итак, под молчаливое одобрение гостей и прописавшихся на форуме лиц продолжим.
Есть в том рисунке (3.14) что-то весьма знакомое. Заинтригованный данной мыслью стал я его крутить, да и повернул его частотной ось как обычно для АЧХ. И о чудо! Получается, что это "горб" колебательного контура.
А что это за контур такой? - задал я себе вопрос. - Какова его резонансная частота?
Давайте посчитаем.
Если положить, что лекция начитана нашим студентам, то n[size=9>1[/size>=3000 об/мин или 50 Гц. Рабочие же частоты вращения вала лежат до n[size=9>2[/size>=n[size=9>кр[/size>=(0.8-0.9)*n[size=9>1[/size>.
Таким образом, при достижении критической частоты вращения, а это порядка 2400-2700 об/мин (среднее 2550)или 40-45 Гц (42,5)происходит, если я не ощибаюсь переход машины из режима двигателя в режим генератора. Удивительно!
Но, что еще удивительнее, так это то, что разностная частота между частотой питающей сети и частотой вращения вала при наступлении критического режима равна 7,5 Гц. Эта цифра ничего не напоминает?
Возникает парадоксальный вопрос: так за счет чего же работает асинхронная машина? Какое-такое магнитное поле основоопределяюще? Да и было бы это магнитное поле (создаваемое током), не будь того Земного поля?

Продолжение следует... (обсуждение приветствуется)

_________________
PRS | [image] # 2403 - 05.11.04 О Великий Гендольф, осмелюсь задать несколько вопросов, которые вряд ли стоят твоего внимания, но не сочти за труд - ответь на них!
Если же вращающийся ротор на холостом ходу (ХА-ХА) подгонять, то в источник питания будет возвращаться энергия? А если ротор подогнать к частоте вращения поля (3000об/мин), то вообще вся энергия вернётся или КПД всётаки учесть надо?
А если двигатель расчитан для работы на частотах выше чем 50Гц, то разность всёравно будет 7,5Гц (между частотами ротора и М поля)?
Пик того горба колебательного контура на какой частоте (7,5 50 или 42,5Гц)?

KomX | [image] # 2408 - 05.11.04 PRSЕсли же вращающийся ротор на холостом ходу (ХА-ХА) подгонять, то в источник питания будет возвращаться энергия? А если ротор подогнать к частоте вращения поля (3000об/мин), то вообще вся энергия вернётся или КПД всётаки учесть надо)? Подталкиванием на Х.Х. Вы возьмете на себя трение, устраните его. Естественно при этом уменьшится потребление от источника питания.
При 3000 об/мин - у Вас и вовсе не будет никакой машины, ибо статор не "видит" ротора и наоборот. У Вас будет катушка индуктивности.
А если двигатель расчитан для работы на частотах выше чем 50Гц, то разность всёравно будет 7,5Гц (между частотами ротора и М поля)?
Пик того горба колебательного контура на какой частоте (7,5 50 или 42,5Гц)? Думаю, что именно так и будет. Для статистики можно посмотреть на зависимости 60Гц движков или 400Гц (Военка делаем замеры!)

А вот насчет 7.5 могу сказать, что в приведенном случае работают не столько поля и токи, сколько геометрия и соотношения.

С уважение.

_________________
KomX | [image] # 2423 - 06.11.04 Продолжим, помолясь.

Теперь вашему вниманию рискну предложить для ознакомления сообщения DIKPOST-а на форуме "Энергия". Он повторил предложенную Владомиром в начале 2002 года модернизацию генератора, преследовавшую целью замену механического вращения ротора вращением электромагнитного поля, управляемого посредствами схемотехники ШИМ.
http://energy.org.ru/modules.php?name=Forums&file=search&search_author=DIKPOST
Попробую собрать в этом месте интересные моменты и дать им свой комментарий. Итак:
1. Достигнуть расчетной частоты вращения магнитного поля 50 Гц не удалось, ибо генерация наступила при частоте тактирования ШИМ-контроллера около 120 Гц. Данная частота при выбранном режиме соответствует частоте вращения магнитного поля 120/8=15 Гц. Пока заметим, что 15 Гц - это вторая гармоника от 7.5 Гц.
2. Особый интерес вызывает конструкция распределенной намотки катушек на роторе. Несколько позже я покажу вам распределение магнитных полей по данной конструкции (нарисовать еще надо). А сейчас дам вам пищу для ума, напомнив, что поле распределяется по магнитопроводу по кратчайшему пути.

На этом с вашего позволения закончу. Прошу лишь более активно принять участие в обсуждении. Не хотелось бы, чтобы остались "тёмные" места.

_________________
Vadim_O | [image] # 2425 - 07.11.04 KomX,
Что то сомневаюсь в этом вращающемся поле и избыточной генерации (относится к генератору по ссылке выше).

Берем любой трехфазный двигатель, вытаскиваем ротор, вставляем вместо него магнитопровод в обмоткой или несколькими обмотками, включаем в трехфазную сеть. Имеем вращающееся магнитное поле и неподвижные рабочие обмотки. Даже проще включить по подобной схеме двигатель с фазным ротором, затормозив ротор. Снять параметры несложно. Получается некий трансформатор - преобразователь. Дополнительной энергии взяться вроде неоткуда, можно конечно проверить, что бы поставить точку по этому вопросу. Только надо замерить правильно и активные и реактивные составляющие токов на входе и выходе.

Дополнительную мощность можно получить если применить постоянные магниты при создании вращающегося поля, но это несколько другая схема генератора (я давал картинки, т.е. крест в кольце с магнитами и электромагнитом, т.е. ротор крест, рабочие обмотки на кольце).

По поводу 7,5 герц, что то посмотрел первоисточники, синхронные имеют от 1,2 герц, асинхронные побольше, зависит от механических постоянных времени, потоков рассеяния и прочих параметров. Есть и особенности, поскольку все работают в сети, есть колебания у генераторов, есть у двигателей, есть длинные линии передач, есть параллельная работа и т.п., все это завязано.

_________________
Желаю удачи, Вадим. KomX | [image] # 2438 - 08.11.04 Vadim_OДополнительной энергии взяться вроде неоткуда, можно конечно проверить, что бы поставить точку по этому вопросу. Только надо замерить правильно и активные и реактивные составляющие токов на входе и выходе.
...
Есть и особенности, поскольку все работают в сети, есть колебания у генераторов, есть у двигателей, есть длинные линии передач, есть параллельная работа и т.п., все это завязано. По поводу измерений. Только не надо приплетать сюда ЛЭП и прочее. Сразу определимся, что наша задача получить автономный источник питания по следующей схеме: батарея питания - преобразователь на ШИМ контроллере - генератор - выпрямитель - (преобразователь в требуемую частоту). При выходе на рабочий режим батарея отключается и запитка идет от выпрямителя через фильтры в цепях питания или через дополнительный импульсный преобразователь напряжения, как предлагалось Эдуардом.

_________________
KomX | [image] # 2441 - 09.11.04 Появился новый материал по теме. (Да простит меня админ за левую ссылку, но истина дороже)
http://energy.org.ru/modules.php?name=Forums&file=viewtopic&t=147
Яснее не стало, но кое за что зацепиться можно.

_________________
PPG | [image] # 2447 - 09.11.04 Мне видится это очередной лапшой - ну нет в этом трансформаторе (а это просто многофазный трансформатор!)источника мощности.

Если даже автор и слепил макет, затратив немалый труд на всю эту электронику, то питался его макет от внешнего источника. А то, что он предлагает сделать спец. обмотку и питать возбудитель от нее - это бред.

Кстати, вовсе не надо изобретать велосипед и делать фазный ротор асинхроннику. Выпускаются (а может выпускались [image] ) такие устройства, как вращающийся трансформатор. Его устройство - полностью аналогично девайсу у автора статьи. ВТ применялись как угловые датчики (как и сельсины).

Так что я лично автору не верю - от выдает желаемое за действительное, питая возбудитель свой от внешнего источника.
К тому же не ответил на вопрос - как он измерял мощность. Если лампочкой, у которой мерял холодное сопротивление - все понятно... Дальше говорить не о чем.
В автономном режиме он свой девайс не запускал скорее всего - ни слова нет об этом, а чисто метрологически определил его сверхединичность тестером и лампочкой. Это не серьезно.

А почему собственно двигатель курочить - не проще ли просто трехфазный транс взять изначально и запитать от трехфазного инвертора?

PS
чтобы не мотать ротор - достаточно взять двухобмоточный статор (например движок двухскоростной асинхронный как в машинке стиральной "Эврика")и разомкнуть бельичью клетку ротора, сточив алюминиевые торцы.

_________________
KomX | [image] # 2451 - 10.11.04 Засел писать очередной пост и даже написал следующее:

Итак, пока идет процесс создания рисунков, обсудим высказывания оппонентов и то, что мне показалось интересным в переписке (повторю несколько в ином ракурсе, сказанное ТАМ - ссылку больше давать на "Энергию" не буду [image])
1. осталась за кадром частота выходного сигнала (замерить-то её можно и тестером в TTL уровнях);
2. не ясно, что является источником нагрева.

По первому вопросу мы можем более-менее уверенно предполагать, что при частоте вращающегося поля равной 15 Гц, частота выходного напряжения будет такой же, если никаких манипуляций со статорными обмотками не производилось. Или по крайней мере частота должна быть равна частоте из ряда кратных 7.5 Гц. Думаю, что DIKPOST не сочтет за труд сделать такие замеры и подтвердит или опровергнет данное предположение.

Второй же вопрос, как мне видится, не такой уж и сложный. Дело в том, что до сих пор мы предполагаем, что имеем дело с трансформатором, пусть и многофазным. Однако, это устройство в предложенном виде не эквивалентно ни одному из известных мне трансформаторов. Отличий хоть пруд пруди. И все эти отличия мы с вами рассмотрим в свое время.
А сегодня, прежде, чем я назову причину сильного нагрева, хотелось бы указать на те конструктивные особенности, на которые указывалось, но не было принято во внимание.
Если не ошибаюсь еще Владомир, описывая разработку, указывал на то, что не все моторы или генераторы могут быть подвергнуты доработке. Вскользь он указывал и на причину - какие-то там стали с малыми потерями или конструктив... Потом, засомневавшись, решил перечесть все, что набралось от Владомира.
Взгляд с новой точки зрения отбил охоту переписывать уже сказанное.
Немного добавлю и баста!

Сначала источники - файлы "Ща я вам" и "Новые технологии - Проблемы энергетики - новый велосипед" вы найдете прикрепленными здесь. Они взяты на форуме ТАМ (опять помянул в суе [image]).
Теперь цитата Владомира:
Всякий объект или система это и замкнутая и открытая система одновременно. Каждый объект объединен противоположностями и сочетает их в себе, уравновешивая так, что бы общий потенциал системы был равен 0, а энергетический потенциал был равен 100% (то есть противоположности уравновешенны и каждая равна нулю, а насыщенность энергетикой (как и всякий объект) системы 100%, потому и существует). Короче, энергии 100%, а противоположности уравновешенны и равны нулю. По отношению к самим себе объекты это замкнутая система, а по отношению к внешнему это открытая система.
Итак, мы в этой замкнутой по отношению к себе самой системе увеличим внутреннюю противоположность (нарушив тем самым равновесие), например, +5% вращая поле и создавая в системе работу (при работе выделяется энергия, но на перемещение заряда по замкнутой траектории энергия не затрачивается. И поэтому энергетический потенциал остается равен 100%). Естественно равновесие в этой закрытой системе (по отношению к себе самой) нарушено и своею противоположностью (уменьшив энергетику системы на 95%) система будет стремиться уравновеситься отдавая 95% своей энергии.
Что еще к этому добавить?
Пожалуй, маленький пример, который очень легко повторить.
У вас есть 16 кг. гиря? Нет? Купите! Подвесьте ее в дверном проёме на веревке. Чем длиннее веревка, тем лучше.
Теперь раскачивайте гирю, толкая ее от себя и чуть в сторону одним пальцем. Качается? Окружность описывает?
Вот так работает электромотор или трансформатор! Палец небось устал...

Модифицируем условие раскачивания.
Гиря висит на веревке и не качается - это начальное условие.
Теперь в сантиметрах 5-10 от точки крепления гири к косяку отведите веревку от себя на пару сантиметров в сторону. Гиря отклоняется в том же направлении. Когда она будет проходить новую точку равновесия, отведите веревку в сторону на 90 градусов, например. Так поворачивая в новых точках равновесия, вы раскрутите гирю до тех же оборотов, приложив усилия во столько раз меньше, во сколько короче эти 5-10 см полной длины веревки. КПД считайте сами.
А так работает предлагаемая конструкция!
А вы говорите нет тут ничего (это оппонентам) [image].

Да! Чуть не забыл. В нашем девайсе этим "пальцем" являются токи Фуко. Они же и нагревают его. Вы их найдете без труда в местах встречных потоком магнитного поля от обмоток на "кресте", если учтете, что поля распространяются в однородной среде по кратчайшему пути.

Удачи всем!

А я пойду чего-нибудь мастерить.

Здесь два файла. size: 53.78 KB_________________
PRS | [image] # 2453 - 10.11.04 Палец не устал. Я раскачивал долго, толкая по немногу!
А вот при отведении верёвки руки устали гораздо сильнее. Отведя верёвку в сторону мне нужно некоторое время удерживать её в таком положении что бы огомный маховик (гиря) перешла в новую точку равновесия.
А если просуммировать затраченную мной энергию за долгое время "тыкания" пальцем, то получим значение равное сумме затраченной мной энергии при смещении и удержании верёвки (у точки крепления). (кол-во Джоулей будет одинаково в обоих случаях, а разница будет во времени набора оборотов и амплитуды (диаметра) колебаний).

Простой пример - раскачивание кого-либо на качелях. Можно долго толкать сиденье постепенно добиваясь необходимой амплитуды, а можно непрерывно раскачивать качели взявшись рукой за верёвку у перекладины. (Во втором случае раскачаете быстрее).

Изложите доходчивее методику расчёта указанных процентных соотношений, может я пойму свою ошибку. :wink:
С уважением ПРС!

Vadim_O | [image] # 2465 - 11.11.04 На этой странице описание генератора с неподвижным ротором и применением постоянных магнитов. Правда до конца не успел, но основное написано. Только магнитное поле там просто перемещается, т.е. не крутится.

http://ingenrw.narod.ru/Andv2/Opi2_1.html

_________________
Желаю удачи, Вадим. PRS | [image] # 2480 - 12.11.04 Ооох, Вадим... :cry:
И сколько Дж можем взять из магнитов? Этого хватит не на долго, а потом эти Дж опять надо будет в эти магниты "вправлять"...
Не будет дополнительной энергии. Более того, из-за зазора между ротором и статором коэффициент связи будет меньше, чем с зазором! Может мотать катушки (в перекрёстном положении) сразу на статоре?
Вот бредовая статья, в которой как раз так и сделано -> http://prs-rover.narod.ru/hlam/Gen_from_autogen.zip
Дело в том что нет ни чего особенного, как, например, конверсионная трубка у Серого! Почему тогда будет сверхединичность? В вашей статье (в первой) была ошибка (возможно уже Вы её исправили), а народ-то с толку сбиваете. Теперь написали про генератор... Не будет он работать! Не будет! Надо какую-то хитрость заложить а в вашей конструкции её нет, а значит закон не обойти (расширив его рамки применения).
У американцев есть приказ (может от президента), что всю лажу про НЛО подтверждать (не опровергать). Из-за этого складывается мнение что всё на самом деле было (вскрытие инопланетиянина, множественные посещения НЛО). Но что было на самом деле так и не ясно. Их архивы якобы открыты (по закону о свободном доступе к информации), но какие архивы они показывают интерессующимся? Не думаю, что янки дураки! :wink: Народ должен знать то что хочет знать, а правда должна быть только у "сильных" мира сего...
Давайте сами думать над своими ошибками и не превращать всемирную "помоку" в ещё более крупную. Я бы хотел читать больше правды, конкретных фактов, а не чьи-то доводы и рассуждения, тем более те, которые преподносятся как не оспоримые.
Извините, если что лишнее сболтнул! :wink:
С уважением ПРС

Vadim_O | [image] # 2483 - 13.11.04 ПРС, не стоит спешить с выводами, во первых пока данный генератор на бумаге, потом это не окончательный вариант, а схематичный - с целью показать принцип работы.
Сниму параметры с физической модели, все проверю, и тогда напишу свои выводы.
Если честно, изначально было сомнение в работоспособности подобного генератора, но решили описать его, поскольку что то в нем есть.

То что из магнитов много не взять, вполне согласен, но для небольших мощностей вполне подойдет.

И такой вопрос, почему в телефонах, для получения высокой чувствительности (уверенная слышимость при токе 10 в - 5 степени ампер), применяются два магнита (телефоны конструкции Сименс и Гальске)?

_________________
Желаю удачи, Вадим. PRS | [image] # 2488 - 13.11.04 Эта ветка не про ЭДС и учебники физики...
В формуле для рамки в магнитном поле есть В, чем больше, тем больше ЭДС. Два магнита создадут сильное МП в том месте гду это требуется... Дальше, думаю, не стоит продолжать.
На днях разбирал винтчестер 20ГГб, так там стояли 2 магнита и более толстых чем 1 в 10ГГб винте. Разумеется, оба магнита напротив друг друга. Вот только намагниченность у них странная, отличается от намагниченности одного магнита в 10ГГб винте. (магниты в двигателе головок). Думаю 2 стояли для большей точности позичионирования головок и для меньших коммутируемых токов в обмотке головок, при этом результат лучше, а потребление меньше. Так и в случае с телефонами

Vadim_O | [image] # 2494 - 14.11.04 ПРС, касаемо телефона, там стоим металлическая мембрана, которая вибрирует под действием двух катушек (сопротивление тонкого провода обмоток достаточно высокое), а магнитная система имеет еще и два постоянных магнита. Конструкция телефона Белла, немного отличалась, т.е. там один магнит. Более совершенная конструкция - телефон Сименс. Все это относится к тому времени когда их изобрели. Рамка - это динамики и т.п., т.е. более мощное.
Видимо неточно выразился.

Магниты жестких накопителей видимо связаны с частотой вращения, кстати, диски не походят для униполярного генератора? Если ничего лучше не подберу может придется их использовать.

_________________
Желаю удачи, Вадим. PRS | [image] # 2520 - 16.11.04 Диски от винтов сложно прорубать...
Про магниты на роторе. У магнита прямоугольная петля гистерезиса. При колебаниях вы его и не заметите, правда если поле будет способно перемагнитить магнит, то заметите.
С вращающимся магнитным полем. Я недавно прочёл книгу "физика" учебник 10 класса 1962г. Там и мои опыты со сферами есть и про асинхронный двигатель написано очень хорошо ведь для учеников!
Могу несколько страниц отсканировать и просветить, если есть необходимость.
Я решил "завязать" с поисками в эих направлениях (кстати я нашёл ответ на вопрос что будет мешать вращению дисков в магнитном поле). Для того что бы тратить энергию её надо извлекать от куда-то, т.е. должен быть источник. Если его нет, то и энергии браться не от куда. Закон сохранения верен. Предлогаю брать энергию из атомов...
С уважением ПРС! :wink:

KomX | [image] # 2523 - 17.11.04 PRSЗакон сохранения верен. Предлагаю брать энергию из атомов... Так мы ж ее из атома и берем. Вспомни про тумблер. :!:

Что-то народ отвлекся в этой ветке от её темы.

_________________
Vadim_O | [image] # 2526 - 17.11.04 Повтор, файл размещен на "Униполярном динамо". Это на тему двигателей и т.п.

В приложенном файле (это из писем в ЖТФ) есть информация к размышлению, не все так просто в подобных вопросах.

"Экспериментально доказано, что момент сил, свойственный униполярному вращению, не зависит от форм подвижной и внешней цепи. . . .
. . . С другой стороны, основной результат настоящей работы означает, что представление о так называемом самодействии (7,8) по крайней мере не лишено смысла."
Письма в ЖТФ, 2005 г, том 31, вып. 2.
С.А. Герасимов и др.

Если говорить о энергии, которая заключена в проводниках, то она огромна и складывается она из теплового движения свободных электронов, которые двигаются (пока хаотично) с огромными скоростями и постоянно взаимодействуют с ионами решетки. Кстати, именно они делают проводник твердым, т.е. удерживают (и достаточно прочно) вместе положительно заряженные ионы (допустим меди). Силы действующие там огромны, см. закон Кулона. Достаточно немного направить электроны в одну сторону, т.е. мм в сек (по сравнению с сотнями и выше км в сек теплового движения) и мы уже имеет сотни и тысячи ампер реального тока. Но управлять движением электронов не так просто, но если научиться управлять, получится не просто генератор, а источник энергии, когда обычное тепло, рассеянное кругом, можно будет превращать в электрический ток (проводники должны очень сильно охлаждаться). Пока эффективный метод не найден.

ПРС, по поводу дисков.
Диски вроде алюминиевые, они что не пилятся? Надо поискать эти диски, вроде неплохая заготовка для униполярного генератора. (все некогда заняться)

По поводу магнитов, ПРС, при чем здесь прямоугольная петля гистерезиса, допустим, в генераторе "крест в кольце" они ведь не перемагничиваются, просто меняется распределение их магнитного поля по кольцу. Внимательно посмотрите, что там про это все написано у меня на сайте. Напротив, чем больше петля гистерезиса, тем лучше (магнит не размагнитится).

_________________
Желаю удачи, Вадим. igorb4 | [image] # 2562 - 19.11.04 Vadim_OПисьма в ЖТФ, 2005 г, том 31, вып. 2.Вадим, а почему год 2005? Это очепятка?

PRS | [image] # 2567 - 19.11.04 Вот статейка про асинхронник из учебника: http://prs-rover.narod.ru/biblitek/Asinchr_10k.html
Когда я читал, думал. Ведь до этого догадался Тесла. Не ужели бы он не догадался до смены ролями ротора и статора для получения КПД>1? Я имею ввиду то, что вращающееся поле создаётся не статором (как у него) а ротором (как, например, у Вадима). По моему это глупость. :wink:

Vadim_O | [image] # 2578 - 20.11.04 igorb4,
2005 год это не ошибка. Вот ссылка:
http://www.ioffe.spb.ru/journals/pjtf/2005/02/page-72.html.ru
Институт издает журналы с "опережением" графика. Сходите по ссылке, почитайте, интересные вещи пишут.

ПРС, что то не понятно, вроде я нигде не пытался применять вращающееся поле, да еще с КПД больше единицы (постоянные магниты применял, только поле там не вращается, а переключается). Разница вроде существенная.

_________________
Желаю удачи, Вадим. PRS | [image] # 2629 - 23.11.04 Так ведь ветка-то про что? и в ней упоминается некто DIKPOST...

igorb4 | [image] # 2964 - 06.12.04 Нашёл совсем свежую книгу: М.Я.Хитерер, И.Е.Овчинников "Синхронные электрические машины возвратно-поступательного движения" - СПб.: КОРОНА принт, 2004. - 369 с. (Учебное пособие по специальностям "Электромеханика" и "Электропривод и автоматика") ориентировочная стоимость - 220 руб. ISBN 5-7931-0306-6

Издательство "КОРОНА ПРИНТ"
Оптовая торговля: +7(812)251-3394, 259-6817, 259-6610, 148-3512
E-mail: coronapr@online.ru
Книга-почтой: 190005 Санкт-Петербург, Измайловский пр., 29 "КОРОНА принт"
Internet: www.crown.spb.ruВ книге рассматриваются вопросы теории, расчета, проектирования испытаний синхронных электрических машин возвратно-поступательного движения. Основное внимание уделяется двигателям с возбуждением от постоянных магнитов, для которых определяются выражения электромагнитных сил, и на этой основе изучаются переходные и установившиеся режимы при различных видах нагрузки. Обсуждаются вопросы их проектирования и расчета. Приводится большое количество примеров, иллюстрирующих практическое применение результатов теоретических исследований. Определенное место отведено генераторному режиму работы, причем показываются перспективные пути использования рассматриваемых электрических машин, как источников энергии.
Книга предназначена для научных работников и инженеров, работающих в области электромашиностроения и электропривода, а также может быть использована как учебное пособие для аспирантов и студентов, изучающих специальные области электромеханики.

KomX | [image] # 3404 - 10.01.05 Всем привет! Надеюсь все очухались после столь длительных празднеств
Перечитывая данную ветку, вспомнилась фраза, которую оставил Vlad на форуме
http://forum.skunksworks.net/Forum18/HTML/000020.html>Практическое использование альтернативных источников энергии. Фраза замечательная и содержит глубинную мысль.
Приведу ее здесь в надежде на обсуждение и оживление данной темы.
Всякий объект или система это и замкнутая и открытая система одновременно. Каждый объект объединен противоположностями и сочетает их в себе, уравновешивая так, что бы общий потенциал системы был равен 0, а энергетический потенциал был равен 100% (то есть противоположности уравновешенны и каждая равна нулю, а насыщенность энергетикой (как и всякий объект) системы 100%, потому и существует). Короче, энергии 100%, а противоположности уравновешенны и равны нулю. По отношению к самим себе объекты это замкнутая система, а по отношению к внешнему это открытая система.

Итак, мы в этой замкнутой по отношению к себе самой системе увеличим внутреннюю противоположность (нарушив тем самым равновесие), например, +5% вращая поле и создавая в системе работу (при работе выделяется энергия, но на перемещение заряда по замкнутой траектории энергия не затрачивается. И поэтому энергетический потенциал остается равен 100%). Естественно равновесие в этой закрытой системе (по отношению к себе самой) нарушено и своею противоположностью (уменьшив энергетику системы на 95%) система будет стремиться уравновеситься отдавая 95% своей энергии.

У вас вопросы? Ха, ха…. Я так и знал. Спросите, а от куда же система берет энергию для следующего цикла уравновешивания? А от куда вы берете когда по несколько суток вагоны грузите и не говорите, что из еды, мы грузили и почти не ели и если посчитать наш К.П.Д. (а Жизненный) будет более 100% по отношению к внешним действиям, но не по отношению к нам самим.

Вот в чем разница, в точках зрения, что по отношению к чему рассматривать, то и получите.
Данная ветка форума была в приложенном архиве, но как-то прошла незамеченной. Не взыщите, что напомнил о ней. Уж больно она хороша.

_________________
Vadim_O | [image] # 3406 - 10.01.05 KomX,
Рассуждения о внутренней замкнутости объектов и открытости их же для внешней среды слишком общие. Среда может по разному влиять на внутренние объекты (они могут быть разной природы, хотя будут связаны, зависимы и т.п.), несмотря на то, что они в данном мгновении находятся в равновесии (мгновенная внутренняя замкнутости).

Т.е. 5% неравновесности не означают отдачу 95% энергии.

Все это косвенно относится к теме ограниченности второго начала термодинамики и возможности "вечного" двигателя второго рода. Другими словами, всегда необходимо присутствие неравновесности тепловой системы для получения механической работы. Только неравновесность системы порождает силы способные вызвать кооперативные потоки энергии. Но не имеет значения, где эта неравновесность будет получена, т.е. по отношению к внешней среде, или же искусственно внутри цикла системы (при сохранении влияния внешней среды). Исходя из этого основного положения следует рассматривать возможность работы всех тепловых машин (да и не только тепловых).

_________________
Желаю удачи, Вадим. Anonymous | [image] # 3746 - 30.01.05 Vadim_OKomX,
Что то сомневаюсь в этом вращающемся поле и избыточной генерации (относится к генератору по ссылке выше).

Берем любой трехфазный двигатель, вытаскиваем ротор, вставляем вместо него магнитопровод в обмоткой или несколькими обмотками, включаем в трехфазную сеть. Имеем вращающееся магнитное поле и неподвижные рабочие обмотки. Даже проще включить по подобной схеме двигатель с фазным ротором, затормозив ротор. Снять параметры несложно. Получается некий трансформатор - преобразователь. Дополнительной энергии взяться вроде неоткуда, можно конечно проверить, что бы поставить точку по этому вопросу. Только надо замерить правильно и активные и реактивные составляющие токов на входе и выходе.
Примерно то, что Вы описали, я сейчас держу в руках (и по-правде, не знаю, что с ним толком делать, потому что меня больше интересует униполярное динамо Теслы).

Это "СКТ-225-1Д" или "Синусно-Косинусный Трансформатор" - можно даже кратко посмотреть в БСЭ.

Форум - Транспорт - Электродвигатели и генераторы - Всё тайное становится явью - Стр 00ALL