Форум - Электростатические генераторы - Электростатика - ТЕОРИЯ ЭФИРА - Стр 00ALL

Модератор: admin.skif.biz VIRUS [image] tera | [image] 21755 - 06.03.06 Теория эфира.

Можно сказать что открытия делались в конце 19 начале 20-го века . В дальнейшем просто усовершенствовались технологии данных открытий . Данный тип технологий подошел к границам реализации и дальше их развивать не имеет смысл . В последнее время встает вопрос об источниках новых энергий , но способ подхода остался на старых догмах которые уже не являются истинными , а перешли в разряд полуистинны (правда).

Если раньше считалось что земля плоская то тот уровень знаний соответствовал уровню технологий . Пришло время менять парадигму сознания .

В геометрии существуют фигуры круг шар куб квадрат которые можно описать одним аргументом радиус , длина ребра . Назовем таки фигуры гармоничными .

Если смотреть на мир то можно увидеть во всем гармонию , значить первый постулат гласит

1 Все есть гармония .

Возьмем начертим круг и разделим на шесть частей каждая точка будет удалена от радиуса и от боковых точек на одинаковое расстояние . Поочередно присвоим знак +- каждой точки если представить точку как заряд то цент круга есть седьмой заряд образованный шестью остальными . И данная система будет гармоничной(звезда Давида).

2 Если есть плюс то есть и минус

Обмен энергий между зарядами происходит ОДНОМОМЕНТНО до установления равновесия , используем векторную алгебру.

Представим себе шар у которого нет массы он имеет тонки стенки маленький радиус и равномерно распределенный заряд по поверхности. Каждому шару с плюсом соответствуют шар минус . Построим трех мерный график из четырнадцати шаров где пятнадцатый шар в центре является составляющим остальных в проекции на плоскости XYZ будут видны шесть шаров.

Эфирное трех мерное пространство можно представить как гармоничное распределение шаров в объеме (пятнадцатый шар) .

3 Все есть энергоплазма характеристика которой обмен информацией (энергией) между шарами или другими структурами , который не имеет МАССЫ (эффект магнитов).

Предадим импульс одному из шаров при условии что обмен энергии идет через пятнадцатый шар, произойдет закручивание шара или перетекание энергий по шару .Назовем это торсионным вихрем в эфире.

Предположим что электрон протон состоит из торсионных полей эфира.

В классической теории электрон переходит с одного уровня на другой смена орбиты так как у нас шар не имеет массы то у нас меняется вектор вихревого поля вращения по отношению к четырнадцати шарам . При этом по отношению к протону изменений не происходит так как вектор протона тоже поменяет для компенсации взаимодействие через 14 шаров . Пока не будем в данной статье рассматривать что представляют из себя 14 шаров . Только скажем что данные энергоструктуры принадлежат к другим потокам времени и многомерным пространствам. Проявления изменения торсионных векторов будет магнитное и электрическое поле .

Дальше для простоты представим эфир из шаров +- равномерно уравновешенных по объему.

Возьмем магнит магнитные линии , будут изменять структуру эфира .

В эфире появиться электрическое поле (не равномерное перетикание энегии через шары) для компенсации магнитного поля . Дальше внесем

в поле проводник , то в проводнике торсионные поля изменят вектора для компенсации эфирных полей внесем еще один произойдет тоже итд . Если пропустить по катушке ток то с начало произойдет выравнивание торсионных полей в проводнике а дальше сами думайте . Если увеличить ток в проводнике то в эфире электрическое поле компенсации

противо –ЭДС. Увеличим частоту похоже на работу винта в воде , от суда эффект зависимость частоты от напряжения.

Можно также подогнать и фотон под эту теорию .

Вывод: Получить энергию >100% через магниты ферриты катушки итд не возможно будет тратится на перемагничивание нагрев излучение эфир все компенсирует.

Надо создать с помощью катушек магнитов поля в эфире подвести к процессу генерации при этом чтобы он сам мог излучать но при этом не влиять , на магниты частотная зависимость , катушки взаимная индуктивность.

Почему люди щемятся в одну дверь , лишь потому что им ее показали.

Не пытайтесь открыть обратно туже дверь , чтобы убедиться в правоте других.

Ищите это в себе , видь в человеке так компактно заархивирована вселенная , а ключ лежит в вашей душе.

Автор статьи не физик , и не имеет высшего образования но рассчитать импульсник или СВЧ генератор не составит проблем. Не ходите по кругу друг за другом , а посмотрите в сторону.

С уважением TERA

igorb4 | [image] 21786 - 06.03.06 teraАвтор статьи не физик , и не имеет высшего образования.Оно и видно. Объясните для начала пожалуйста исходный постулат:В геометрии существуют фигуры круг шар куб квадрат которые можно описать одним аргументом радиус , длина ребра . Назовем таки фигуры гармоничными.Лично мне не ясна отправная точка. А без неё дальнейшие Ваши рассуждения бесполезны.

1. Радиус и длина ребра - это не один аргумент, а уже два.
2. Шар и куб Вы двумя аргументами в трёхмерном мире не опишете.
3. Какие "таки фигуры"? Все круги, шары, кубы и квадраты? А остальные?
4. Что значит "гармоничными"?Назовем таки фигуры гармоничными .
Если смотреть на мир то можно увидеть во всем гармонию , значить первый постулат гласит
1 Все есть гармония.Назовем такие фигуры ххх-чными .
Если смотреть на мир то можно увидеть во всем ххх-ю , значить первый постулат гласит
1 Все есть ххх-я.

Чем мой вариант хуже Вашего, Уважаемый? Где логика? 8) 2 Если есть плюс то есть и минусНаиболее экономичным по вычислениям был бы компьютер, основанный на троичной системе счисления (-1,0,+1), кажется, как наиболее близкой к основанию натурального логарифма. Но в силу экономических и чисто технических факторов, прижилась двоичная система.http://www.lni.h12.ru/index.htm>А.ШопенгауэрЛюбая истина проходит три этапа: Сначала над ней смеются. Потом её активно отвергают. И, наконец, принимают как само собой разумеющееся.

s_p | [image] 21807 - 06.03.06 To tera,
"Ищите это в себе.." - что искать?
"..видь в человеке так компактно заархивирована вселенная , а ключ лежит в вашей душе.." - причем здесь ТЕОРИЯ ЭФИРА? Что такое душа?
"..ключ лежит в вашей душе.. - ..посмотрите в сторону.."- ???

grn | [image] 21809 - 06.03.06 tera,

Что-то теологи зачастили на технический форум. С чего бы это?

fomalgaut | [image] 21827 - 07.03.06 tera.
В душе моей лежит сокровище, и ключ поручен только мне... Извините, но это винигрет из псевдонаучных фраз. Вся геометрия вышла из постулата (допущения): "две параллельные прямые никогда не пересекаются." Где Ваш постулат?

Sota | [image] 21831 - 07.03.06 grn, Что-то теологи зачастили на технический форум. С чего бы это?
Помогают-с! Вообще в жизни существует много путей познания, и всеми можно добиться всего. Говорят-то теологи может и дельную вещь, но вот путь познания у них другой и чтобы нам их понять, нужно перевести высказывание с теологического на технический язык. Вообщем на язык токов, напряжений, циркуляций, скоростей и т.д. А это как правило сложновато сделать. Вот скажем Друнвало Мельхиседек говрит что в спиральных галактиках «жгуты» звёзд чередуются со «жгутами» «чёрного» простр-ва и это по его представлениям исчерпывающе описывает принцип действия эфирного вихря спиральной галактики. Вообщем, может теологи и знают или видели то о чём хотят рассказать, но по научному объяснить не могут, не обучены техническому языку.

s_p | [image] 21967 - 08.03.06 tera, где вы????

fomalgaut | [image] 22121 - 10.03.06 Уважаемые господа. Не захламляйте форум. "Теория эфира" подробно изложена на http://efir.com.ua/rus/a.php?r=0&d=1

tera | [image] 22146 - 10.03.06 Каждое пространство имеет свой энергопотенциал . Для получение КПД>100% необходимо в точке пространства произвести энергонасыщение , тогда произойдет перетекание части энергии с одного пространства в другое .
Пример: Возьмем асинхронный трех фазный двигатель с коротко замкнутым ротором и рассмотрим процесс энергонасыщение между статором и ротором (энергощель) .
Когда соблюдается условия Момент -> бесконечности а разность частот ротора и статора -> 0 . То можно сказать что асинхроник становиться синхроником (резонанс) . Если M->0 то F1-F2-> 5 Гц .Следовательно запускать нужно с нагрузкой . Чем меньше зазор между ротором и статором чем больше полюсов в двигатели (2,4,6 ) тем больше Ф поток.
Чтобы машина стала синхроником , надо чтобы ротор стал генератором .
Предположим что ротор работает в резонансе , не путать резонанс статора тогда в статоре будет наводиться эдс если мы настроим катушки статора на первую гармонику ротора то получим эквивалент трех фазного трансформатора , данный режим не интересен . Но если настроить катушки на гармонику (2,3,4) то в энергощель пойдет магнитный поток гармоники , а так как в конструкции движка предусмотрено подавление гармоник (3,5,7,9) то будет происходить энергонасыщение зазора. При насыщении зазора на поверхности метала токи Фуко ->0 , а R поверхности(337 ом)->0 наступит режим генерации. В волноводах данный режим F->F min , когда волна не может распространятся по волноводу.
Соединим вместе два кольцевых магнита скажем , север с севером и между ними расположим катушку по спирали Архимеда . То сможем излучать в другое пространство энергию.
Земля использует это по другому. Иногда на синем безоблачном небе когда нет ветра вдруг откуда не возмись появились облака (точка росы). На самом деле облака из одной точки пространства переместились в другое через эфир (телепортация).
Эфир в данном типе реальности , имеет семь степенней свободы которые ведут к образованию семи трех мерных пространств на планете . При этом мы находимся в четвертом пространстве ( нетральном) и самом плотном .Также на наш физический план имеют влияния сферы как восходящего плана так и не сходящего . Энергия прана (астрального плана) в нашем мире проявляется как гравитация (вектора которых действуют одинаково по всему объему . Не путать с гравитацией Ньютона частный случай.
Постоянный ток в проводнике не течет , постоянного тока просто нет.
Если получить 0 кельвинов то перейдем в другое пространство .

KomX | [image] 22154 - 10.03.06 О! Какую благодатную тему я пропустил! Благо, еще не все потеряно и еще не "заклевали" tera.

igorb4, к чему такие "наезды"? Вы ведь прекрасно поняли, что речь идет о платоновых телах. Что же касается круга с его радиусом и квадрата с его ребром, то напомню Вам об объединяющем их построении квадратуры круга.

grn, осмелюсь напомнить Вам, что в физике не существует понятия эфира. Сие понятие есть продукт именно теолигический. К тому же основным постулатом ТРИЗ является поиск нового именно на стыках наук.

tera, по большей части я разделяю Ваше мировосприятие. Пока Вы многие вопросы, каснувшись их вскользь, обошли стороной. Надеюсь, Вы несколько более развернуто осветите вопросы пространственно-геометрических образований.

С уважением.

grn | [image] 22157 - 10.03.06 KomX,

Да, ТРИЗ! Альтшуллер великий человек. Многие этого не понимают. Однако именно Альтшуллер сказал: "есть два поля - ищите вешество", "есть вещество и поле - ищите еще поле или вещество". Там есть и другие комбинации.
Мое кредо - поиск того, что забыто в области низких энергий. Все остальные работают в области высоких энергий. Создают свои теории отрицая, то, что было и "раздергивают" каркас на кусочки. Правильно это или нет, по большому счету никого не интересует. Многие становятся марионетками. Так, что KomX можете кусать меня сколько Вашей душе угодно. Не больно все равно.

KomX | [image] 22159 - 10.03.06 grn, приношу свои извинения, если мое замечание в Ваш адрес дало Вам повод интерпретировать оное, как "кусание". Ей Богу, и в мыслях не держал!
По моим наблюдениям, Вы весьма занятный собеседник, вот только общих точек соприкосновения мы с Вами как-то не находим.

grn | [image] 22160 - 10.03.06 KomX,

Все нормально. Отсутствие резкой критики расслабляет. Чем она убийственней, тем лучше. Ближе результат. Форум, именно этот, позволяет получить и ощущения и результат. Так, что бояться не следует.

s_p | [image] 22169 - 10.03.06 Ну почему обезательно за вольномыслее нужно наказывать - по-моему каждый в праве иметь свою точку зрения, а в форуме, т.е. в споре ее можно корректировать, если есть желание и стремление.
tera, "Постоянный ток в проводнике не течет , постоянного тока просто нет. " - а что есть, объясните популярно - волны, ... И вообще если вы говорите что тока нет , значит вы знаете что такое ток- что такое ток???
С уважением!!!

Nova | [image] 25993 - 23.04.06 Уважаемые коллеги. Сразу оговорюсь, что в теории эфира я не силен и никогда ей досконально не занимался. Хочу сделать небольшое отступление и поделиться своими наблюдениями. Вопрос, почему никто так и не обнаружил наличия эфира. Хотя если верить предположениям то его плотность, как предпологают, порядка 10 в 72 степени. Тесла постоянно сравнивал процессы протекающие в эфире с жидкостью. Пусть жидкость это эфир, а точнее вода это эфир. А мы с вами рыбы, которые в ней живут. Рыба никогда не осознает, что такое вода, пока ее не вытащить из воды. А если в воде присутствуют пузыри, плотность которых в 1000 раз меньще. Удивительно, но рыба видит пузыри но, не воду. Тот же ТЕСЛА говорил, что эфир - идеальный проводник, а любая материя в нем только дополнительное сопротивление. Во многих религиях сказано, что наш мир не реален, это всего лишь абстракция нашего ума. До этого мне это было не понятно, но если предположить, что вся материя нашего мира с атомами, электронами, протонами это всего лишь пузыри, которые рано или поздно лопнут, то все становится на свои места. И еще, все наверное в детстве надували мыльные пузыри, замечали как быстро вращается радужная оболочка шара и лопается он только тогда когда она перестает вращаться.
Это сообщение не для споров, а для внутреннего размышления.

AmaH | [image] 25994 - 23.04.06 Просто хочу добавить, что типа эти пузыри в воде не воздушные, а паровые. Т.е. по идее они должны не лопнуть (типа при остывании), а как бы схлопнуться, превратиться из пара в воду.

msn | [image] 26003 - 23.04.06 Nova, Очень интересная мысль, а если предположить, что материя, есть просто завихрение этого суперплотного эфира, получающая свои свойства материи именно в силу этого завихрения, тогда все становится на свои места. ПОлучается весь наш мир, все мы -это волновые явления передвигающиеся в "жидкости"-эфире наподобие движущейся Тесловской чернильной кляксы в воде...

Ivan | [image] 26005 - 23.04.06 Nova,msn
Аналогично.

Sota | [image] 26013 - 24.04.06 Теория эфира основанная на представлениях о том, что эфир - это жидкость немного не точна. Это Максвеловское предположение, которое нужно было ему для описания закономерностей протекания тока, до определённого периода кстати эта теория верна. Однако более соответствует эфиру газ, а все вещественные образования в нём от электронов до атомов - это газовые вихри.

Ivan | [image] 26016 - 24.04.06 По- моему: эфир может иметь разные агрегатные состояния. Именно поэтому получаются такие разноречивые данные.

Nova | [image] 26144 - 25.04.06 msn. Ваше предположение по поводу завихрений наталкнуло на мысль, что материя это завихрения в пространстве или трехмерный вихрь (кому как нравится). Поясню. Все наверника видели ижображение тайфунов из космоса. Скорость воздушных масс по периметру тайфуна достигает 250 км/ч. Но внутри самого тайфуна в так называемом "оке" тайфуна обсолютное безветрие. Те кто побывал в самом центре смерча и посчастливилось выжыть рассказывали аналогичные наблюдения. Так вот возможно материя это аналогичные завихрения но в объеме. И когда учеые пытаются дать характеристику какому то элементу, фактически они оценивают энергию вращения оболочки данного элемента.

Ivan | [image] 26169 - 25.04.06 Nova
А вот в центре урагана- не безветрие. Такого по логике просто не может быть. Вспомните аналогии.

tera | [image] 26200 - 26.04.06 Не помню но вроде так Брахават Гита.
"Моя природа(материя)восмерична земля вода воздух огонь эфир ум разум и эгоизм.Где ум выше всех."Так вот ум это не мозги.Мозгами человек не мыслет.Это куча датчиков которые в цепи с обратными связями создают илюзию Творения но это не важно.Если взять это за основу то эфир имеет пять состояний твердое жидкое газовое плазменое и первооснову(Энероплазму)
В нашем представлении это равномерно распределеные заряды +- в пространстве.При воздействии на них (во имя отца и сына и святого духа)что не относиться к материи и нельзя померять не плотность не частоту итд но определяет качество законы принципы строетия материи.Поэтому любой атом это энерговихри передачи энергии между зарядами эфира.
Я уже говорил что атом многомерен или вокруг атома водорода вращаеться семь электронов но вразных трех мерных пространствах.Если взять катушку или кондер то накопление энергии происходит в другом пространстве.Вот магнит это и есть генератор как он работает это скорей на данном форуме важно а не теория.Теория видь нужна как точка опоры главное сейчас чтобы она была похоже на правду и показывала напавление логических процесов.

tera | [image] 49469 - 15.12.06 Основы структурного строения эфира.
Представим себе шар по поверхности которого текут заряды. Более точно это будет если возьмем и совместим семь шаров которые разнесены оси вращения на 30(60) градусов но поверхность совмещены а также на каждой поверхности шара отрицательные(мужкое) заряды текут в одну сторону а положительные(женское) в другую. Данная шаровая структура называется световой поток(не путать с нашим восприятием света). Данные структуры образуют фрактальные структуры которые мы называем пространством.
И так данный световой поток есть элементарная структура эфира(пространства нашей реальности). Можно еще сказать так световые волокна(определенных качеств мужкое+женское) свитые веревки образуют пространство. Перенос энергии между МЖ происходит только через импульс, только импульс. Воспринимать данную энерго структуру возможно только через дифференциал.
Возьмем атом водорода который представляет собой элементарную структуру семи сфер подчиненных закону октав. R1, R2*2^1/3,R3*3^1/3 итд. Каждая сфера в атоме тоже гармонизирована. При попадании светового потока на атом происходит отражение света(трансформация светового потока в свет) градус отражения подчинен кратности 30%.
Каждая сфера дает свое отражение света в зависимости от качеств сферы света но подчиняется закону октав. Красный свет несет тепло и женское начало. Синий свет несет холод и мужское начало. Зеленый свет поровну несет МЖ.. Обратно чистого М или Ж нет есть доминанта. Температура это тоже передача энергии от М->Ж или Ж->М(один из аспектов качеств воля). Если данная шаровая структура по отношению к вам вращается по часовой то происходит накопление энергии если против то отдача при взаимодействии. Если нет взаимодействия то вы с ним на одном звездалете едрено вошь слепой штоли.
Перетекания энергии через шаровые структуры шарик шарику происходит через тор. Представим себе тор без дырки с одной точкой перехода место дырки. Двигаясь по поверхности тора переход и мы уже двигаемся внутри тора по диагонали при этом если сначала по часовой после перехода против.
Отвыкайте господа от такого понятия как частица ибо что электрон мезон протон нетрон и еще чего там навыдумывали это тор образованный взаимодействием светового потока.

sergei | [image] 49487 - 16.12.06 tera. Нести комбинаторную архинею, можно и не прикидаться простаком. В этом нет необходимости. И так понятно.Куда занесет интересно,но тяжело выбираться оттуда.
NSN. Правильным путем идете. Еще немного и Вы выйдете на вихревую теорию эфира.Завихрения эфира-ядро атома протон, старая добрая гипотеза. Вращающийся протон обзаводится электронами.Дальше сложнее и интереснее. Откажитесь от притяжения, выйдете на гравитацию, на импульс давления.Дальше фотон - торобразное новое светопредставление.
Дальше будете переворачивать всю физику с головы на ноги.

tera | [image] 49533 - 16.12.06 Нести комбинаторную архинею, можно и не прикидаться простаком Каждому свое.
Дальше фотон – торобразное новое светопредставление. Взаимодействие сфер в данной точке пространства в данный промежуток времени.
Дальше будете переворачивать всю физику с головы на ноги. Где то так закон гравитации на свалку истории. Как и то что земля на трех китах.
Не все видь поймут поэтому подождем-с.

tera | [image] 49610 - 17.12.06 Конденсатор…..
Принцип будет рассмотрен с точки зрения постороннего наблюдателя на которого временной поток не действует. Представим себе шарик который вращается с против часовой стрелки. При этом происходит расширения шарика по объему. Если привязаться к точке на поверхности шара то на плоскости отобразится логарифмическая спираль. Процесс роста объема будет логарифмический. Процесс отдачи кручение по часовой.
Вывод:
1 Заложен октавный принцип шаровых структур. Объем шара есть характеристика напряжения. При этом можно будет просчитать пробой диэлектрика по октавному числу.
2 Закон энергии при переливании сохранен.
3 Закон логарифма напряжения заряда разряда сохранен.
4 Применяя фрактальный принцип можно точнее рассчитывать кондюки для СВЧ аппаратуры.
Примечание: Это простая модель с атомами посложней. Нужно будет использовать гиперболические сферы.
Данная модель примитивна и дана только для понимания процесса

Serg | [image] 49616 - 17.12.06 tera, я вижу ваши посты ,просто не всегда получаеться сесть за компьютер. А что значит ваше предложение, "Если нет взаимодействия то вы с ним на одном звездалете едрено вошь слепой штоли." ???.
Квантовая физика садиться на мягкое место когда возникает вопрос, а что же всётаки держит между собой атомарную сетку!?. До сих пор считается в традиционной физике что пространство в структуре атомарной сетки заполнено газом!. Всё скатывается к положительно и отрицательно заряженным частицам. Ну на эту тему можно писать долго и нудно.Вот и получается , бесконечные эксперименты вместо логического подхода.
Почему я считаю что вращается в одну сторону!. Я считаю что одо является продолжением другого. В священных писаниях которые я читал, о том как всё устроено пишется с первых строк.

Serg | [image] 49617 - 17.12.06 tera, забыл спросить!, какие книги изучаете?.

Sota | [image] 49618 - 17.12.06 Представим себе шар по поверхности которого текут заряды. Более точно это будет если возьмем и совместим семь шаров которые разнесены оси вращения на 30(60) градусов но поверхность совмещены а также на каждой поверхности шара отрицательные(мужкое) заряды текут в одну сторону а положительные(женское) в другую. Данная шаровая структура называется световой поток(не путать с нашим восприятием света). tera, Немного непонятно про шары, у них поверхности совмещены, это значит один шар как бы внутри другого, третий внутри первого и т.д. вообщем радиусы шаров разные или же все семь шаров находятся внутри одной поверхности и при этом все семь имеют один и тот же радиус - радиус этой ограничивающей сферической поверхности?
И второе - семь шаров которые разнесены оси вращения на 30(60) градусов, т.е. грубо говоря оси образуют в объёме нечто вроде двух зеркально отображённых друг на друга треугольных пирамид, где оси проходят через центр фигуры и вершины, вообщем чтобы было понятно как это выглядит, если спроектировать эти две пирамиды на плоскость, то получается звезда давида. Но!!! тогда получается 8 осей, а не семь, по-другому на 30(60) градусов оси не раздвинешь. Хотя две из этих двух осей будут совмещены, если эти две считать за одну, то конечно будет семь осей. Ваши комментарии...

Dimych | [image] 49642 - 17.12.06 msn, рекомендую ознакомиться со струнными теориями. они утверждают, что все взаимодействия определяются колебаниями (замкнутых) струн размером 10^-34. Теорию начали разрабатывать в 50х годах. Основная проблема в том, что она предоставляет бесконечное число вариантов мироустройства(недавно нашли решение для вселенной без слабого взаимодействи)я, а,значит, не может быть сфальсифицирована. Там, кстати, постулируется многомерность прва. "Иногда" все же нужно обращать внимание на офиц. Науку - она дакеко ушла от аристотеля

SAT | [image] 49649 - 17.12.06 Вопрос, почему никто так и не обнаружил наличия эфира. Обнаружили в тысячах экспериментов еще в начале 20 века.
См. книжки В. Ацюковского, М.Клевцова и других. В них описаны опыты Майкельсона, Морли, Саньяка и других.

tera | [image] 49716 - 17.12.06 Sota посмотрите начало темы там сказано четырнадцать шаров образуют пятнадцатый. На самом деле он один. Вод только на его поверхности в семи направлениях бегают энергии. Или семь мужиков и семь баб. Вот этот шар и есть единица измерения. Мы только добавили семь векторов времени ( вращение). Можно конечно рассмотреть 28 шаров ну это типа на умнякА что значит ваше предложение, "Если нет взаимодействия то вы с ним на одном звездалете едрено вошь слепой штоли." ???. Есть такое понятия как КАЧЕСТВО(святой дух). Которые определяют законы миров.
Можно сказать так эфир структура форма образования. Качество законы энергообмена.
Ну в общем где то так. Если в нашем пространстве земли скажем действует закон гравитации то на других планетах ты пролетишь мимо а планета тебя не притянет. Потому что состав планеты другие качества(чу чуть другие) .Если у нас они явно выражены то там они имеют шумовые характеристики. Но если нет совпадений то мы их не обнаружим.
Взаимодействие шаров происходит если совпадают качество(какие то аспекты) длина волны и вектор времени.
Я считаю что одо является продолжением другого Фрактал.
Иногда" все же нужно обращать внимание на офиц Вопрос в том что нужно в инете не воляется . А то что наработано в течении 10лет не найдешь.

Serg | [image] 49787 - 18.12.06 Ну, не совсем фрактал. Фрактал это повторение в продолжение пути ,а я имею в виду продолжение "не сходя с места" до полного исчезновения , когда структура заканчивает свой срок. Т.е одна "сфера" выходит из другой. Всё конечно на много глубже , это поверхносные изречения, т.с. в общих чертах.

tera | [image] 49801 - 18.12.06 до полного исчезновения , когда структура заканчивает свой срок. Структура не куда не исчезает. Она остается в той точке пространства в которой и была.
Мы просто скользим потоком времени по потоку света. Поэтому все есть всегда и не куда не исчезало
Т.е одна "сфера" выходит из другой Графические игрушки используется при построении пирамидки. Но обратно принцип фрактала.

grn | [image] 49806 - 18.12.06 tera,
Имеет право на существование следующее определение ЭФИРА: "ЭФИР - это бесконечное разнообразие полей различных масштабов, наполняющих БЕСКОНЕЧНОЕ ПУСТОЕ ПРОСТРАНСТВО". Тогда никакие игрушки и фракталы не проходят. Проходят только законы и закономерности, определяющие взаимодействие между полями и их источниками (если поля напрямую между собой не взаимодействуют). Судя по всему, известные поля между собой не взаимодействуют.

Sota | [image] 49823 - 18.12.06 tera, Если для наглядности траектории движения всех этих 14-и "мужиков и Баб" [image] (энергий) нанести на шар в виде окружностей, тогда получается, что все эти траектории разбивают шар на ячейки. В этих ячейках тоже усматривается какой-то смысл? Или ничего про это не говорится?

tera | [image] 49844 - 18.12.06 "ЭФИР - это бесконечное разнообразие полей различных масштабов, наполняющих БЕСКОНЕЧНОЕ ПУСТОЕ ПРОСТРАНСТВО"
Судя по всему, известные поля между собой не взаимодействуют.
С точки зрения нашего мира восприятия и то и то определение имеет место быть. Но видь они противоречат друг другу.
1Эфир (материя-мать) которая не имеет характеристик но заполняет все бесконечное пространство.
2 Энергия(святой дух) которая обладает некоторыми качествами(12-качеств и 24-совмещеных качеств в нашей системе вселеной) но через эфир может быть проявлен и познаны.
3 Вселенная (сын божий- Христос=Мать+святой дух) и есть то что познает себя.
Поля это производные от энергий которые могут воздействовать на структуры с такими же качествами между собой они не воздействуют смотри пункт 2
В этих ячейках тоже усматривается какой-то смысл? В этом и есть зерно называется треугольник.

grn | [image] 49850 - 18.12.06 tera Пост: 49844 От 18.Dec.2006 (15:40)
"ЭФИР - это бесконечное разнообразие полей различных масштабов, наполняющих БЕСКОНЕЧНОЕ ПУСТОЕ ПРОСТРАНСТВО"
Судя по всему, известные поля между собой не взаимодействуют.
С точки зрения нашего мира восприятия и то и то определение имеет место быть. Но видь они противоречат друг другу.
1Эфир (материя-мать) которая не имеет характеристик но заполняет все бесконечное пространство.
2 Энергия(святой дух) которая обладает некоторыми качествами(12-качеств и 24-совмещеных качеств в нашей системе вселеной) но через эфир может быть проявлен и познаны.
3 Вселенная (сын божий- Христос=Мать+святой дух) и есть то что познает себя.
Поля это производные от энергий которые могут воздействовать на структуры с такими же качествами между собой они не воздействуют смотри пункт 2
В этих ячейках тоже усматривается какой-то смысл? В этом и есть зерно называется треугольник.
Вот именно здесь суть "стыка" мировоззрений. "Стык" - есть борьба. В противоборстве всегда находятся теология и материализм. Материализм всегда проигрывает за счет своей не многочисленности и меньшей агрессивности. Теология же, наооборот многочисленна и агрессивна. Способность ее "закрутить " мировоззрение ЧЕЛОВЕКА уникальна. Манипулирование сознанием ЧЕЛОВЕКА отработано веками и в настоящее время достигло таких вершин, что даже АН РФ полностью под их влиянием. "Монстры" науки либо "помалкивают в тряпочку", либо активно ищут "бесов" в среде, где их не может быть по определению.
Предлагаю всем верующим и не верующим встать за спиной БОГА, созерцающего им содеянное и, обернуться вокруг. Уверен, что Вы увидите нечто, что было ранее от Вас скрыто.

Serg | [image] 49855 - 18.12.06 Т.е. если посмотреть назад по движению системы "другими глазами", мы увидим то что происходило, вчера допустим?. Т.е. твоими глазами это являеться основной причиной для вращения. Ну, с моей точки зрения, такой принцип тоже имеет место быть. Ну всётаки, енергия точки явленной в пространстве должна когда-нибудь найти равновесие или она постоянно будет оставлять "отпечаток"?.

Serg | [image] 49863 - 18.12.06 "Предлагаю всем верующим и не верующим встать за спиной БОГА, созерцающего им содеянное и, обернуться вокруг. Уверен, что Вы увидите нечто, что было ранее от Вас скрыто."
Хорошо сказал grn!.

Поля grn, это следствие,а исходно это равновесие!. Ведь никакой из эллектро моторов не имеет исходно эл.маг.поля!. Вот мы к нему подошли,а он уже имеет поле!. Смешно ведь, не правдали!?. Пространство не пусто и более того ,оно конечно!. Извеняюсь за ответ, понимаю что вопроос адресован не мне.

Разные люди есть, а есть люди которые просто ищут ответы.

grn | [image] 49866 - 18.12.06 Serg,

Забудьте о ЧЕЛОВЕЧЕСКИХ творениях их настолько мало, что в расчет они не принимаются. Есть МП Земли, Солнца, Юпитера, соседней и удаленной Галактики и т.п. Точно также есть статическое и динамическое ЭП, выбросы высокоэнергетичных часиц и много чего о чем мы просто не знаем.
В вопросе чем наполнено ПРОСТРАНСТВО? Всегда имеет смысл взять ПУСТОТУ и наполнить ее. Чем Вам не нравится "наполнение", предложенное мной (не совсем)?

Serg | [image] 49879 - 18.12.06 grn, я привёл эллектро мотор в пример чтобы ближе было к традиционной физике. Я никоем образом не хочу сказать что в знаниях я вас превосхожу или тому подобное, но вы отказываетесь видеть очевидные вещи!.Мы с вами говорим на немножичко разных языках.Чтобы что-то сделать нужна основа. Я хочу скать что основа у всего одна,прицип построения всего выходит из одного. Только явленая структура в "эфире" будет создавать Э.М. поле. Э.М. поле это следствие. Пространство наполнено тем что вы видете в лучах Солнца.

grn | [image] 49911 - 18.12.06 Serg,

Мы ведь не соревнуемся. Ищем.
Поиск предполагает ДОКАЗАТЕЛЬСТВО того или иного умозаключения. Если их нет, то о чем разговор?
Аксиоматика - это тоже хорошо. Есть аксиома и думать не надо. Теология в этом преуспела, в отличие от материализма. Вот поэтому за БОГА никто не может встать. Он бог и всегда снаружи - аксиома. Спросите у любой бабки.

KomX | [image] 49935 - 18.12.06 Любая бабка Вам скажет, что Бог у нее внутри! И будет права, ибо она имеет его не отделяет от себя, в отличие от Вас.

grn | [image] 49937 - 18.12.06 KomX,

Я здесь "сбоку" и не при теологических делах.

Бабка - она главнее!!!

В этом KomX мы с Вами различаемся. "Не наезжайте!" Очень Вас прошу!

KomX | [image] 49938 - 18.12.06 Ок. Не буду наезжать, звиняйте. Только ж и Вы не зафлуживайте мысли tera, не уводите тему в сторону дебатов о главенствующей роли бедного и обиженного материализма и злобной и пронырливой теософии. Что выбрать - это дело совести каждого индивидуально.

Serg | [image] 49942 - 18.12.06 grn, а какие доказательства вы просите!?. Я вам высказываю свои суждения,кототрые основаны на моём опыте и которые мне позволяют логически обьяснить по меньшей мере самому себе происходящие процессы!. Но тот язык которым я объясняю ,вероятно не понятен вам, приношу извенения. То, что нельзя потрогать руками ,можно потрогать жесткой логикой.
Квантовая физика, в большем объёме основана на логических умозаключениях людей. Попробуйте спросить у кого-нибудь кто является ярким представителем квантового направления , причину по которой земля держится на орбите Солнца. Интересно что скажут!!. Вы же этому направлению верите безоговорочно!.

grn | [image] 49955 - 19.12.06 Serg,

Очень сложную проблематику Вы поднимаете

...Я вам высказываю свои суждения,кототрые основаны на моём опыте и которые мне позволяют логически обьяснить по меньшей мере самому себе происходящие процессы!. Но тот язык которым я объясняю ,вероятно не понятен вам, приношу извенения. То, что нельзя потрогать руками ,можно потрогать жесткой логикой.
Квантовая физика, в большем объёме основана на логических умозаключениях людей. Попробуйте спросить у кого-нибудь кто является ярким представителем квантового направления , причину по которой земля держится на орбите Солнца. Интересно что скажут!!. Вы же этому направлению верите безоговорочно!
А с какого боку Вы решили, что, Вы же этому направлению верите безоговорочно! это Ваше утверждение верно?
Идет дискуссия. Выводов еще нет. Обвинений уже тьма.

KomX,
...Только ж и Вы не зафлуживайте мысли tera..
Хай токуе в адзиночестве. Бацьке спОкойнее буде.

(Простите за ломаный Белорусский язык, как умею.)

Sota | [image] 49973 - 19.12.06 Он бог и всегда снаружи - аксиома. Спросите у любой бабки.
grn, Это смотря как себя относительно него позиционировать. Можно сказать что он внутри, а можно что и снаружи, но самое интересное не в этом, а в том, что от того как мы бога позиционируем зависят происходящие вокруг нас события, попробуйте на досуге, очень интересно.

tera | [image] 49987 - 19.12.06 grn по вашим постам видно что жизнь вас поколошматила . Многие вещи которые она вам поставила вы на них не ответили и запутались в себе. Это просто заметно по вашим постам. Попытайтесь в моих словах найти нечего дурного. А насчет материи и духа уместно сказать слова Христа.” Кто станет пустым тот наполнится светом(знание) , кто разделится тот наполнится тьмой(невежеством).” Пора собирать камни. Не разделяете то что не разделимо. А как вы это назовете вселенная бог нечто суть сего не изменится. Я тоже верил беспрекословно науке и конец света считал что сказка для детей. У меня есть устройства которые работают на производстве. Но с накоплением опыта начел ставить вопросы вот тут и понеслось. А теперь с моей колокольни видно что наука зашла в тупик и не отвечает потребностям времени. А на счет дискуссии милости просим если есть предложение или увидели ошибки в рассуждениях. Я за конструктив.
Индуктивность
Два шара. Процесс перетекание энергий идет по принципу тора. 1М->2Ж 2М->1Ж.
Вывод: Данная структура приведет систему в баланс. Протекание энергий идет в одну сторону. Но доминирования энергий приводит к появлению –ЭДС. Получение полей нужной структуры можно только в пространстве.
Катушка Теслы два потока Первый 1М->2Ж 2М->1Ж. Второй 1Ж->2М 2Ж->1М.
Вывод: Можно передавать энергию на расстояния без потерь. Данная структура не вносит дисбаланс в систему.
Три шара Сопротивление
Четыре шара Проводимость.
Весь процесс основан на кресте по закону 1,2,3,4

tera | [image] 50005 - 19.12.06 Кратко о параллельных мирах.
Мы знаем что волна проходящая в среде меняет длину но не частоту. Следовательно не меняется вектор времени. И как получается что мы не видим и не обнаруживаем видь разница небольшая. Не видно почему?
Ответ оказался очень прост. Длина волны для физического плана меряется площадью поверхности для нашей реальности 7,б22679. Тогда мы друг другу не мешаем. Но видь это все двигается и составляет единую реальность. Вот здесь и появляется обертон(октава) двенадцать обертонов. Вектор времени или скорость света разная а также поворотный угол (89-120%) который и определяет мерность пространства от 2,7-3,5. скорость света определяется законом pi 300000=+3 мерность или Мер*pi=C
К примеру, тип вашей физической реальности структурирован длиной Волны Света, измеряемый диапазон проекции которого на воображаемую плоскость «трёхмерного» Пространства равна примерно 7,22679 см, в то время, как ближайшие, пограничные с вами, «резонансные зоны» однотипных физических реальностей образованы соответственно следующими длинами волн: …; 7,45325; 7,43583; 7,26163; 7,24421 см - с одной «стороны» и 7,20937; 7,19195; 7,17453; 7,15711; … см – с другой «стороны».

grunt | [image] 54488 - 28.01.07 Про теорию эфира и много чего другого можно посмотреть здесь http://gipotesa.ilibrary.ru/intro/

или скачать здесь http://pjirs.narod.ru/ весит 3,2 метра.

Кстати, никто эту теорию официально не опроверг.

Andruha | [image] 60329 - 04.03.07 Давайте подведём маленький итог того что имеем относительно эфира.
1 мы допускаем что есть некая субстанция пронизывающая любую материю,
однако имеющая некоторую плотность, в связи с этим скорость протекания
этой субстанции в различных средах и материалах разная.
2 мы знаем что она взаимодействует с магнитным полем создаваемым
магнитами, и при движении магнита в пространстве возникают возмущения
этой субстанции, причём зависящие от полюсности магнита.
2.1 мы знаем, если двигать магнит возле проводника, то в последнем
возникает эл.ток. эл.ток является движением электронов в проводнике.
так вот, может быть эл.ток в проводнике возникает потому что магнит
создаёт возмущение в потоке эфира, который в свою очередь выбивает
электроны со своих мест. так же и эл.ток, тоесть движение электронов в проводнике создаёт магнитное поле которое создаёт возмущение эфира.
3 мы можем создавать концентрацию эфира путём создания различных рупоров, попросту воронок, для которых годится в общем то любой
материал.
4 мы можем ускорять (усиливать) поток эфира путём создания простых
агрегатов из магнитов и воронок.
Но главная проблема: мы не можем уловить эфир чтоб он создал какое либо полезное действие, точнее можем ( например в патенте тесла 686967,платформа Гребенникова, опытах Родина),только у нас это плохо
получается и есть некоторые нюансы которые никем из тех людей не
указываются, возможно и потому что они сами про них не знали. В связи с этим у меня возникла идея : Тесла утверждал что его собиратель радиантной энергии хорошо работает только днём, значит поток его радиантной энергии зависит либо от солнца, либо берётся ещё откуда-то подальше. Гребенников использовал воронки(или конусы, кому как нравится), причём возможно не только воронки а "прикручивал" к ним ещё и излучатели в виде тонкого проводника (как у параболической антенны),на что он почти тыкал носом читателей в своей книге в главе Полёт. Так вот возможно что поток эфира это излучение, только с частотой намного большей чем даже илучение радиации? и работать с ним нужно хотябы не как с физическим объектом а с волнами?
В общем задавайте вопросы, буду рад ответить. И давайте уже работать,
мы уже совсем близко к пониманию.

KomX | [image] 60361 - 04.03.07 Andruha Пост: 60329 От 04.Mar.2007 (00:20)
Тесла утверждал что его собиратель радиантной энергии хорошо работает только днём, значит поток его радиантной энергии зависит либо от солнца, либо берётся ещё откуда-то подальше.
В качестве реплики. В чем отличие "дневной" энергии от "ночной"?

Andruha | [image] 60362 - 04.03.07 Отличие в том что днём солнце над головой, а ночью его экранирует земля. Кстати, вы читали патент? Там написано что наиболее сильный поток наблюдается именно в ясный безоблачный день.

bolt | [image] 60367 - 04.03.07 Andruha Пост: 60329 От 04.Mar.2007 (00:20)
1 мы допускаем что есть некая субстанция пронизывающая любую материю,
2 мы знаем что она взаимодействует с магнитным полем
2.1 который в свою очередь выбивает
электроны со своих мест. так же и эл.ток, тоесть движение электронов в проводнике создаёт магнитное поле которое создаёт возмущение эфира.
3 мы можем создавать концентрацию эфира путём создания различных рупоров, попросту воронок, для которых годится в общем то любой
материал.
4 мы можем ускорять (усиливать) поток эфира путём создания простых
агрегатов из магнитов и воронок.
Но главная проблема: мы не можем уловить эфир чтоб он создал какое либо полезное действие,

Не согласен. С чего это вы взяли.
Вообще рассматривать эфир начали не с того места.
Все в этом мире через жопу.

Исправить. Эфир, материя, одно.
Магнитное поле - эфир
И ни какие электроны не выбивает (они сами срываются [image] )

Andruha | [image] 60371 - 04.03.07 Нет, я утверждаю что магнитное поле это магнитное поле, оно взаимодействует с эфиром, и эфир не материя а излучение.
Это по крайней мере единственное приемлемое объяснение для моего понимания что такое эфир, которое к тому-же объясняет многие физические процессы в объяснении которых путаются учёные, и лезут в такие дебри, что иногда сами не понимают что говорят.

Andruha | [image] 60372 - 04.03.07 Кстати, всё в этом мире не через жопу, а упорядочено предельно жёстко.
А проблемы и усложнения придумываем мы, сами люди. Любым нашим достижениям можно найти аналог в природе, нужно только присмотреться.

bolt | [image] 60376 - 04.03.07 Тогда каждый остается при своем....
А про жопу, так это про мир людей, мир который они создали и в котором живут.

grn | [image] 60384 - 04.03.07 Эфир - Бескончное пустое Пространство, которое наполнено всевозможными статическими и динамическими полями, источниками которых являются Галактики, звезды, планеры, кометы, мереориты, космическая пыль и газы рассеяные в Пространстве. Распространение сигналов в эфире объясняется возмущающими воздействиями, которые Человек-разумный прилагает к этим полям.

Кто даст иное определение Эфира?

Andruha | [image] 60387 - 04.03.07 правильно, только я считаю всётаки что это илучение широкого спектра частот, с частотами намного выше чем известное нам. А бертся оно видимо из чёрных дыр, солнца, звёзд.

Andruha | [image] 60388 - 04.03.07 Но дело то в собственно не в этом, а в том как это можно использовать для получения энергии без энергозатрат.
А разглагольствовать на тему определений можно вечно, это удел философии.

valeralap | [image] 60391 - 04.03.07 grn | 60384 Отношение к твоей свободе мысли у меня самое положительное . Но все таки думай что говоришь. В теорий кавитаций дал четкие определения, что такое материя , что такое пространство, что такое Поле. Ты-же для собственной значимости, написал такую ересь, что сам врядле объяснишь, что имел в виду.

grn | [image] 60392 - 04.03.07 Andruha,

Термин, динамические поля, закрывает весь спектр частот от 0 до бесконечности.
Энергию без энергозатрат получить невозможно!!! Дельта может быть, как положительной, так и отрицательной. Но затрачивать мощность для получения мощности все равно придется. Это уж, какие свойства будет иметь устройство для получения мощности.

Тавтология, но здесь все правильно.

valeralap | [image] 60398 - 04.03.07 tera | 50005 -Представьте ситуацию, вы видите уважаемого вами человека, он очень образован, но принадлежит не вашему времени и восприятию. Понимаете, что он отстал, вы не разрушая его психику хотите его переубедить. Но человек прожил всю свою жизнь с этими правилами ОН легче пойдет на расстрел, чем откажется от мировоззрения, которое впитал с молоком матери. Исчерпав все способы воздействия ,пришел к единственной философской мысли. Человечество до абсурда примитивно оно в процессе развития учится только на опыте, но не на знаниях. Ваши высказываниям примитивны, не когда негде не будут услышаны и не имеют не какого смысла.

valeralap | [image] 60405 - 04.03.07 tera | 49844 - DateУ меня убедительная просьба в виду сильно развитого ВАВШЕГО интеллекта, не бросайся словами эфир, мать, поле, пространство, к перечисленному лично вы не имеете отношение в виду того, что значение этих слов вам не ясна. Христа! тем более не трогайте по вашим пустякам.

grn | [image] 60407 - 04.03.07 valeralap,

Я дал свое определение. В чем проблема?

"...Согласие - есть продукт взаимного непротивления сторон..."

valeralap | [image] 60411 - 04.03.07 grn | 60407 Я дал конкретное определение в теорий .А где твое?

grn | [image] 60414 - 04.03.07 valeralap,

Мое определение укладывается в рамки классической теории, Мне достаточно ее развивать и дополнять, в силу своих скромных возможностей. Да! Но Изобретать новую? Нет!

valeralap | [image] 60415 - 04.03.07 grn | 60414 Извини, тогда , я вынужден реагировать на твой посты, как абстрактные, и не реагировать. Что записать себе в памятку, grn классик и в теоретических размышлениях не участвует?

grn | [image] 60416 - 04.03.07 Как скажете. Я ведь тоже не все Ваши посты читаю.

bolt | [image] 60420 - 04.03.07 grn Пост: 60384 От 04.Mar.2007 (16:08)
Эфир - Бескончное пустое Пространство, которое наполнено всевозможными статическими и динамическими полями, источниками которых являются Галактики, звезды, планеры, кометы, мереориты, космическая пыль и газы рассеяные в Пространстве. Распространение сигналов в эфире объясняется возмущающими воздействиями, которые Человек-разумный прилагает к этим полям.

Кто даст иное определение Эфира?

Эфир - это тоже самое что и электроны и атомы и молекулы и Планеты

Вообще ни чем не отличается от всего остального как и остальное от всего остального как и остальное от всего остального как и остальное от всего остального как и остальное от всего остального как и остальное от всего остального

msn | [image] 60422 - 04.03.07 bolt ну дак было уже сказано, что эфир-среда, материя -состояние этой среды, о какой пустоте вообще речь ведет товариСч ?
Здесь уже был задан вопрос пробегающим товариСчам -классикам, если эфир это пустота, то пусть сначала дадут четкое определение ЭМ, волны, света, а затем объяснят как все это безобразие передается через пустоту.
Аналогичный вопр. тов. grn- дайте пожалуйста определение полю.

grn | [image] 60423 - 04.03.07 msn,

Сч. считает, что Пространство наполнено полями и эти поля и есть Эфир. Сч. считает, что время течет из минус бесконечности в плюс бесконечность и Пространство всегда было наполнено полями и они всегда определяют свойства Пространства и далее так и будет.
Определения для поля можете взять из Справочника по радиоэлектронике под ред. Куликовского. Я считаю, что там оно наиболее адекватно. В первом томе.

tera | [image] 60439 - 04.03.07 1а. Пракрити и Пурушу, поле и познавшего поле, это я хочу познать, знание и предмет знания, Кешава.
Шри-Бхагаван сказал:
1. Это тело,ЭФИР(вселенской сущности), именуется полем; того, кто его познает, сведущие именуют: познавший поле(аспект какого-то синтеза качеств) .
2. Знай меня как познавшего поле(тот кто это создал) во всех полях, Вселеной; знание поля и познавшего поле это – мудрость, я считаю.
3. Это поле, каково оно, какого рода, каковы его изменения, откуда оно , кто Он, какова его мощь это услышишь от меня в общем.
5. Великие элементы, принцип личности(идеи законы), разум и одиннадцать (органов) чувств (время), непроявленная (природа) и пять пастбищ чувств (основных лучей только пять);(для физиеских реальностях)
6.Раширения сжатие тепло холодно– вот поле с (его) изменениями вкратце перечислено.
13. Оно имеет везде руки, ноги, везде глаза, головы, лица, везде уши; охватывая все, оно пребывает в мире(Дух душа) .
15. Вне и внутри всех существ, подвижное и неподвижное, Оно не познаваемо вследствие тонкости; оно далеко и близко.(Определение ЭФИРА)
16. Не распределенное в существах, оно пребывает как бы распределенным; его следует знать как носителя существ, пожирателя и производителя(святой дух проявленый через эфир как какие-то аспекты) .
17. Оно – свет светов, оно именуется потусторонним тьме; знанием(светом),целью
познавания , достигаемое познанием; оно пребывает в сердце всякого.
18.Так вкратце объяснено поле, знание и предмет знания; мой бхакта, постигнув это, вступает в мое бытие.
19. А Пракрити(женский аспект) и Пуруша(мужкой аспект), знай, оба безначальны; изменения же и качества, знай, происходят от Пракрити.

Текст измнен оригинал прилагается.

size: 6.92 KB

tera | [image] 60441 - 04.03.07 Термин, динамические поля, закрывает весь спектр частот от 0 до бесконечности. Редко но метко. Динамика мыслительного процесса человека от +1 до +1,00038. так что по сравнению даже с планетой это ерунда
tera | 49844 - DateУ меня убедительная просьба в виду сильно развитого ВАВШЕГО интеллекта, не бросайся словами эфир, мать, поле, пространство, к перечисленному лично вы не имеете отношение в виду того, что значение этих слов вам не ясна. Христа! тем более не трогайте по вашим пустякам. Валера ваше представление о мире это ваше. А мое это мое. У каждого мера своя. Болезнь уходит и приходит а “музыка” вечна и бесконечна. Не суди судимым не будешь. Ибо судить буду мыслями вашими.
Иисус сказал: Тот, кто познает отца и мать,- его назовут сыном блудницы.
Мария сказала Иисусу: На кого похожи твои ученики? Он сказал: Они похожи на детей малых, которые расположились на поле, им не принадлежащем. Когда придут хозяева поля, они скажут: Оставьте нам
наше поле. Они обнажаются перед ними, чтобы оставить это им и дать им их поле.
Редактора нет на скорую руку. Еще есть ротационный сдвиг пространства на 1,78.. градусов или сдвиг в сторону от центра рисуем такую структуры. И так от настоящего в будущее которое просто есть.

size: 66.63 KB

grn | [image] 60443 - 04.03.07 Теология. Однако. Вот только непонятно, что она здесь делает?

tera | [image] 60445 - 04.03.07 Теология. Однако. Вот только непонятно, что она здесь делает? Увы увы а жаль ну ладно. Интересно если я напишу формулы вы тоже...

tera | [image] 60446 - 04.03.07 Благодаря наличию в вашем совокупном Сознании многослойной и многоканальной системы ……., вы сможете, смещая Фокус Пристального Внимания и погружая его в нужную «точку» ………, более или менее свободно обозревать не только так называемые «будущее» и «прошлое», но также и активно изменять в них те или иные параметры, моделируя таким образом качества решений, принимаемых различными вашими «стереотипами».Тот, кто сможет детально и практически разобраться в этом вопросе, сможет освоить и принцип физического перемещения во Времени.

AGI | [image] 60451 - 04.03.07 http://lamm3.narod.ru, не поленитессь заглянуть, на еще очень интересный взгляд на мироустройство. Для некоторых, хорошая пилюля от звездной болезни. Изложенно доступно,скромно и не притендуя на лавры. Есть чему поучиться. Это сайт Петрищенко Сергея Яковливеча,лучше искать-в Yahoo!

msn | [image] 60452 - 04.03.07 grn Я же просил Вас дать определение поля(ей) в вашем понимании.
Ну что за привычка посылать читать учебники, если все изберут такую форму общения, то далеко вы продвинетесь.
Определение поля дайте пожалуйста, раз вы им оперируете, да и утверждаете, что: Эфир - Бескончное пустое Пространство, которое наполнено всевозможными статическими и динамическими полями, источниками которых являются Галактики, звезды, планеры, кометы, мереориты, космическая пыль и газы рассеяные в Пространстве

KomX | [image] 60470 - 05.03.07 О пустоте.
Пуста ли бочка с водой для садовника(1) и для аквалангиста обнаружившего ея на дне водоёма(2)?

tera Спасибо

grn | [image] 60474 - 05.03.07 Двоечники!
Математическое определение полей наполняющих Пространство если коротко, как у Куликрвского, то это 5 стр. формата А4.
В школе надо было учиться.

tera | [image] 60477 - 05.03.07 Круги на полях что они говорят. Пускай в точке А есть время t1 а точка C есть время t2. В момент t1 наша антенна излучит импульс. В момент t2 ЭМ пройдет расстояния X. Для объекта излучения волна распространяется по увеличению круга. Но данный объект скажем видит это скажем относительно земли. И считает что находится в одной точке. НО видь солнце земля и все движется в пространстве. Поэтому для другого пространственно временного континуума это будет как на рисунке. При этом он будет видеть как ваше прошлое так и настоящее.

msn | [image] 60479 - 05.03.07 grn не, с вас можно умереть со смеху, дяденька просветите двоечника по поводу теории Эфира
grn я же вроде по русски пишу и вас прошу дать свое определение полей тем более сделать это нужно в физическом, а не математическом смысле, нахрен кому нужна такая дискуссия, когда отсылают читать умные книжки , пусть даже такого авторитета как Куликовского. Коль Вы в теме и дискутируете, потрудитесь отвечать на вопросы прямо, а не отсылать к авторитетам.
P.S. Впрочем если Вы не желаете отвечать, - приму как должное, и дискуссию предложу закончить как неконструктивную.

grn | [image] 60481 - 05.03.07 msn,

Вам и говорю, что я поле рассматриваю в классическом математическом его понимании. Однако природа поля может быть разнообразной. Гравитационное, электростатическо, магнитное статическое, электромагнитное, поле центробежных сил и т.п. Однако математически все они описываются одинаково Что непонятного. Неконструктивизма здесь нет. Вы отстаиваете "неведому зверушку", я пользуюсь известными всем определениями. В чем проблема?

msn | [image] 60484 - 05.03.07 grn меньше слов, - дайте определение поля, в третий раз прошу. Только не надо выкладывать сканы из учебника, коротко,- что есть понятие поля в Вашем понимании.

grn | [image] 60485 - 05.03.07 Если Вы не "догоняете, то уже и не "догоните" Дискуссию прекращаем.

msn | [image] 60489 - 05.03.07 grn по крайне мере честно. Трындеть у меня тоже времени нет.
А "догонять" это Вам впору, - рискуете отстать навсегда...

tera | [image] 60559 - 05.03.07 Скорей я вмещу море в эту ямку чем ты поймешь сущность триединого бога. Многие убеждены что закон сохранения энергии пока не дал осечку. Но существует еще один закон который пока не дал осечку (ЗАКОН АВАГАДРО).
Для простоты понимания возьмем фонарик и начнем светить на кино пленку (структуру эфира). При этом мы увидим изображение которое и есть наш виртуальный мир(физический). Со всеми его виртуальными частицами атомами человеками планетами итд. Иными словами весь мир иллюзия или игра ума. И каждый по своему его принимает и видит слышит чувствует .
Взяли поршень и сжали уменьшив объем цилиндра. Все молекулы воздуха уменьшили между собой расстояния и выделили порцию тепла. Но в нашей виртуальной реальности так не удобно надо попроще. Поэтому между атомами расстояние не уменьшится а вот свет от фонарика той же яркости будет освещать меньшую площадь. Иными словами объем уменьшили а атомы исчезли а вот энергия ее некуда деваться она и осталась в меньшом объеме. Аналогия есть и в ЭМ волнах в объеме. Но как вскрикнут все знающие? Ну у нас страна дураков а там все возможно. А вот если подняться на высоту несколько тысяч метров то как быть? Да очень просто там время малость другое, а посему и виденье другое.
Человечество подошло к той черте когда многие догмы просто лопнут как мыльный пузырь. И лишь от человека зависит готов он перейти в другой мир или дальше наслаждаться в виртуальной реальности.

grn | [image] 60560 - 05.03.07 tera,

По кой Вы в стране дураков свою идеологию распростаняете? Это не физика и метафизика, а ...

Dimych | [image] 60562 - 05.03.07 tera, закон авогадро говорит о том, что моль разных газов при одинаковых давлении и температуре занимают одинаковый объем. зачем его переворачивать с ног на голову?

tera | [image] 60564 - 05.03.07 Более точно это физика этого столетия. Любой плод рано или поздно дает росток жизни. Пора пришла для данного плода. Если пофантазировать представим себе кучу лазеров направленных в одну точку в которой мы в считанные секунды вырастим полупроводник где транзистор в один атом. Пускай это будет метафизика. Но вить алхимия это легенда а не сказка

tera | [image] 60568 - 05.03.07 Dimych Пост: 60562 От 05.Mar.2007 (22:20)
tera, закон авогадро говорит о том, что моль разных газов при одинаковых давлении и температуре занимают одинаковый объем. зачем его переворачивать с ног на голову? Только добавим температура и давление есть производная от времени.

valeralap | [image] 60687 - 06.03.07 Геореий Гурджиев сказал: “ Чтобы быть учеником Иисуса нужно хотя бы быть его апостолом”.

grn | [image] 60690 - 06.03.07 Угу!

Dimych | [image] 60717 - 06.03.07

FEME | [image] 60736 - 06.03.07 grn Пост: 60560 От 05.Mar.2007 (21:46)
tera,

По кой Вы в стране дураков свою идеологию распростаняете? Это не физика и метафизика, а ...

Tera похоже йогой владеет, а это духовная связка души мира и тела. Нам увы этого не понять. Я завидую белой завистью.
Но у меня не преодолимая лень серьезно заняться этой наукой.

valeralap | [image] 60960 - 08.03.07

===================

ВОЛНЫ

Классическая физика тщательно изучает волновые процессы на всех уровнях нашего материального мира. На мой взгляд, волновые процессы, которые уже изучены, не могут вызвать противоречия не с одной теорией, которая бы не выдвигалась, для рассмотрения. У меня тоже нет противоречия к форме изложения волновых процессов. Все процессы классическая физика, на мой взгляд, рассматривает правильно. Классическая физика правильно, рассматривает только процессы, взгляд на передачу волны у меня несколько отличается.

В физике любой волновой процесс рассматривается, как возмущение окружающей среды вода, воздух, металл и т д. Пример возмущения воды это брошенный камень и расходящиеся по поверхности волны. Пример передачи волн по воздуху это может быть раскаты грома во время грозы.

Пример передачи волны в металле, ухо, приложив к рельсе, мы можем за долго, до прибытия, сказать, что поезд уже в пути. В физическом справочнике указанна скорость распространения волн в различных средах. Из примеров ясно, что волны могут, распространятся, только посредством материй или среды.

Но как объяснить движение волны в ВАКУУМЕ да еще со скоростью 300000км./сек? Этот вопрос был не таким легким, как кажется сейчас, да и не такой простой на сегодняшний день. До первых исследовательских полетов в космос, физики гадали, а будет ли идти радиоволна в космосе, ведь там нет материй, среды, вакуум, пустота, а волны не могут, распространятся в пустоте. Но опасения не подтвердились, а наоборот связь была лучше, чем в земных условиях. Это очень радовало, и нужно было срочно латать дырку, для чего быстро вакууму приписали электромагнитные проводящие свойства. И на этом успокоились.

Немалую лепту в мифические свойства вакуума внесла квантовая физика. Мало помалу, физика вакуума, обросла кучей постулатов и вакуумный бред, накрепко засел в самых пресвященных головах, которые с гордостью несут этот бред, посей день. Теорий, кавитаций предложил свой взгляд на окружающую нас материю и дал формулировку, это эфир с растворенным в нем вакуумом. Также, дал пояснения, как представляю эфир и вакуум. Эфир теорий, рассматривается как жидкость и один из параметров не сжимаемость. Вакуум рассматривается как идеальный газ, а не понятие пустоты. С позиций выдвинутой теорий кавитаций все формы и физические проявления волн, имеют единственную основу, все волны являются волнами давления. Почему так утверждаю, в материй, нельзя создать не какие волны, кроме волн давления.

Выдвинутой теории нет необходимости прибегать выдуманному, электрическому, магнитному диполю, это всего лишь, давление, передаваемое материей, эфир растворенного в нем вакуумом. Какие бы эксперименты не придумывались, возникновение волн, возможно только в материй, конечном счете, все волны, являются волнами давления. В данный момент коснусь только волн и частиц. Раннее, теорий было указанно, что частицы возникают, на границе, излома волны в неоднородной среде. Как результат возникновения, явления кавитаций и образования частицы.

Размер образуемой частицы, энергия, свойства, зависят от энергий излучаемой волны, из которой родилась частица. Все частицы изученные физиками имеют относительное коротко действие и свободно во вселенной не передвигаются. Кто прочел выделенный текст внимательно, может сделать вывод, что фактически высмеял квантовую физику. Так как рассматриваю строение мироздания через теорию кавитаций. Можно сделать уверенный вывод, Квантовая физика есть самое большое заблуждение в более резкой форме это откровенная бредятина. Не надеюсь, что найдутся оценщики высказывания, по поводу, квантовой физики. Мне скажут, что частицы регистрируются на различных установках. Назовите хоть один прибор первичной регистраций, то есть видит саму частицу? Кто из вас видел электрон или фотон в живую?

Являюсь электронщиком с большим стажем, не знаю способа регистраций без преобразования! Всегда мы наблюдаем, если смотрим частицу только результат ее движения, то есть волновой процесс. Даже мишени после бомбардировки частицами мы видим волновой след от ее воздействия. Так кто вам сказал, что частица прилетела из космической дали? Пришла волна давления с энергией этой частицы и в нашем регистрирующем приборе отметилась, как амплитудная длительность. Мы, косвенно наблюдая, судим об энергий, предполагаем, что зарегистрировали, ту или иную частицу. То есть мы зарегистрировали волну с нужной нам энергией. А частицы не было? Где берутся частицы? Такие реакций, протекают на солнце, различными уровнями энергий, выбросом частиц.

Вылетев с гигантской скоростью в окружающую материю, эфир с растворенным в нем вакуумом, частица получает холодный душ, отдав энергию материй, частица прекращают существование. Как это представить? Возьмите, бутылку с газированной водой, нужно взболтнуть, чтобы образовалось много пузырьков в жидкости. Возьмите микрофон и подставьте стенке бутылки, вы услышите бурную шумящую реакцию. Это волны давления, которые передаются через жидкость к вашему микрофону результат, исчезновения частицы то есть исчезновение пузырьков.

А вы регистрируете только волновой процесс, от энергий схлопывания частиц то есть пузырьков газа. Хотя с долей сарказма, но довольно точно называю все частицы мыльными пузырями материй эфира. Частица, вылетевшая в материю пролетая какой-то трек, создает волновой всплеск, который может регистрироваться в любой точке вселенной. Сама же частица, потратив энергию на возмущение материй, прекращает свое существование. Передача волн происходит за счет давления, переносчиком является несжимаемая материя, эфир и растворенный в нем вакуум. Так же ранее объяснял, корпускулярно волновую теорию света. Хотя разновидностей волновых излучений имеется очень много в основе лежат волны давления.

Теперь попробуйте самостоятельно понять так называемое красное смещение и сделайте вывод.

===================

size: 5.68 KB

Razor8 | [image] 60972 - 08.03.07 Очень интересно. Действительно похоже что теория кавитации многое объясняет, становится понятным эфект серла, двигатель вимана, в котором разогретые пары ртути вращаются, да и сама интуктивная катушка... кажется что вихрь, вращение и есть основной инструмент конвертации и сепарации энергии. Вопрос к валерелапе: какие необходимые условия эфекта кавитации в эфире? Грубоговоря чтобы прошибла дуга, или надулась плазма, шаровая молния что нужно вращать? сам эфир? но как эго зацепить материей? ведь он проходит сквозь нее спокойно (если считать что магнит это простейший насос эфира).

valeralap | [image] 60980 - 08.03.07 Razor8 | 60972Хороший вопрос. Из теорий кавитаций, следует прямое взаимодействие с материей можно сделать через электрон. Только электрон, способен на прямую, действовать на материю. По моим размышлениям быстро летящие электроны создают физически чистое пространство вокруг себя. Если перед летящим объектом удалять материю, излучением электронов то данный объект не будет иметь инерционной перегрузки и способен за считанные секунды, развить сверх, скорость, возможно и световую. Первая задумка такого аппарата была у меня в середине 70годов . Я хотел сделать высокочастотный высоковольтный разряд и завращать в верхней части полусферы летательного аппарата относительно его диаметра. Мое предположение строилось на том, что создав перед аппаратом физическую пустоту материя создаст давление с низу, примерное усилие 14тонн на один метр квадратный площади воздушной среде о космосе в то время не думал. Вес тела и его форма не имеет значения, по этому хотел реализовать конструкцию на аккумуляторах. Опыты которые проводил, является информация, которая размещена на сайте и все ею называют подсолнухом. Есть размышления компенсировать гравитацию магнитной составляющей. Но эти размышления связанны с работами Тесла и в семидесятых, я не имел не какого представления, просто о Тесла нечего не знал

AGI | [image] 60982 - 08.03.07 valeralap,по твоей теории, любая частица вырвавшись на свободу из недр солнца, тут-же превращается в волну.Из существующего опыта известно,что при вспышке на солнце,а мы это регестрируем как э.м и. ,следует как правило прогноз , что следом ,через часы, к земле прилетят и продукты взрыва- масса всевозможных частиц. Следует вывод,что в твоей теории предусмотренны разные скорости волн в одной и той-же среде-вакуума и эфира. Поясни,нет ли здесь противоречий. С уважением.

valeralap | [image] 60984 - 08.03.07 AGI | 60982Отличный вопрос. В теорий кавитаций специально выделял, что материя эфир и растворенный в ней вакуум, не однородны, во вселенной. Но эта неоднородность влияет на задержку передачи гравитационных волн. А электромагнитные мы фиксируем сразу, то есть они приходят 300 000км /сек. По ним мы строим прогноз. Гравитационные идут с задержкой и плюс не постоянной, но их действие намного сильнее и вторичных эффектов наблюдается значительно больше. Можете для примера представить движение машины по пересеченной местности. Гравитационные волны имеют механическую природу движения и доходят до нашей земли при возмущения солнца, с задержкой в несколько суток. Их действие на нас в физике называется эффектом вторичной эмиссий.

AGI | [image] 60986 - 08.03.07 Если скорость гравитационных взаимодействий величина переменная,и зависит от дрейфа плотности эфир -вакуума, не наступит-ли хаос в небесной механнике? Cпасибо.

valeralap | [image] 60994 - 08.03.07 AGI | 60986 Нет, не наступит, потому-то все подчиняется назначенному движению, вращению нашей вселенной. Пока карусельщик в отпуск не собирается.

AGI | [image] 61000 - 08.03.07 Не могу представить вселенную,где гравитационная постоянная становится переменной,зависящая от бесконечных,случайных флуктуаций. Для моей репы эта высота не доступна,увы... .Еще раз спасибо. Успехов.

Razor8 | [image] 61008 - 08.03.07 Мы ищем источник энергии, точнее не вечный двигатель а эфективный тепловой насос. Думается что движение эфира есть в любой точке, и в отличии от преобразования энергии ветра, солнца, термической и пр. преобразование энергии движущегося эфира может быть осуществлено практически везде. Если взаимодействие эфира с материей происходит через электрон... то необходимо либо как-то увлекать электроны током эфира либо создать условия когда ток эфира создает электроны, вызвать кавитацию. Валералап: как вызвать кавитацию в эфире?

Razor8 | [image] 61009 - 08.03.07 Течение эфира увлекает с собой электроны? если да, то электрическая дуга должна отклоняться под действием магнитного поля.

FEME | [image] 61019 - 08.03.07 Так отклонение электрической дуги, а точнее электронного луча, мы каждый день видим в кинескопе.

Ivan | [image] 61029 - 09.03.07 Дык про кавитацию ведь уже перетёрли: что и как... Можно уже к опытам подходить...

valeralap | [image] 61232 - 11.03.07 Razor8 | 61008 Не надо создавать кавитацию в эфире, это должно рассматриваться при созданий летательных аппаратов. Легче всего создать кавитацию прямо в проводнике этот путь самый легкий в реализаций. В кристаллической решетке допустим меди, при достаточно большой толщине, можно получать очень большие мощности.

valeralap | [image] 61247 - 11.03.07 FEME | 61241 Во многом ты прав, поэтому строение ядра пока и прижимаю. Да и для решения задач по энергетике оно и не нужно.

Razor8 | [image] 61278 - 11.03.07 Материя это одно из состояний эфира, точнее определенное соотношение эфира и вакуума, можно предположить что кавитация происхотит легче в более разряженном эфире чем в более концентрированом. Возможно есть смысл задуматься какая материя ближе по своим свойствам к пограничным условиям кавитации эфира... вереятнее всего проводники, может приплести в эту кучу ртуть? И следующее условие кавитации это создание множественной разницы давлений... вибрации, вращения вихрей... вспомним ультразвуковой кавитатор воды... без резонанса тут не обойтись.... частота кавитации для эфира определенной плотности должна быть величиной постоянной... валералап подскажи формулу рассчета кавитационной частоты.

tera | [image] 63751 - 02.04.07 Каждое воплощение дает возможность постигнуть что:
страсти — разрывают;
сомнения — расслабляют;
склонности — развращают;
страхи — разлагают;
смерти — не бывает;
Идея есть Знание только принятое через опыт.
У каждого свое восприятия мира. Иногда мы иллюзию воспринимаем как истину а истину как иллюзию. И так бродим по вселенной в поисках самих себя. Мы гонимся за фантазиями своего ума порой эти фентези доставляют нам больше хлопот, чем наслаждением простой жизни. Пощупайте себя вам кажется что это вы. Вот это первая иллюзия потому что вас на самом деле нет это проста ментальные мысли-образы. Игра сплошная игра и кроме игры нечего нет и не было.
Данный мир состоит из плотных потоков времени. Плотность определяется понятием плазменных сил, пока этот момент упустим. Поток времени также разделяется на поля сознания которые движутся по каким то законам и энергетическим взаимодействиям. Возьмем на примере клетку дрожжей которая вырабатывает нам чистый отборный продукт. Видь таким образом она познаем мир. Поле сознание атома при соединении атомов получается поле сознание молекулы. Кристалл это уже коллектив который живет по законам общины. Поле сознание клетки объединяя вокруг себя молекулы и заставляет поля сознаний молекул жить по ее ритмам циклам идеям. Вот так человеки и не замечают что они живут по идеям навязанным с Выше.
Все энергетические взаимодействия(нашего мира) можно смело назвать гравитацией которая в разный точках пространства проявлена разными качествами(плазменных сил). И так гравитационный поток времени шестого измерения дифференцируется в поток пятого потом четвертого потом третьего потом второго и первой мерности. Где вторая мерность в нашем понимании есть седьмой уровень Ада а первая мерность это галактическое дно. Любое поле сознаний даже атома в первой мерности чувствует себя не очень комфортно. Для того чтобы это все распознать как нечто отдельное друг от друга водится дискретность. У времени это угловая зависимость. В нашем миро восприятии это можно выразить как квант импульс инерция. Если в потоки полей некоторые временные вектора пришли раньше или поже по отношению к гравитационной дискретности(дельта) это выражено как ЭМ волна статическое или магнитное поле температура давление итд.
Два поля сознания атома разных металлов которое мы называем термопара. Отличаются между собой некоторым качествами. Для нас эти качества проявлены виде частоты или спектром атомов. Разность двух частот разных атомов приведет к появлению напряжения. Лишь потому что гравитационная дельта изменилась что приводит компенсации виде напряжения. Иными словами проекция энергий на провод виде тока с четвертого измерения на третье. Дальше рассмотрим как это можно использовать только ведем несколько понятий. И так трехмерная волна света есть проекция четырех мерной волны света и плюс гравитационная дискретность которая всегда есть как в прошлом так и будущем. Дискретность для нас и есть то что мы называем временем или какими то изменениями. И так постоянный ток это лишь разность частот между атомами. Инерционность можно выразить как формо-образование или как скорость света.
Энергия волны от компенсации гравитации разлаживается в крест и проявлена по своему. Движение волны от источника условно назовем R. К источнику назовем G. При этом от нагрузки это будет наоборот. Если есть вращение то это есть L или С.
Дальше на графике как идет перетекание энергий.

size: 68.86 KB

KomX | [image] 63834 - 02.04.07 tera
Не могли бы Вы привести полномасштабную таблицу и пояснить стрелки и линии на ней, их физический смысл по возможности.

tera | [image] 63835 - 02.04.07 Это диаграмма Смита(инете все по ним есть). Используется для вычисления с помощью карандаша и линейки неизвестной нагрузки или потерь ксв четверь волновых согласующих отрезков. Удобно…. но у этой диаграммы оказалось и еще одно свойство(ВРЕМЯ).

KomX | [image] 63836 - 02.04.07 Спасибо. Надо ли применять к ней (даграмме и расчетам по ней) Ваше высказывание о наблюдаемом Богом кидание камушков в водную гладь? Уж, больно коррелируют эти два Ваших высказывания.

tera | [image] 63916 - 04.04.07 Каждый атом имеет свою частоту движение электронов На самом деле движение сфер а более точно проекции сфер. Наше будущее по отношению к настоящему имеет какую то инерцию. Минимальный инерционный шаг лимит и есть скорость света. Любое формо-образования будущего и есть скорость света или перетекание энергий из одного состояния в другое на угол фи(время). Начертим точки в ряд и вокруг каждой точки начертим круги при чем примем условие если частота выше то расстояние между кругами уже. Ну а дальше интерференция. И увидим как передается энергия от точке к точке где вектор и есть передача от большей частоты к меньшей. Если у нас в цепочке два разных атома то частота этих атомов разная поэтому всегда есть перетекание энергии от атома большей массы к меньшей. В данном отношении масса условный показатель. Многие показатели пока упустим. О главном… Волновое сопротивление есть не только (L/C) но многие забыли о комплексном значении (R/G). Иными словами закон Ома гласит что передача энергии зависит от частоты атома и изменении угла по отношению к вектору времени.
Проще это выглядит так V1/V2=(R1-R2)/(G1+G2). Конструкция такова берем полоску медной и другого метала. Конденсатор с разными обкладками метала. Мотаем эту Байду и вперед. Поля сознания атомов будут компенсировать а у вас появится лишний ток.

Форум - Электростатические генераторы - Электростатика - ТЕОРИЯ ЭФИРА - Стр 00ALL