Форум - Резонансные генераторы - Трансформатор Кулдошина - Трансформатор Кулдошина - Стр 00ALL

Модератор: admin.skif.biz

msn [image] Partner | [image] 2532 - 17.11.04 Кто нибуть пробовал повторить трансформатор Кулдошина?
Прошу поделиться опытом - параметры железа, обмоток и полученый результат.
По доступной в И-нете инфе есть вопросы и, чтоб не толочь воду в ступе, хотелось бы обсудить реально работающее устройство.

SergeyA | [image] 2535 - 17.11.04 А что это такое?

Partner | [image] 2551 - 18.11.04 Сергей АА что это такое?[/quote>

http://energy.org.ru/modules.php?name=Foru...r=asc&start=208.
тема по Ф-трансформатору страница №27.

На форуме MATRIX http://dragons-lord.narod.ru/ тема "Вечные двигатели", стр. 7, пост DEDа от 21.10.04г.

Кроме того, имею интересную статью о гироскопе и т.д. Кулдошина из газеты "Яикъ", Оренбург.
Вышлю по запросу на мыло (или админу).

Partner | [image] 2552 - 18.11.04 Ошибочная загрузка.

Partner | [image] 2609 - 23.11.04 На форуме MATRIX http://dragons-lord.narod.ru/ тема "Вечные двигатели" появиась довольно интересная инфа :!: :!:

Vladimir | [image] 2635 - 23.11.04 PartnerНа форуме MATRIX http://dragons-lord.narod.ru/ тема "Вечные двигатели" появиась довольно интересная инфа :!: :!:
А как туда попадают? Может я глупый совсем! . Но на первой страничке кроме какого-то идиотского (глючного к тому-же) ролика и второй странички что-то типа "любите меня поскорее" ни хрена нет. И я никуда попасть не мог. Видно понятие "интуитивный интерфейс" автору сайта совсем не знаком. В итоге - кликнул на крестик!

EPE | [image] 2636 - 24.11.04 Vladimir
А как туда попадают?
http://hobby.ovl.ru/forum/

igorb4 | [image] 2644 - 24.11.04 VladimirPartnerНа форуме MATRIX http://dragons-lord.narod.ru тема "Вечные двигатели" появиась довольно интересная инфа :!: :!:А как туда попадают? Может я глупый совсем! . Но на первой страничке кроме какого-то идиотского (глючного к тому-же) ролика и второй странички что-то типа "любите меня поскорее" ни хрена нет. И я никуда попасть не мог. Видно понятие "интуитивный интерфейс" автору сайта совсем не знаком. В итоге - кликнул на крестик! Мне думается, что автор имелл ввиду несколько другой адрес: http://dragons-matrix.narod.ru

Partner | [image] 2669 - 25.11.04 igorb4Мне думается, что автор имелл ввиду несколько другой адрес: http://dragons-matrix.narod.ru
Виноват. :oops: Каюсь, грешен.
Так оно и есть. :!:

DED | [image] 2676 - 25.11.04 Partner, выложи здесь статью про гироскоп Кулдошина, пожалуйста.

Partner | [image] 2694 - 26.11.04 DEDPartner, выложи здесь статью про гироскоп Кулдошина, пожалуйста. ОК, DED. После выходных.

Partner | [image] 2726 - 30.11.04 Гироскоп Кулдошина и трансформатор Тесла
помогут пережить армагеддон?
Наводнения, потрясшие нынешним летом Европу и юг России, оренбургский пенсионер, ветеран "Оренбурггеологии" и академик региональной Московской академии Игорь Кулдошин расценивает как "репетицию" очередного Всемирного потопа, вызванного смещением земной коры, которое случится на нашей планете, по-видимому, уже в следующем году. Изобретатель готов совершенно бескорыстно поделиться с земляками секретом "вечного двигателя" и помочь им тем самым уцелеть в горниле страшного мирового катаклизма.
Несколько лет назад в Москве была издана тысячным тиражом книга Анатолия и Алексея Вотяковых "Теоретическая география, или о грядущей катастрофе". На международном уровне это исследование произвело эффект разорвавшейся бомбы. Пользуясь строго научными данными, наблюдениями и математическими расчетами, двое ученых-географов приходят к выводу о неизбежности всемирного катаклизма, обусловленного смещением земной коры. На изобретателя СССР, полного кавалера медалей ВДНХ трех степеней Игоря Павловича Кулдошина - автора теории "единого супермеханизма управления Вселенной" и брошюры "О природе гравитации и левитации", изданной в прошлом году при поддержке Главного управления по делам ГОЧС Оренбургской области, - факты, изложенные в книге Вотяковых, произвели колоссальное впечатление.
- Всемирный потоп, известный нам из Библии, - поясняет Кулдошин, с изысканиями которого на ниве получения энергии космического лучистого ветра наша газета уже знакомила своих читателей, - тоже был результатом поворота земной коры, лопнувшей по экватору, - то есть по длине в 40 тысяч километров. В образовавшийся разлом, прямо в огнедышащую магму ринулась вода океанов, морей и рек, и к облакам взметнулся раскаленный пар. Вся планета была окутана непроницаемой пеленой испарений, в результате чего сорок дней и сорок ночей на землю изливался страшный ливень, прекратившийся лишь после того, как магма остыла. Вся земля была покрыта шестиметровым слоем воды. В Библии написано, что "более воды Ноя не придут на землю". Я в это верю: потоп, аналогичный библейскому, вряд ли повторится. Однако всемирный катаклизм - пусть не столь разрушительный, но все же представляющий серьезную угрозу для человеческой цивилизации, думаю, возможен. И то, что случилось этим летом в Чехии, Герман! ии и на юге России, - это, как мне кажется, предупреждение, посланное человечеству свыше. Земная кора неминуемо придет в движение: толщина льда, покрывающего Гренландию, достигает уже пяти километров. Центробежная сила этого острова, расположенного возле самого полюса, настолько сильна, он так быстро вращается вокруг земной оси, что старается земную кору, плавающую на магме, опрокинуть в сторону экватора. Земная кора - это наружная оболочка гигантского "подшипника" толщиной от восьми до сорока километров. Пока что Гренландии не удается справиться с этой задачей - ведь планета наша по форме не идеально круглая. Но я не исключаю, что будет какой-то внешний толчок, обусловленный либо падением на землю огромного космического тела, либо мощным ударом в земную или водную поверхность пучка несбалансированных сверхгравитационных космических лучей, который приведет к разломам земной коры, глобальному изменению климата и необратимым последствиям для всего живого на планете.
По прогнозам Кулдошина, Антарктида со своим громоздким ледяным панцирем, масса которого многократно превышает ледовое покрытие Гренландии, отойдет в результате этого удара от Южного полюса и за счет своей возросшей центробежной силы поможет Гренландии сдвинуть земную кору. В результате экватор земли пройдет через Тюмень, Уфу, Саратов, Донецк и дальше по окружности планеты. В экваториальной области окажется и Оренбург, где на смену милым сердцу россиян березкам и тополям придут пальмы, лианы, и полностью изменится фауна. Таких разломов земной коры, как это случилось при Ноевом потопе, не будет, но уровень океанов и морей в связи с интенсивным таянием полярных льдов и снегов возрастет на 50-70 метров. В России, вероятно, придется в срочном порядке эвакуировать население Санкт-Петербурга. (Согласно преданиям, в 1703 году к Петру Великому пришли шестеро монахов и предостерегли: "Не строй новый город, через три столетия он утонет!" Царь не только не внял совету старцев, ! но велел отрубить им головы как смутьянам). В одной из своих книг такой сценарий развития событий предсказывает и известный уфимский врач-офтальмолог, путешественник и исследователь непознанного Эрнст Мулдашев. По его версии, территория США окажется на Северном полюсе земного шара. Жутковатую он рисует картину: из многометровой толщи льда будут торчать только верхушки безжизненных небоскребов и рука статуи Свободы с каменным факелом, обдуваемые лютыми полярными ветрами.
- Американский ясновидец Эдгар Кейси, - развивает свою мысль Кулдошин, - еще в 1934 году предрек, что в самом начале XXI века произойдет движение полюсов, верхняя часть Европы изменится в мгновение ока, больше половины Японии погрузится в море, утонут Британские острова, а в западной части США треснет земля, и многие города будут сметены огромной волной. В статье "Неизвестные предсказания Ванги", опубликованной в прошлогоднем 6-м номере газеты "Высота 611", приводится выдержка из интервью, которое знаменитая болгарская прорицательница дала летом 1994 года: "Через девять лет будет конец света, Земля отвернется от Солнца. Где было жарко, там будет лед, многие животные вымрут. Люди будут воевать за энергию, но у них хватит души остановиться..." По-видимому, эта катастрофа произойдет 27 февраля 2003 года. Хотя, безусловно, достанется не только Соединенным Штатам. Не так давно хабаровский ученый А. Соловьев, выступая на эту тему в одной из телепередач, подробно описал гр! ядущий "конец света" и закончил свой рассказ таким предсказанием: "В одну из ночей 2003 года людям в некоторых уголках земного шара лучше бы не просыпаться".
В одной из своих статей ученый Н. Реймерс цитирует расшифрованную иероглифическую надпись на пирамиде фараона Хеопса: "Люди погибнут от неумения пользоваться силами природы и от незнания истинного мира", где указан 2003 год. Если случится глобальный мировой катаклизм, то в первую очередь будет уничтожена энергетическая система. А обойтись без электричества современное человечество вряд ли сможет, поскольку от этого зависят свет и тепло в домах, работа промышленных предприятий и транспорта, систем связи и бытовых приборов. Я пекусь о предупреждении массовой гибели людей. И полагаю, что последствия всемирной катастрофы будут не столь значительными, если человечество узнает, наконец, секрет прибора, фактически представляющего собой "вечный двигатель". Еще во второй половине XIX века французская академия наук вынесла вердикт не принимать к рассмотрению научные материалы и технические разработки "вечных двигателей". На эту тему даже говорить было запрещено.
С тех пор тайну этих приборов скрывают от людей нефтяные, газовые и энергетические лобби, не желающие терять баснословных барышей от монопольной торговли энергоносителями.
По словам Игоря Павловича, многие исследователи и историки не раз отмечали в своих трудах, что практически все изобретатели "вечного двигателя" уходили в небытие: сильные мира сего не допускали прихода неисчерпаемых источников энергии на рынок сбыта. Они понимали, что общество, получив доступ к этим знаниям, могло в одночасье расстаться со всеми своими основными противоречиями, порождающими нищету одних и роскошную жизнь других, войны и разруху. А для многих олигархов международного масштаба война была и есть мать родна. То же самое говорит руководитель санкт-петербургской лаборатории "Фарадей" и главный редактор журнала "Новые энергетические технологии" Александр Фролов в своей статье "Свободная энергия", посвященной обзору проектов "вечных двигателей", созданных в ХХ веке: "Изучая старые и современные патентные документы, приходишь к выводу о грандиозной кампании по дезинформации общества, которая привела к созданию двух научных миров: явного и скрытого. Достижени! я второго могли бы коренным образом изменить облик планеты, дать миру шанс освобождения от экологических проблем и энергетического голода..." Кстати, в одном из последних номеров этого журнала, издающегося на нескольких языках, была опубликована статья оренбуржца Кулдошина под названием "Единая теория гравитации (о едином супермеханизме управления Вселенной)".
- Это просто невероятно, что все мы, учившиеся в школах и получившие высшее образование, - говорит Игорь Павлович, - вплоть до сего дня не знали, что российскими и зарубежными изобретателями давным-давно придумано большое количество "вечных двигателей"! Из эзотерической литературы известно, что всего в природе существует 797 способов получения космической энергии. Сведения об этих способах сыплются сейчас отовсюду, как из рога изобилия. По информации, почерпнутой мною из Интернета, 24 проекта "вечных двигателей" были оформлены в виде патентов, а после кем-то куплены и исчезли вместе с изобретателями. Имя одного из создателей "вечного двигателя", серба Николы Тесла, получило широкую известность во всем мире. Еще в конце позапрошлого столетия в своих работах по развитию беспроводной связи и передаче энергии на расстояние он использовал плоские спиральные катушки в качестве вторичной обмотки трансформатора. В результате был создан так называемый "резонансный трансформатор", коэффициент полезного действия которого превысил единицу.Однако это изобретение было наглухо засекречено: практичность подобных устройств, способных вырабатывать большее количество энергии, нежели то, которое они потребляют, очевидна для потребителей, но никак не для производителей энергии, распределяющих ее централизованно и под контролем. На первый взгляд, возможность создания такого прибора выглядит не слишком правдоподобно. Но могу привести пример на местном, оренбургском материале.
Эту историю рассказал мне врач Оренбургской железнодорожной больницы, с которым познакомил меня один из сотрудников Главного управления по делам ГОЧС Оренбургской области. В нашей нефтеперерабатывающей отрасли работал года три назад энергетик Николай С. Предприятие испытывало перебои в подаче электроэнергии, и нужно было срочно найти какое-то решение. Познакомившись с публикацией о резонансном трансформаторе Николы Тесла, оренбургский тезка знаменитого изобретателя взял эту информацию на вооружение и модернизировал серийные промышленные трансформаторы. Благодаря этому Николай С. получил КПД в 1000 процентов - то есть добился увеличения энергии "на выходе" в 10 раз! В результате потребность предприятия в электроэнергии упала в десять раз, а соответственно, во столько же снизился размер ее оплаты. Когда энергетики получили первое денежное перечисление, сократившееся до десятой доли прежних выплат, были поражены: почему так мало? Послали своих сотрудников провести на предприятии проверку с пристрастием. Те приехали и воочию убедились, что никто не "химичит", предприятие работает в прежнем режиме, а энергопотребление действительно упало десятикратно. После этого в ситуацию вмешалось энергетическое начальство, администрацию предприятия "прижали", талантливого энергетика-новатора уволили, а чудо-трансформаторы разрезали, утилизировали и заменили старыми аналогами безо всяких технических выкрутасов, потребляющими электричество по полной программе. Поговаривают, что Николай С. после этой странной истории бесследно исчез. Ему звонили домой, но там сказали, что по этому адресу он больше не живет и где его искать - одному Богу известно...
Первое время Игорь Павлович сомневался в правдоподобности этой истории. А как проверишь? Выход был один - попытаться самостоятельно собрать резонансный трансформатор Николы Тесла. Поскольку познания в области электротехники, как честно признается оренбургский самородок, у него были нулевые, для начала он тщательно изучил "начинку" серийных трансформаторов. А спустя полтора месяца по описанию прибора, найденному в книге Андрея Кузьмина "Тайны НЛО", смог смастерить действующую модель резонансного трансформатора Тесла и вывести ее на КПД в 300 процентов.
- Я понял, что переделать обычный трансформатор раз в пять проще, чем изготовить новую модель, - говорит изобретатель. - Для этого нужно снять его верхнюю обмотку и намотать вместо нее латунную, медную или бронзовую ленту с учетом расчетного сечения. Николай С. не сразу добился КПД в 1000 процентов, а только с третьей попытки. Однако теперь, когда точно известна конструкция резонансного трансформатора, собрать его для профессионального электрика не составит большого труда. На любом предприятии, если обстоятельства заставят, за считанные дни можно будет модернизировать все имеющиеся трансформаторы, переведя их в автономный режим работы с десятикратным КПД.
"При распространении технологий свободной энергии, - пишет в своем журнале Александр Фролов, - человек и отдельное промышленное или сельскохозяйственное производство становятся менее зависимы от централизованной системы распределения ресурсов, следовательно, более свободными от влияния центральной власти. Трудно сказать, сохранится ли понятие "власть" в привычном смысле и насколько изменится понятие о "государстве", если альтернативная энергетика сможет прорваться на рынок, устранив монополию топливно-энергетического комплекса. Возможно, именно в современной России появится политическая сила, способная качественно изменить существующее положение".
Семидесятилетний ветеран "Оренбурггеологии" Кулдошин - конечно, не политическая сила и становиться ею не собирается. Цель у него одна-единственная: чтобы секрет гироскопа - преобразователя энергии лучистого космического ветра, почерпнутого Игорем Павловичем из Книги библейского пророка Иезекииля и созданного в прошлом году, а также резонансного трансформатора Николы Тесла - получил широкую известность.
- Люди должны это знать, - убежден изобретатель, - ибо осведомленный вооружен!
"Яикъ", Оренбург, ╧38
http://x-libri.ru

sergrushka | [image] 2751 - 30.11.04 Кто нибуть пробовал повторить трансформатор Кулдошина?
Прошу поделиться опытом - параметры железа, обмоток и полученый результат.
По доступной в И-нете инфе есть вопросы и, чтоб не толочь воду в ступе, хотелось бы обсудить реально работающее устройство.
Как ты его повторишь, если в статьях, которые представлены, ничего нет, совершенно. Пустая трата времени

DED | [image] 2759 - 30.11.04 " Поскольку познания в области электротехники, как честно признается оренбургский самородок, у него были нулевые, для начала он тщательно изучил "начинку" серийных трансформаторов. А спустя полтора месяца по описанию прибора, найденному в книге Андрея Кузьмина "Тайны НЛО", смог смастерить действующую модель резонансного трансформатора Тесла и вывести ее на КПД в 300 процентов."
Партнёр, у меня и самого вопросов накопилось к Кулдошину.
1.Книга " Тайны Нло" Кузьмина вышла в 2002 году.Значит Кулдошин собрал свой трансформатор в этом же году.Трансформаторы Николая С. распилили, а где спрятал свой транс Кулдошин? Его то вроде никто пока не распиливал. И где такую полутонную штуковину можно спрятать?
2. Кулдошин в 70 лет облазил весь Интернет, нашёл 797 способов получения космической энергии, собрал массу предсказаний на катаклизм 2003 года. Но приэтом не имеет даже почтового ящика, только адрес места жительства.Хорошо, я ему написал обычное письмо на этот адрес. Но вот уже два месяца нет ответа.Он что скрывается или очень сильно занят?
3.Речь идёт о резонансном трансформаторе, но где здесь резонанс, между чем и чем?
Вообщем, одни вопросы без ответов.Странное поведение для человека, хотевшего дать человечеству такой источник энергии, который может собрать любой электрик.Прошло уже два года, а где же благодетель? Поэтому,Партнёр, не пытайся найти того человека, у которого работает такой трансформатор. Таковых нет, так как Кулдошин не объяснил даже принципа работы такого трансформатора.Придётся всё делать самим.
Или ещё вариант - поискать эту книжку Андрея Кузьмина "Тайны Нло". Партнёр, посмотри пожалуйста в своём книжном магазине, у меня в магазине нет такой.

admin.skif.biz | [image] 2760 - 30.11.04 «Тайны НЛО, пришельцев и аномальных явлений» Андрея Кузьмина

(М., «ЭКСМО-Пресс» и «Яуза», 2002. 448 стр., тираж 5000 экз.)

Очередная книга «обо всем и ни о чем». Как можно серьезно говорить хотя бы о подходах к теме, когда в тексте свалены в кучу самые разные вещи – НЛО и сатанисты, Н. Рерих и К. Циолковский, тамплиеры и алхимики, ведьмы и оборотни, палеоконтакты и Атлантида...

Несколько любопытных рассказов о наблюдениях и контактах с НЛО, взятые автором из малоизвестных провинциальных газет и родного «Мира новостей» (Андрей Кузьмин признался, что работает в этой желтой газете), положение не спасают, так как соседствуют с байками о Милтоне Купере и «теориями заговора». Общее впечатление: это неразборчивая компиляция на потребу невзыскательной публики, чтиво для домохозяек.

http://www.ufonav.spb.ru/ufo_nav/pages/page2.phtml?num_m=1526&num_d=200237&mo=%E8%FE%ED%FC&d=bibl
На нашем сайте подобного добра тоже хватает.

Andr | [image] 2763 - 01.12.04 " Центробежная сила этого острова, расположенного возле самого полюса, настолько сильна, он так быстро вращается вокруг земной оси, что старается земную кору, плавающую на магме, опрокинуть в сторону экватора."

И ЧТО ЭТО ЗА ЧУШЬ ?????????????????????????????????????
Что это за чудеская сила такая центробежная??, которая действует паралельно оси вращения???
и которая тем больше чем короче радиус при одинаковой угловой скорости??????

Видимо Гренландия чем то не угодила автору, а то по его логике следовало выбрать Антарктиду она вобще на полюсе и уж побольше Гренландии давить должна сильнее!!!!!!
Если участники форума не встречались с журналистами, то им сильно повезло =)))
Но читайте хоть с каплей здравого смысла в голове!!!

Что касается большинства остальных статей о "Чудо изобретениях", то к сожалению они имеют примерно аналогичное происхождение - погоня за сенсацией.

admin.skif.biz | [image] 2767 - 01.12.04 Я слышал другую версию. Центробежная сила будет смещать не саму Гренландию, а только ледник на ней. А толщина этого льда достигает 4 км. Учитывая глобальное потепление это выглядит уже не так фантастически. Постепенное сползание ледника в океан вызовет его еще большее таяние и потом.
А может быть сползание и не будет медленным. Ледник Колка в Кармадоне спрыгнул гораздо шустрее..

Vadim_O | [image] 2775 - 01.12.04 Уважаемые господа, что то не совсем понял, хитрости этого трансформатора. Но раз столько разговоров, утром намотаю ленту на какой ни будь трансформатор (как вторичку и сравню параметры с таким же количеством витков при рядовой намотке обычным проводом). Жаль ленты медной немного, но число витков не существенно. Может при реактивной нагрузке подобные трансформаторы ведут себя иначе?

А может обмотка у Кулдошина сложнее?

SergeyA | [image] 2781 - 01.12.04 Вадиму.

Мотал я такую обмотку. Ничего примечательного не получилось
Работает немного по другому, КПД ниже обычной обмотки, поскольку реально работают первые несколько витков (слоёв), а для остальных уже поля не хватает. Обратная ЭДС получается также очень хорошо на краях обмотки, откуда и попадает в сердечник. Так что ничего особо примечательного не получилось [image] Правда для простоты мотал аллюминиевой лентой на бумаге. Толщина на глаз 0,1-0,2 мм

DED | [image] 2808 - 01.12.04 Мужики, что-то с этим трансом не так.Если бы всё дело было просто в намотке лентой вторичной обмотки, то все бы уже давно этим пользовались. :roll: Однако Кулдошин так нас облагодетельствовал, что не рассказал даже принципа намотки.Как мотать-то? У него самого с первого раза не получилось.А почему не получилось он не объяснил.Это очень смахивает на ситуацию с Владомиром и Дикпостом. Вы, говорит сделайте и у вас получится.Будет у вас радости полные штаны.Так я им писал, что сделал ваш генератор, но у меня ничего не получилось, объясните почему и что исправить.А в ответ тишина. Спросил чем кпд измерял. Ответ: у меня чайник электрический нормально кипит, а приборов никаких нет.Нормально? :shock:
Кулдошина в интернете не найдёшь, по бумажной почте тоже не отвечает.Что за благодетель такой? Прямо как Гребенников, пишет что летал, но не сказал как.
Админ, продай книжку,если у тебя она есть. Больше не знаю где копать.

admin.skif.biz | [image] 2812 - 01.12.04 DEDАдмин, продай книжку,если у тебя она есть. Больше не знаю где копать. Не, книжки у меня нету такой... Была бы, сам бы отсканировал да в инет выложил...

Vadim_O | [image] 2816 - 02.12.04 Сергей А, получилось аналогично.
Ну намотал эту ленту, медной ленты нашлось только на 2,5 витка, ничего примечательного. На холостом ходе напряжение немного ниже, чем для обычной намотки, ну соответственно и все остальное. Нагружает первичную, как и простая намотка.

Вывод - если и есть эффект, только из за большой емкости, но это может сказаться на других частотах, т.е. не промышленных. Потом, подобная намотка применяется, если не ошибаюсь в трансформаторах для контактной сварки.

Какой то эффект может быть для высокочастотных (без сердечников) и высоковольтных катушек.

Andr | [image] 2817 - 02.12.04 Уважаемые, не ломайте зря голову! прочтите лучше, как это было на самом деле!

Предприятие испытывало перебои в подаче электроэнергии, и нужно было срочно найти какое-то решение. Познакомившись с публикацией о резонансном трансформаторе Николы Тесла, оренбургский тезка знаменитого изобретателя взял эту информацию на вооружение и модернизировал серийные промышленные трансформаторы.

Перемотав вторичную обмотку лентой он увеличил собственную емкость трансформатора и получил резонанс.

Благодаря этому Николай С. получил КПД в 1000 процентов - то есть добился увеличения энергии "на выходе" в 10 раз!

В результате возросли контурные токи т.е. возросла реактивная мощность циркулирующая в системе подстанций, которую обычные счетчики не считают.

В результате потребность предприятия в электроэнергии упала в десять раз, а соответственно, во столько же снизился размер ее оплаты. Когда энергетики получили первое денежное перечисление, сократившееся до десятой доли прежних выплат, были поражены: почему так мало?

Вероятнее всего энергетики забеспокоились гораздо раньше, когда стали гореть предохранители и перегреваться (в крайнем случае взрываться) подстанции.

Послали своих сотрудников провести на предприятии проверку с пристрастием. Те приехали и воочию убедились, что никто не "химичит", предприятие работает в прежнем режиме, а энергопотребление действительно упало десятикратно. После этого в ситуацию вмешалось энергетическое начальство, администрацию предприятия "прижали",

начислили соответствующие штрафы (предусмотренные законодательством)за кос.фи и возможно сгоревшую подстанцию.

талантливого энергетика-новатора уволили, а чудо-трансформаторы разрезали, утилизировали и заменили старыми аналогами безо всяких технических выкрутасов, потребляющими электричество по полной программе.

После уплаты нескольких сотен тысяч штрафа обманутый директор попросил закопать новатора, не знающего основ электротехники, в лесу.

Поговаривают, что Николай С. после этой странной истории бесследно исчез. Ему звонили домой, но там сказали, что по этому адресу он больше не живет и где его искать - одному Богу известно...

Вот вполне реальная история о том, что "Не зная броду - не суйся в воду" или учи электротехнику =).

KomX | [image] 2827 - 02.12.04 AndrУважаемые, не ломайте зря голову! прочтите лучше, как это было на самом деле!

...

Перемотав вторичную обмотку лентой он увеличил собственную емкость трансформатора и получил резонанс.

...

В результате возросли контурные токи т.е. возросла реактивная мощность циркулирующая в системе ...

...

... и перегреваться (в крайнем случае взрываться) подстанции.

...

Вот вполне реальная история о том, что "Не зная броду - не суйся в воду" или учи электротехнику =).
Отличное описание процессов протекающих в Тесла-авто!

igorb4 | [image] 2838 - 02.12.04 Откуда такая инфа? Лишний раз доказывает принцип - "Разделяй и властвуй!", поговорку - "Один в поле не воин" и др.

admin.skif.biz | [image] 2840 - 02.12.04 А ведь странная вещь. Резонанс колебательного контура возможен технически, но запрещен законодательно. Энергетические монополиии пытаются сохранить контроль над массами? Дело ведь не в якобы выросших токах. Ну был кос.фи 0.7-0.8, вышел транс в резонанс - стал 0.9 и выше. Вряд ли от этого выросла нагрузка на подстанцию энергетиков. Во всяком случае заметно. А вот когда крупное предприятие заплатило меньше - это да. Это заметнее чем, изменение косинуса фи.

Andr | [image] 2873 - 03.12.04 К сожалению Админ Вы неправы.
Реактивная мощность циркулируя в системе не совершает полезной работы, но нагружает все элементы системы, намагничивает транформаторы, нагревает подводящие провода, почему с ней так активно и борются. а кос фи в общем случае уменьшается, 1-это работа на чисто активную нагрузку.

admin.skif.biz | [image] 2875 - 03.12.04 AndrК сожалению Админ Вы неправы.
Реактивная мощность циркулируя в системе не совершает полезной работы, но нагружает все элементы системы, намагничивает транформаторы, нагревает подводящие провода, почему с ней так активно и борются. а кос фи в общем случае уменьшается, 1-это работа на чисто активную нагрузку. Про реактивную мощность я знаю. Только в данной истории она не при чем. если бы действительно увеличилась нагрузка на подстанцию энергетиков, то они приехали с закопченными от результата мордами в тот же день. А так все шло нормально, во всяком случае до первого платежа потребителя. Следовательно, в данной истории наибольшую опасность для энергетиков представляло не увеличение косинуса фи, а уменьшение доходов. А касается перегорания цепей от реактивной составляющей, то на подстанциях для этого специально стоят блоки конденсаторов. Формально получается тот же самый резонансный колебательный контур, только индуктивность стоит у потребителя, а емкость у производителя. А счетчик в цепи между ними, именно в месте наибольшеего тока контура. Это не кажется странным?

Vadim_O | [image] 2882 - 03.12.04 Сам по себе резонанс не дает "прибавки" энергии. Можно увеличить токи в контуре, но за счет внешней накачки, т.е. малым током, но это в случае если в контуре нет больших активных потерь. Но с другой стороны, допустим, имеется большой, большой конденсатор с минимальными активными потерями, заряжаем его от сети, отключаем и разряжаем на активную нагрузку (упрощено), опять подключаем к сети, отключаем и разряжаем и т.д. Сеть вроде не должна чувствовать активной нагрузки.

admin.skif.biz | [image] 2899 - 03.12.04 Но ведь есть еще такое понятие, как добротность контура.. Резонанс дает разницу между энергией внутри контура и энергией, подводимой к контуру. Например, ток в контуре можно увеличить только за счет увеличения добротности колебательного контура. Или снизить потребляемую мощность соответственно.

stn | [image] 2906 - 03.12.04 Vadim_OСам по себе резонанс не дает "прибавки" энергии.
А как же тогда Мельниченко при подключении эл.пилы рассчитанной на 220 в от старого бензогенератора на 127 в (выдаваемая и потребляемая мощности тоже были соответственно различны)лихо пилил доски в режиме резонанса?

Partner | [image] 2908 - 03.12.04 sergrushkaКак ты его повторишь, если в статьях, которые представлены, ничего нет, совершенно. Пустая трата времени [image] Есть главное - он реально работал.

DED...а где спрятал свой транс Кулдошин? Его то вроде никто пока не распиливал. И где такую полутонную штуковину можно спрятать? Откуда известно, что это была полутонная штуковина? Я думаю, Кулдошин мастерил свой транс кустарным способом ( на коленке) на базе серийного однофазного транса мощностью не более 400 Ватт для проверки-исследования принципа. Подобный транс легко и спрятать и в помойку выбросить...

DED3.Речь идёт о резонансном трансформаторе, но где здесь резонанс, между чем и чем? Нет в нем резонанса и быть не могло . Нет для него условий.

DED Поэтому,Партнёр, не пытайся найти того человека, у которого работает такой трансформатор. Таковых нет, так как Кулдошин не объяснил даже принципа работы такого трансформатора. Не хочется соглашаться с этим. Ведь не оскудела Земля талантами. Есть они, но, видимо, не желают о себе заявлять..

DED Придётся всё делать самим. Ага, пашем... По моему, там три в одном флаконе.
Пять попыток намотать транс потерпели фиаско. Наверное, выбрал слишком сложную для кустаря [image] технологию. Две недели на этом потерял. До испытаний дойти, пока не получается...

DEDИли ещё вариант - поискать эту книжку Андрея Кузьмина "Тайны Нло". Партнёр, посмотри пожалуйста в своём книжном магазине, у меня в магазине нет такой. Я заказал книгу в И-нете (http://Books.Ru), но в наличии ее пока нет.
По магазинам пройдусь, хотя надежды мало.

Vadim_OА может обмотка у Кулдошина сложнее? DEDМужики, что-то с этим трансом не так.Если бы всё дело было просто в намотке лентой вторичной обмотки, то все бы уже давно этим пользовались. :roll: На мой взгляд, это один из трех компонентов.

Vadim_O Вывод - если и есть эффект, только из за большой емкости, но это может сказаться на других частотах, т.е. не промышленных. Пока не согласен. Николай С. и Кулдошин работали на частоте сети. Его Величество Эксперимент нас рассудит.

stnVadim_OСам по себе резонанс не дает "прибавки" энергии. А как же тогда Мельниченко... В интервью своему другу Мельниченко говорит: “… для этого надо понимать физическую сущность резонанса и уметь рассчитывать параметры контура. Если все точно подобрать и настроить, то можно получить увеличение мощности в десятки раз.”

igorb4 | [image] 2910 - 03.12.04 stnVadim_OСам по себе резонанс не дает "прибавки" энергии.А как же тогда Мельниченко при подключении эл.пилы рассчитанной на 220 в от старого бензогенератора на 127 в (выдаваемая и потребляемая мощности тоже были соответственно различны)лихо пилил доски в режиме резонанса?Он всего лишь поднял его КПД. Значит до этого КПД был умышленно( :!: :?: ) завышен. Неужто забыли где живём?

admin.skif.biz | [image] 2914 - 03.12.04 Правльнее сказать, он всего лишь увеличил добротность колебательного контура, добавив к индуктивности емкость. А увеличение добротности это и есть увеличение разницы между токов внутри контура и снаружи.

stn | [image] 2916 - 03.12.04 Он всего лишь поднял его КПД. Значит до этого КПД был умышленно( :!: :?: ) завышен.
Но ведь за счёт резонанса можно поднять то же напряжение в десятки, иногда в сотни раз. Получается так сильно перед нами занижают истинный КПД. Ох и дурят же нашего брата.

Andr | [image] 2922 - 04.12.04 КПД существуюющих типовых трансформаторов весьма высок и редко бывает ниже 90%. основная тенденция -чем больше размер, тем выше КПД.

Vadim_O | [image] 2929 - 04.12.04 igorb4,
В случае с электропилой, если не ошибаюсь, было низкое напряжение генератора или сети, т.е. где то на даче. Пила рассчитана на 220 вольт, резонанс в конечном итоге увеличил напряжение на пиле, другими словами, произошло согласование нагрузки с генератором. Могу ошибаться, но вроде так.
Резонанс выгоден там, где контур имеет высокую добротность, т.е. токи в поводящей линии малы по сравнению с токами в контуре, а используется не активная а реактивная составляющая тока (допустим, электромагнит или электрическое поле высокого напряжения).

Vadim_O | [image] 2931 - 04.12.04 Рекомендую ознакомиться со статьей:
http://www.skif.biz/index.php?name=Pages&op=page&pid=101

Интересная работа. Для передачи электроэнергии по проводящему каналу используются частоты 1 - 25 кГц в режиме резонанса. Потери при передаче минимальны, добротность линии на частоте 5 кГц в 100 раз выше чем на частоте 50 гц.

А ведь частоту в 1000 гц можно генерировать напрямую, т.е. электрической машиной и предавать потребителю с минимальными потерями. Могут потребоваться генераторы высоких частот (в отличии от 50 гц). Это еще раз подтверждает возможности повышенных частот переменных токов.
Причина низких потерь в линии передачи - отсутствие активных токов, т.е. упрощенно, электроны только колеблются, не сдвигаясь от средней точки (положения равновесия). Возможно идеи Тесла обретают большую популярность, так недалеко и до практического применения. Вот они возможности резонанса.

Andr | [image] 2943 - 04.12.04 Есть только одно, но
чем выше частота, тем короче требуется провод для эффективного излучения, на частоте в 1000Гц достаточно 150км (что очень немного для линий электро передачи), для создания эффективной антенны. Поэтому энергетика идет путем передачи постоянного напряжения и максимально высокого, для снижения потерь на сопротивлении проводов.
Вот так все просто.

Partner | [image] 2957 - 06.12.04 DED Обзвонил все (или почти все) торговые точки. Книги в городе в подаже нет. :cry:

DED | [image] 2968 - 06.12.04 Partner,большое спасибо за поиски книги.Похоже мы не зря копали.
Надо поблагодарить FM или памятник ему поставить! Смотрите ЧТО ОН НАМ НАШЁЛ: http://www.skif.biz/index.php?name=Pages&op=page&pid=104
Трансформатор АНКВИЧА. Теперь хоть что-то проясняется про Кулдошина, а ещё больше про все эти патенты Мельниченки.Оказывается это всё высосано из Анквича.
Ещё раз огромное спасибо FM.

SergeyA | [image] 2969 - 06.12.04 Vadim_OРекомендую ознакомиться со статьей:
http://www.skif.biz/index.php?name=Pages&op=page&pid=101

Интересная работа.... Инициативная группа с этого форума уже пыталась собрать и попробовать данный эскперимент. Главный экспериментатор - Краснов Дминтрий. Есго результаты выложены на этом сайте. Более поднобно в форуме Резонанс Авраменко-> Эксперимент.
Ну не получается никакого резонанса. Передача по одному проводу с достаточно низким КПД - да, а резонанса нет [image] .
При этом оригинальная конструкция трансформатора позволяет автоматически поддерживать резонанс в цепи вторичной (высоковольтной) обмотки.

SergeyA | [image] 2973 - 06.12.04 DED [image] Смотрите ЧТО ОН НАМ НАШЁЛ: http://www.skif.biz/index.php?name=Pages&op=page&pid=104
Трансформатор АНКВИЧА.. Вы это пробовали?
Я провел несколько (больше десятка) экспериментов с тансформаторами с целью сделать разным взаимодей ствие между обмотками. В действительности способов множество, но это НЕ ПОМОГАЕТ. Я уже писал на этом сайте в чем дело (я не помню ветку форума, поэтому повторю основную мысль). Мы неправильно ставим задачу.
Задача: уменьшить влияние вторичной обмотки на первичную, оставив влияние первичной на вторичную таким же. НЕПРАВИЛЬНАЯ. Множество опытов показывает, что задача может ставиться так:
Уменшьшить влияние ЭДС самоиндукции вторичной обмотки на ЭТУ обмотку.
Вот и всё [image] Дело в том, что если вторичка не действует на первичку, то ее максмальный выход - холостой ход первички. ЭДС самоиндукции вторички погасит поле на этой катушке и всё.

Partner | [image] 2985 - 07.12.04 Сергей АУменшьшить влияние ЭДС самоиндукции вторичной обмотки на ЭТУ обмотку. Красиво сказано! Я бы тоже на ЭТО пошел, если бы знал КАК...

Сергей АДело в том, что если вторичка не действует на первичку, то ее максмальный выход - холостой ход первички. ЭДС самоиндукции вторички погасит поле на этой катушке и всё. С этим трудно не согласиться :!:
Отсюда вывод - транс Кулдошина эффективен при мощности нагрузки превышающей мащность потребляемую трансом на холостом ходу.

Сергей А Просьба, опишите Ваш опыт применения экранов (материал, форма, эл. соединения и т.д.).
Кто имеет подобный опыт, опишите, пожалуйста. На сейчас для меня это актуально :!:
Только не посылайте на ссылки теорию учить 8)

DED | [image] 2989 - 07.12.04 Сергей А, конструкцию трансформатора Анквича ещё не повторял, там зазорчик надо соблюсти, обдумываю как. А вот в трансформаторе Кулдошина попытался поискать этот самый экран. Похоже я чего-то незная неправильно перевёл, или это Фролов так хитро с русского на английский закамуфлировал. Судите сами.Ниже специально даю оригинал Фроловской статьи, потом мой старый перевод, а ещё дальше попытка по новой перевести это же место в поисках экрана между первичкой и вторичкой.
The transformer has three column of magnetic circuit (#1, #2, and #3) made for wrapping of 3-phase 400-milimeter-high metallic (brass or aluminum) windings with 36-square-cm section. The primary windings consist of 2500 turns of 0.9-milimeter-section wire. The secondary winding totally covers the primary one and consists of 106 turns and copper “tie” with 32-squarecm section. Knowing about Nicola Tesla’s invention, the power engineering specialist from Orenburg Nikolay S., in his own transformer removed all the secondary winding, and covered the primary winding with three spirals of the metallic belt of 120-milimeter width and 0.3-milimeter thickness. Then the spirals were sequentially joined. While the power input was only 4 kWt then this transformer had 40 kWt output.
Старый перевод:
Трансформатор имеет три стержня магнитной цепи (№1, №2, и №3). 3 фазы обёрнуты металлическими обмотками (латунь или алюминий) высотой 400 мм, разделённых на секции по 36 квадратных сантиметров. Первичные обмотки состоят из 2500 витков 0.9 миллиметрового провода каждая. Вторичные обмотки полностью охватывают первичные и состоят из 106 витков и медной "связи" с секцией в 32 квадратных сантиметра. Зная об изобретении Николы Теслы, инженер-электрик из Оренбурга Николай С. в своём трансформаторе удалил все вторичные обмотки и покрыл каждую первичную обмотку металлическим поясом из трёх спиралей 120мм ширины и 0.3мм толщины. Затем спирали были последовательно соединены. В то время как мощность на входе была только 4 кВт, на выходе этот трансформатор имел 40 кВт.
А вот новый чуть доработанный перевод из машинного переводчика:
Трансформатор имеет три столба магнитной цепи ( #1, #2, и #3), сделанных для обертывания 3 фаз 400мм высоты металлической (латунь или алюминий) обмоткой с секцией 36-квадратных-cm . Первичные обмотки состоят из 2500 витков 0.9мм провода. Вторичная обмотка полностью охватывает первичную и состоит из 106 витков и медной "связи"("галстука") с секцией 32 квадратных сантиметра. Зная об изобретении Nicola Теслы, специалист энергетики из Оренбурга Nikolay S., в его собственном трансформаторе удалил все обмотки, и закрытыл охваченную первичную обмотку тремя спиралями металлического пояса 120-milimeter шириной и 0.3-milimeter толщиной. Затем спирали
были последовательно соединены. В то время как мощность на входе была только 4 kWt , этот трансформатор на выходе имел 40 kWt.

SergeyA | [image] 2990 - 07.12.04 Partner
Сергей А Просьба, опишите Ваш опыт применения экранов (материал, форма, ... Один из вариантов решения - Ф трансформатор, который много мусолили и на этом форуме (не вспомню сходу ветку). Пробовались не экраны, а различная геометрия намотки.

Konstantin | [image] 3022 - 10.12.04 Сергей А Пробовались не экраны, а различная геометрия намотки. Сергей, так вы пробовали делать именно экран от трансформатора Анквича? Насколько такая система эффективна? И,если можно,подробнее о результатах 10 экспериментов по экранированию, плз.
Кстати,почему по поводу "Генератора энергии на нелинейной индуктивности" нет никакой реакции форумчан? Несколько сотен просмотров-и молчок....Неужели никто не пробовал спаять? Или хотя бы связаться с автором?

SergeyA | [image] 3023 - 10.12.04 KonstantinСергей А Пробовались не экраны, а различная геометрия намотки. Сергей, так вы пробовали делать именно экран от трансформатора Анквича? .... Нет, сейчас трудно вспомнить, просто из всего этого я сделал вывод о том, что мы неправильно ставим задачу и решив ее я ничего не получил. Надо искать другое. Именно устранение ЭДС самоиндукции!
Konstantin
Кстати,почему по поводу "Генератора энергии на нелинейной индуктивности" нет никакой реакции форумчан? Несколько сотен просмотров-и молчок....Неужели никто не пробовал спаять? Или хотя бы связаться с автором? Автор не отвечает [image] Я ему писАл, но безответно

Alex2005 | [image] 3041 - 13.12.04 Нет, сейчас трудно вспомнить, просто из всего этого я сделал вывод о том, что мы неправильно ставим задачу и решив ее я ничего не получил. Надо искать другое. Именно устранение ЭДС самоиндукции!

Здесь пацики нашли решение данной проблемы!
http//hobby.ovl.ru/forum/index.php?showtopic=40&st=280
Подключайтесь к обсуждению нюансов!

SergeyA | [image] 3044 - 14.12.04 Konstantin
Кстати,почему по поводу "Генератора энергии на нелинейной индуктивности" нет никакой реакции форумчан? Несколько сотен просмотров-и молчок....Неужели никто не пробовал спаять? Или хотя бы связаться с автором? Автор ответил! Почти как на .... послал.
Ни на один вопрос не ответил.

SergeyA | [image] 3045 - 14.12.04 Alex2005Нет, сейчас трудно вспомнить, просто из всего этого я сделал вывод о том, что мы неправильно ставим задачу и решив ее я ничего не получил. Надо искать другое. Именно устранение ЭДС самоиндукции!

Здесь пацики нашли решение данной проблемы!
http://hobby.ovl.ru/forum/index.php?showtopic=40&st=280
Подключайтесь к обсуждению нюансов! Читая Вашу ссылку увидел (не в тему) упоминание про ЕН антенну, получилось что я подряд просмотрел три места с очень похожей картинкой:
1. Трансформатор в конструкции Краснова Дмитрия
2. ЕН антенна http://www.qrz.ru/articles/detail.phtml?id=282
3. Трансформатор Тесла (в частности чертеж и схема мощного ВЧ генератора с книге Войцеховского "Радиоэлектронные игрушки")

Кстати, очень интересные наблюдения на высоковольтной катушке в этом трансформаторе. В "почти середине" (очень похоже на "золотую пропорцию") есть провал напряженности. Если взять ЛДСку, расположить горизонтально и водить вдоль катушки, то этот провал очень хорошо наблюдается. В нижней части также есть несколько провалов, но небольших. Любопытство взяло верх и я померил сигнал щупом осциллографа на небольшом расстоянии от катушки. Измерение показало (делалось без внешней синхронизации, но на глаз выглядело именно так), что при подходе к точке провала в каждом максимуме и минимуме синусоиды сигнала начинает появляться импульс, который увеличивается и в середине провала получается утроенная частота. При дальнейшем движении этот сигнал зеркально возвращается к исходному, но в противоположной фазе (визуально).

Konstantin | [image] 3046 - 14.12.04 Сергей ААвтор ответил! Почти как на .... послал.
Ни на один вопрос не ответил. Если не сложно, выложите весь свой пост Валерию-free-energy и его ...-ответ :x здесь на форуме. Я думаю, желающих посмотреть на этот "наш ответ Чемберлену" будет достаточно :wink:
ЗЫ: Я тоже хотел написать автору скромное письмецо, но не хочу повторяться. Честно говоря, я решил, что адрес мыла дан вымышленный.
А интересно,зачем вообще надо было размещать этому Валерию данную инфу в подобном форуме- обращался бы уже прямо в редакцию, скажем, журнала "Радио"- фотография так прямо как оттуда взята!

SergeyA | [image] 3047 - 14.12.04 Константину.

Вроде как это из частной переписки. Я запросил у него разрешение на публикацию его ответа. Если до завтра не откажет, то опубликую полностью. Вкратце - денег хочет

P.S. Эта публикация не оригинальна. Я видел ТОЧНО ТАКУЮ же. Не помню где, постараюсь найти.

Partner | [image] 3049 - 14.12.04 Сергей АВкратце - денег хочет [image] Денег хочет - это хорошо, только за какой ... :?: :?:
Он что то показал :?: Или кто то что то видел реально работающим :?:
И нафиг вам его ответ?

Konstantin | [image] 3052 - 14.12.04 Я думаю, если сумма гонорара разумная, то желающих купить это чудо техники будет предостаточно (ну или хотя бы полное техописание+схема)
Так что-пусть указывает свою цену

SergeyA | [image] 3055 - 14.12.04 Я про последнее и спрашивал....

KomX | [image] 3057 - 14.12.04 Alex2005
Здесь пацики нашли решение данной проблемы!
http://hobby.ovl.ru/forum/index.php?showtopic=40&st=280
Подключайтесь к обсуждению нюансов! Странное чувство дежавю не покидало меня, пока делал выборку по предложенному форуму. Вот что вышло.

Спасибо хорошему пацику Alex2004 (видать растет [image])

Отрывок из форума Hobby_ovl_ru.rgo

Andr | [image] 3064 - 15.12.04 "Свободная энергия" сильно напоминает местного Зевса.

А незнание азов электроники сильно удручает.

Что касается экрана на обычнон трансформаторе, то поверх обмотки короткозамкнутый экран (любого вида) класть нельзя -КЗ обмотка получится, транс будет греться, свободной энергии -0, ни о каких вторичных и речи нет.
Попробуйте просто замкнуть вторичную обмотку, хотите иметь эктран и обмотку, возьмите транс с несколькими обмотками -одну замкните, получите КЗ экран + обмотка. Будете долго коротить спалите транс =)

По вот этому посту еще -
----------------
free_energy 12.12.2004 - 07:47
Тесла в одном из интервью сказал: "В моем генераторе конденсатор разряжается на двигатель." А уж в этом случае очень просто решить проблему обратных токов.
Вот мое предложение относительно вносимого управляющего сопротивления.
Когда обратный ток пытается вернуться в обмотку с сердечником и его намагнитить, надо срочно включать гораздо большую индуктивность паралельно вторичной обмотки тем самым создавая обходящий канал для тока и уменеьшая обратный ток на обмотке сердечника, ну а если к последней индуктивности еще и кондесатор приладить, то токи будут бегать на резонансной частоте созданного контура, что совершенно не как не будет отражаться на сердечнике и вторичной обмотке. Теперь нужны специалисты схемотехники, которые нарисовали схему переключения на обратных токах.
--------------
Если -
включать гораздо большую индуктивность паралельно вторичной обмотки тем самым создавая обходящий канал
-
то большая индуктивность будет очень мало влиять на меньшую (это для конденсаторов параллельное соединение = больше - большего, а для индкутивностей = меньше -меньшего).

Если трансформатор в схеме сетевой, то еще хуже, вносится низкое выходное сопротивление, добротность контура стремится к 0.

И еще такой вопрос на засыпку - а собственно о какой индуктивност в трасформаоре на железе идет речь?

SergeyA | [image] 3065 - 15.12.04 PartnerСергей АВкратце - денег хочет [image] Денег хочет - это хорошо, только за какой ... :?: :?:
Он что то показал :?: Или кто то что то видел реально работающим :?:
И нафиг вам его ответ? Да, ответа не последовало.
Вопрос звучал так:
> Валерий!
>
> Есть небольшая просьба. Если не трудно, то пришлите, пожалуйста, рабочую
частоту управления, исходное напряжение заряда и полную схему с
номиналами(вместе со схемой управления), которую Вы использовали при создании
макета, фотография которого (как и описание и блок-схема) приведены на странице
> http://www.skif.biz/index.php?name=Pages&op=page&pid=103
>
> С уважением,
 Основная фраза ответа таковая:
Не ужели вы такой наивный ,что просите меня прислать вам полные инструкции к сборке ???
Мне вообще то за -это деньги предлагают и не маленькие !!!
P.S. Пришел ответ за запрос о публикации от автора:

Публикуйте хоть на красной площади и лучше на Бигборде.
И я этой публикации вообще не размещал на вашем форуме так ,что делайте ,что хотите.

Partner | [image] 3066 - 15.12.04 "Мне вообще то за -это деньги предлагают и не маленькие !!!"
Вперед и с песней! И флаг ему в руки. Подобных примеров история знает предостаточно...

DED | [image] 3067 - 15.12.04 Мужики, да плюньте вы на эту схему.Там Валерик делает классную вещь. В один полупериод просто берёт и замыкает считайте вторичку у своего трансформатора. И говорит, что при этом у него выделяется до хрена энергии. Вы же сами попробуйте закоротить вторичку, у вас получится юольшой баххх.А в его случае перемычка эта делается видно транзистором, который пыхтит да держит это кз.

Konstantin | [image] 3069 - 15.12.04 Да, видно, не одного меня смутили 4 проводка, идущие якобы от "самодостаточной" платы [image] . Да и сама схемка сильно напоминает обычный повышающий автотрансформатор безо всяких бифилярок (смысла в ней нет- всё равно во всех режимах обмотка L2 не используется-может быть, её вообще надо отключать?).Ну и,конечно, как справедливо заметил DED, транс с КЗ-обмоткой-это что-то :wink:

Partner | [image] 3070 - 15.12.04 Alex2005
Здесь пацики нашли решение данной проблемы!
http://hobby.ovl.ru/forum/index.php?showtopic=40&st=280
Подключайтесь к обсуждению нюансов! Насчет "нашли решение", вопрос, мне сдается, спорный, а вот насчет "Подключайтесь к обсуждению", думаю, будет великая польза всем.

Но, вернемся к нашим баранам.
Собрал 2 транса по Кулдошину так, как я это понимаю.
Первый транс – общепромышленный стоваттник, Сердечник Ф-образный, обмотки на центральном керне. Снял вторичку и намотал фольгу от гриля до заполнения окна. Количество витков не знаю, для выяснения принципа неважно, считал, но сбился. Муторное это дело, мотать фольгу с прокладкой из кальки. Нагрузка активная – набор автомобильных лампочек. КПД меньше желаемого. Отставил эту поделку в сторону.
Второй транс собран на сердечнике из двух П-образных половин от дросселя старого стабилизатора для телевизора (что под рукой было). Расчетная габаритная мощность порядка 150 Ватт. Первичка и вторички расположены на разных кернах. Первичка – 1060 витков ПЭЛ 0,56. Вторичек четыре. Каждая вторичка намотана фольгой от бумажного конденсатора в два слоя вместе с изолирующими прокладками (как были в конденсаторе) шириной 32мм и содержит 106 витков. Намаялся досыта, получилось только на шестой раз, уж больно материал нежный, а руки – крюки. Вторички уложены в две секции по две бифилярно, причем направление намотки секций противоположное. Предварительные испытания (на скорую руку) желаемого эффекта не дали.
:?: Висячие для меня вопросы: :?:
1. Как мог Николай С. уложить необходимое для номинала выходного напряжения количество витков фольги с изолятором в то же самое окно транса? Вроде как не реально. Для Кулдошина такого ограничения могло не быть. Возможно, здесь что то не так.
2. Экран. Из какого материала, толщина. На это должен существовать расчет… Конфигураця отверстий или прорезей в экране, если таковые должны быть.
Вообще то, для подбора экрана опытным путем, хорошо бы иметь вторички на съемном каркасе. Установил образец экрана на керн, а на него вторичку. Не понравилось – разобрал. Уж больно муторно перематывать каждый раз.
Вплотную займусь на праздники после командировки. Надо попытать экраны, реактивные и смешенные нагрузки.

Прошу сюда критику, возражения, пожелания и рекомендации.

[size=18> [image] Всех поздравляю с Наступающим :!: :!: [/size>

DED | [image] 3073 - 15.12.04 Partner а можно я буду тебя звать Неутомимый? Мы уже задолбались трансы мотать, а у тебя столько энергии!
СергейА писал:
Задача: уменьшить влияние вторичной обмотки на первичную, оставив влияние первичной на вторичную таким же. НЕПРАВИЛЬНАЯ. Множество опытов показывает, что задача может ставиться так:
Уменшьшить влияние ЭДС самоиндукции вторичной обмотки на ЭТУ обмотку.

В принципе с этим можно попробовать согласиться. Я тоже думаю, что правильная постановка вопроса даёт половину ответа на оный.
А давай проведём мысленный эксперимент. Возьмём не трансформатор, а автотрансформатор.А ещё лучше дроссель.При подключении этого дросселя к аккумулятору, ток в цепи будет возрастать от нуля до значения равного эдс аккумулятора делённого на активное сопротивление дросселя.Где здесь противо-эдс? А вот где. В момент, когда мы только подключили дроссель к аккумулятору, ток был равен нулю.Это произошло потому, что эдс аккумулятора в первый момент времени полностью уравновешена эдс самоиндукции дросселя.На что это похоже в физическом плане? Когда троллейбус трогаетя с места, ваше тело не может так же шустро переместиться в пространстве и остаётся на месте, а троллейбус то уже уехал.Кто Вам мешал двигаться вместе с ним? Правильно эфир, который вокруг нас.Мы в него и упёрлись всем телом. Тесла писал, что эфир обладает громадной плотностью. Вот об эту стену эфира мы и ударились. Мне лично в физике не нравится понятие поля. Тоесть материя у нас существует в виде частиц и в виде поля. Частицы я понимаю, а вот поле не понимаю.Похоже мы со своими абстракциями о поле далеко ушли от визуального понимания нашей действительности.Поэтому я попытаюсь употреблять только понятие частицы. Камень то легко представить, а вот поле........Ну не могу, фантазии не хватает. :oops:
Пусть то, что вылетает из аккумулятора(какие-то частицы под давлением)начинает двигать эфир в нашем соленоиде.А он же будет этому сопротивляться.Получили противо-эдс. Тоесть одни частицы противятся перемещению под силовым давлением других. Пока вроде всё понятно. Скорость этих частиц, которые противятся нулевая, поэтому и ток в цепи(направленное движение частиц (по-научному зарядов)) равен нулю.
Всё бы хорошо, если бы эти частички двигались по прямой. Но провод в соленоиде намотан на циллиндр. Поэтому движение этих частичек будет примерно по кругу. Давайте примем, что эфир присутствует и внутри провода и снаружи. И вот этот эфир весь начинает вращаться.И будет всё это дело вращаться пока цепь не разомкнуть.Чем быстрее он вращается , тем меньше противо-эдс, меньше противодействие частиц (частицы набирают скорость), тем больше ток в цепи.А ток это и есть движение частиц.В итоге ток в конце концов примет максимально возможное значение, ограниченное активным сопротивлением дросселя и напряжением на аккумуляторе. Это всё постоянный ток.:wink: :wink:
А что же будет на переменном токе? Можно и здесь пофантазировать.
Само напряжение (тоесть давление частиц в источнике) будет меняться во времени по синусоде. Противо-эдс и здесь будет - это же противодействие частиц в проводе и вокруг него давлению частиц источника питания.Очень очень грубо синус можно представить как включение и выключение с какой-то частотой нашего дросселя к томуже аккумулятору. Прада надо бы ещё полярность подключения всё время менять.
Ладно, хватит, пора подводить итоги. Замучил тут всех.
Скоко энергии может сообщить нам троллейбус,разогнав нас до какой-то скорости, столько же мы и можем ему отдать. Сколько энергии мы впихнули в катушку, тоесть сколько сил потратили на их раскрутку, столько же и сможем себе вернуть в идеале. Кто-то должен нам отдать энергии больше, чем мы затратили. Вот и вопрос:КТО отдаст нам энергию?
А противо-эдс во вторичной обмотке обратно в первичную пересчитывается как и у автотрансформатора. Что изменится, если мы её уберём? DWD в ф-трансе вроде бы уменьшил эту противо-эдс, НО кпд то не перевалил за единицу. :shock: Поэтому вопрос, я думаю, можно поставить так:из каких физически представимых частиц можно получить добавочную энергию?

KomX | [image] 3078 - 15.12.04 Смотрю я на камень. И видится мне сомн взаимосвязанных стоячих волн-полей, которые создают и цементируют каждую его частичку. Так и видится, как добавив к нему (приложив извне) одну лишь волну-поле, рассыпаю этот камень в прах.
Но, у камня есть центр, относительно которого камень сбалансирован. Стало быть и образующие камень волны-поля имеют этот центр.
Камень можно привести в движение, толкая его в направлении его центра. Но хлопотно это - камешек-то не из лёгких. Тем паче, если он еще и покоится на поверхности Земли, например. Но ведь камушек можно двинуть и по касательной. Сильно он сопротивляться на будет, а радосно покатится на новое место, если форма его ему это позволит сделать.

И еще. Как быть с троллейбусом бесконечной длины и шаром на полу сего вида транспорта. Где будет шарик, если троллейбус от остановки до остановки движется равноускоренно и равные промежутки времени разгоняется и тормозит?
И если эти промежутки неравные?

DED | [image] 3117 - 18.12.04 KomX,давай изъясняться на простом языке.Непонятные вещи можно излагать загадками и неизвестностями. Поэтому я и пытаюсь ввести в общение язык не физиков-теоретиков, а простых электриков.Я себе могу представить поле только движением каких либо частиц. Гипотез мы не измышляем, готов поторить за Ньютоном и я. Никакой СТО и ОТО и квантовой механики я себе представить не могу, звиняйте.Если теорию нельзя объяснить на пальцах, то её почти никто и не поймёт.Тогда кому она нужна?Поэтому прошу ещё раз изъясняться как можно менее накообразно.
Что Вы хотели сказать представляя бесконечный троллейбус?
Вы уже научились рассыпать в прах камни на расстоянии?

KomX | [image] 3119 - 19.12.04 Ох и тяжело просто говорить о простом.
Давайте условимся конкретно ставить вопрос.
Отвечать постараюсь доступно.

С уважением.

DED | [image] 3127 - 19.12.04 Ну вот и первый простой вопрос: можно ли из трансформатора, работающего с синусоидальными токами и напряжениями получить добавочную энергию?

Vadim_O | [image] 3133 - 20.12.04 Первый ответ.
По всей видимости, можно. Конструкция трансформатора несколько отличается от обычной, но основное то, что в магнитной системе трансформатора присутствуют как минимум два постоянных магнита.

Примерный вариант: начало - http://ingenrw.narod.ru/Andv2/Opi2.html
Примерная схема - http://ingenrw.narod.ru/Andv2/Opi2_1.html

К сожалению, не все проверено на практике, но если получится свободное время, может и проверю. Отличие постоянного магнита от электромагнита в том, что в первом не наводится ЭДС индукции при работе в переменном поле (по крайней мере в привычном понимании).

SergeyA | [image] 3134 - 20.12.04 Vadim_O
Примерная схема - http://ingenrw.narod.ru/Andv2/Opi2_1.html
. Вадим!
Проводились ли какие-либо тесты, подтверждающие работоспособность данного устройства? У меня есть мнение, что при попытке переключения потока поле вторичной катушки будет также значительно противодействовать перебросу потока на альтернативный путь. (похожая, но не такая, схема мною проверялась и результат именно такой).

Vadim_O | [image] 3144 - 21.12.04 Сергей А,
Похожая, не значит такая. Вариант с электромагнитом не проверялся, но с постоянным магнитом в середине работает (его вращать надо). См. предыдущую страницу на сайте, там все сказано.
Вторичная катушка противодействует, как в обычном трансформаторе, но постоянный магнит не изменяет своих характеристик, т.е. параметры цепей должны быть согласованы. Насчет максимальной эффективности есть сомнение, но "прибавка" должна быть, это главное.

PPG | [image] 3145 - 21.12.04 Странно - сколько я размышлял над подобными конструкциями, а также весь мой опыт работы с комбинированными магнитными системами - я много лет проработал с электромеханическими системами - все говорит о том что все подобные комбинации, а их великое множество, мной изученных - все это очень напоминает на перекладывание из пустого в порожнее, что ни говорите, уважаемые коллеги.

Собака порылась где-то в другом месте.

Vadim_O | [image] 3170 - 22.12.04 Уважаемый PPG!

Давайте начнем с того, что комбинация из трех магнитов, при вращении среднего, позволяет управлять максимумом магнитного поля, т.е. вращая его по кругу. Причем с противоположной стороны от максимума практически магнитного поля нет, т.е. ноль.

На вращение среднего магнита нет противодействия. Суммарное поле (максимум) равно сумме полей трех магнитов, причем оно локализовано в одном месте. Дальнейшие размышления позволят понять как это явление можно использовать эффективно.
Я попытался - об этом на страницах сайта.

igorb4 | [image] 3173 - 22.12.04 Vadim_OНа вращение среднего магнита нет противодействия.Как же нет? Если крутить руками средний магнит, то явно ощущаешь сопротивление его повороту...

PPG | [image] 3174 - 22.12.04 Я сам заблуждался, когда конструировал свой альтернатор со скрещенными полями и насыщающейся частью магнитопровода. Мои размышления приводили к тому, что не должно быть реакции на цепь управления - поля там ортогональны. Но практика вскрыла мои заблуждения. Реакция там есть.
Аналогично и в вашем случае не может быть управления без реакции.
Вообще - простое сложение полей есть сложение полей. В линейной области вы можете убрать все поля, которые неизменны, оставив лишь подвижную часть и с ней только рассуждать. Остальные поля только вводят вас в заблуждение.

Другое дело - нелинейные эффекты. Но и тут пока нет повода ждать чего-то сверхестественного. Потому я и выразился так, что все альтернаторщики занимаются перекладыванием из пустого в порожнее. От перестановки кубиков местами мы не получим выхода энергии в системе.

Свое мнение я высказывал в другой ветке этого форума в разговоре с Сергеем. Вы наверняка читали. Ветка "Альтернатор - еще один".
Рыть стоит в области свойств кристаллов и не только статических, но и динамических их свойств. Опыты Флойда и Серла показывают перспективность этого направления поиска. Мало того - об этом сегодня видимо запрещено писать вообще - вы же не видите НИКАКОЙ информации на эту тему, будто ей никто в мире вообще не занимается! Это о многом говорит. В и-нете только всякая лажа типа МГ и пр. Значит этим кулуарно вовсю занимаются! И кто быстрее - тот и на коне! Потому и тишина. Энергия - это власть!

Вы не задумывались - зачем появились сайты подобные Наудинскому? А очень просто. Я тоже не мог понять. Но сейчас понял, что есть влиятельные организации, готовые платить большие деньги за всякую дезу. Эта деза должна быть максимально правдоподобной. Вот и вы видите всяких якобы "искателей", которые "не могут" в синусоидальных колебаниях отличить активную составляющую от реактивной или "не умеют" пользоваться измерительными приборами, заявляя о сверхединичности своего детища и "искренне" радуясь найденному решению. Это умышленная деза! Вот это что.
Самый эффективный способ скрыть истину, когда она уже засветилась - утопить в море дезинформации, чтобы увести искателей в сторону.

mikle10 | [image] 3175 - 22.12.04 PPG
Вы не задумывались - зачем появились сайты подобные Наудинскому? А очень просто. Я тоже не мог понять. Но сейчас понял, что есть влиятельные организации, готовые платить большие деньги за всякую дезу. Эта деза должна быть максимально правдоподобной. Вот и вы видите всяких якобы "искателей", которые "не могут" в синусоидальных колебаниях отличить активную составляющую от реактивной или "не умеют" пользоваться измерительными приборами, заявляя о сверхединичности своего детища и "искренне" радуясь найденному решению. Это умышленная деза! Вот это что.
Самый эффективный способ скрыть истину, когда она уже засветилась - утопить в море дезинформации, чтобы увести искателей в сторону.
Полностью согласен. Могу дать несколько эффективных приемов по прогонке дезы по мозгам. Как никак работаю в рекламе.

Но, вопрос, почему те у кого что-то получилось молчат? Или просто утаивают свои достижения. Они что непонимают что их просто раздавят, точнее сделают так что о них (людях и достижениях) даже вспоминать никто небудет. Что они настолько тупы. Никто небудет платить запрашиваемые ими деньги. Так все и сгинет.

Если есть стоящие идеи давайте внедрять вместе.
Могу предоставить весь свой опыт раскрутки и наработанные связи.

PPG | [image] 3178 - 22.12.04 mikle10Они что непонимают что их просто раздавят.... Не так все страшно, я думаю. Если не зарываться в эйфории. Сказка, о том что прихлопнут очень распространена, но не верю я в это.
Я уже сказал, что энергия - это власть. Сегодня полно стран и регионов, находящихся в энергетической зависимости. Есть очень крупные энергоемкие негосударственные производства, такие как металлургия и пр. Вы думаете - они не заинтерисованы в халявной энергии? Взять хотя бы Китай.
Так что тишина - это затишье перед бурей, как мне думается. Выскользнет мысль из-под колпаков рано или поздно. Как немного до реальных дел дойдет публичных. А они не за горами.
Взять хоть установку Година и Рощина (по образцу машины Сёрла) - они же узнали об опасных явлениях в значительной зоне её работы. Подобные явления требуют изучения, времени соответственно. Подождем немного и сами за это время помозгуем.
Вон у Вадима уже люстры качаются - скоро и дом закачается, а еще подождем - и мы все туда же...

mikle10 | [image] 3179 - 22.12.04 PPGmikle10Они что непонимают что их просто раздавят.... Не так все страшно, я думаю. Если не зарываться в эйфории. Сказка, о том что прихлопнут очень распространена, но не верю я в это.

Хотел бы согласиться, но опыт. Подавление торговых марок тотже процесс, а деньги в торговые марки вкладывают очень большие. Торговые марки это заводы и люди и чей-то бизнес. Хорошо процесс замалчивания и искожения приведен в книге "мАРКЕТИНГОВЫЕ ВОЙНЫ". От Сути информации методы неменяються. Один из приемов это зарождения в людях веры что, прихлопнуть и замолчать это сказка. Методы другие эффект тотже. Бури тоже бывают разные, например сахар в стакане размешивают.

Но мы отвлеклись..

andrl | [image] 3183 - 22.12.04 На сегодня больше интерисует Ощепков с его проводками . Где можно посмотреть хоть какую либо
информацию на эту тему ,поисковые машины дают
пустословные ссылки а реальных данных фиг вам.

Andr | [image] 3189 - 23.12.04 Пустые, это Вы вероятно про такую,
http://www.businesspress.ru/newspaper/article_mId_37_aId_67795.html
конечно, кто же напишет больше.
И надо наверно это в другой теме обсуждать.

Vadim_O | [image] 3190 - 23.12.04 Немного об Ощепкове.

ЭЛЕКТРИЧЕСТВО ИЗ СМЕРЧА - НЕДАЛЕКОЕ БУДУЩЕЕ
-------------------------------------------
(статья Н. Глазковой печатается в сокращении из газеты "Знамя Мира" N
1-2 1993 г.).
* * *
Чернобыль дал человечеству грозное предупреждение о чудовищной
опасности существования на нашей планете атомных электостанций.
Московская фирма "КОБИ" в 199О году разработала и создала модель
электростанции, работающей на новейшей, экологически чистой
технологии, через создание и стабилизацию искусственно смерча. Автор
модели Андрей Федоряка оказался учеником академика Павла Кондратьевича
Ощепкова. Сейчас мало кто в стране знает, что именно академик Ощепков
- создатель первого в мире радиолокатора и первого в мире электронного
энергоинвертора. Что это такое? Прибор, преобразующий энергию, в
несметных количествах рассеянную в окружающей среде, в электричество.
Но открытия Ощепкова и Федоряки пока не внедрены, о них вообще
мало кто знает.
"Лаборатория П.Ощепкова (принадлежащая Академии наук СССР) в 5О-х
годах создала модель энергоинвертора, в которой экспериментально
показала, что движущийся в замкнутой цепи электрон способен перемещать
тепловую энергию с коэффициентом переноса 1ОО% (или порядка 5ОО%) по
сравнению с энергией, затраченной на организацию этого движения.
(Это цитата из докладной записки на имя Предсовмина СССР Маленкова
от нескольких академиков и член-коров).
"Имеющиеся в лаборатории Ощепкова действующие модели, роботающие за
счет энергии окружающего пространства, позволяют уже теперь приступить
к разработке и изготовлению опытного образца таких машин для нужд
народного хозяйства".
Это было записано зимой 1954 года. Идею Ощепкова поддержали тогда
президент Академии наук СССР С.И.Вавилов, его приемник И.П.Бардин,
академик Кржижановский.
1О июля 1954 года Президиум АН СССР принял постановление об
организации специальной Электрофизической лаборатории в Институте
металлургии АН СССР, которая должна была изготовить опытные образцы
энергоинвертора академика Ощепкова.
Это постановление открыло новую эру экологически чистой энергетики
на нашей планете. Сегодня лишь эта энергетика способна спасти
человечество Земли от экологической катастрофы.
Но удивительно, что после этого 3О лет безразличия и равнодушия к
идее сковали саму АН СССР, так и не выполнившую эти два своих
постановления. Лишь в последние два-три года идеями Ощепкова и его
учеников заинтересовались несколько НИИ и фирм.
О судьбе идей профессора Ощепкова и его учеников рассказывает
инженер-физик, целитель-экстрасенс АНАТОЛИЙ МИХАЙЛОВИЧ ТУЛУПОВ:
* * *
- Идея профессора Ощепкова, родившаяся 5О лет назад, прошла через
драму его судьбы. В конце 1942 года его, создателя первого в мире
радиолокатора, бросили в Саратовскую тюрьму по "делу Тухачевского",
потом повезли в Москву к главному инквизитору Берии, который спросил
его, может ли он что-то предложить взамен атомной энергии. "Да, могу,
- ответил профессор, - экологически чистую энергию, в неисчислимых
количествах рассеянную в пространстве".
Эта идея родилась у профессора в лагерной библиотеке при чтении,
как ни странно "Диалектики природы" Энгельса, где анализировалась
мысль физика Рудольфа Клаузиса о тепловой смерти Вселенной в
результате постепенного рассеивания тепловой энергии. Тепловая энергия
отражает лишь одну ветвь всеобщего круговорота энергии в Природе. Но
есть и другая ветвь - процесс концентрации этой энергии, который может
взрывать целые звездные системы. Самую возможность такой концентрации
Клаузис тогда не учел, она пришла, как озарение, к Ощепкову.
Ощепков понял, что рассеивание и концентрация этой энергии -
всеобщий закон Природы. Поддержал эту его мысль выдающийся биофизик,
последователь К.Циолковского Александр Леонидович Чижевский, тоже
отбывавший срок в сталинском лагере вместе с Ощепковым. Там же в
тюрьме, Ощепков написал книгу "Возможна ли концентрация энергии
окружающей среды?".
Мы привыкли связывать понятие энергии с теплом. Но это не так. Для
природы тепло там, где температура выше абсолютного нуля - минус 273
градуса Цельсия. Любое количество энергии, взятое из среды, туда же
скоро вернется, и потому неумолим закон сохранения энергии, запасы ее
бесконечны, она повсюду вокруг нас - в атмосфере, воде, земле. Как
говорил К.Циолковский: "Равновесие рассеивания и концентрация тепловой
энергии обеспечивает вечное возникновение юности Вселенной".
Мембрана окружает живую клетку, аура окружает человеческое тело,
так и в энергоинверторе Ощепкова энергия окружающей среды
преображается в электрический ток.
Будущее нашей энергетики - отнюдь не тепловое и не гидро-, и не
атомные станции, а именно ощепковская, электронно-квантовая,
экологически чистая и ресурсосберегающая технология.
Как было сказано на Всемирном форуме духовных и парламентских
лидеров, в целях выживания человечества, проходившего в Москве в
январе 199О года: "совершенно очевидно, что мировая экономика 2О3О
года не должна развиваться на основе сжигания угля, нефти, газа.
Огневая энергетика неминуемо вызовет потепление Земли и другие
катастрофические последствия изменения климата". То есть по планете
уже бродит призрак тепловой катастрофы.
Участники форума, к сожалению, не знали, что рядом с ними живет
академик Ощепков, всеми забытый, подаривший миру великолепную идею
получения электричества и тепла из пространства.
Сейчас в нашей стране уже производят сверхтонкие проводники для
инверторов лаборатории Ощепкова. При институте электрификации
сельского хозяйства создана лаборатория для конструирования
энергоинверторов, действующих автономно для жилых зданий и ферм. А
вообще каждый дом, каждую квартиру можно обеспечить электронным
энергоинвертором мощностью один-два киловатта. Стоимость его 1О тысяч
рублей, время работы - четверть века. Это дало бы миллиарды безвредной
электроэнергии без радиоактивных отходов и без вредных газов.
* * *
Ученики академика Ощепкова на основе его идей разработали необычные
способы получения электроэнергии из окружающего пространства. Летом
1991 года случай свел меня в московской квартире - музее Рерихов - с
инженером Андреем Федорякой. В корпорации "КОБИ", где он работает,
инженерами-энтузиастами и учеными разработана программа создания и
внедрения экологически чистой, безвредной технологии производства
электроэнергии, себестоимость которой в сотни раз ниже существующих.
Установка (электростанция) А.Федоряки "Вертикаль-Альфа" "Урусвати"
работает по принципу смерчевого энергоблока, который искусственно
инициирует и стабилизирует атмосферный смерч. Энергия этого смерча
вращает газовую турбину "Урусвати". Энергоблок состоит из корпуса и
вентилятора, установленного на вершине конуса (мощность 15О кВт).
Вентилятор создает поток воздуха вверх, который, двигаясь по
поверхности конуса и специальным направляющим, сжимается на вершине
конуса. Далее при закручивании сжатого воздуха разрываются связи между
его молекулами, и в образовавшиеся вакуумные разрывы устремляются
новые потоки, и в конце первого витка воздушного потока появляется
смерч, "который набирает максимум уже со второго витка по спирали. В
это место устанавливается турбина со специальными лопатками, которая
вращает генератор мощностью от 2ОО до 1ООО мегаватт.
Создание таких электростанций совершит целую революцию в
энергетике. Смерч подобных электростанций способен проветривать целые
города.
"Урусвати" мощностью 1 млн. киловатт (для сравнения мощность 4-го
блока Чернобыльской АЭС - 2ОО тыс. кВт) строится втрое быстрее, чем
традиционные электростанции. Она не требует строительства специальных
зданий, исключает сжигание какого-либо топлива (ядерного или
органического), исключает вредные выбросы. Стоимость ее проектирования
и сооружения в 5О-6О раз меньше, чем традиционных АЭС и ГЭС. Для
сравнения на средства, потраченные при строительстве 4-го энергоблока
Чернобыльской АЭС, можно построить 5О блоков "Урусвати"! Общей
мощностью в 5О раз больше! Срок окупаемости "Урусвати" - два-три года.
В цивилизованных странах развитие большой энергетики является
прерогативой государства. Поэтому корпорациям, фирмам, городским и
областным властям, правительству России и Верховному Совету РФ надо
задуматься над открытием группы инженеров московской корпорации
"КОБИ", возглавляемой Андреем Федорякой и Сергеем Осановым (телефон
"КОБИ" - 265-59-48).
В Чите горисполком уже откликнулся на создание подобной
электростанции, согласившись войти в акционерное общество. Но
необходимы льготные кредиты на ее строительство от правительства
России.
Конец статьи.

KomX | [image] 3236 - 24.12.04 DEDНу вот и первый простой вопрос: можно ли из трансформатора, работающего с синусоидальными токами и напряжениями получить добавочную энергию? При должном расчете геометрии магнитопровода - да.
Суть расчета в нахождении такой формы и протяженности магнитопровода, а возможно и градиента его магнитной проницаемости, при которых поле в этом магнитопроводе не будет "болтаться туда-сюда", а будет вращаться в нем, при этом будет иметь неравномерное свое распределение вдоль своего пути.

Несколько не очень просто вышло, сори.

DED | [image] 3265 - 26.12.04 KomX,давай конкретней. Берем транс анквича - сердечника нет. Берём транс Кулдошина - стандартный равнопрофильный сердечник. В патентах Мельниченки никаких фокусов с градиентами и роторами. Уточняй на примерах.

KomX | [image] 3269 - 26.12.04 DED
Причем здесь Анквич? Тема то про Трансформатор Кулдошина.
Итак, имеем три фазные обмотки (первичные, по одной на каждый керн).
И одну выходную -
... в своём трансформаторе удалил все вторичные обмотки и покрыл каждую первичную обмотку металлическим поясом из трёх спиралей 120мм ширины и 0.3мм толщины. Затем спирали были последовательно соединены. Какой же ток будет течь во вторичной обмотке, коль каждая ее составляющая обмотка работает со сдвигом фазы на 120гр? И какова его частота?
А как магнитное поле по кернам будет "гулять"? А какой ток образуется в полосе спиральной обмотки, когда магнитные потоки в керне, на котором она намотана, уравновешены соседними?
Вот лишь малый перечень вопросов, на которые я ищу ответ.
Думаю, что они и Вам будут не безинтересны.

Vadim_O | [image] 3276 - 27.12.04 KomX,
Три спирали и последовательно, это по всей видимости, относится к одной первичной обмотке. Просто не было ленты (или удобнее мотать) обмотку из трех частей (на одной первичной, соответственно и на остальных аналогично).

KomX | [image] 3287 - 27.12.04 Vadim_OKomX,
Три спирали и последовательно, это по всей видимости, относится к одной первичной обмотке. Просто не было ленты (или удобнее мотать) обмотку из трех частей (на одной первичной, соответственно и на остальных аналогично). Перечитал еще раз.
Три вторичных спирали, соединенные последовательно.
Возникли новые вопросы.
В одну ли сторону намотаны эти спирали?
И как оные между собой соединены (имею ввиду их начала и концы?

Vadim_O | [image] 3304 - 28.12.04 KomX,
Вообще "спирали", как то странно звучит (для обмотки лентой). А может действительно была не просто лента, а плоская спираль из ленты (из провода спираль не разместить в окне, а плоскую сложнее делать), и уже из спирали делались слои обмотки?

KomX | [image] 3310 - 28.12.04 Маленькое отступление.
Всем сильно подкованным в физике.
Я этого не знаю, поэтому спрашиваю.
На каком расстоянии от проводника с током находится его магнитное поле?
(Желающим приводить в пример антенны, напомню о ближней и дальней зоне.)

Andr | [image] 3324 - 29.12.04 от проводника ослабляется, как квадрат расстояния.
для антенн энергия падает, как куб расстояния.
(поэтому выгоднее повышать чуствительность приемников)

Vadim_O | [image] 3329 - 29.12.04 KomX,
Магнитное поле проводника с током (не сверх проводника) находится и внутри него, да и отдельный электрон его имеет. Но закон распределения напряженности внутри надо поискать. Если исходить из волновой теории проводимости, немного не все понятно с магнитным полем.

PPG | [image] 3330 - 29.12.04 Немножко физики.
По большому счету не надо путать поле проводника и волну. Т.е. у проводника с постоянным током одно поле, с переменным - другое из-за появления динамических эффектов в окружающем пространстве (возникновения и распространения волны).
Магнитное поле - проявление движения заряда. Т.е. неотъемлемый атрибут движения заряда. И потому оно не только на расстоянии, но и внутри проводника, если по нему течет ток.
Для протяженного проводника с током, когда поле по структуре приблежается к цилиндру, убывание идет в квадратичной зависимости - ведь площадь боковой поверхности цилиндра именно в квадрате от расстояния меняется.
Для более удаленных областей, когда уже поверхность ближе к сфере, убывание становится кубическим. Ведь площадт сферы в кубе от радиуса меняется.
Но все эти рассуждения - для стационарного процесса. Если ток меняет величину, появляются вторичные динамические факторы его протекания - в пространстве магнитного поля возникает волновой процесс.
Постарался кратко, наверно немного путанно вышло.

igorb4 | [image] 3337 - 29.12.04 Vadim_OЕсли исходить из волновой теории проводимости, немного не все понятно с магнитным полем.Да и с электроном тоже не всё понятно, где-то у Николаева есть картинка с двумя взаимоперпендикулярными полями электрона (обычным и скалярным).

DED | [image] 3371 - 04.01.05 Мужики, что то мы далеко отъехали от конструкции трансформатора. Давайте ещё раз.Три стержня магнитной цепи. На каждом стержне сохранена первичная обмотка. А вот далее на каждую первичку похоже намотан экран из той же латунной ленты,только не короткозамкнутый.А уже поверх этого экрана намотаны три последовательно соединённые спирали. Возможный вариант?

Vadim_O | [image] 3373 - 05.01.05 DED,
Насчет экранов поверх первичных обмоток, что то не помню. Может уточните, где об этом говориться.

DED | [image] 3374 - 05.01.05 Вот в этом тексте я попытался найти экран:
"Трансформатор имеет три столба магнитной цепи ( #1, #2, и #3), сделанных для обертывания 3 фаз 400мм высоты металлической (латунь или алюминий) обмоткой с секцией 36-квадратных-cm . Первичные обмотки состоят из 2500 витков 0.9мм провода. Вторичная обмотка полностью охватывает первичную и состоит из 106 витков и медной "связи"("галстука") с секцией 32 квадратных сантиметра."
Вот секция 36см квадратных - это что? И медная "связь"(галстук) с секцией в 32см тоже какая то фигня.Что под этим имелось в статье я и пытаюсь домыслить.

Vadim_O | [image] 3381 - 06.01.05 DED,
Немного подумав, решил что ошибаюсь. Что то сильно намудрил с конструкцией трансформатора. Наверное все проще, конструкция сердечника трансформатора обычная, трех фазная. Изменения касаются только вторичной обмотки.

Вопрос, что понимать под "секцией". Судя по размеру (длине) стрежня в 40 см, площади секции в 36 квадрат, числу витков первичной (2500) и вторичных обмоток (106) - получается все просто. "Секция" - это слово сечение.

Вторичная обмотка выполнена лентой, которая имеет ширину немного меньше 40 см и толщину чуть меньше 1 мм (сечение 36 квадрат). "Галстук" (по идее должны быть галстуки по 2 на обмотку) - медные выводы вторичной обмотки.
В итоге получается то, что уже проверялось.

По поводу предыдущего текста, сбили с толку "столбы", да и писал "сходу", т.е. как прочитал предыдущее сообщение.

По поводу 36 кв см - по всей видимости это описка. Если нет, то можно попытаться предположить что это площадь "квадратика" который получается если ленту сложить в плоскую спираль, но тогда ширина ленты получится всего 6 см. Хотя можно и из ленты шириной 1 см сделать плоскую спираль на всю ширину обмотки (тогда не совсем понятен шаг спирали). Но вернее всего, все таки описка, т.е. не см, а мм.

При длине стержня трансформатора 40 см "окно" должно быть около 15 - 16 см шириной (может и чуть больше, трансформатор высоковольтный), обмотка лентой должна вроде помещаться. Коэффициент трансформации вроде подходит для первичной на 10 кВ.

Vladimir | [image] 3386 - 07.01.05 Vadim_ODED,
Немного подумав, решил что ошибаюсь. Что то сильно намудрил с конструкцией трансформатора. Наверное все проще, конструкция сердечника трансформатора обычная, трех фазная. Изменения касаются только вторичной обмотки.

Вопрос, что понимать под "секцией". Судя по размеру (длине) стрежня в 40 см, площади секции в 36 квадрат, числу витков первичной (2500) и вторичных обмоток (106) - получается все просто. "Секция" - это слово сечение.
Секция = [size=18>сечение[/size> - так и есть! С первичкой и вообще с основой транса вопросов не должно вероятно быть(даже первоисточники ненавязчиво об этом говорят), а вот к обсуждению вторички предлагаю при необходимости применять термин "рулон" - именно этот термин русского языка наиболее точно сможет отобразить запатентованную плоскую катушку Теслы к данному случаю. Возражения !?

[size=12>[/size>

Vadim_O | [image] 3387 - 07.01.05 Vladimir,
Точно - "рулон" подходит. Только у Тесла катушка имела двойную намотку.

Vladimir | [image] 3388 - 07.01.05 Vadim_OVladimir,
Точно - "рулон" подходит. Только у Тесла катушка имела двойную намотку.
[/quotе>
Я имел ввиду патент на плоскую (не бифилярную). подобную архимедовой спирали катушку. Ведь её свойства - артефакт по сравнению с обычной.

Vadim_O | [image] 3399 - 09.01.05 Кстати, когда проверял маленький трансформатор с рулонной вторичной обмоткой, замерял только токи и т.п., а следовало бы проверить сдвиг фазы по току и напряжению в первичке, в зависимости от нагрузки.

elerium | [image] 3401 - 09.01.05 VladimirVadim_OVladimir,
Точно - "рулон" подходит. Только у Тесла катушка имела двойную намотку.
[/quotе>
Я имел ввиду патент на плоскую (не бифилярную). подобную архимедовой спирали катушку. Ведь её свойства - артефакт по сравнению с обычной. А в чём заключаются эти необычные свойства???

DED | [image] 3691 - 27.01.05 Мужики, нашёл я книжку в библиотеке "Тайны НЛО" Кузьмина. Про это дело есть аж две главы №13 и №14.И называются симпатично:№13 "Энергетика НЛО или краткая история энергетики будущего; №14"Никола Тесла и тунгусский взрыв".Круто? О,да. Прочитал. На поверку оказалось, что первая глава представляет собой просто полную перепечатку статьи Саши Фролова образца 1996 года "О свободной энергии", плюс ещё пара уфологических заметок про твёрдый луч и город-призрак. Даже ссылки на Фролова никакой нет. А вторая главка, как следует из названия - полная перепечатка тоже интернетовской статьи про Теслу и тунгусский взрыв.Резюме. Ничего из этого Кулдошин для своего трансформатора выжать не мог. Опять обманка очередного "благодетеля человечества".

Andr | [image] 3726 - 28.01.05 DED,
посмотри эту свылочку, может заинтересует

http://kalininaa.narod.ru/index.html

DED | [image] 3739 - 29.01.05 Спасибо, Andr.Только я это уже видел год назад. А сам автор на форуме дракона в "вечных двигателях" с этим выступал. Не работает это дело пока что. :cry:

igor45 | [image] 14331 - 02.12.05 Никак немогу понять, почему все решили что у Кулдошина и Николая С был один трансформатор. УТеслы явно показано что трансформаторы должны быть одинаковые и стоять последовательно: первый передаёт, а второй принимает и всё это без обратной связи. И вообще разве подобная статья могла пройти мимо цензуры без изменений? 8)

Partner | [image] 14334 - 02.12.05 igor45Никак немогу понять, почему все решили что у Кулдошина и Николая С был один трансформатор. Однозначно видно из той инфы, которую мне удалось собрать, хотя, в основном, это СМИ...

С уважением.

igor45 | [image] 14483 - 04.12.05 Partnerigor45Никак немогу понять, почему все решили что у Кулдошина и Николая С был один трансформатор. Однозначно видно из той инфы, которую мне удалось собрать, хотя, в основном, это СМИ... Каюсь, я неправильно выразился. Я имею ввиду не тип трансформатора, а их колличество. В статье о Николае С говорится что трансформаторов было несколько. Т.е. было соблюдено условие патента Теслы о как минимум двух сонастроенных трансформаторах. И схема должна, по моему, состоять из двух трансов Теслы связанных только одним проводником. Вторичная, понижающая, обмотка второго транса может быть бифилляром.

mike | [image] 36026 - 03.09.06 А я сделалал такой транс-короткое замыкание вторичной не увеличивает холостой ток,а чуть уменьшает

ataka | [image] 36043 - 03.09.06 mike Пост: 36026 От 03.Sep.2006 (00:12)
А я сделалал такой транс-короткое замыкание вторичной не увеличивает холостой ток,а чуть уменьшает

Сколько удалось получить дополнительной мощности в Вашем
трансформаторе???

mike | [image] 36298 - 06.09.06 Немного поспешил,здесь всё не так однозначно.Вообщем,я взял трансформатор твк 110л2 из лампового телевизора,разобрал магнитопровод-это было несложно-там почему-то все ш-образные пластины сложены стопкой,на средний керн одета катушка,а промежуточные полоски тоже сложены стопкой и приложены сбоку.Так вот,я вытащил каркас и размотал верхнюю обмотку-на 220 вольт,там 3000 витков,так что пришлось попотеть.Под ней находится обмотка на 11 вольт,прим 160 витков.Дальше я занялся изготовлением ленты-по идее я хотел сделать столько же витков.Взял рулон Алюм фольги и по металлической линейке вырезал полосы шириной с окно трансформатора.Кажую полосу я изолировал по длине скотчем и соединял их в ленту.Намотал-уместилось около 50 витков.Затем взял аналогичный по мощности транс понижающий-12 вольт и 9,6,4.5,3 и подсоединил к 11 вольт обмотке.Транс у меня гудел,и довольно большой холостой ход.Я коротил вторичную обмотку-никакого влияния,вешал лампочку на 6.3 вольта-горит средне.Потом я понял,что магнитопровод плохо собран-зазоры.Разобрал магнитопровод на отдельные пластины и собрал по нормальному.Гудеть перестал,умеьшился холостой ход,но эффект пропал-появляется только при питании от 12вольт.

Lolik-Bolik | [image] 36338 - 07.09.06 mike, лента представляет собой простой гальванический проводник тока, или мотали ДВЕ ленты с изолятором между ними типа кондера?

mike | [image] 36341 - 07.09.06 Нет,мотал одну цельную ленту-получилось 2 вывода,но к сожалению не вместилось расчётное количество витков.

Lolik-Bolik | [image] 36344 - 07.09.06 есть обоснованное мнение что на первичке ДВЕ ОТДЕЛЬНЫЕ ЛЕНТЫ(между ними изолятор), играющие роль конденсатора способного взбуждать магнитный поток в магнитопроводе. При подаче реактивной мощности на такую первичку на резонансной частоте девайс в состоянии преобразовывать 90% реактивной мощности в активную.

mike | [image] 36391 - 08.09.06 Мне кажется здесь идея в различной форме магнитного поля-Поле плоской катушки в идеале должно быть перпендикулярно полю первички-отсюда уменьшение влияния вторички на первичку.Плоская катушка имеет собственную емкость.Если знать формулу,то можно настроить в резонанс [image].

Partner | [image] 36588 - 12.09.06 Lolik-Bolik Пост: 36344 От 07.Sep.2006 (21:04)
есть обоснованное мнение что на первичке ДВЕ ОТДЕЛЬНЫЕ ЛЕНТЫ... Именно так. Вся фишка в том, что имеется индуктивность и емкость в одном флаконе и при определенных условиях срабатыват теорема Голубева.
Подбирать параметры слишком муторно, а просчитать не хватает Знаний.

zvezda | [image] 46754 - 22.11.06 По трансу Кулдошина, взял транс от стерео усилителя, 80вт железо у образное два каркаса по бокам, до переделки кпд 70-80, вводил в резонанс,подавал на 1 ю обмотку 45 вольт сети через емкость, в первичке имел 190 вольт при резонансе, но при нагрузке все срывалось, за тем, как просил Кулдошин смотал вторичку на обоих каркасах, экранировал первичку лентой латуни толщина 1мм, но латунь не в нахлест а оставил зазор 0,5 мм ,намотал вторичку семетричным проводом, который используют связисты кросировка,в 2 провода, соеденил конец одного с началом другого по тесле собрал транс вогнал в резонанс, после этого нагружал вторичку и резисторами в 10 вт 50ом, автомобильными лампочками 12вольт 21 вт ,резистор дымится, лампа тоже во весь накал, и резонанс на месте, по по дсчетам кпд 100,позвал еще одного инженера он тоже все снова промерял, результат тотже, вот коротко о моем эксперементе

mibor | [image] 46756 - 22.11.06 Спасибо за информацию..
С ув.

Carn | [image] 46760 - 22.11.06 Тоже поблагодарю за инфу.
Тоже экспериментировал. Только железо было Ш, обмотка на центральном керне. Смотал вторичку, проложил полоску из жести от пивной банки внахлест, но изолировав при этом концы полоски. Но это не спасло от закономерного результата - первичка нагрелась до КЗ. Впрочем одно интересное явление до полного выхода транса все же обнаружил. А именно, выход на вторичке был ничтожный при прямой нагрузке, но если выход вторички включить с использованием "диодной заглушки", лампочка начинала светить в полный накал.

Dimasen | [image] 46766 - 22.11.06 zvezda Пост: 46754 От 22.Nov.2006 (11:57)
По трансу Кулдошина, взял транс...
- а где там была первичка(на обоих каркасах или только с одной стороны)?
- на какой из каркасов мотал вторичку или на оба?
- где была латунная прокладка, опять же, на одном или на обоих каркасах?
- вторичка витая? как Ethernet-пара?
- как обеспечил такой зазор в латунной прокладке?

mebius | [image] 46803 - 22.11.06 Carn Пост: 46760 От 22.Nov.2006 (13:21)
... но если выход вторички включить с использованием "диодной заглушки", лампочка начинала светить в полный накал.

Можно уточнить по поводу заглушки? Неоднозначно понимаю: выпрямитель?

БратАлексей | [image] 46805 - 23.11.06 Наверное, диодная заглушка, которую приводил Ральф.

"...напряжение конденсаторов не меньше двойного на выходе,
иначе взрываются под нагрузкой."

Рекомендуют настраивать в резонанс вторичку и использовать такие ёмкости в "заглушке"

size: 4.42 KB
Для трёх фаз size: 8.09 KB

Carn | [image] 46813 - 23.11.06 Да, Брат Алексей прав. Именно про эту "заглушку" (термин от Хектора) я и спрашивал Ральфа в ветке про НЕГ. Только в моем опыте я использовал упрощенную схему с одним диодом и одним конденсатором.
Вариации на эту тему присутствуют у многих. У Ньюмена, например

классическая "диодная заглушка" size: 5.59 KB

zvezda | [image] 46819 - 23.11.06 ДА ТАМ ДВА КАРКАСА, ДВЕ ПЕРВИЧКИ, СТАВИЛ ДВА ЭКРАНА, ЛАТУНЬ СПЕРВА НА ГАЗ ПЛИТЕ ЖАРИЛ ДО КРАСНОТЫ А ТО НЕ ОГИБАЛА ТРАНС ЗАТЕМ НОЖНИЦЫ ПО МЕТАЛЛУ И НАПИЛЬНИК!

grn | [image] 46821 - 23.11.06 Возмущению нет предела!

Первое время Игорь Павлович сомневался в правдоподобности этой истории. А как проверишь? Выход был один - попытаться самостоятельно собрать резонансный трансформатор Николы Тесла. Поскольку познания в области электротехники, как честно признается оренбургский самородок, у него были нулевые, для начала он тщательно изучил "начинку" серийных трансформаторов. А спустя полтора месяца по описанию прибора, найденному в книге Андрея Кузьмина "Тайны НЛО", смог смастерить действующую модель резонансного трансформатора Тесла и вывести ее на КПД в 300 процентов.
- Я понял, что переделать обычный трансформатор раз в пять проще, чем изготовить новую модель, - говорит изобретатель. - Для этого нужно снять его верхнюю обмотку и намотать вместо нее латунную, медную или бронзовую ленту с учетом расчетного сечения. Николай С. не сразу добился КПД в 1000 процентов, а только с третьей попытки. Однако теперь,когда точно известна конструкция резонансного трансформатора, собрать его для профессионального электрика не составит большого труда"???...". На любом предприятии, если обстоятельства заставят, за считанные дни можно будет модернизировать все имеющиеся трансформаторы, переведя их в автономный режим работы с десятикратным КПД.
Только абсолютно не сведущий в электротехнике и производственном цикле предприятий нефтяной промышленности, человек с больным воображением, может позволить себе высказывания о том, что простой электрик в условиях площадки размещения КТП (комплектных трансформаторных подстанций) может перемотать без расчетов маслонаполненный трансформатор промышленной частоты. И уж тем более поставить в один ряд трансформатор Тесла (принципиально высокочастотный) с силовым понижающим трансформатором промышленной частоты.
Николай С. имел все возможности, как энергетик предприятия, довести cos фи до значения равного единице и поддерживать его с использованием организационно-технических мероприятий в круглосуточно-круглогодичном производственном цикле с использованием резонанса в первичной цепи трансформаторов. Экономия в 10 раз вполне достижима.
Кулдошин – старый больной человек, который «навел тень на плетень» своими выдумками о перемотке серийных маслонаполненных силовых трансформаторов. Да еще поставил в один ряд по электропроводности бронзу, латунь и медь. Голова-а-а-а!

zvezda | [image] 46841 - 23.11.06 да провод витый, как вы сказали,мотал виток к витку, дальше ещо эксперемент, разделил первичные обмотки, на одну подал 45 в переменки вогнал в последовательный резонанс а вторую первику сделал ей паралельный резонанс, вся система железо транса не смотря на то что я его хорошо скрепил загудела как бы при кз, вторички дали тот же ток, да и между стыком железа у меня прокладки из синей изоленты, кпд тоже 1 , может кому пригодится,,,,

Dimasen | [image] 46842 - 23.11.06 zvezda Пост: 46841 От 23.Nov.2006 (12:21)вся система железо транса не смотря на то что я его хорошо скрепил загудела... Загудела с частотой, которая подается на первичку или с другой?
Кстати какую частоту подаёшь?

msn | [image] 46876 - 23.11.06 zvezda Пригодится, без сумлеву..., только вот опиши пожалуста максимально подробно, сколько витков, как оборачивал экраном и тд.
ПОДРОБНО, надеюсь это не очень сложно ?

mebius | [image] 46880 - 23.11.06 zvezda Пост: 46841 От 23.Nov.2006 (12:21)
да провод витый, как вы сказали,мотал виток к витку, дальше ещо эксперемент, разделил первичные обмотки, на одну подал 45 в переменки вогнал в последовательный резонанс а вторую первику сделал ей паралельный резонанс, вся система железо транса не смотря на то что я его хорошо скрепил загудела как бы при кз, вторички дали тот же ток, да и между стыком железа у меня прокладки из синей изоленты, кпд тоже 1 , может кому пригодится,,,,

Можно, пожалуйста, по-подробнее про саму процедуру измерения КПД? Да и частоту резонанса важно знать.

zvezda | [image] 46946 - 24.11.06 частота сеть через понижающий транс, экран по одному витку латунь опущенная на огне, измерения что есть у бедного радиолюбителя цэшка да китайский цифровик, хотел сделать спиральные ленточные обмотки, но все попытки добыть из кондесатора ленту для бифиляра окончились не удачно

mebius | [image] 47169 - 25.11.06 Zvezda! ПОВТОРИЛ ВАШ ОПЫТ!!!
Возиться с железом не стал. Решил, что если есть эффект - он проявится и на феррите.
Удивительное дело: проявился!!!
Неделю назад мучил ферритовое кольцо, запитанное через кондер от УНа с возбуждением от синуса.переменной частоты.
Зримо наблюдал параметрический эффект с гистерезисом, когда на резонансе кольцо начинало звенеть, после повышения частоты резко с щелчком падала амплитуда и несколько возрастала при снижении частоты раза в два, затем щелчком несколько возрастала и при повышении частоты все повторялось.
При добавлении нагрузки на катушку резонанс резко смещался и добротность, а, соответственно амплитуда значительно падали даже при незначительной нагрузке (микролампочка едва тлела).

Прочитав Ваше сообщение решил проверить Ваш опыт, но то же с ферритом.
Взял феррит от строчника, намотал на бумажную гильзу один слой первичной катушки (около 20..30 вит ПЭВ 0,47).
Поверх положил виток латунной фольги 0,2 мм, изолировав ее бумагой от КЗ.
Поверх латунного экрана намотал 15 вит алюминевой ленты как вторичку (взял пищевую фольгу - где-то 1 м длины, с изоляцией из полиэтиленовой ленты (распустил на полосы фасовочный пакет).
Начало и конец алюминевой фольги вывел проводом МГТФ.
На все ушло около часа.
Подключил к той же схеме, что и ферритовое кольцо.
РАЗНИЦА - КОЛОССАЛЬНАЯ!
1. ЧАСТОТА РЕЗОНАНСА НЕ ЗАВИСИТ ОТ НАГРУЗКИ!
Сердечник пищит, как и кольцо. Синус напряжения уплощенный на пикак при резонансе, как и с кольцом. Но эффект гистерезиса, как на кольце не проявляется.
2. УСТОЙЧИВО ДЕРЖИТ НАГРУЗКУ при резонансе.
Нагрузка, при которой на кольце все срывалось, даже не снижает напряжения. Навешиваю впятеро большую нагрузку - держит без падения напряжения! И резонанс не уходит и отчетливо проявляется!
Только вдесятеро большая нагрузка (лампа) сваливает напряжение.
Пока никаких измерений проделать не успел. Готовлю набор разных сочетаний (конструкций) обмоток и экранов, чтобы провести сравнительные испытания и выявить существенные факторы конструкции.

БратАлексей | [image] 47188 - 26.11.06 Впятеро большую нагрузку относительно чего, входной потребляемой или какой мощности?

Dimasen | [image] 47191 - 26.11.06 Мебиус, а у меня интересное наблюдение по этому поводу такое:
На осциле на вторичке смотрю размах порядка 10мВ. А кондёр через диод плавно заряжается до 5В. Хотя на этом не останавливается, так и продолжает заряжаться...
Параметры намотки примерно такие же как и у тебя.

mike | [image] 47218 - 26.11.06 Получается, zvezda просто сделал экран вроде как у анквича и на него намотал вторичку,а mebius сделал и экран и плоскую спираль?

queet | [image] 47224 - 26.11.06 Dimasen Пост: 47191 От 26.Nov.2006 (01:03)
Мебиус, а у меня интересное наблюдение по этому поводу такое:
На осциле на вторичке смотрю размах порядка 10мВ. А кондёр через диод плавно заряжается до 5В. Хотя на этом не останавливается, так и продолжает заряжаться...

Нечто подобное я когда-то наблюдал. Причина окзалась в "иголках", очень коротких, почти не видных осцилом. Кондёр медленно заряжался до амплитуды этих "иголок".

mebius | [image] 47325 - 26.11.06 Выкладываю результаты испытаний макета тр-ра Кулдошина.
Конструкцию я описал постом выше.
Здесь только измерения (см. прицепленный файл).

Первые выводы:
1. Поведение тр-ра мало отличается от традиционного за исключением
весьма молого влияния нагрузки на резонансную частоту.
2. Усилитель не справляется с током в контуре на резонансе, в результате чего имеются провалы в напряжении раскачки на максимумах синуса, достигающие до 100% на ХХ. Провалы, разумеется, вызваны бросками тока намагничивания в режиме насыщения сердечника.
3. В диапазоне нагрузок, когда сердечник входит в насыщение, напряжение на нагрузке не зависит от ее величины, что может быть полезно при замыкании обратных связей.
4. При насыщении сердечника резко возрастает потребляемый усилителем ток, что и следовало ожидать.

Провел испытание при питании усилителя прямоугольными импульсами, расчитывая снизить потери в силовых каскадах.
Существенного отличия от линейного режима не обнаружил. Только сигнал на обмотке слегка замусорен.
Причина - в ограничении тока транзисторами, в результате чего на резонансе сигнал возбуждения слабо отличается от линейного режима (провалы на горбах синусоиды / середине прямоугольников).

Результаты испытаний тр-ра Кулдошина:

mike | [image] 47329 - 26.11.06 Я посчитал мощноть потребления и выхода при нагрузке 18Ом:Потребление-4.32вт,выход-4.05Вт.Правильно?

mike | [image] 47332 - 26.11.06 В предыдущем посте я в качестве потребляемого напр взял 4.5вольт-на холостом ходу.А если взять"амплитуду напряжения раскачки при резонансе"--3.5вольт,,то потребление 3.15 ватт,а выход-4.05 ватт.128%

mike | [image] 47335 - 26.11.06 Простите,на 80 Омах.

mike | [image] 47339 - 26.11.06 mebius,попробуйте первичку не в последовательный,а в параллельный резонанс вогнать!

mike | [image] 47354 - 26.11.06 Так как эффективность зависит от сопротивления нагрузки,то для замыкания системы надо повесить на выводы вторичной обмотки повесить диодную заглушку и разряжать кондеры поочерёдно.Подбором капов добиться максимального выхода.

mebius | [image] 47366 - 26.11.06 mike Пост: 47339 От 26.Nov.2006 (18:05)
mebius,попробуйте первичку не в последовательный,а в параллельный резонанс вогнать!

Я тоже пришел к этой мысли. Надо не только в параллельный резонанс, но и коэффициент связи с возбудителем минимальный сделать.

БратАлексей | [image] 47433 - 27.11.06 А почему зкран медный или латунный? Ведь у Теслы описан в патенте №433702 железный экран, или ферромагнетик, трансформаторное железо. Или это из другой оперы?

mike | [image] 47436 - 27.11.06 Это из другой оперы-вообщем,если первичная обычнй соленоид,а вторичная -плоская спираль,то вторичка не влияет на первичку,а экран-для большей эффективности

БратАлексей | [image] 47440 - 27.11.06 Не подскажете из какой это оперы?

mike | [image] 47441 - 27.11.06 В начале темы есть статья про кулдошина,а про экран с разрезом--это из писем анквича.

БратАлексей | [image] 47443 - 27.11.06 Понятно, солянка...

mike | [image] 47445 - 27.11.06 У меня был документ--переписка с Dikpostom-ну,про переделку асинхронника в генератор,там он говорил про транс кулдошина--что принцип его работы ясен-поле плоской спирали перпендикулярно полю соленоида,поэтому спираль не влияет на первичку(меньше влияет).А экран с разрезом по длине-идея анквича--для первички экрана нет,а для вторички--есть-возникают токи фуко по хитрой траектории.

zvezda | [image] 47464 - 27.11.06 СПАСИБО Мебиусу за теоретическое обоснование эксперемента, для себя сделал вывод что всетаки транс в резонансе может работать на меняющуюся нагрузку, и соль в этом есть,,,

ARG | [image] 47494 - 27.11.06 Ерунда все это. Статический экран никак не влияет на трансформатор и не придает волшебных свойств. А намотка широкой лентой, позволяет получить очень высокую добротность резонансного контура. Именно поэтому он так неплохо держит нагрузку, расстраивающую контур. До известных пределов, разумеется. Если в опыте mebius на сердечнике от строчника удалить экран из фольги и снова намотать такую же вторичку из алюминевой ленты - ничего не измениться. Так же будет "держать" резонанс.

grn | [image] 47513 - 27.11.06 ARG Пост: 47494 От 27.Nov.2006 (16:04)
Ерунда все это. Статический экран никак не влияет на трансформатор и не придает волшебных свойств. А намотка широкой лентой, позволяет получить очень высокую добротность резонансного контура. Именно поэтому он так неплохо держит нагрузку, расстраивающую контур. До известных пределов, разумеется. Если в опыте mebius на сердечнике от строчника удалить экран из фольги и снова намотать такую же вторичку из алюминевой ленты - ничего не измениться. Так же будет "держать" резонанс.
Все наоборот. Намотка лентой вторичной обмотки снижает добротность контура в первичной цепи в большей степени, за счет анизотропных электромагнитных свойств ленты, но держит относительно больший ток, поэтому эффект расстройки за счет нагрузки менее заметен.

jo | [image] 47514 - 27.11.06 ARG Пост: 47494 От 27.Nov.2006 (16:04)
Ерунда все это. Статический экран никак не влияет на трансформатор и не придает волшебных свойств. А намотка широкой лентой, позволяет получить очень высокую добротность резонансного контура. Именно поэтому он так неплохо держит нагрузку, расстраивающую контур. До известных пределов, разумеется. Если в опыте mebius на сердечнике от строчника удалить экран из фольги и снова намотать такую же вторичку из алюминевой ленты - ничего не измениться. Так же будет "держать" резонанс.

подтвердаю- у меня латунный экран с зазором(я изоленту прилепил на края, так что толщина зазора 2 слоя синей изоленты [image]) не повлял тоже. Хотя я вторичку намотал двойным проводом и бифоляр сделал, а не лентой- на нагрузке грохнет резонанс как и без экрана

ARG | [image] 47526 - 27.11.06 grn Ага, так это вторичка? Тогда так:

Если используете для экспериментов частоты не выше 1500 кГц, то намотайте первичку сложенным жгутом проводов диаметром примерно 0.2 - 0.4, проводов 7-10. Получите еще более высокую добротность и еще более затянутую характеристику при нагрузке.

grn | [image] 47529 - 27.11.06 ARG,

Применение литцендрата действительно повышает добротность. У ленты совсем другие свойства. Жаргонизм "затянутую характеристику" мне ни о чем не говорит. Если это свойство 7-10 параллельно включенных обмоток с одинаковой индуктивностью и повышенным активным сопротивлением каждая, включенных в один контур, то надо подумать.

ARG | [image] 47534 - 27.11.06 grn "Затянутая"характеристика - применительно к уровню падения добротности до критической по отношению к уровню нагрузки. Не более. То есть, имея изначально более высокую добротность, можно нагружать контур сильнее, до срыва резонанса.
Далее, о ленте. Если и первичную обмотку намотать лентой, то эффект будет точно таким же - резкое повышение добротности. И анизотропия здесь ни при чем.
Добротность контура определяется входящими в него элементами (без нагрузки). Добротность конденсаторов - порядка нескольких тысяч. Добротность катушки зависит в первую очередь от активных потерь в обмотке и в некоторой степени от конструктива, в частности соотношения D/l. Для ВЧ, по крайней мере. Активные потери напрямую зависят от площади поверхности проводника (для ВЧ частот с учетом скин эффекта), либо от сечения (для достаточно низких частот). Поэтому и при применении литцендрата, и при применении ленты, добротность катушки возрастет. так как мы имеем дело с достаточно низкими частотами (как я понял примерно звуковой диапазон), то литцендрат выгоднее, поскольку важно сечение, а его проще получить (и потом использовать) в литцендрате, чем в толстой и широкой ленте.

grn | [image] 47539 - 28.11.06 ARG,

Здесь есть о чем потолковать, применительно к конкретному устройству, даже гипотетическому. Пусть будет Кулдошинский трансформатор. Только без рывков с осмыслением каждого шага и без эмоций. "Железо" все равно эмоций не понимает, а разобраться с лентами и жгутами давно надо было. Посмотрим?

ARG | [image] 47554 - 28.11.06 grn Все что я изложил выше, относится именно к КОЛЕБАТЕЛЬНОМУ КОНТУРУ. Что до трансформатора и в частности его вторичной обмотки, то здесь увы, картина классически иная, а именно, применение ленты в качестве вторички хоть и позволяет снимать с нее больше, но увеличивая коэффициент связи ( в том числе и емкостной, хотя частоты и невелики) сильнее нагружает контур... Бесплатный сыр только в мышеловке.

Только без рывков с осмыслением каждого шага и без эмоций. "Железо" все равно эмоций не понимает, а разобраться с лентами и жгутами давно надо было. Посмотрим? Вы о чем? В смысле эмоций...
Просто я радиоинженер, всю жизнь занимаюсь связью. Своя КВ радиостанция, с лицензией, разумеется, с 1986 года. UN7RX.
В те годы аппаратура связи не продавалась, посему все делалось самодельное. И вот такие азы - просто аксиома первых шагов в этом направлении.

msn | [image] 47562 - 28.11.06 Широкая лента дает еще и емкость, тоесть получаем некое подобие LC контура с сосредоточенными параметрами.

grn | [image] 47567 - 28.11.06 ARG,

Именно потому, что вы понимаете резонанс я и обратился к вам с предложением. Трасформаторная связь колебательного контура с последующим каскадом для Вас не новость и Вы при настройке радиостанции устанавливаете строго определенное влияние на контур с последующего каскада. Такое, чтобы и добротность контура была заданной для данной полосы пропускания, и мощности для раскачки очередного какада хватало. Здесь точно такая же задача, но с уклоном в поиск несколько других эффектов.

ARG | [image] 47608 - 28.11.06 msn
Наоборот, с распределенными параметрами... Эта емкость станет заметна только при значительно более высоких частотах. В принципе можно и без внешней емкости подобрать резонанс, но такой контур будет иметь весьма нестабильные параметры, поэтому и не используется.
Но ей есть и другое применение. Если мы поставим себе целью сделать трансформатор, работающий в очень широкой полосе частот, то как раз конструкция трансформатора с сильной межобмоточной емкостной связью и позволит это сделать. Но это уже не классический трансформатор с магнитной связью между обмотками. Такие трансформаторы называются трансформаторы на длинной линии (ТДЛ) и при соответствующем изготовлении позволяют перекрывать более чем 100-кратный диапазон частот.

grn
Трансформаторные цепи из контура и катушки связи (или отвода от контура) в целях согласования используются только как простейшие резонансные цепи в маломощных каскадах. В мощных каскадах это крайне неудобно, особенно при меняющейся нагрузке. В этом случае для точного и быстрого согласования сопротивлений источника и нагрузки используют варианты ФНЧ (как правило в виде перестраиваемого П-контура, при мощностях до 1кВт.).

Мне кажется, что в данном эксперименте, (правда к Кулдошину это уже никакого отношения иметь не будет) для увеличения КПД и прочего нужно "перевернуть" конструктив, с целью выхода хотя бы на возможный максимум полезного. То есть, именно первичную обмотку намотать литцендратом, либо лентой (для этих частот литцендрат конечно лучше, да и конструктивно он удобнее), а вторичную достаточно и проводом, порядка 0.8 (применительно к сердечнику от строчника). Далее, нужно помнить еще одну вещь. Если источник (генератор или усилитель) имеет малое выходной сопротивление (то есть мощные), то либо контур должен быть последовательным, либо, при желании попробовать параллельный контур, емкость этого контура придется разбить на две, подбирая их соотношение и подавать раскачку в точку соединения конденсаторов. есть и более простой вариант для параллельного контура - подавать раскачку на отвод от первички. Примерно на 1/5-1/3 часть витков, считая снизу, от заземленного конца.

grn | [image] 47614 - 28.11.06 ARG,

Вот уже совсем "тепло". Осталось сформулировать цель и приступить к решению задачи. Фильтрам в конструкции также может найтись место.

ARG | [image] 47635 - 28.11.06 grn Дык я и не собирался формулировать задачи. Все сказанное лишь в струе текущей темы... Что собственно требуется?

grn | [image] 47637 - 28.11.06 ARG Пост: 47635 От 28.Nov.2006 (16:23)
grn Дык я и не собирался формулировать задачи. Все сказанное лишь в струе текущей темы... Что собственно требуется?
Мощность на выходе должна быть больше входной.

mebius | [image] 47784 - 29.11.06 ARG Пост: 47534 От 27.Nov.2006 (23:52)
Далее, о ленте. Если и первичную обмотку намотать лентой, то эффект будет точно таким же - резкое повышение добротности. И анизотропия здесь ни при чем.
Добротность контура определяется входящими в него элементами (без нагрузки). Добротность конденсаторов - порядка нескольких тысяч. Добротность катушки зависит в первую очередь от активных потерь в обмотке и в некоторой степени от конструктива, в частности соотношения D/l. Для ВЧ, по крайней мере. Активные потери напрямую зависят от площади поверхности проводника (для ВЧ частот с учетом скин эффекта), либо от сечения (для достаточно низких частот). Поэтому и при применении литцендрата, и при применении ленты, добротность катушки возрастет. так как мы имеем дело с достаточно низкими частотами (как я понял примерно звуковой диапазон), то литцендрат выгоднее, поскольку важно сечение, а его проще получить (и потом использовать) в литцендрате, чем в толстой и широкой ленте.

Уже неоднократно встречаю в форуме безграмотную и наводящую тень на плетень подмену понятий. Под добротностью в колебательных системах понимают совершенно конкретное: превышение характеристического сопротивления колебательной системы над сопротивлением потерь на частоте резонанса. По отношению к отдельно индуктивности и отдельно емкости этот термин - безсмыслица.
Рассуждения о широкой ленте, имеющую большую поверхность для токов, принять трудно. Это имеет смысл, если по оенте течет ток колебательного контура.
В нашем случае он протекает по обычному круглому проводнику.
Да еще по нему же текут ломовые импульсы от тока насыщения.
По ленте течет ТОЛЬКО ВТОРИЧНЫЙ ТОК, вызывающий индуцированный ток в первичной обмотке.
Поэтому снижение потерь в ленточной вторичной обмотке равноценно лишь некоторому изменению приведенной нагрузки системы и на добротности колебательного звена сказывается очень опосредованно.

В моем экспериенте более существееным является введенный коэффициент трансформации (~0,7). Это означает, что сопротивление нагрузки приводится к контуру примерно 1:2, что снижает его влияние на колебательное звено.

ARG | [image] 47867 - 30.11.06 mebius Уже неоднократно встречаю в форуме безграмотную и наводящую тень на плетень подмену понятий Не нужно демонстрировать свою тупость таким некорректным, по отношению к другим, образом. Достаточно встретить подобный экзерсис, чтобы ассоциировать автора с Мотовиловым, по самоуверенности. Мне плевать что что вы лично понимаете под добротностью контура. Но речь не о том, что подразумевается под этим, а из чего, в том числе и конструктивно, она (добротность) складывается.
И все сказанное именно для колебательного контура в первичной цепи. То есть, предложение сделать именно первичную обмотку (и контур в целом) максимально добротной. К вам это отношения не имеет.

grn | [image] 47876 - 30.11.06 ARG,

Как Вы отнесетесь к такому высказыванию "Физически первичная обмотка в контуре изменений не претерпевает, изменяется только ее индуктивность, а активное сопротивление (сопротивление потерь) определяется только длиной и сечением провода, которым намотана эта обмотка."
Это не я придумал. Серьезные разработчики импульсных трансформатороов с конца 40-х годов прошлого столетия применяют понятие "кажущаяся магнитная проницаемость", применительно к нагруженным импульсным трансформаторам.

ARG | [image] 47879 - 30.11.06 grn
Как Вы отнесетесь к такому высказыванию "Физически первичная обмотка в контуре изменений не претерпевает, изменяется только ее индуктивность, а активное сопротивление (сопротивление потерь) определяется только длиной и сечением провода, которым намотана эта обмотка." Абсолютно согласен со второй половиной фразы. Вопросов по этому поводу не возникает. Мы чуть выше уже затрагивали составляющие конструктивной добротности, для обмоток это (сопротивление активных потерь) и есть основной показатель. Следует лишь уточнить - в зависимости от частот. Поскольку в радиодиапазоне некоторое влияние оказывают и соотношение длины намотки к ее диаметру.
Что до первой половины фразы, то не совсем понятно применительно к чему сказано о изменении индуктивности. В связи с чем? Физическими изменениями, или внешними воздействиями?

grn | [image] 47884 - 30.11.06 ARG,

Имеется в виду воздействие вторичной нагруженной обмотки, размагничивающий ток которой, ухудшает магнитные свойсва сердечника + ток вторичной обмотки наводит в первичной ЭДС противоположную по направлению входному напряжению, что тоже по харектеру можно приравнять к ухудшению магнитных свойств сердечника.

ARG | [image] 47971 - 01.12.06 grn Понятно. Так вот, если строго по фразе, то разумеется, что физических изменений она не претерпевает (с чего бы?!). Далее, речь о сердечнике стоит вести при его наличии. Нагрузка вторичной обмотки (это может быть как обмотка резонансного трансформатора, так и катушка связи контура РЧ диапазона) прежде всего вносит в контур потери, равные эквивалентному сопротивлению нагрузки через коэффициент трансформации. Это эквивалентно увеличению активных потерь в самом контуре. Что снижает добротность и расширяет полосу пропускания контура, одновременно снижая его усиление по мощности. Что до сердечника, то изменение его свойств критично начиная с определенного, порогового уровня мощности. Конечно, это сказывается на его проницаемости, например, что в свою очередь "уводит" частоту резонанса. Что до способности передавать предельную мощность, то, после того как сердечник войдет в насыщение, (для нерезонанасного трансформатора!), он просто будет выполнять роль ограничителя нагрузки, рассеивая на себе всю избыточную потребляемую мощность в виде тепла. В нагрузку она не попадет.
Кстати, при подборе соответствующего материала сердечника, все будет зависеть только от его сечения. Думаю, что при необходимости увеличить массогабаритные показатели, проблем не составят...

Ну это все классика, Бог с ней...
Мне интересно, за счет чего народ собирается получать халяву.

mebius | [image] 48644 - 09.12.06 Мне думается, можно поставить точку в этой ветке.
Я специально провел сравнительные испытания разных конструкций трансформатора (феррит от строчника, 3..5 кГц резонансная частота), часть из которых выложена здесь.
Мои надежды на что-то необычное неоправдались. Имеем дело с обычным трансформатором во всех сочетаниях. Некоторые неожиданности, встретившиеся на первых шагах были связаны с некорректной постановкой эксперимента (в разных конструкциях обмотки использовались и разные магнитопроводы).
При более корректных испытаниях все виды обмоток показали примерно равное поведение в пределах погрешности использованного измерительного оборудования.

Вывод: эффекты, полученные у Кулдошена, следует отнести к влиянию резонансных эффектов первичных обмоток на направление вращения счетчиков электроэнергии предпричтия, за что изобретателя и "попросили".
Халявы там не было.

Vmm | [image] 50087 - 19.12.06 Тороидальный транс вы не учли , что он может работать , двигателем .Если сделать зазор между катушками и магнитопроводом. Магнитопровод явится ротором.

valeralap | [image] 50097 - 19.12.06 mebius Не торопись с выводами, мне удалось разобраться, что за принцип в трансе Кулдашина. Это тоже один из трансов Тесла, а там другая физика, тебе она пока непонятна он резонансного принципа и его очень трудно настроить, пока отсутствует опыт. Но я намерен его сделать. Кулдашин талант самородок который умудрился понять ТЕСЛА.

volypok | [image] 50111 - 19.12.06 там другая физика очень хочется понять. Поможете?
P.S. Рад вашему возвращению на форум

valeralap | [image] 50158 - 20.12.06 volypok .Я умудрился написать небольшой теоретический труд, но у меня большие сомнения на счет его публикаций он кое что объясняет по альтернативной энергетике. Прошу общего мнения форума.

yurec | [image] 50161 - 20.12.06 valeralap Пост: 50158 От 20.Dec.2006 (09:00)
volypok .Я умудрился написать небольшой теоретический труд, но у меня большие сомнения на счет его публикаций он кое что объясняет по альтернативной энергетике. Прошу общего мнения форума.
Труд в студию! Очень интересно.

mibor | [image] 50164 - 20.12.06 Приветствую, valeralap Конечно интересно.
С ув.

Carn | [image] 50182 - 20.12.06 Поддерживаю митингующих!

WAS | [image] 50200 - 20.12.06 Здравствуйте valeralap.
Интересно ознакомиться.
Василий.

Ivan | [image] 50280 - 20.12.06 Да вываливай, народ уже дозрел: спасибо Мотовилову!

kartashovleo | [image] 51412 - 29.12.06 Кто это на форуме занимается идиотизмом. Подкидывает пустые никчемные темы и для чего для перелопачивания мусора. Глупо и по детски.

grn | [image] 51414 - 29.12.06 kartashovleo Пост: 51412 От 29.Dec.2006 (07:58)
Кто это на форуме занимается идиотизмом. Подкидывает пустые никчемные темы и для чего для перелопачивания мусора. Глупо и по детски.
Вот задали работы мордераторам!

vgm | [image] 51419 - 29.12.06 grn Пост: 51414 От 29.Dec.2006 (08:09)
kartashovleo Пост: 51412 От 29.Dec.2006 (07:58)
Кто это на форуме занимается идиотизмом. Подкидывает пустые никчемные темы и для чего для перелопачивания мусора. Глупо и по детски.
Вот задали работы мордераторам! Честь и хвала ТРАСФОРМАТОРУ что он и так дает больше 90! Это закрытая система, если там и есть "халява" то ее даже приборами не увидеш. Оставте в покое заслуженный электроприбор!

queet | [image] 51435 - 29.12.06 Народ!!!
А где нить вообще есть более-менее толковое описание тр-ра Кулдошина?

grn | [image] 51439 - 29.12.06 ... оренбургский пенсионер, ветеран "Оренбурггеологии" и академик региональной Московской академии Игорь Кулдошин расценивает как "репетицию" очередного Всемирного потопа, вызванного смещением земной коры, которое случится на нашей планете, по-видимому, уже в следующем году. Изобретатель готов совершенно бескорыстно поделиться с земляками секретом "вечного двигателя" и помочь им тем самым уцелеть в горниле страшного мирового катаклизма.

... А спустя полтора месяца по описанию прибора, найденному в книге Андрея Кузьмина "Тайны НЛО", смог смастерить действующую модель резонансного трансформатора Тесла и вывести ее на КПД в 300 процентов...

http://city.e-orenburg.ru/comments.php?y=06&m=11&entry=entry061109-072450

queet | [image] 51440 - 29.12.06 grn,

спасибо. Но замена вторичной обмотки лентой не даст СЕ.
Статью писали хурналисты, которые далеки от техники.
Хотелось бы найти более подробную инфу. В НЕТе я толкового описания не нашел.

grn | [image] 51442 - 29.12.06 queet Пост: 51440 От 29.Dec.2006 (13:08)
grn,

спасибо. Но замена вторичной обмотки лентой не даст СЕ.
Статью писали хурналисты, которые далеки от техники.
Хотелось бы найти более подробную инфу. В НЕТе я толкового описания не нашел.

И не найдете!
К обсуждению феномена резонаса настоящий Форум не готов. Или на нем действуют очень мощные силы, которые не хотят, чтобы правда об этом явлении была всем доступна.
"Ленты" и "прокладки" всегда появляются там, где существует реальная возможность говорить об СЭ, как об обычном явлении Природы.

tera | 51443 - 29.12.06 Я вот не понимаю на чем зацыклелись. Или не понятно. Возьми конденсаторную фольгу. Во первых плотность и экран одновременно. Неужели еще что то надо рассказывать. Прирост мощности дает отношение объема первички ко вторички. Больше нечего не скажу. Весь процесс заключается в том что определенная часть дошла сама до этого тогда процесс не обратим.

grn | 51445 - 29.12.06 Вот-вот, именно поэтому.

KDas | 51461 - 29.12.06 valeralap Пост: 50158 От 20.Dec.2006 (09:00)
volypok .Я умудрился написать небольшой теоретический труд, но у меня большие сомнения на счет его публикаций он кое что объясняет по альтернативной энергетике. Прошу общего мнения форума.

Валера, жажду услышать что-либо от человека ДЕЛАЮЩЕГО (мало кто в нашем форуме сделал руками и головой столько, сколько ты!)

JnoVa | 51463 - 29.12.06 grn,убираю,не хочу,что бы думали,что я вымогаю знания.Пусть будет как будет.Успехов.

grn | 51515 - 30.12.06 JnoVa,

Не следует этого делать. По ряду причин:
1. "Слово не воробей - вылетело - не поймаешь!"
2. Для себя и потомков в архив.
3. и т.п.

Всегда готов отдать ту малую часть знаний (которой владею) любому и безвозмездно. Считаю необходимым и "вымогание" знаний путем "выравнивания" как формулировок, так и так и понятий с определениями.
Шарик, на котором мы живем в уединении круглый. И знания с него могут только "испаряться" вместе со смертью их носителя. Но это уже совсем другой сложный разговор.

2007 наступает на пятки. С Наступающим! Здоровья, счастья, любви и новых открытий!!!

TAHK | 58641 - 20.02.07 чет я фигню тут черканул, удалите пост...

TAHK | 58642 - 20.02.07 и тут...

grn | 58648 - 20.02.07 Сходите на экскурсию! На КТП во дворе Вашего дома. Только электрика (пусть даже не трезвого), вызовите для сопровождения. После этого будем про ленты и пермаллоевые разговоры разговаривать. Делов-то, всего-ничего. Однако познавательно будет. Заодно "примерьтесь" с технологией перемотки.
И не бойся. "Танки - грязи не боятся"!

queet | 58652 - 20.02.07 ...

TAHK | 58671 - 20.02.07 ...

kassandra | 58770 - 21.02.07 valeralap Пост: 50158 От 20.Dec.2006 (09:00)
volypok .Я умудрился написать небольшой теоретический труд, но у меня большие сомнения на счет его публикаций он кое что объясняет по альтернативной энергетике. Прошу общего мнения форума.

два ровно месяца прошло
Где труд?

А вообще мужики ПОЗДРАВЛЯЮ С ПРАЗДНИКОМ ЗАЩИТНИКА РОДИНЫ

Форум - Резонансные генераторы - Трансформатор Кулдошина - Трансформатор Кулдошина - Стр 00ALL