Anastasia.ru

Новые технологии - Униполярная динамо Теслы, как вариант для вечного двигателя
Eco-Heretic - Вс 25 Dec 2005, 21:40 257676
Заголовок сообщения: Униполярная динамо Теслы, как вариант для вечного двигателя
Здравствуйте. При строительстве РП многие сталкиваются с проблемой эклектроэнергии в доме. Некоторые протягивают кабели от ближайшей деревнни - если недалеко; если рядом поселений нет - используют небольшие дизель-генераторы или альтернативные источники энергии - ветряки, солнечные батареи.
Но можно пойти другим путём - например ещё в конце 19 века физик Никола Тесла заявил, что создал сверхединичный (КПД > 100%) геренератор - по сути вечный двигатель! Об его изобретении ходят много слухов, однако конкретных чертежей не осталось. Есть только патенты его изобретений и его статьи в научных журналах тех лет, где он даёт смутные намёки, как его патенты можно использовать иначе...

Эта тема уже обсуждалась в ветке " Коробочки на автомобилях", но я решил перенести обсуждение сюда.

Основная идея заключается в том, чтобы усовершенствовать униполярную динамо-машину Теслы (как наиболее вероятный кандидат на вечный двигатель), которая после некоторых изменений вполне может превратиться в сверхединичный генератор.

Если получится, то удастся решить не только проблему энергии в РП, но и большинство мировых энергетических проблем
Eco-Heretic - Вс 25 Dec 2005, 21:44 257678
Заголовок сообщения:
Итак: чась мозайки №1 (думаю в итоге из разных частей этой самой загадки можно будет сложить что-то путное)

Нас сайте http://energy.org.ru была интересная статья. Оригинал статьи был опубликован в журнале "Изобретатель и рационализатор", № 2, 1962 г. Называлась "Туман над магнитным полем", - имеется в виду недосказанность некоторых моментов в классической физике. Вот её часть:

Цитата: - Я к вам по поводу статьи "Противозаконная статика". Моя фамилия Родин.
- Еще один.
Призыв калужских изобретателей объяснить, что происходит с двигателем, ротор которого вращается под действием электростатического поля (ИР, 6, 81), затронул умы необычайно. Звонят и пишут в редакцию беспрерывно. Предполагаем в будущем дать обзор наиболее интересных объяснений.
Собрался я было направить и Родина к авторам изобретения, как он вдруг: "у меня самого есть кое-что не менее интересное. Поехали ?"
Приятная, со вкусом обставленная квартира Александра Леонтьевича - не типично изобретательское жилье. Но он ведет меня в какой-то безоконный закуток, явно бывший стенной шкаф. "Мой кабинет". Тут верстак, выпрямитель, приборы, инструменты. На верстаке некая конструкция. На одной оси сидят два кольцевых постоянных магнита, между ними медный диск. К диску подсоединены щетки, провода которых выведены на микроамперметр.
- Такую же модельку я собрал несколько лет назад, когда по работе понадобился униполярный двигатель - это вращающийся между магнитами диск или цилиндр, ток с которого снимают щетками. Вот так. - Родин закрепил магниты и начал ручкой вращать ось, а вместе с ней и диск. Стрелка амперметра поползла вправо - есть ток.
- Вы меня пригласили для демонстрации опыта Фарадея ? Я, знаете, еще в школе...
- А что будет, если мы станем вращать магниты, а диск будет неподвижен ? - как бы не замечая моего раздражения, спросил Родин.
- То же и будет. Какая разница ? Извините, но у меня, к сожалению, время... - я осекся. Хозяин квартиры с солидной скоростью вращал магниты около неподвижного диска, а стрелка стояла на нуле.
- Вот и я тогда так же рот раскрыл, - рассмеялся Родин. - Стал искать, проверять контакты - все в порядке. Да убедитесь сами, шевельните слегка диск. По сравнению с бешено вращающимися магнитами движение диска было ничтожным, но стрелка тут же шелохнулась.
- Ну а теперь, если вращать магниты и диск вместе, соединив их в единый ротор ?
- Да вроде бы не должно быть тока, - уже неуверенно сказал я. - Ведь они относительно неподвижны...
Однако вращающиеся вместе диск и магниты ток дали.
А затем Родин продемонстрировал мне двигатель без статора, подсоединив один из проводов, идущих от выпрямителя, к оси, на которой сидят диск и магниты, а другой поднес прямо к диску - вся система закрутилась.

Александр Леонтьевич Родин со своими униполярками.
- Понимаете, почему меня заинтересовал ротор калужан ? Но у них другое. А для моих опытов у меня есть вот какое объяснение.
Я предполагаю, что традиционное представление о магнитном поле, как непременной принадлежности магнита неверно. В этом случае действительно не играло бы роли, что относительно чего мы перемещаем. Как ни странно, никто не двигал "бесконечный" магнит вдоль проводника, по крайней мере, в литературе я этого не встречал. Куда проще двигать проводник по скользящим контактам, чем магниты, сохраняя при этом их плоскопараллельное перемещение. Я же не только двигал магниты параллельно столу, на котором лежал проводник, но и вращал их в разные стороны и в направлении обратном перемещению диска - результат тот же самый: величина и направление тока в цепи зависят только от скорости и направления вращения диска. Значит, поле неподвижно? Я делаю вывод: оно, не пугайтесь, магниту не принадлежит, а как бы разлито по вселенной. Магнит лишь возбуждает его, как корабль возбуждает волны, не увлекая их за собой. И как у корабельного винта они наиболее велики, так и наибольшее возбуждение возникает вблизи магнита. Теперь понятно, почему, вращаясь вместе с магнитами, проводник пересекает неподвижное магнитное поле.
Что же касается движения ротора без статора, то единственное здесь объяснение - работа сил Лоренца, действующих на заряженные частицы, движущиеся в магнитном поле. Электроны под их влиянием приобретают тангенциальное направление движения и увлекают за собой диск вместе с магнитами. Кстати, реактивного момента на магнитах не возникает : я устанавливал магнит между дисками, подводил к нему ток - не шевельнулся.
Пока другого объяснения этому эффекту я не нахожу, хотя искал очень долго, обращаясь за помощью в весьма высокие научные инстанции. Высказывались, например, предположения, что при одновременном вращении магнитов и проводника ток наводится в щетках и их проводах, идущих к амперметру. Это, разумеется, не так, в противном случае он наводился бы и при неподвижном диске. Или изменялся бы при перемещении самих проводников, Но я на всякий случай собрал схему без щеток и проводов - эффект тот же.
Полагали, что возможно влияние магнитного поля Земли. Малоправдоподобно, но попробуем. Перемещал систему так и эдак в пространстве, вращал один диск без магнитов - никакого тока, естественно. Так что если найдутся более правдоподобные объяснения - только спасибо скажу.
Итак, еще одна задача читателям: попробуйте найти другое объяснение результатов опытов Родина, кстати, легко воспроизводимых...
И второе: как их практически использовать ? Подобные безроторные и вообще униполярные двигатели и генераторы пока маломощны и имеют невысокий КПД. Но уже сегодня просматриваются области их применения, например, в приборостроении. Особенно привлекает то, что двигатель не имеет статора и реактивного момента. А кроме того, если эти двигатели и генераторы действительно изменят наше представление о магнитном поле, практическая ценность их может оказаться огромной.
Eco-Heretic - Вс 25 Dec 2005, 21:48 257679
Заголовок сообщения:
Вобще материаль были взяты с сайтов

http://dragons-matrix.narod.ru/matrix.html
http://prometheus.al.ru/phisik/physc2.htm

Так что, кто заинтерисовался темой, сначало почитайте там...
Eco-Heretic - Вс 25 Dec 2005, 21:59 257682
Заголовок сообщения:
Далее - часть № 2 - (хотя скорее наоборот - это как раз и является первой частью головоломки) патент Николы Тесла (US 406968) - Динамо электрическая машина. Прочитайте http://prometheus.al.ru/phisik/physc2.htm, или по первой ссылке -> в верхнем меню строка "Free energy" -> ну и далее читать патент Теслы
Eco-Heretic - Пн 26 Dec 2005, 22:47 258254
Заголовок сообщения:
...ладно... объясню просто, в чём заключается вся соль.

Всё началось с примитивных опытов Фарадея. Он вращал металический диск (медный) между двумя магнитами. При прохождении диска через линии магнитного поля, в самом диске начинал генерироваться электрический ток. Вобщем простенькие такие эксперименты - в некоторых школах его повторяют. Далее. Что же сделал Тесла? Во первых, он усовершенствовал прибор Фарадея - теперь магниты полностью "покрывали" поверхность диска (у Фарадея только часть диска взаимодействовала с магнитами). Во вторых, эту конструкцию стало возможно использовать, как примитивный мотор - т.е. на диск подаётся ток - он начинает вращаться. Причём при вращении опять же будет вырабатываться слабый ток, так что его униполярное динамо могло вырабатывать ток ещё некоторое время после отключения питания.
А вот теперь начинается самое интересное - что будет, если заменить обычные магниты, электромагнитами? Причём эти электромагниты запитать от того тока, который будет вырабытываться в диске. Итак - подсоединяем питание - диск начинает крутиться - начинает вырабатываться ток, который усиливает электромагниты (чем больше сила тока, там сильнее будет возникать могнитное поле); а чем сильнее эл. магниты, тем больше тока вырабатывает диск - что опять усиливает эл.магниты.
В определенной точке скорость диска (дисков) становится достаточно большой, чтобы магнитное поле, созданное током, набрало силу чтобы держать динамо-мотор работающим самостоятельно. (!!!) Т.е после в какой-то момент можно будет отсоединить внешнее питание - а машинка будет продолжать крутиться и набирать скорость.

Что за процесс мог бы поддерживать униполярное динамо работающим после увеличения мощности только предположение... тем не менее две черты генератора существенны.
Первое, когда нагрузка сопротивления, как например лампочка, добавляется в цепь, она понижает вольтаж в центре диска. Этот более низкий вольтаж в центре означает, что существует большее различие в напряжении между центром и наружной стороной диска, чем до того, как лампочка была добавлена. Поскольку различие между центром и внешней стороной увеличивается, динамо работает интенсивнее, производя больше тока.
Второе, еще более важное, динамо берет очень мало или вообще не берет энергии для поддержания своей работы, поскольку ток приходящий с генератора производит двойную работу (при использовании нескольких дисков и магнитов, где один из дисков является мотором, а другой - генератором)
WebDi - Вт 27 Dec 2005, 17:08 258747
Заголовок сообщения:
Sorserer Цитата: Идея заключается в том, чтобы усовершенствовать униполярную динамо-машину Теслы, которая после некоторых изменений вполне может превратиться в сверхединичный двигатель (с КПД больше 100%)
Посмотрим, что получиться... Прошу вас, объясните прежде всего в начале темы, чем полезна ваша тема этому сайту?
NikitinAV - Вт 27 Dec 2005, 21:40 258943
Заголовок сообщения:
WebDi писал(а): Прошу вас, объясните прежде всего в начале темы, чем полезна ваша тема этому сайту?

Эта тема полезна для жителей поместий и нетолько! Это позволит создать экологически чистые источники электроэнергии! Думаю для РП это весомая польза!
Eco-Heretic - Вт 27 Dec 2005, 23:47 259060
Заголовок сообщения:
WebDi, ??? ну вы удивили... А разве эта тема не подходит для "Новых технологий"?

NikitinAV,

Цитата:
Попробую пояснить как попроще собрать этот генератор!
Для начала нужно найти два одинаковых кольцевидных магнита от динамиков (желательно покрупнее) из них будет изготовлена неподвижная часть генератора (статор)! Далее изготовляем ротор! он имеет форму диска! Берём двухсторонний фольгированный текстолит и вырезаем из него круг диаметром на 2мм меньше чем внешний диаметр магнитов! сверлим в центре дырку под ось, и ещё одну дырку сверлим как можно ближе к краю диска тонким сверлом (не более 1мм) Далее наносим рисунок спирали на диск! это можно сделать двумя способами: 1) стеклянным рейсфедером и нитролаком! 2) При помощи лазерного принтера! в фотошопе рисуется спираль! она начинается от тоненькой дырочки на краю диска и заканчивается колечком вокруг центральной дырки! ширина проводника 1мм, а ширина промежутка 0,5-1мм! внутренний диаметр кольца болше диаметра дырки на 1-2мм! Распечатываем этот рисунок на обычной бумаге на лазерном принтере, только прогоняем этот листок раза 4 так чтобы краска легла толстым слоем (но изображение должно точно лечь одно на другое и не двоиться) Далее кладём этот лист на текстолит краской вниз, совмещаем дырочки рисунка с дырочками на текстолите и проглаживаем горячим утюгом! изображение с бумаги перейдёт на текстолит! Туже операцию проделываем с другой стороной текстолита! Далее травим текстолит в хлорном железе (как печатную плату)! Потом очищаем проводники от краски и лудим их! далее соединяем спирали на краю диска (тоесть впаиваем проволочку в отверстие на краю диска) Далее крепим диск на ось! Потом надеваем на ось медные трубочки по 2-3см длиной и припаиваем их к кольцевым проводникам на текстолите предварительно намотав на ось бумагу (для изоляции трубочек от оси!) к этим трубочкам и будут прикладываться контактные щётки! Ну а далее всё очень просто! Кольцевидные магниты устанавливаются разноимёнными полюсами друг к другу на расстоянии 4-5мм, а между ними ротор из текстолита! ну корпус сам догадаешся как сделать! далее нужен электромоторчик от игрушки или магнитофона, резиновый пасик и два шкива (маленький и большой) Надеваешь маленький шкив на ось генератора, а большой на ось моторчика, соединяешь это дело резиновым пасиком! а щётки генератора соединяешь с контактами моторчика! разок крутнёшь и всё завертится!

Не знаю, в курсе ли ты, но то, что ты предлагаешь сделать из текстолита - эта спираль как раз является той самой бифилярной катушкой, которую запатентовал Тесла [image] Её на мой взгляд удобнее сделать из провода, намотанного в виде спирали...
-----------------------------------
Вобще бифилярка обладает рядом приимуществ, по сравнению с обычной катушкой, так например (цитата из статьи "Физика бестопливного генератора Тесла"):

Цитата:
При работе в резонансе требуемая емкость бифилярной катушки способна превысить противодействующую силу нормальную для катушек, реактивное сопротивление. Это не позволяет появиться тому, что Тесла назвал образованием "нежелетельных токов".
Поскольку электрическая активность в катушке не работает против себя в форме обратной ЭДС, потенциал в катушке быстро достигает высших значений. Различие между витками становится вполне достаточным чтобы "энергия практически вся перешла в потенциал"(Tesla, 1892). При этих условиях система становится электростатическим генератором (осциллятором).

NikitinAV, но есть кое что непонятно в твоём варианте конструкции - например, на сколько я понял, ты предлагаешь прикладывать контактные щётки к медным трубочкам закреплённым на оси, и соединённым с одним концом спирали на текстолите (твоим вариантом бифиярки).. Но ведь напряжение надо подавать и на второй конец спирали - то маленькое отверстие на краю диска... Просто я не понял, как ты с этим разобрался...

Думаю твою конструкцию можно (и нужно [image] ) усовершенствовать - например:

Из вышележащей статьи (во втором посту), на мой взгляд, главноя инфа - это то, что диск вобще может быть неподвижным относительно магнитов, т.е. они могут составлять ОДНО ЦЕЛОЕ.

Ещё несколько цитат из статей (кому лень читать):

Цитата:
Тесла предложил вообще отказаться от внешних возбуждающих магнитов и получать магнитное поле В ДИСКЕ, посредством прохождения генерируемого тока по внешнему контуру. - Он называет этот контур "одним или более витком", но - этот контур, в усовершенствованном варианте, сам Тесла запатентовал отдельно... - это и есть его бифилярная катушка(!!!)

!!!!!!!!!!!!

Цитата:
Просто так догадаться, что можно обойтись без внешних магнитов весьма сложно, т.к. эта мысль описана самим Теслой очень туманно. Тут же становится понятным, как применить суперсвойства бифилярки. Ведь почему Тесла говорит о "одном или более" витке, а не о полноценной катушке ? Потому, что у обычной плоской катушки велико сопротивление току, что заметно снижено в конструкции бифилярки, посредством увеличения разности потенциалов в соседних витках. Здесь стоит заметить, что катушка работает НЕ В РЕЗОНАНСЕ, т.к. ток не переменный, а постоянный. Но тем не менее, её свойства на порядок эффективнее, чем у обычной плоской катушки, намотанной в один провод. А значит и магнитное поле, создаваемое такой бифилярной катушкой будет гораздо сильнее !

Итак, что мы имеем? Внешние магниты вобще не нужны - их роль (в каческтве электромагнита) играет бифилярная катушка, которя к тому же "прилеплена" к диску, составляет с ним одно целое! Причём если два таких диска насадить на одну ось - то один из них можно использовать как мотор (подать на него ток - диск станет раскручивать всю конструкцию), а другой будет производить эл. ток, который будет ускорять первый диск! Причём передавать ток с генератора на мотор можно НАПРЯМУЮ, всего по одному проводу (провод, соединяющий края дисков) - вторым контактом будет сама ось, общая для 2-х дисков, поэтому её не надо изолировать - тем более с концов этой оси можно будет снимать напряжение.

Цитата:
Главная изюминка такого спаривания в том, что по свойствам самого процесса униполярной индукции, - нет противодействия действию, т.е. нет самоиндукции (полностью отсутствует). Более того, как нас научил Тесла, - мы не то, чтобы ослабляем действие противодействием, а даже наоборот, - прибавляем наше противодействие к действию, чем его всё время наращиваем ! С обычными двигателем и генератором такое бы не получилось. Итак, имеем устройство, которое будет "бесконечно" наращивать свою скорость... - достижении определённых оборотов генератор, наконец, успокоится, и не будет набирать более быстрые обороты (из за трения качения в подшипниках и контактах).

Что ещё хорошо, так это очень низкая себестоимость такого генератора. Всё, что нам нужно, так это несколько металлических (можно медных) дисков и немного толстого провода (диаметр провода должен равняться толщине диска) И ВСЁ!

Ну как?
handuratovby - Ср 28 Dec 2005, 0:57 259105
Заголовок сообщения:
Вы ошибаетесь, мистер Эйнштейн - эфир существует!

Сейчас много говорят о теории Эйнштейна. Этот молодой человек доказывает, что никакого эфира нет, и многие с ним соглашаются. Но, по-моему, это ошибка. Противники эфира в качестве доказательства ссылаются на эксперименты Майкельсона-Морли, которые пытались обнаружить движение Земли относительно неподвижного эфира. Их эксперименты закончились неудачей, но это еще не означает, что эфира нет.
Я в своих работах всегда опирался на существование механического эфира и поэтому добился определенных успехов.

Что представляет из себя эфир и почему его так трудно обнаружить? Я долго думал, над этим вопросом и вот к каким выводам я пришел: известно, что чем плотнее вещество, тем выше скорость распространения в нем волн. Сравнивая скорость звука в воздухе со скоростью света, я пришел к выводу, что плотность эфира в несколько тысяч раз больше плотности воздуха. Но эфир электрически нейтрален и поэтому он очень слабо взаимодействует с нашим материальным миром, к тому же плотность вещества материального мира ничтожна по сравнению с плотностью эфира. Это не эфир бесплотен - это наш материальный мир является бесплотным для эфира.

Несмотря на слабое взаимодействие, мы все же ощущаем присутствие эфира. Пример такого взаимодействия проявляется в гравитации, а также при резком ускорении или торможении. Я думаю, что звезды, планеты и весь наш мир возникли из эфира, когда по каким то причинам часть его стала менее плотной. Это можно сравнить с образованием пузырьков воздуха в воде, хотя такое сравнение очень приближенное. Сжимая наш мир со всех сторон, эфир пытается вернуться в первоначальное состояние, а внутренний электрический заряд в веществе материального мира препятствует этому. Со временем, потеряв внутренний электрический заряд, наш мир будет сжат эфиром и сам превратится в эфир. Из эфира вышел - в эфир и уйдет.

Каждое материальное тело, будь то Солнце или самая маленькая частица, это область пониженного давления в эфире. Поэтому вокруг материальных тел эфир не может оставаться в неподвижном состоянии. Исходя из этого можно объяснить, почему эксперимент Майкельсона-Морли закончился неудачно.

Что бы понять это, перенесем эксперимент в водную среду. Представьте, что вашу лодку крутит в огромном водовороте. Попробуйте обнаружить движения воды относительно лодки. Вы не обнаружите никакого движения, так как скорость движения лодки будет равна скорости движения воды. Заменив в своем воображении лодку Землей, а водоворот - эфирным смерчем, который вращается вокруг Солнца, вы поймете, почему эксперимент Майкельсона-Морли окончился неудачно.

В своих исследованиях я всегда придерживаюсь принципа, что все явления в природе, в какой бы физической среде они не происходили, проявляются всегда одинаково. Волны есть в воде, в воздухе... а радиоволны и свет - это волны в эфире. Утверждение Эйнштейна о том, что эфира нет, ошибочно. Трудно представить себе, что радиоволны есть, а эфира - физической среды, которая переносит эти волны, нет. Эйнштейн пытается объяснить движение света в отсутствии эфира квантовой гипотезой Планка. Интересно, а как Эйнштейн без существования эфира сможет объяснить шаровую молнию? Эйнштейн говорит - эфира нет, а сам фактически доказывает его существование.
Взять хотя бы скорость распространения света. Эйнштейн заявляет - скорость света не зависит от скорости движения источника света. И это правильно. Но это правило может существовать только тогда, когда источник света находится в определенной физической среде (эфире), которая своими свойствами ограничивает скорость света. Вещество эфира ограничивает скорость света так же, как вещество воздуха ограничивает скорость звука. Если бы эфира не было то скорость света сильно зависила бы от скорости движения источника света.

Поняв, что такое эфир, я стал проводить аналогии между явлениями в воде, в воздухе и в эфире. И тут произошел случай, который очень помог мне в моих исследованиях. Как-то раз я наблюдал, как один моряк курил трубку. Он выпускал изо рта дым маленькими кольцами. Кольца табачного дыма, прежде чем разрушиться, пролетали довольно значительное расстояние. Потом я провел исследование этого явления в воде. Взяв металлическую банку, я вырезал с одной стороны небольшое отверстие, а с другой стороны натянул тонкую кожу. Налив в банку немного чернил, я опустил ее в бассейн с водой. Когда я резко ударял пальцами по коже, из банки вылетали чернильные кольца, которые пересекали весь бассейн и столкнувшись с его стенкой - разрушались, вызывая значительные колебания воды у стенки бассейна. Вода в бассейне при этом оставалась совершенно спокойна.
- Да это же передача энергии...- воскликнул я.
Это было как озарение - я вдруг понял, что такое шаровая молния и как передавать энергию без проводов на дальние расстояния.
Опираясь на эти исследования, я создал генератор, который генерировал эфирные вихревые кольца, которые я назвал эфирными вихревыми объектами. Эта была победа. Я находился в эйфории. Мне казалось, что я все могу. Я много чего наобещал, не исследовав до конца этого явления, и за это жестоко поплатился. Мне перестали давать деньги на мои исследования, а самое страшное - мне перестали верить. Эйфория сменилась глубокой депрессией. И тогда я решился на свой безумный эксперимент.

Тайна, моего изобретения, умрет вместе со мной
После своих неудач я стал более сдержанным на обещания... Работая с эфирными вихревыми объектами, я понял, что они ведут себя не совсем так, как я думал раньше. Выяснилось, что при прохождении вихревых объектов вблизи металлических предметов они теряли свою энергию и разрушались, иногда со взрывом. Глубокие слои Земли поглощали их энергию также сильно, как и металл. Поэтому я мог передавать энергию только на небольшие расстояния.

Тогда я обратил внимание на Луну. Если послать эфирные вихревые объекты к Луне, то они, отразившись от ее электростатического поля, вернутся обратно на Землю на значительном удалении от передатчика. Так как угол падения равен углу отражения то энергию можно будет передавать на очень большие расстояния, даже на другую сторону Земли.

Я провел несколько экспериментов, передавая энергию в сторону Луны. В ходе этих экспериментов выяснилось, что Земля окружена электрическим полем. Это поле разрушало слабые вихревые объекты. Эфирные вихревые объекты, обладавшие большой энергией, прорывались через электрическое поле Земли и уходили в межпланетное пространство. И тут мне в голову пришла мысль, что если я смогу создать резонансную систему между Землей и Луной, то мощность передатчика может быть очень маленькой, а энергию из этой системы можно извлекать очень большую.

Произведя расчеты, какую энергию можно извлечь, я удивился. Из расчета следовало, что энергия, извлеченная из этой системы, достаточна, чтобы полностью разрушить большой город. Тогда я впервые понял, что моя система может быть опасна для человечества. Но все же я очень хотел провести свой эксперимент. В тайне от других я начал тщательную подготовку своего безумного эксперимента.

Прежде всего мне надо было выбрать место эксперимента. Для этого лучше всего подходила Арктика. Там не было людей и я никому не причинил бы вреда. Но расчет показал, что при нынешнем положении Луны эфирный вихревой объект может ударить по Сибири, а там могли жить люди. Я пошел в библиотеку и стал изучать информацию о Сибири. Информации было очень мало, но все же я понял, что людей в Сибири почти нет.

Свой эксперимент мне нужно было сохранить в глубокой тайне, иначе последствия для меня и для всего человечества могли оказаться очень неприятными. Меня всегда мучает один вопрос - во благо ли людям будут мои открытия? Ведь давно известно, что все изобретения люди применяли для истребления себе подобных. Для сохранения моей тайны очень помогло то, что многое оборудование в моей лаборатории к этому времени было демонтировано. Однако то, что мне нужно было для эксперимента я смог сохранить. Из этого оборудования я в одиночку собрал новый передатчик и подключил его к излучателю.

Эксперимент с таким количеством энергии мог быть очень опасен. Если я ошибусь в расчетах, то тогда энергия эфирного вихревого объекта ударит в обратном направлении. Поэтому я находился не в лаборатории, а в двух милях от нее. Работой моей установки управлял часовой механизм.

Принцип эксперимента был очень простой. Для того чтобы лучше понять его, необходимо сначала разобраться, что представляет из себя эфирный вихревой объект и шаровая молния. В принципе это одно и тоже. Отличие только в том, что шаровая молния - это эфирный вихревой объект, который видно. Видимость шаровой молнии обеспечивается большим электростатическим зарядом. Это можно сравнить с подкраской чернилами водяных вихревых колец в моем эксперименте в бассейне. Проходя через электростатическое поле, эфирный вихревой объект захватывает в нем заряженные частицы, которые вызывают свечение шаровой молнии.

Чтобы создать резонансную систему Земля - Луна, необходимо было создать большую концентрацию заряженных частиц между Землей и Луной. Для этого я использовал свойство эфирных вихревых объектов захватывать и переносить заряженные частицы. Генератором в сторону Луны излучались эфирные вихревые объекты. Они, проходя через электрическое поле Земли, захватывали в нем заряженные частицы. Так как электростатическое поле Луны имеет ту же полярность, что и электрическое поле Земли, эфирные вихревые объекты отражались от него и опять шли к Земле, но уже под другим углом. Вернувшись к Земле, эфирные вихревые объекты снова отражались электрическим полем Земли обратно к Луне и так далее. Таким образом, производилась накачка заряженными частицами резонансной системы Земля - Луна - электрическое поле Земли. При достижении в резонансной системе необходимой концентрации заряженных частиц, она самовозбуждалась на своей резонансной частоте. Энергия, усиленная в миллион раз - резонансными свойствами системы, в электрическом поле Земли превращалась в эфирный вихревой объект колоссальной мощности. Но это были только мои предположения, а как будет на самом деле, я не знал.

Я очень хорошо помню день эксперимента. Расчетное время приближалось. Минуты тянулись очень медленно и казались годами. Я думал, что сойду с ума от этого ожидания. Наконец наступило расчетное время и... ничего не произошло! Прошло еще пять минут, но ничего необычного не происходило. Разные мысли лезли мне в голову: может не сработал часовой механизм, или не сработала система, а может быть ничего и не должно происходить.

Я был на грани безумия. И вдруг... Мне показалось, что свет на мгновение померк, а во всем теле появилось странное ощущение - как будто в меня воткнули тысячи иголок. Скоро все кончилось, но во рту остался неприятный металлический привкус. Все мои мышцы расслабились, а в голове шумело. Я чувствовал себя совершенно разбитым. Когда я вернулся в свою лабораторию, то нашел ее практически целой, только в воздухе сильно пахло гарью... Мною опять овладело томительное ожидание, ведь результатов своего эксперимента я не знал. И только потом, прочитав в газетах о необычных явлениях, я понял - какое страшное оружие, я создал. Я, конечно, ожидал, что будет сильный взрыв. Но это, был даже не взрыв - это была катастрофа!

После этого эксперимента я твердо решил, что тайна моего изобретения умрет вместе со мной. Конечно, я понимал, что кто-нибудь другой может легко повторить этот безумный эксперимент. Но для этого, надо было признать существование эфира, а наш научный мир все дальше уходил в сторону от истины. Я даже благодарен Эйнштейну и другим за то, что они своими ошибочными теориями увели человечество с этого опасного пути, по которому шел я. И может быть в этом их главная заслуга. Может быть лет через сто, когда разум у людей возьмет верх над животными инстинктами, мое изобретение послужит на пользу людям.

Летательная машина
Работая со своим генератором, я заметил одно странное явление. При его включении явно ощущался ветерок, дующий в сторону генератора. Сначала, я подумал, что это связанно с электростатикой. Потом я решил проверить это. Свернув вместе несколько газет, я зажег и сразу потушил их. От газет повалил густой дым. С этими дымящими газетами я обошел вокруг генератора. Из любой точки лаборатории дым шел к генератору и, поднимаясь над ним, уходил вверх, как в вытяжную трубу. Когда генератор был выключен, это явление не наблюдалось.
Обдумав это явление, я пришел к выводу - мой генератор, воздействуя на эфир, уменьшает силу тяжести! Чтобы удостовериться в этом, я построил большие весы. Одна сторона весов была расположена над генератором. Для исключения электромагнитного влияния генератора весы были изготовлены из хорошо просушенного дерева. Тщательно уравновесив весы, я, с большим волнением включил генератор. Сторона весов, которая располагалась над генератором, быстро пошла вверх. Я машинально выключил генератор. Весы пошли вниз и стали колебаться, пока не пришли в равновесие.

Это было похоже на фокус. Я нагружал весы балластом, и изменяя мощность и режим работы генератора, добивался их равновесия. После этих опытов я задумал построить летательную машину, которая могла бы летать не только в воздухе, но и в космосе.

Принцип работы этой машины заключается в следующем: установленным на летательной машине генератором в направлении ее полета удаляется эфир. Так как со всех других сторон эфир продолжает давить с прежней силой, то летательная машина начнет двигаться. Находясь в такой машине, вы не будете чувствовать ускорения, так как эфир не будет препятствовать вашему движению.
К сожалению, от создания летательной машины мне пришлось отказаться. Это произошло по двум причинам: во-первых, для тайного проведения этих работ у меня нет денег. Но самое главное, в Европе началась большая война, а я не хочу, чтобы мои изобретения убивали! Когда же эти безумцы остановятся?

Н. Тесло (неизвестная исповедь)

- "Послесловие
Тесла во многом был прав! В идеях Тесла весьма убедительны некоторые явления, которые современная наука объяснить не может.
Например, на каком принципе летают неопознанные летающие объекты (НЛО). В их существовании, наверное, никто уже не сомневается. Обратите внимание на их полет. НЛО могут мгновенно ускоряться, менять высоту и направление полета. Любое живое существо, находясь в НЛО, согласно законам механики, было бы раздавлено перегрузками. Однако этого не происходит.

Или другой пример: При пролете НЛО на низкой высоте автомобильные двигатели останавливаются, а свет в фарах гаснет. Теория эфира Тесла хорошо объясняет эти явления. К сожалению, то место в рукописи, где описан генератор эфирных вихревых объектов, сильно пострадало от воды. Однако, из этих обрывочных данных я все же понял, как работает этот генератор, но для полной картины не хватает некоторых деталей и поэтому нужны эксперименты. Выгода от этих экспериментов будет огромной. Построив летательную машину Тесла, мы сможем свободно летать во Вселенной и уже завтра, а не в далеком будущем, освоим планеты Солнечной системы и достигнем ближайших звезд!

Послесловие 2

Я провел анализ, тех мест в рукописи, которые остались для меня непонятны. Для этого анализа я использовал другие публикации и высказывания Николы Теслы, а также современные представления физиков. Я не физик и поэтому мне трудно разобраться во всех хитросплетениях этой науки. Я просто выскажу свое собственное толкование фразам Николы Теслы.

В неизвестной рукописи Николы Теслы есть такая фраза: Свет движется прямолинейно, а эфир по кругу, поэтому возникают скачки. Видимо этой фразой Тесла пытается объяснить почему свет движется скачками. В современной физике это явление называется квантовым скачком. Далее в рукописи приводится объяснение этого явления, но оно немного размыто. Поэтому из отдельных сохранившихся слов и предложений я приведу свою реконструкцию объяснения этого явления. Для того чтобы лучше понять почему свет движется скачками, представим себе лодку, которая кружится в огромном водовороте. Установим на эту лодку генератор волн. Так как скорость движения внешних и внутренних областей водоворота различна, то волны, от генератора, пересекая эти области, будут двигаться скачками. То же самое происходит и со светом, когда он пересекает эфирный смерч.
В рукописи есть очень интересное описание принципа получения энергии из эфира. Но оно также сильно пострадало от воды. Поэтому я приведу свою реконструкцию текста. Эта реконструкция основана на отдельных словах и фразах неизвестной рукописи, а также на других публикациях Николы Теслы. Поэтому я не могу гарантировать точное совпадение реконструкции текста рукописи с оригиналом. Получение энергии из эфира основано на том, что между эфиром и веществом материального мира существует огромный перепад давления. Эфир, пытаясь вернуться в первоначальное состояние, сжимает материальный мир со всех сторон, а электрические силы, вещества материального мира, препятствуют этому сжатию. Это можно сравнить с пузырьками воздуха в воде. Чтобы понять, как получить энергию из эфира, представим себе огромный пузырь воздуха, который плавает в воде. Этот воздушный пузырь очень стабилен, так как со всех сторон сдавливается водой. Как же извлечь энергию из этого воздушного пузыря? Для этого надо нарушить его стабильность. Это можно сделать водяным смерчем или если в стенку этого воздушного пузыря ударит водяное вихревое кольцо. Если при помощи эфирного вихревого объекта, мы то же самое проделаем в эфире, то получим огромный выброс энергии. В качестве доказательства этого предположения приведу пример: когда шаровая молния соприкасается с каким ни будь предметом, то происходит огромное выделение энергии, а иногда и взрыв. По моему, этот принцип получения энергии из эфира Тесла использовал в своем эксперименте с электромобилем на заводах Буффало в 1931 году. "
WebDi - Ср 28 Dec 2005, 7:31 259174
Заголовок сообщения:
NikitinAV
Спасибо.

Sorserer
Поправьте, пожалуйста, своё первое сообщение - оно должно быть вводным в тему и кратко излагать смысл данной темы. Это полезно для новичков в теме. Ведь не только технари могут участвовать в вашем обсуждении.
NikitinAV - Ср 28 Dec 2005, 8:15 259184
Заголовок сообщения:
Sorserer писал(а): Не знаю, в курсе ли ты, но то, что ты предлагаешь сделать из текстолита - эта спираль как раз является той самой бифилярной катушкой, которую запатентовал Тесла [image] Её на мой взгляд удобнее сделать из провода, намотанного в виде спирали...

Нет! ты неправильно понял! У бифилярки обе спирали намотаны в одном направлении! А у меня встречно! ты забываешь что вторая катушка находится на обратной стороне! Ток в одной катушке движется от трубочки к краю, а в другой от края к трубочке! и бифилярка здесь не имеет смысла по тому что здесь постоянный ток, а свой эффект бифилярка даёт только на переменном токе!
Вместо диска из текстолита можно конечно и проводом намотать и я об этом упоминал!
Прикладывать щётки к краю диска нецелесообразно - сила трения в этом случае поглощает много энергии!
Eco-Heretic - Ср 28 Dec 2005, 10:39 259242
Заголовок сообщения:
NikitinAV,

Повторю часть цитаты:

Цитата:
...Катушка работает НЕ В РЕЗОНАНСЕ, т.к. ток не переменный, а постоянный. Но тем не менее, её свойства на порядок эффективнее, чем у обычной плоской катушки, намотанной в один провод. А значит и магнитное поле, создаваемое такой бифилярной катушкой будет гораздо сильнее !

Это я к тому, что и при постоянном токе бифилярная катушка эффективнее обычной (а по сути, у тебя 2 обычных катушки в один провод с 2-х сторон диска).

А вот на счёт направления тока есть возражение. Например:

Цитата: ...что диск разделен на сектора, по спирали, как обозначено сплошными или пунктирными линиями... ...так как ток вынужден следовать по линиям разбиения, мы видим, что он будет или содействовать полю возбуждения или сопротивляться ему и это будет зависеть, при прочих равных условиях, от направления линии разбиения. Если разбиение реализовано как обозначено сплошными линиями, то очевидно, что, если ток имеет то же самое направление как прежде, то есть от центра до периферии, его эффект должен будет усилить возбуждающий магнит; тогда как, если разбиение реализовано как обозначено пунктирами, произведенный ток будет иметь тенденцию ослаблять магнит. В первом случае машина будет способна к возбуждению, когда диск вращается в направлении стрелки D; в последнем случае направление вращения должно быть обратным.

По сути, делая спираль с двух сторон (или использую бифилярку), кроме генерирования тока, мы производим ещё и разбивку диска (как описано выше) а это значит, что спираль должна иметь одно направление на обоих сторонах диска.

Цитата: Ток в одной катушке движется от трубочки к краю, а в другой от края к трубочке!

Нет, ток всегда будет двигаться от центра к переферии, мы лишь можем сделать так, чтобы он либо ускорял конструкцию, либо наоборот, замедлял (за счёт направления разметки)

Цитата: Прикладывать щётки к краю диска нецелесообразно - сила трения в этом случае поглощает много энергии!
Так в том то и дело, что снимать ток надо как раз с переферии (ток туда движется), поэтому один контакт должен быть у оси, а другой на переферии (на рисунке - В и В'). Согласен, это не эффективно, поэтому конструкцию и надо усовершенствовать.

Кстати, что ты думаешь, по поводу тех улучшений, о которых я выше писал - они все из тех же статей взяты.
И ещё - делал ли ты сам эту конструкцию - получалось ли?
Eco-Heretic - Ср 28 Dec 2005, 11:29 259264
Заголовок сообщения:
handuratovby, так вот кого надо за Тунгузкий взрыв благодарить [image] И здесь Тесла постарался
NikitinAV - Ср 28 Dec 2005, 13:38 259363
Заголовок сообщения:
Sorserer, Ты повнимательнее посмотри на второй рисунок! пунктиром какраз размечена катушка на обратной стороне! Представь себе вместо проводов трубочки а вместо электронов шарики! и подумай как они будут двигаться когда начнётся вращение! И направление от центра к периферии может быть неизбежным только если вместо катушки взять медный блин! А у катушки направление тока будет зависеть от того как она намотана!

Я пока ещё эту установку неделал! вот сейчас какраз магниты ищу от динамиков! как найду буду делать!
Eco-Heretic - Ср 28 Dec 2005, 15:22 259458
Заголовок сообщения:
NikitinAV, если брать аналогию с шариками - то да, при врашении (по рисунку - направление D) шарики на лицевой стороне диска (сплошные линии) будут "прижаты" к центру, тогда как на обратной стороне (пунктирные линии) шарики будет "отбрасывать" к переферии. Но у нас ситуация немного другая: в подобной конструкции не диск "расталкивает" электроны от центра к переферии (или наоборот), а электрический ток (сами электроны) во время своего движения заставляют диск двигаться.

А вобще, ты не пробовал вобще обойтись без магнитов? Как это предложил Тесла - повторю цитату:

Цитата: Тесла предложил вообще отказаться от внешних возбуждающих магнитов и получать магнитное поле В ДИСКЕ, посредством прохождения генерируемого тока по внешнему контуру. - Он называет этот контур "одним или более витком", но - этот контур, в усовершенствованном варианте, сам Тесла запатентовал отдельно... - это и есть его бифилярная катушка

Идея то заманчива - магниты вобще получаются не нужны - взять диск, наматать на него провод (сделать тесловскую бифилярную катушку), подсоединить ток - агрегат должен раскрутиться...
NikitinAV - Чт 29 Dec 2005, 15:13 260082
Заголовок сообщения:
С электоронами в катушке происходит тоже самое что и с шариками в трубочках! разница только в том что шарики захвачены инерцией а электроны магнитным полем! Тесла незря изобразил встречную катушку на обратной стороне!
А без магнитов для запуска генератора понадобится внешний источник электроэнергии!
Eco-Heretic - Чт 29 Dec 2005, 16:15 260129
Заголовок сообщения:
NikitinAV, ладно, на счёт намотки ещё можно поэкспериментировать - я всё таки думаю, что лучше бифилярку использовать.
Вот кстати та самая бифилярка, которую Тесла запатентовал:

Намотана она в 2 провода, причём конец провода "В" присоединяется к началу провода "А"

А вот на счёт магнитов есть идея - прочитал, что тонкие, лёгкие но мощные магниты есть в жестких дисках! Вполне реально достать несколько "убитых" хардов в каком-нибудь компьютерном магазине. Или у знакомых поспрашивать.
NikitinAV - Чт 29 Dec 2005, 16:40 260157
Заголовок сообщения:
У меня на работе валяется парочка таких магнитов! только вот форма у них неподходящая! Думаю лучше всётаки из дохлых динамиков выломать! они тоже очень мощные и форма то что надо!
С бифиляркой тоже можно попробовать! Думаю экспириментальным путём выявим наилучший вариант!
oleg22mai - Чт 05 Янв 2006, 6:40 262972
Заголовок сообщения: постоянные магниты как источники энергии
Привет! Ваши рассуждения интересны и весьма полезны. Но к проблеме автономного энергообеспечивания необходимо подходить более широко. Я думаю, что для достижения подобных целей все средства хороши и опыт тоже. На Скифе подробно рассмотрены виды подобных генераторов. Форум на Анастасии отлично подойдет для обсуждения подобных проектов. Лично я считаю переспективным эксперементальную установку на эффекте Серла описанную в статье Рощина и Година.
Год назад купил 12 неодимовых магнитов 30 мм. в диам., и 10 мм. толщиной. Усилие на отрыв от металлической поверхности 15 кг. На заводе мне сделали вал из немагнитного материала. На вале имеются крепежи для установки 2 дисков. Вал хорошо отцентрован. Хочу поэксперементировать. Есть такие варианты. На одном диске утановлены 6 магнитов с переменной полярностью. Здесь можно отработать режим бесколлекторного двигателя(средней мощности, что для РП просто необходим, и генератора). На втором диске хочу установить магниты однополярно. Интересно погонять систему в резонансном режиме. О результатах я сообщу. У кого есть какие предложения по проведению этих эксперементов ? С удовольствием рассмотрю все.
С уважением Олег.
NikitinAV - Чт 05 Янв 2006, 9:14 262995
Заголовок сообщения: Re: постоянные магниты как источники энергии
oleg22mai писал(а): Лично я считаю переспективным эксперементальную установку на эффекте Серла описанную в статье Рощина и Година.
Этот проект конечно очень интересен и вплане получения энергии и в плане создания гравитационного двигателя! Но тут есть и свои недостатки - это очень проблематично сделать в домашних условиях своими рками! Посмотри повнимательнее на чертежи установки Рощина и Година! Там есть два трека из минимагнитиков! А в проекте Серла этиже треки создаются путём добавления переменного тока при намагничивании магнитов! Без этих треков установка работать небудет! А как ты будешь создавать эти треки!?

Я считаю что этот проект хорош только если его пустить в массовое производство! и намагничивать магниты так как это делал Серл! Но так как магнаты воспрепятствуют такому производству! я считаю что стоит использовать те проекты которые можно реализовать своими руками! Такие как Униполярный генератор Тесла, генератор Хаббарда, генератор на основе резонанса Мельниченко!
oleg22mai - Чт 05 Янв 2006, 9:50 262999
Заголовок сообщения:
Всем привет! Униполярные машины характерны тем, что имеют низкое напржение ( 3-6V) и большую силу тока. В промышленности их используют для питания установок гальванопластики.
С уважением Олег.
NikitinAV - Чт 05 Янв 2006, 10:08 263008
Заголовок сообщения:
oleg22mai писал(а): Всем привет! Униполярные машины характерны тем, что имеют низкое напржение ( 3-6V) и большую силу тока. В промышленности их используют для питания установок гальванопластики.
С уважением Олег.
Ну это вполне можно преобразовать в переменный ток и повысить напряжение при помощи трансформатора!
А вообще напряжение на выходе униполярки зависит от того как ротор намотан!
Eco-Heretic - Чт 05 Янв 2006, 10:45 263028
Заголовок сообщения:
NikitinAV, как у с магнитами? Нашёл? Я сейчас пытаюсь добиться кое-каких разъяснений у Dragons' Lord'а - автора статей по униполярке. Есть несколько вопросов к нему ;)
NikitinAV - Чт 05 Янв 2006, 12:51 263068
Заголовок сообщения:
Sorserer, Один магнит уже есть! осталось ещё один такой же найти!
Vaicartana - Вс 08 Янв 2006, 11:07 264618
Заголовок сообщения:
NikitinAV писал(а):
Прикладывать щётки к краю диска нецелесообразно - сила трения в этом случае поглощает много энергии!
Помоему дело в том, что в Вашем варианте (на текстолите) щетки прикладывать к краю диска так, как это делали Фарадей и Тесла не получится.
Обращаю Ваше внимание, что у них (у обоих!) диск полностью МЕДНЫЙ. Т.е. край диска тоже медный.
Текстолит во многом удобен, но его край не проводит эл. ток, поэтому снимать ток пришллось бы не с края диска используюя скользящий контакт(см рисунок, там как раз этот контакт очень хорошо видно), а используя некий ползунок-щетку с пружинкой, возможно графитовую как на эл. двигателях.
В этом случае, действительно сильно возрастает сила трения.

На самом деле Fтр можно очень просто свести на нет(ну или близкое к нет). Нужно ось сделать в виде иглы, которая будет упираться в пластину-контакт с небольшим углублением-фиксатором.
Т.к. вес диска небольшой, то игла его выдержит.
Ну а подвести ток к игле можно тонким проводом, который (во избежение) приклеить насмерть к оси каким либо саппер-глуем.
Vaicartana - Вс 08 Янв 2006, 11:19 264623
Заголовок сообщения:
и еще
NikitinAV писал(а):
У бифилярки обе спирали намотаны в одном направлении! А у меня встречно! ты забываешь что вторая катушка находится на обратной стороне!

Где то на Скифе было неплохо описан принцип действия этого динамо.
Так вот там было из общего веяния:
если диск разбить как показано на рисунке сплошными линиями и вращать по часовой стрелке, то возможно получение сверхединичного кпд и самораскручивающейся системы.
Если же диск будет разбит так, как показано на рисунке пунктирными линиями, оставив при этом направление движения не изменным, то получим сопротивление системы.
Однако ничего не мешает сделать два диска, тогда направление вращения не будет иметь значения.

Только я не понял, как их соединять тогда нужно.
Eco-Heretic - Вс 08 Янв 2006, 16:34 264785
Заголовок сообщения:
Vaicartana, правильно мыслишь. А о том, как соединить два дискав на одной оси есть классная статья - "Секреты униполярной индукции" на сайте http://dragons-matrix.narod.ru/matrix.html (заходить только Internet Explorer'ом) так идёшь по ссылке "Free energy" (верхний правый угол). Там лежит данная статья.
А первую страницу в данной теме читал?
Vaicartana - Вс 08 Янв 2006, 17:49 264810
Заголовок сообщения:
На Драгон-матрикс я был, статью читал. Да и без нее я насчет этой темы кое-чего ковырял(в основном из Скиф-биз) и принцип действия примерно понимаю.
Про то, что магниты можно не вращать я вобщем то догадывался, но вот разместить магниты на оси...
А вот Dragons' Lord не прав в том, что якобы Тесла не знал о подобном. По моему Тесла прикрасно понимал для чего нужны магниты, да и вообще ИМХО лучше Теслы природу эфира досихпор никто не понял.
Ну разве что загадочный Базиев Д.Х. подошел немного (почему загадочный? потому как есть только ссылка на его работы в "Андреев Е.И. Естественная энергетика-3")
Первую страницу читал, хочешь узнать имху?
Eco-Heretic - Вс 08 Янв 2006, 19:17 264854
Заголовок сообщения:
Vaicartana, давай.
NikitinAV - Вс 08 Янв 2006, 22:41 264976
Заголовок сообщения:
Vaicartana, если диск сделать полностью медным то генератор будет выдавать порядка 2-3 вольт и сотни ампер! А вот если намотать его проводом картина сразу меняется - чем больше витков тем больше вольтаж!
И никакая игла не выдержит такой ток! в таких случаях используется ртутный контакт!
Vaicartana - Пн 09 Янв 2006, 4:57 265136
Заголовок сообщения:
ЗначитЪ так. По порядку.
1. Униполярное динамо в конструкции NikitinAV работать скорее всего не будет.
Объясняю почему.
Как объяснял свою машину Фарадей, электрон проходит от оси диска к его краю образуя электрический ток, но, т.к. диск сам является проводником, то существует и обратное движение (диск как бы коротит сам себя)
Тесла разбив диск на секторы добился того, что току требуется большее время на то, чтобы совершить этот обратный ход, ведь проводник теперь изогнут, причем достаточно сильно и прямого хода от края к центру для тока нет.
Т.о. внешняя нагрузка для тока является более предпочтительна (ток как и вода всегда идет по наименьшему сопротивлению)
Что можно сказать о конструкции NikitinAV? Да то, что он просто накоротко закоротил два источника тока!
Как называется прибор который вы хотите улучшить? Он назвается униполярное динамо. В переводе с непонятного на нормальный это значит однополярное. Т.е. оно по идее не зависит от направления вращения - ток всегда идет от центра к краю!
Что мы видим у NikitinAV? То что два источника тока включены встречно!
Не надо думать, что Тесла и Фарадей были настолько тупыми, что не додумались соединить так два диска и снимать напряжение с оси.
Уж кто кто, а они то побольше нас всех вместе взятых знали про всякие Fтр

2.
NikitinAV писал(а): Vaicartana, если диск сделать полностью медным то генератор будет выдавать порядка 2-3 вольт и сотни ампер! А вот если намотать его проводом картина сразу меняется - чем больше витков тем больше вольтаж!
И никакая игла не выдержит такой ток! в таких случаях используется ртутный контакт!
Давайте отделим баранов от козлищь, а мух от котлет.
Уважаемый, не надо путать понятия. Вольтаж и ток это разные вещи.
Вольт - это разность потенциалов между двумя точками. Для воды это будет скоростью течения.
Ампер(он же ток) это сила этого течения.
Так что такого может не выдержать обыкновенная игла? Ток в десятки ампер с текстолитового диска или все таки "вольтаж" с медного? Потрудитесь хотя бы себе не противоречить.
NikitinAV - Пн 09 Янв 2006, 15:53 265399
Заголовок сообщения:
Vaicartana писал(а): Уважаемый, не надо путать понятия. Вольтаж и ток это разные вещи.
Вольт - это разность потенциалов между двумя точками. Для воды это будет скоростью течения.
Ампер(он же ток) это сила этого течения.
Так что такого может не выдержать обыкновенная игла? Ток в десятки ампер с текстолитового диска или все таки "вольтаж" с медного? Потрудитесь хотя бы себе не противоречить.

Вопервых я ничего не путал! Униполярка с медным диском на самом деле даёт 2-3V 300-1000A их используют в гальванике!
Насчёт иглы - думаю что она ни то ни другое не выдержит! токи в обоих случаях немаленькие!
Ну а насчёт всего остального думаю всё покажет экспиримент! Так что давайте оставим споры и подождём результата!
Eco-Heretic - Пн 09 Янв 2006, 16:46 265447
Заголовок сообщения:
Vaicartana,

Цитата:
Он назвается униполярное динамо. В переводе с непонятного на нормальный это значит однополярное. Т.е. оно по идее не зависит от направления вращения - ток всегда идет от центра к краю!

Не факт, что ток всегда будет течь от центра к переферии. Например, в униполярке, которую запатентовал Тесла (где 2 диска на двух осях, диски соединены проводящей лентой) один из дисков играет роль мотора, другой - генератора. Вот что пишет сам Тесла в патенте:

Цитата:
Я предпочитаю конструировать машину так, чтобы направление магнетизма или направления полюсов в одном силовом поле является противоположным другому, так, чтобы вращение дисков в том же самом направлении развивало ток в одной форме от центра к окружности и в другой от окружности к центру

Вот! Т.е. если намечается 2 диска (один генератор, другой мотор) то направление тока в дисках должно отличаться.
Вот его динамо:

Vaicartana - Вт 10 Янв 2006, 5:49 265759
Заголовок сообщения:
NikitinAV
Цитата:
Униполярка с медным диском на самом деле даёт 2-3V 300-1000A их используют в гальванике!
Блин, снова-здорова. Ваш вариант предпологал наличие полностью медного диска? Нет Вы предложили фольгированый текстолит разделенный на сегменты.
К тому же диски в гальванике используются достаточно большого размера. Вы собираетесь делать круг диаметром 1-2м? Ну а если нет, и Ваш экземпляр не будет привышать 10см (надо еще магниты найти подходящего размера, так, чтобы они ПОЛНОСТЬЮ покрывали диск) то и ток будет небольшой. Игле вполне по силам.

Теперь по результатам. Чтобы несколько спустить с небес на землю.
Во тут http://www.skif.biz/modules.php?name=Forums&file=viewtopic&t=53 некто PRS делал эксперемент и подробно его описывал.
У него получилось движение диска в режиме двигателя только при подачи сильного тока (с 10А), а в режиме генератора этот же диск давал всего несколько мА. Разница в разы!
Ни о какой сверхединичности и речи быть не может.
Вот если поставить несколько дисков (они ведь не дают сопротивление движению) да преобразовать их силу тока в напряжение и подать на обычный двигатель...
Вот тут может быть _зерно_.

Sorserer
посмотрите на чертеж и сравните с моделью NikitinAV, видите разницу? Нет? Ну тогда я объясню.
Дело в том, что у Теслы используется не одна пара магнитов а две. Тогда действительно можно получить противоположное направление тока.
В случае, если оба диска вращаются в одном поле и коротко замкнуты... Ну не работает вобщем оно.
Не будет работать даже если просто припаять к краю диска проводок и присоединить его к кольцу на оси, т.к. в проводке возникают токи противоположные направлению токам в диске.
Что и видим у Никитина.
Eco-Heretic - Вт 10 Янв 2006, 11:23 265878
Заголовок сообщения:
Vaicartana, да разницу то я вижу. Так ведь предполагается на каждом диске использовать по 2 бифилярки - для создания сильного магнитного поля - т.е. это электромагниты. Т.е. использовать 2 пары электромагнитов. И получать противоположное течение тока в дисках...

А как этот PRS делал свой свой вариант? Он обычные магниты использовал или электромагниты? Там просто 14 страниц форума - сходу не прочитать...
Vaicartana - Вт 10 Янв 2006, 11:43 265892
Заголовок сообщения:
Sorserer, с бифиляркой все немного сложнее. Давайте для начала с обычными магнитами задачу решим?
PRS вобщето сначала тупил безбожно, когда диск не полностью магнитом покрывал, да еще потом свой магнит другими помельче обкладывал. КЗ у него вначале было, т.к. условие покрытия магнитом всей поверхности является обязательным.
Вот выборка из его опытов http://prs-rover.narod.ru/archiv/my_expr1_1.htm (всего 4 страницы и никаких демогогий)

Вообщето он делает неправильные выводы на основе своего эксперемента. В частности про пульсирующий (полувыпрямленный эл. ток). Дело в том, что переменка появилась не так то давно и все физики прошлого работали только с постоянным током и ни о каких полупериодах вообще не знали.
Тогда встает вопрос: а как оно вообще раньше крутилось? Ответ для меня очевиден: в своих эксперементах, PRS использовал полупроводниковые выпрямители с низкой выходной силой тока, а все ранние товарисчи - постоянные иточники тока типа огромадных батарей или эл.сети с постоянным током (такая сеть была раньше)
Ну и в итоге его вывод о том что магнит ОБЯЗАТЕЛЬНО должен быть постоянным вообще не обоснован.
Van_IO - Вт 17 Янв 2006, 11:09 270939
Заголовок сообщения:
Насчет магнитов от динамиков. Если вы, их используя, попытаетесь получить
равномерное магнитное поле - ничего не получится. Я, занимаясь одним маг-
нитным двигателем обнаружил, что все перебранные мною магниты, от дина-
миков, исключительно неравномерны и сводят на нет все результаты. Их поле
фатально неравномерно и само по себе и еще искривляется под действием
других полей.
И еще, а почему рассматривается только дисковая форма, промышленные
униполярные машины бывают и цилиндрической формы, для уменьшения
линейной скорости на контактах, они вполне симметричны.
Mushket - Вт 17 Янв 2006, 16:57 271185
Заголовок сообщения:
Уже изобрели гениратор бесплатной инергии
http://www.n-t.ru/tp/ts/dms.htm
Eco-Heretic - Вт 17 Янв 2006, 17:20 271194
Заголовок сообщения:
Van_IO, раз хорошие постоянные магниты найти трудно - значит надо отказаться от них вообще - создавать маг. поле прямо в диске.
На счёт цилиндра - можно конечно, только там для увеличения мощности надо удлинять цилиндр, что вызовет некоторые технические трудности. Чтобы увеличить мощность диска - надо увеличить его диаметр, но здесь есть кое какие приимущества - например можно использовать несколько дисков, насаженных на одну ось. Да и вообще - с дисками проще...

Mushket, так почитать интересно конечно - но в домашних условиях такой не сделаешь - например, где столько редкоземельных магнитов взять-то?
NikitinAV - Ср 25 Янв 2006, 12:27 276599
Заголовок сообщения:
Mushket писал(а): Уже изобрели гениратор бесплатной инергии
http://www.n-t.ru/tp/ts/dms.htm

Это всё тот-же генератор Серла! только трэки микромагнитиков выполнены другим методом!
Такой генератор проблематично собрать кустарным методом!
Mushket - Ср 25 Янв 2006, 16:33 276874
Заголовок сообщения:
NikitinAV писал(а): Mushket писал(а): Уже изобрели гениратор бесплатной инергии
http://www.n-t.ru/tp/ts/dms.htm

Это всё тот-же генератор Серла! только трэки микромагнитиков выполнены другим методом!
Такой генератор проблематично собрать кустарным методом!
Но вот такой можно собрать

http://macmep.h12.ru/Reed.htm
NikitinAV - Пн 30 Янв 2006, 9:31 280268
Заголовок сообщения:
Mushket писал(а): Но вот такой можно собрать

http://macmep.h12.ru/Reed.htm

Вот это другое дело! Это можно собрать своими руками!

Теперь будем развивать мысль дальше! Этот генератор имеет и недостатки - движущиеся части! подшипники прослужат ну 10 лет ну 15 !!! А кто знает легколи будет достать такие же подшипники в будущем!!!!
Но есть генераторы которые не имеют движущихся частей! например генератор Хаббарда! соответственно и изнашиваться в нём нечему! И ненужно будет напрягать себя и потомков заменой подшипников и прочих движущихся частей!
Eco-Heretic - Пн 30 Янв 2006, 10:07 280301
Заголовок сообщения:
NikitinAV, неплохой генератор.
На счёт подшипников - может их вообще не надо? Поставить на ость и на корпус (на то место, где должны быть подшипники) ещё пару магнитов - кольцевых, один внутри другого, одноимёнными полюсами друг к другу - чтобы они отталкивались друг от другу. Получится что-то вроде магнитной подвески - ось будет "висеть" в воздухе, поддерживаемая маг. полем.

Ещё я не понимаю - а почему на одной оси только 2 вращающихся сегмента ротора - может много сделать? И почему на каждом только по 2 магнита? Например, сделать так - на оси 3 трёхлопастных "винта" - т.е. в сумме - 9 магнитов на роторе и 9 на корпусе, и катушек тоже 9 (кстати, а почему в предложенном варианте их только 4, можно веди больше разместить...)
Eco-Heretic - Пн 30 Янв 2006, 10:26 280331
Заголовок сообщения:
...опа!.. На том же сайте, на страничке экспериментов есть вот такая вот интересная фраза:

Цитата: Пришло много писем с вопросами, отчего данная модель не работает при самостоятельной сборке у других авторов. Мы пригласили независимых экспертов, и при дотошной проверке выяснилось, что в наших условиях эта модель работает не как "вечный двигатель", а как магнитный двигатель. Из-за крайне небольшого обьема лаборатории рядом с моделью находился мощный трансформатор, наводки которого на катушки, установленные для измерения скорости вращения , превратили катушку в электромагнит, который и поддерживает вращение системы.

Мы приносим свои извинения за неверную информацию о данной модели.

В настоящее время идет проверка возможностей модели в качестве магнитного генератора.
Eco-Heretic - Пн 30 Янв 2006, 10:32 280345
Заголовок сообщения:
...посмотрите вот этот образец: http://macmep.h12.ru/testatika/testatika.htm
NikitinAV - Вт 31 Янв 2006, 9:11 281145
Заголовок сообщения:
Sorserer, Магниты расположенные одноимёнными полюсами друг к другу со временем размагнитят друг друга!
Задай по поиску "Генератор Хаббарда"! В нём нет никаких движущихся частей и магнитов тоже нет! Если его сделать из материалов неподдающихся коррозии, то это и будет вечный источник энергии!

Как я заметил большинство действующих моделей вечных источников энергии использует энергию эфирного вихря! А для получения эфирного вихря вовсе необязательно вращать устройство! достаточно вращать поле!
Vaicartana - Ср 01 Фев 2006, 10:09 281924
Заголовок сообщения:
Я тут прогу на флехе накидал. Оказывается Тесла свой диск по принципу Архимедовой спирали рассек.
вот, посмотрите

Александр_001 - Пт 05 Май 2006, 21:49 330073
Заголовок сообщения:
Со времён Тесла правительства не допускали распространения знаний о нулевой точке. Почему? Тесла хотел предоставить миру свободную, неограниченную энергию, которая, как он знал, возникала бы при использовании технологии нулевой точки. Но Дж.П.Морган, владелец множества медных копей, не хотел, чтобы электричество стало бесплатным. Вместо этого он хотел пропускать электричество через медные провода так, чтобы он мог его измерять, продавать людям и делать на этом деньги. Тесла был остановлен, и с тех пор мир стал подконтролен.
С того момента в 1940-ых годах любой человек, исследующий технологию нулевой точки и публично об этом заявляющий, был убит или исчезал, и так - до самого недавнего времени. В 1997 году видеокомпания под названием Lightworks тайно собрала вместе несколько таких учёных и засняла их труды.
Они дали историческую справку о том, что происходило начиная с 1940-ых годов и продемонстрировали подлинные работающие модели изобретений. Они показали машины, которые вырабатывают электричества больше, чем расходуется на их запуск. Они показали батареи, никогда не нуждающиеся в подзарядке. Они показали, как обычный бензиновый мотор можно переделать так, чтобы он работал на обычной воде, выдавая б&oacute;льшую мощность, чем он выдаёт, работая на бензине. Они показали панели, которые будут производить кипящую воду вечно до тех пор, пока внешняя температура будет на 40 градусов выше нуля по шкале Фаренгейта. Они показали множество других научных изобретений, считающихся по сегодняшним меркам невозможными. Когда Lightworks это представила, видеофильм был выпущен в свет за один день и эта информация была опубликована в Интернете («Свободная энергия: Гонка к Нулевой Точке», 105-минутное видео Lightworks - “Free Energy: The Race to Zero Point”, 105-minute video by Lightworks tel. (800) 795 8273, $40.45 ppd; www.lightworks.com). Это вынудило мир изменить направление. Спустя две недели Япония и Англия сделали заявлеие, что они очень близки к разрешению проблемы термоядерного синтеза. Мир начал меняться.
13 февраля 1998 года Германия выдала единственный в мире патент на изобретение машины, работающей на свободной энергии, принцип действия которой основан на углероде – это тонкий лист материала, который будет производить 400 ватт электричества вечно. Это означает, что все маленькие приспособления, такие как компьютеры, фены, смесители, фонарики и т.п. не будут нуждаться в подключении к какой бы то ни было системе. Это конец прошлого образа жизни и рождение новой неограниченной свободной энергии.
girtz - Вт 16 Май 2006, 16:15 334708
Заголовок сообщения:
Цитата: Когда Lightworks это представила, видеофильм был выпущен в свет за один день и эта информация была опубликована в Интернете («Свободная энергия: Гонка к Нулевой Точке», 105-минутное видео Lightworks - “Free Energy: The Race to Zero Point”

Вот этот фильм
http://video.google.com/videoplay?docid=-8943205214784769158

--
Исправлено WebDi Ср Май 17, 2006 12:07 am
Vorobushek - Вс 23 Июл 2006, 13:28 361528
Заголовок сообщения:
Student2005 писал(а): А вот тут интересную статью накопал о Тесла и его генераторе:
http://www.efir.com.ua/rus/a.php?r=4&d=17
http://www.efir.com.ua/rus/a.php?r=4&d=19
Впечетляет!!!!!!!!
я увидел...прямо обомлел...всё вокруг нас!
всё реально!
не надо никаких ветряков,тепловых турбин.
Боже спасибо тебе,что ты есть !
это всё что пришло мне на ум
(я как заядлый электронщик...вот чес слова не ожидал от себя таких слов,ликую!)
Прекрасному и великому,быть,это неизбежно!
slavon - Вс 23 Июл 2006, 23:18 361701
Заголовок сообщения:
Продолжая тему униполярных генераторов, думаю, важным моментом будет попытаться ответить на вопрос: где же всё-таки генерируется электрическое поле: в теле вращающегося магнита(это в моделях генераторов, где используется вращение цилиндрического проводящего постоянного магнита), или в токосъёмном контуре? Вопрос действительно важен для понимания всего механизма работы генератора и ответы на него неоднозначны. В связи с этим на форуме Energy.org.ru было обсуждение статьи "Туман над магнитным полем" (об опытах Родина), но мнения различных участников были кардинально противоположны, так что единого вывода из этих рассуждений сделать было нельзя. Решающих экспериментов, способных поставить точку в этом вопросе я тоже не нашёл.
Vorobushek - Пн 24 Июл 2006, 10:04 361833
Заголовок сообщения:
ну парни..всё уже разрулено и обьяснено.
http://dragons-matrix.narod.ru/matrix.html
slavon - Пн 24 Июл 2006, 21:56 362108
Заголовок сообщения:
Если бы всё по данной тематике было "уже разрулено и обьяснено", тогда незачем это было бы обсуждать на форуме. При чём не на одном. Не зная подлинного принципа работы таких генераторов, КАК МЫ ВООБЩЕ МОЖЕМ ЧТО-ТО ОБСУЖДАТЬ?! А мы их ещё не знаем. Например, кто мне ответит на вопрос: откуда в таких генераторах может возникать дополнительная энергия? Внятной теории я до сих пор не нашёл ни русскоязычных, ни в зарубежных источниках.
Student2005 - Чт 03 Авг 2006, 16:00 365647
Заголовок сообщения:
Цитата:
(я как заядлый электронщик...вот чес слова не ожидал от себя таких слов,ликую!)

Заядлый электронщик? Очень приятно. Я сам такой. Т.е., паять, лудить, аборты делать... мы могём?
Хошь, патчи пришлю для Свичеркарда, поюзаешь в софте, потом, может, сваяешь и в реале поюзаешь.
А потом обсудим.
Я в тупике!

Был на днях на семинаре у авторов той статьи, я в шоке!
Vorobushek - Вт 14 Ноя 2006, 13:20 409202
Заголовок сообщения:
чёт читать вас надоело..
проверял кто нет,да ?
кароче я протравил спиральку на плате,бифилярку...
не работает
и не должна работать...
я недавно натолкнулся на потрясающую мысль одного чела и вижу в этом истину и наиболее вероятное направление поиска,там картинки есть если кто не поёмёт с маху,рекомендую загрузить,там наглядно..

тут:
http://www.skif.biz/index.php?name=Forums&amp;file=viewtopic&amp;t=717&amp;pagenum=1
ник NOVA

_____
жду мнений экспертов

помещики и бояре...выж с читыми помыслами должны соображать быстрее на пол года остальных,думайте реще,а то мне скоро в поместье а вечняк ещё не готов.,ну как так то !?
ай-я-яй...

    Добавлено пользователем cпустя 7 мин., 8 сек.:
slavon, да верно я был далёк от истины.
Vaicartana - Пт 17 Ноя 2006, 10:32 410905
Заголовок сообщения:
Vorobushek писал(а): чёт читать вас надоело..
проверял кто нет,да ?
кароче я протравил спиральку на плате,бифилярку...
не работает
и не должна работать...

А че тогда проверял?
Кто вообще первый выдвинул "гениальную" мысль о размещении бифилярной катушке на униполярном динамо?
У Теслы такого в помине не было. У него в описании упоминатся только о простой плоской спиралевидной катушке в один-два витка размещенных на поверхности диска(вместо разделения диска на части)

Vorobushek писал(а):
...
тут:
http://www.skif.biz/index.php?name=Forums&amp;file=viewtopic&amp;t=717&amp;pagenum=1
ник NOVA
.
конкретнее. Ссылка выкидывает на начальную страницу.
Eco-Heretic - Пт 17 Ноя 2006, 11:41 410935
Заголовок сообщения:
Vaicartana,

Цитата: Кто вообще первый выдвинул "гениальную" мысль о размещении бифилярной катушке на униполярном динамо?
Сия мысль родилась здесь: http://www.matri-x.ru/energy/unipolar.shtml
Vorobushek - Пт 17 Ноя 2006, 13:23 411002
Заголовок сообщения:
в динаме не бифиляр конечно...
это я знал изначально.

просто я для экспериментов будущих вообще её протравил...
включал я её как обыкновенныю спиральную,ну за одним и как бифилярку попробовал.

в динаме его и не разбитая на сегменты...
он изобразил в патенте вектора,а не обмотки...

внешняя то понятно..нарисована как есть,1-2 витка.

вот:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=717&pagenum=1

у меня идея появилась..
мне во сне приснилась,вернее почти приснилась.

я ток пока не могу обьяснить понятным языком как расположены витки..
и нарисовать пока не могу понятно..

коряво получаются линии спиральные,но я скоро выложу картинку всё равно.
Vaicartana - Пт 24 Ноя 2006, 8:31 414038
Заголовок сообщения:
Eco-Heretic писал(а):
Сия мысль родилась здесь: http://www.matri-x.ru/energy/unipolar.shtml

Нда...
Мегабредятина.

Значит так (чтоб поставить точку в этом вопросе), Тесла писал о самоПОДДЕРЖИВАЮЩЕМСЯ режиме, а не о самоВРАЩЕНИИ.
Имеется ввиду, что виток на ободе диска будет работать вместо постоянных магнитов.
Никакой бифилярки там нет и быть не может.

Преимущество бифилярки, перед обычной катушкой, в том что бифилярка это LC-контур, но без внешнего конденсатора.
Кроме того, бифилярная катушка может коммутироваться двумя разными способами:
1. Конец первого провода соединяем с концом второго
2. Конец первого провода соединяем с началом второго.

Первый вариант практически не имеет индуктивности, т.к. поля компенсированы. Небольшое поле образуется только на концах обмотки, но и они не существенны.
Но это, только на не сверхвысоких частотах(для конкретной катушки). При больших частотах поле в первой-полукатушке не успевает взаимодействовать с полем второй-полукатушки и индуктивность при этом все таки появляется, но толку от нее мало, т.к. разность потенциалов между соседними витками не большая, а значит это обычная катушка, только со средним проводом.

Тесла в патенте описывает именно второй способ коммутации, кроме того, он говорит что этот способ не единственный (очевидно что имеется ввиду множество проводов коммутируемых так, чтобы максимально увеличить разность потенциалов на близлежащих витках)
Такой катушке конденсатор не нужен, она сама и индуктивность и конденсатор одновременно.
Eco-Heretic - Пт 24 Ноя 2006, 12:00 414119
Заголовок сообщения:
Vaicartana, насколько я понял, в своём униполярном динамо Тесла использовал 2 диска, соединённых металлическим ремнём. Один из дисков служил "мотором", второй "генератором". Вот и предлагается создать нечто подобное, но на одной оси и вместо магнитов использовать те самые "пару витков" по краю диска. А бифилярку предлагается использовать именно из-за большой разности потенциалов между соседними витками.

Вообщем, вопрос конечно спорный, а у меня сейчас к сожалению, нет времени делать опыты