Форум - Резонансные генераторы - Ф-машина (генератор Грамма) - Ф трансформатор - Стр 00ALL

Модератор: admin.skif.biz msn [image] Эдуард | [image] 307 - 23.04.04 2 DWD
Уже пару,тройку дней занимаюсь таким трансформатором ( пока жду латры для резонанса 3 фазного двигателя).
Интересные эфекты выдает, но при точном измерении КПД в лучшем случае 92.
Сходил по вашей сноске прочитал все.
Для начала вопрос 1.
Когда включена только одна вторичка на нагрузку, другая нет.
Мощность потребления от сети возрастаетзначительно больше чем берет нагрузка . Куда он жрет часть мощности?

Anonymous | [image] 313 - 23.04.04 Попробуйте проанализировать данные, приведенные в ссылке.

http://jnaudin.free.fr/html/smep11.htm

Здесь конкретные цифры при разных комбинациях плдключения полуобмоток.
Об этой конструкции Фролов пишет, что французы повторили его схему, но неудачно. Здесь первичная находится на том же сердечнике, что и вторичная.

В общем, получается, что противо-эдс одной половины вторички, как бы, компенсирует противо-эдс другой половины. Из за этого, мол, ослабленная реакция в первичке.
И второй вариант, противо-эдс одной половины вторички складывается с эдс, наводимой в первой половине. И наоборот. Получается, что для той же мощности в нагрузке, требуется меньшая мощность от источника.

Anonymous | [image] 314 - 23.04.04 Так как половины вторички намотаны на боковых стержнях, то магнитный поток, создаваемый первичкой, делится пополам между половинами вторички. По этому, при нагружении только одной половины, напряжение на нагрузке меньше. Но потребляется мощность такая, что бы обеспечить обе половины. То есть, потребляется, как бы, одно и тоже, но используем мы только половину.
Если нагрузить обе полуобмотки, то потребляемая мощность останется той же, а мощность на нагрузке будет в два раза больше. Если учесть факт компенсации полей полуобмоток вторички, то, вэтом случае, становится понятным уменьшение потребляемой мощности.

На счёт насыщения - не думаю. Эффекты сохраняются при применении сердечников на несколько сотен Ватт, а мощности, ведь - единицы или десятки Ватт. В этом случае, просто не хватит мощности источника, что бы ввести сердечник в насыщение.

Anonymous | [image] 431 - 05.05.04 Согласен, что невнятно и непонятно...
Сам не знаю.

На сайте Energy.org.ru то же затишье... Видимо, нечего сказать.
А я не готов продолжить тему, нужно кое что проверить - сравнить Ф-трансформатор со стержневой конструкцией. У обоих, индуктивность рассеивания большая, но ассимметрия есть только в Ф-конструкции.
Если добиться одинаковости индуктивности рассеивания, то, возможно, полученную разницу и можно будет объяснить только ассимметрией.
В общем, может результаты дадут информацию к размышлению.

Подключайся, а то меня одного не хватает.

Anonymous | [image] 437 - 05.05.04 ЭдуардМеня как раз и смущает потеря части мощности при подключении одного плеча.
Так, ведь, одно плечо выдаёт напряжение в два раза меньше, чем обмотка с таким же числом витков на центральном керне.
Выходит, что сравнивать очень сложно - нужно брать другое число витков, учитывать потери в проводе, разницу индуктивностей...
Может, как раз и происходит компенсация противо-ЭДС вторичных полуобмоток (или, скорее, сложение ЭДС одной с противо-ЭДС другой), и ослабление влияния на первичную, выраженное как уменьшение потребляемой мощности? При нагружении только одной половины, данный эффект отсутствует, и, как результат, увеличение потребляемой мощности.

Anonymous | [image] 1563 - 30.08.04 Vadim_OЧто то я не понял, что тут обсуждают?

Если кратко, основное в этом Ф-трансформаторе - применение постоянного магнита.
Постоянный магнит - это в Ф-машине, а в Ф-трансформаторе он не нужен...
По крайней мере, пока. Так как в связке Ф-трансформатор+магнит, есть интересные свойства.

Vadim_OНо к сожалению, данная схема применения почти ничего не дает, какие то крохи (под нагрузкой практически ничего не будет). Можно конечно доработать конструкцию...
У Вас есть какие то результаты экспериментов?
Не могли бы Вы ими поделиться?

Vadim_OПредположительное практическое применение - демонстрация эффекта.
Какого?
Может мы говорим на разных языках...

Anonymous | [image] 1591 - 01.09.04 AndrЧто касается объема сердечника для его насыщения, то это не имеет большого значения, т.к. насыщение может достигаться в течение нескольких (многих) циклов работы.
При симметричном (по полупериодам) переменном напряжении без постоянной составляющей?

AndrРежим мягкого старта в импульсных блоках питания используется именно для исключения захода сердечника в насыщение.
По определению, мягкий старт "обеспечивает получение выходного стабилизированного напряжения без перерегулирования, а так же ограничение максимального пика тока потребления в одном полупериоде питающего напряжения", а так же "обеспечения надёжной работы всех узлов в процессе включения и отключения блока от сети".
А что бы не ломать голову как защитить трансформатор от несимметричного подмагничивания, в импульсных блоках питания последовательно с первичной включают конденсатор и симметрируют нагрузку двухполупериодным выпрямителем..

AndrБыло бы интересно узнать, какой формы напряжение подавали на среднюю обмотку уважаемые экспериментаторы.
Синус с генератора, и прямоугольное (ШИМ) с инвертора.

AndrМне сдается, что при синусоидальном воздействии никаких эффектов вобще наблюдаться не будет, а если работа идет в импульсном режиме , т.е. по принципу прямо или обратно ходового преобразователя, то тут надо подумать, что может получиться.
А Вы попробуйте...
Я не сторонник однотактных инверторов. Считаю, что двухтактные лучше, но это моё личное мнение. Однотактные хороши для удешевления устройства при массовом производстве.
Но Вы подсказали идею. Нужно будет попробовать поэкспериментировать с однотактными преобразователями и Ф-трансформатором.

AndrОднако для импульсных трансформаторов подобное размещение обмоток считается не самым эффективным из-за увеличения индуктивности рассеяния.
В принципе, да. Но при усложнении ИБП (добавить фильтр), этот недостаток становится достоинством. А в некоторых устройствах, индуктивность рассеяния просто необходима. Например, в сварочных трансформаторах, трансформаторных балластах для ЛДС (не путать с дроссельными), то есть, там, где нужна падающая нагрузочная характеристика.

Anonymous | [image] 1605 - 02.09.04 Andr...в симметричном режиме перемагничивания очевидно за счет различных магнитных сопротивлений перераспределение потока по плечам происходит, и видимо должно приводить к работе одного плеча сердечника в режиме с заходом в нелинейную область, что и вызывает дополнительные потери -> потребление.
В принципе, это возможно. Так как полной симметрии добиться тяжело, и напряжения полуобмоток отличаются иногда на 1,5В. Но это в холостом режиме. С нагрузкой же на обоих плечах, разница уменьшается. И самое интересное - предположим, трансформатор получился на некоторую максимальную мощность N, при приближении выходной мощности к этой величине N, КПД трансформатора растёт. Это выражается в уменьшении кратности выходной и потребляемой мощности... что, собственно, и есть КПД.
То есть, при такой несимметричности, сердечник должен, по идее, скорее войти в насыщение при увеличении выходной мощности, но этого не происходит! Мало того, крайний режим - короткое замыкание, лишь немного увеличивает потребляемый ток (~30%. Для сравнения, в обычном трансе - в 5 и более раз, и продолжает расти). Попытки расчитать этот предел у меня не получаются. А в экспериментах получается, что большой сердечник может ограничить выходную мощность на уровне пару ватт, а маленький - на уровне пару десятков ватт. То есть, габаритная мощность сердечника, как бы, не играет роли в этом ограничении. Высший пилотаж - подбор диаметра провода, способ намотки, величина зазора, взаимное расположение обмоток, и, как результат, переход трансформатора из режима источника напряжения в режим источника тока при достижении определённой максимальной мощности. Но это можно проделать и с обычным трансформатором с дисковыми обмотками (с большим рассеиванием). Правда, у Ф-трансформатора, при этом, рассеяние меньше (!), а ограничение круче! Вот, ведь, в чём парадокс...

AndrЧто касается "мягкого старта", то в однотактных обратноходовых источниках его основное назначение описано мною верно и связано, как раз с необходимость зарядки выходных емкостей фильтра. Все другие, описанные Вами функции, при этом также имеют место.
Но мягкий старт касается именно инвертора (ШИМ или ЧИМ). Зарядка кондесаторов сетевого фильтра от него не зависит, и ограничивается другими способами, хотя, иногда, и с управлением от инвертора.

AndrВозможно попробую, но на первый взгляд получается весьма сложная и нетехнологичная конструкция и, что это дает кроме этого пока не понятно.
Да, сложность и нетехнологичность - главный тормоз. Но Ф-трансформатор, даже собранный тяп-ляп, имеет свойства, которых не обнаруживает обычный транс.
Попробуйте объяснить два эффекта.
1) Ф-транс ведёт себя так, буд то индуктивность рассеяния у него больше, чем у обычного с дисковыми обмотками, хотя, на самом деле, она у него меньше.
2) Наличие ассимметрии, имеющей значение от 1,5 до 5 (зависит от способа намотки), которая вообще отсутствует в обычном трансе любой конструкции.
При включении последовательно двух Ф-трансов с ассимметрией 1,5 и 3, даёт увеличение этой ассимметрии до 40-50, но трансформатор, при этом, перестаёт работать как устройство для передачи энергии. Для сравнения - несколько штук обычных трансов, включенных так же, продолжают выполнять свою работу.

Anonymous | [image] 1609 - 02.09.04 Vadim_ODWD,
Ф - машина или трансформатор (вроде одно и то же), просто ранее на сайте Фролова, эту картинку я видел с магнитов в центре (хотя могу ошибаться, а картинку эту вроде не сохранил у себя), поэтому так и написал.
Я их различаю по способу наведения ЭДС в выходных обмотках: машина - с помощью вращающихся магнитов, а трансформатор - от первичной обмотки.

Vadim_OФ - трансформатор (без магнитов), вроде не особо интересен: большие потоки рассеяния, за счет их влияния и происходит перераспределение магнитных потоков, но это снижает общий КПД.
Перераспределение магнитных потоков происходит в сердечнике. Индуктивность рассеяния - следствие дисковой конструкции, и влияет она плохо - уменьшает уникальное свойство (ассимметрию), так как обмотки связываются ещё и по воздуху, но уже без компенсации.
А парадокс (и интересность такой конструкуции) в том, что КПД, наоборот, увеличивается. В некоторых условиях это проявляется особенно чётко: питание преобразователя с Ф-трансформатором от аккумулятора. При разрядке аккумулятора, КПД преобразователя с обычным трансом падает, а с Ф-трансом повышается. Получается, что Ф-транс более эффективно использует энергию аккумулятора, в то время как обычный, переводит её остатки в тепло. В результате, преобразователь с Ф-трансом работает дольше чем с обычным трансом.
Это при простой замене обычного транса на Ф-транс. Если же создать условия (доработка схемы преобразователя), то преобразователь с Ф-трансом постоянно держит высокий КПД не зависимо от степени разряженности аккумулятора (при любом внутреннем сопротивлении источника).
Правда, при такой доработке и обычный транс обеспечивает повышение КПД, но с разрядкой аккумулятора КПД всё равно сильно падает.

С магнитом, то же есть интересные варианты, но они пока не принципиальны, так как давно изучены и используются в телевезорах, мониторах, сварочниках и т.д., хотя и с другой полярностью соединения половин вторичной обмотки (в качестве реактора - регулирующего элемента в цепи переменного тока).
Просто Ф-трансформатор сродни MEG-у. У второго, правда, происходит перераспределения магнитного потока, но, ведь, и Ф-транс можно построить так, что поле одной или нескольких первичных обмоток будут работать так же, выполняя одновременно роль постоянного магнита и управляющих катушек.

Vadim_OВлияние нагрузки все равно будет...
Но, ведь, уменьшение влияния - уже хорошо.

Vadim_OНезначительные эффекты подразумевались в виде влияния ферромагнитных свойств сердечника и т.п., поскольку они могут быть связаны с тепловыми процессами.
При полностью холодном (в прочем, как и при горячем) сердечнике эффекты всё равно есть.

Vadim_OС постоянными магнитами должно быть интереснее, правда конструкция магнитопровода будет не Ф, а крест с внешним кольцом (покрасивее нарисую, размещу). По крайней мере можно получить эффективное преобразование переменного тока, правда частота на выходе удваивается.
Ждём.
А то, что частота удваивается, разве, плохо?..

Anonymous | [image] 1611 - 02.09.04 Эдуард2 DWD
Глянь сюда :
http://www.skif.biz/phpBB2/viewtopic.php?t=53&start=75
, Что скажешь? К твоему мнению я очень даже прислушаюсь.
Вы мне льстите...
Я ещё могу разобраться во взаимодействии большого числа радиодеталей, но разбор работы двух шестерёнок вызывает у меня головную боль...
Ну не дружу я с механикой! Или она со мной?

Так что, если нужен конкретный ответ, задай, пожалуйста, конкретный вопрос... Ну, туповат я от природы...

Anonymous | [image] 1617 - 02.09.04 AndrИмелась в виду емкость выходного фильтра, т.е. со стороны нагрузки, а не сетевого фильтра.
Тогда согласен.

AndrВы не пробовали вводить зазор во все плечи?
Пробовал. Как ни странно, трансформатор с зазорами во всех трёх кернах имеет бОльшую ассимметрию, чем с зазором только в центральном керне (соответственно 3 и 1,5).
В то же время, трансформатор на кольцевом сердечнике, наоборот имеет самый высокий коэффициент ассимметрии - 5.
На Ш-образном сердечнике этот параметр улучшается с 2,5 до 3,5 при удалении катушек от зазоров и друг от друга. То есть, первичная мотается так, что занимает только половину среднего керна и с низу, а половины вторичной обмотки - только верхнюю часть боковых кернов.
Если в Ф-трансформаторе отламать, а потом приклеить один из боковых кернов, то он перестаёт работать вообще. На количественных характеристиках это отражается как уменьшение почти в два раза (всего лишь, но не работает) выходного напряжения с соответствующей обмотки (той, что на поломанном керне).

AndrОписанный Вами эффет в режиме КЗ сильно напоминает уже упоминавшийся Вами сварочный трансформатор, возможно если покопаться в их конструкциях, то можно найти полное подобие ф-трансу с регулировкой зазора в централльном сердечнике, там встречались весьма интересные конструкции, но интересовался этим я довольно давно.
Не скажу, что я просмотрел все существующие конструкции сварочников, но подобной конструкции среди них я не нашёл. И это естественно. Простая замена обычной конструкции на ф-конструкцию выигрыша не даёт.
Ведь для устройств прямой передачи энергии важно уменьшить потери при передаче, а исходное условие принимается следующее: внутреннее сопротивление источника тока МАЛО. Внутреннее сопротивление сети, например, при расчётах рекомендуется брать величиной 1Ом. В таких условиях Ф-трансформатор имеет КПД, меньший на 10%, чем у обычного транса, и естественно не пригоден. Если усложнить устройство (например, поставить фильтр), то Ф-транс вытягивает свой КПД до уровня обычного транса, и держит его максимальным при увеличении нагрузки (в отличие от обычного), но усложнение конструкции оказалось решающим в выборе типа трансформатора, и, естественно, победил обычный. Ведь КПД обычных мощных промышленных трансов достигает 98%.

В прочем, я уже повторяюсь...
Попробуйте познакомиться с этим материалом:
http://energy.org.ru/modules.php?name=Forums&file=viewtopic&t=16

issue | [image] 20693 - 22.02.06 Я в принципе не проф. элек-к вего простой строитель, но вы по моему немного заблуждаетесь по Ф-трансу судя по рисунку. У меня КПД 200%. Нет проблем.

SergeyA | [image] 20703 - 22.02.06 issue,
А схему в студию?
Закольцован?

bomb | [image] 20707 - 22.02.06 issue лучше рисунок транса, как можно точнее изобразите геометрию магнитопровода, где какие намотки и зазоры в сердечнике, если они есть.

issue | [image] 20714 - 22.02.06 Ну точно пока не могу, но идея такая "Ф" транс надо делать буквой "Ф" а не "О" по середине 1-ка по краям 2 вторички.
Но это недолго -сутки-перегрев.
Я не спец. поэтому обясните как это "синхронизировать" , тут ктото говорил, по моему на теме о д. ВАСЕ?! у меня шарахнуло может не так надо было, или я тугодум :cry: ?

bomb | [image] 20715 - 22.02.06 ну я считаю что дядя Вася и Ф-транс если он работоспособен, оба функционируют на одном принципе

issue | [image] 20721 - 22.02.06 Во-ВО!!! И я так считаю. Вот как транс в резонанс вогнать?!

bomb | [image] 20724 - 22.02.06 у вас есть какой нить экспериментальный транс? опишите конфигурацию магнитопровода, я напишу что делать

issue | [image] 20732 - 22.02.06 Сейчас не могу, я на вахте.
После 1-го марта.
Я месяц собираю инф- месяц"колдую".
Есть думки если что пиши мне напрямую, долго общаться не могу -комп общии.

bomb | [image] 20734 - 22.02.06 Хорошо, напишу в личку

msn | [image] 20772 - 22.02.06 issueНу точно пока не могу...
Ну да, все работает безусловно, КПД=200%, только вот не скажу как, потому что хочу на этом заработать и т.д. и т.п.
Как-же, знакомая песня...
Issue, это становится уже даже и не смешно.

issue | [image] 20779 - 23.02.06 Да ничего смешного, просто надо до ума довести.
Ведь встретится реально мы не можем, а сырец выкидывать-ну это не серъезно

issue | [image] 20787 - 23.02.06 msnissueНу точно пока не могу...
Как-же, знакомая песня...
Issue, это становится уже даже и не смешно.
:oops: Ты прав, но повторяю это сырец: 1-ка 220х5А
Вторичка 220х9А, разгонял- "догружал" до 10А гад греется.
А как 1-ку со 2-кои соединить чтобы он сам по себе работал.
После 2-х бахов не охота эксперементировать.

FindZimorodok | [image] 20788 - 23.02.06 //

djonny | [image] 20795 - 23.02.06 issue, посмотрите сдвиг фаз между выходом и входом, а затем уже можно будет думать как его компенсировать.

issue | [image] 20798 - 23.02.06 Ясно. Но это будет к середине марта, я сейчас на вахте- до 1-го марта.
Я думаю: А если вторичку вообще отдельными проводами мотать?! :roll: Может уже кто то пробовал?

djonny | [image] 20801 - 23.02.06 issue, всмысле отдельными проводами ? Врядли кто-то что-то серьезно испытывал по этой теме.

djonny | [image] 20803 - 23.02.06 issue, опишите пока хотя бы на словах на чем и как делали.

issue | [image] 20805 - 23.02.06 Помоему надо попробовать наматывать вторичку 2-4 проводами сразу, виток к витку оооо-но площадь сумарная будет если заработает - просьба не кидать. Мужики надоу этих умов брать только суть, остальное сами толкать....

msn | [image] 20823 - 23.02.06 issue, вот тебе совет:
Если хочешь реальной помощи-опиши детально эксперимент, на чем мотал, сколько витков каким проводом, чем нагружал, чем мерил, сколько чего имел..
Народ который в этом разбирается-повторит и даст тебе рекомендации как это дело развивать дальше. Все остальное
это просто бла...бла..бла. Если боишься что твое "нову-хаву" отымут, обратись к админу и заведи закрытую ветку, собери группу тех кто хочет/может/имеет бвзу/опыт/ измерительную технику) собрать устройство и поэкспериментировать. А остальные движения только раздражают, создаешь впечатление очередного казачка-засланного..

djonny | [image] 20824 - 23.02.06 issue, ок, вобщем вся надежда в этом вопросе остается на вас. Как будете готовы, выкладывайте полный отчет с фотографиями и по возможности видео.

msn | [image] 20826 - 23.02.06 djonny, Ага,особенно с видео

djonny | [image] 20827 - 23.02.06 msn, ну, зная насколько мы все бедно живем, как то неловко бывает просить видео, хотя это и лучший аргумент в защиту автора.

msn | [image] 20836 - 23.02.06 Я не о том, автор не может/не хочет нарисовать или хотя бы своими словами внятно описать, что - либо, а Вы хотите видео...

djonny | [image] 20837 - 23.02.06 msn, ну я в общем говорю про тех, кто с удовольствием делится любой информацией, но не имеет достаточно средств. А кухню обмана я уже неплохо успел изучить и меня она с пути не собьет [image] Последнее слово в свою защиту я всегда оставляю автору и ничто ему не навязываю. Пусть поступает как сам знает - время все и всех рассудит!

bomb | [image] 20991 - 26.02.06 issue по поводу организации обратной связи. Тут на разных форумах было пару независимых товарищей у которых так же как и у вас получилось. Они оба говорят что обратная связь должна заводиться на первичку через импульное питание. То есть колебания в первичном контуре должны поддерживаться импульсами.

issue | [image] 30870 - 13.06.06 Вообщем я работаю вразных направлениях, Ф-транс в т.ч., му-жуки: Все выкладывать не буду :wink: , и ... в студию не хочу , но давайте потихонечку :wink: попробуйте намотать по рисунку- технический как "согласующий", сообщите резултаты, а там видно будет.
Повторюсь У меня на фторичках получается 2Х(80-95)% т.е. 160-190%

size: 10.50 KB

msn | [image] 30872 - 13.06.06 issue вот только давай без загадок. Опиши что за железо, сколько какая обмотка витков содержит, какого провода. На вторичках 160-190В, это как их в параллель или последовательно соединял? Какой источник, сеть 220в? Какая нагрузка использовалась, какой при этом ток был замерен и где?

Вот видишь сколько вопросов возникает по твоим картинкам..

issue | [image] 30876 - 13.06.06 Мне не жалко... но дело принципа, здесь народ знаемый, ведь не интересно :wink:
У меня масенький транс 30Х30 мм - сечение сердечника, 12V переменки , ток 0.5А, выход 2Х12В при 0.35А Обмотка везде одинаковая(все три).
Большой мотать некогда, зимой самый раз. Сейчас дел по горло(дача, ремонт и т.д.).
...а так, куча наработок.

issue | [image] 30879 - 13.06.06 На 220 я раньше пробовал, греется. Греется при нагрузках, может некачественно сделал, с этим проблем пока не было

Dimasen | [image] 30882 - 13.06.06 issue, ну а частота какая?

msn | [image] 30885 - 13.06.06 issue, 12V переменки , ток 0.5А, выход 2Х12В при 0.35А 1.Обмотки как соединялись при тестировании, последовательно?
2. что применял в качестве нагрузки?
3. как проводил измерения?
4. Сколько витков и какого сечения имеет каждая обмотка?

Если выдаешь информацию, то пиши конкретно пожалуйста, не размазывай это на страницы и дни, а то ей-богу узнать простейшие вещи, чуть ли не клещами надо вытягивать информацию..

queet | [image] 30889 - 13.06.06 issue,
А зазор есть? и какой, если есть?

issue | [image] 30929 - 14.06.06 50Гц, Не соединялись,нагрузка -лампочка авто, измерения-тестер,

Сколько витков и какого сечения имеет каждая обмотка? ну вы вооще: берите любое значение по вашим нагрузкам, только в обоих вторичках одинаковое.

Повторюсь: я не элек-к, не энергетик и образования по энерг. не имею и поэтому мне важно, чтобы кто то повторил и дал обоснование.

queet | [image] 30933 - 14.06.06 issue,
Так в Вашем девайсе зазор есть или нет?

issue | [image] 30937 - 14.06.06 queet, Извини, не понял на счет зазора. обычный транс, на сплошном (пластинчатый, Ш-образные пластины) магнитопроводе.... все как обычно :wink:

queet | [image] 30940 - 14.06.06 issue,
Я как-то пробовал на обычном Ш-образном трансе без зазора.
Ведет себя как обычный транс. Ничего необычного. Я думаю, что зазор всётаки нужен.
Попробую перемотать.
С уважением.

issue | [image] 30969 - 14.06.06 queetВедет себя как обычный транс. Ничего необычного. Я думаю, что зазор всётаки нужен.
Попробую перемотать.
С уважением.
Когда питаете центральную обмотку на крайних по сколько Вт, сумарно?

Andrey_l | [image] 30973 - 14.06.06 issue,
Вы пробовали закольцевать ваше устройство? Ведь мощность можно измерять по-разному. А вот если агрегат питает сам себя - с ним все ясно.

issue | [image] 30979 - 14.06.06 Нет. Точнее 1 раз :? на 220V; транс потерял :cry: , бабахнуло не хило...., Мож что не так сделал.

Кто может помочь с мультивибратором?

queet | [image] 30981 - 14.06.06 issue,
<<Когда питаете центральную обмотку на крайних по сколько Вт, сумарно?>>

Сейчас уже точно не помню. На выходных обмотках напруги были одинаковые. Соединял их последовательно. Изменение тока нагрузки вызывало изменение тока первички как у обычного транса.
Будет свободное время, соберу с зазором.

issue | [image] 30993 - 14.06.06 Вся проблема в том что соединять вторички нельзя(точнее у меня не получилось)

Pdt | [image] 31002 - 14.06.06 issueВся проблема в том что соединять вторички нельзя(точнее у меня не получилось)А диоды на них ставить не пробовали?.. А потом соединить?..

queet | [image] 31029 - 14.06.06 issueВся проблема в том что соединять вторички нельзя(точнее у меня не получилось)
А почему, собственно, низзя? Как раз можно,и даже нужно. Тогда токи в обеих катушках одинаковы. Магнитные потоки тоже одинаковы, но направлены встречно. А зазор нужен для того, чтобы эти магнитные потоки не суммировались в центральном керне, а вычитались не достигая оного.
Я собрал без зазора и получил то, что и должно было быть.
Теперь буду собирать с зазором. Надеюсь результат будет лучше.

issue | [image] 31406 - 23.06.06 queet Пост: 31029 От 14.Jun.2006 (17:43)

А почему, собственно, низзя? Как раз можно,и даже нужно. Тогда токи в обеих катушках одинаковы. Магнитные потоки тоже одинаковы, но направлены встречно. А зазор нужен для того, чтобы эти магнитные потоки не суммировались в центральном керне, а вычитались не достигая оного.
Я собрал без зазора и получил то, что и должно было быть.
Теперь буду собирать с зазором. Надеюсь результат будет лучше.
Как у нас с результатами?

issue | [image] 32831 - 20.07.06 С одной стороны мы обижаемся, что изобретатели свои идеи не отдают ,за спасибо просто так. А как отдать если вот как "queet" -взял инфу и исчез, прошло более месяца [image], еще в КБ СКИФа метит в "кандидаты" записался, вообщем таких искателей идей (всякого дармового) везде полно [image].
Да чето меня понесло [image] ...сворачиваюсь.

cation | [image] 32833 - 20.07.06 issue! Не переживай! Как говориться:- Наше от нас не уйдет. То, что ушло - было не наше...

queet | [image] 32840 - 20.07.06 issue, Я не исчез. Просто подвел мотор. Пришлось лечиться. Сейчас уже дома. Намотаю транс и поделюсь результатами.
С уважением.

issue | [image] 32860 - 20.07.06 Изв-Изв-Изв. Бывает.

queet | [image] 33010 - 22.07.06 Приветствую всех.
Намотал Ф-транс.
Железо: Ш-17 толщина набора 30мм
центральный керн с зазорами по 0.5мм с двух сторон
1-чка 240 витк. 0.3мм
2-чка 2*120 витк. 0.3мм

измерял индуктивность первички при разных нагрузках на последовательно включенных вторичках:

ХХ 25.1мГн
20 ом 21.9мГн
10 ом 19.8мГн
5 ом 17.3мГн
1 ом 13.8мГн
КЗ 12.7мГн

Затем подал на первичку 9 вольт и померял выход при разных нагрузках:
1-ка 2-ка
ХХ 9.1в 4.04в
20 ом 9.15в 3.13в
10 ом 9.12в 2.54в
5 ом 9.02в 1.82в

Вывод:
Если с Ф-транса и можно что-то выдавить, то очень немного и только в резонансе.

issue | [image] 33085 - 24.07.06 Ничего не понял, ладно разберемся.

inkomp | [image] 33702 - 31.07.06 Ребята, вот что я имею ввиду:
1. Общий взгляд и
2. Сердце

inkomp | [image] 33703 - 31.07.06 Здесь използвано электромагниты, но на их месте можно ставить и обычный постоянный магнит. Эффект будет тот же. Толька настройка сложная будет.
А насчет сердце, вот оно:

queet | [image] 40548 - 16.10.06 А что если на ферритовое кольцо намотать обмотки а-ля Марков, а затем это кольцо вставить внутрь второго кольца, внутренний диаметр которого равен наружному первого кольца?
Магнитный поток первички (зелёная) замыкается через наружное кольцо. Магнитные потоки вторичек (жёлтые) направлены встречно во внутреннем кольце.
Если такая модель уже обсуждалась, то прошу извинить. Значит я что-то прозевал.

size: 15.36 KB

AGI | [image] 40558 - 16.10.06 inkomp,спасибо братушка за информацию. С уважением.

bogatyr | [image] 52073 - 03.01.07 Слишком сложно!!!
Все гениальное просто!
Достаточно Ф-сердечника две первичных обмотки
и одна вторичная.Режим fly-back.
Дерзайте...у вас есть еще время опередить Акойл!

queet | [image] 52091 - 04.01.07 bogatyr Пост: 52073 От 03.Jan.2007 (23:38)
Слишком сложно!!!
Все гениальное просто!
Достаточно Ф-сердечника две первичных обмотки
и одна вторичная.Режим fly-back.

Это на боковых первички, а в центре вторичка? Или как? Поясни.

jo | [image] 52389 - 05.01.07 queet Пост: 52091 От 04.Jan.2007 (01:17)
bogatyr Пост: 52073 От 03.Jan.2007 (23:38)
Слишком сложно!!!
Все гениальное просто!
Достаточно Ф-сердечника две первичных обмотки
и одна вторичная.Режим fly-back.

Это на боковых первички, а в центре вторичка? Или как? Поясни.

Как я понял он имеет ввиду два кольца, на каждом первичка- зеркально, и между двумя кольцами вторичка с диодом на выходе. И первички по очереди подключаются по схеме флайбэк- тоесть ток начинает течь во вторичке при размыкании 1 первички, одновременно во втором кольце течет ток вторички- тоесть какбы 2-я первичка накачивается, и одновременно 2-я первичка подключается- ее магнитный поток оказыается сонаправленым с током вторички- тоесть энергии во 2-й первичке запасется поток от вторички+поток от 2 первички.
Потом повторение цикла, с каждым циклом энергия в контуре будет увеличиватся на одну первоначальную закачку в первичку.

Вообщем все красиво вроде получается, только непонятно,будет ли работать

Romanina | [image] 52397 - 05.01.07 Кто пробовал в Ф- сердечнике создать вращающее магнитное поле двумя первичными обмотками, в центре намотать вторичную обмотку к ней подключать нагрузку !

bogatyr | [image] 52849 - 08.01.07 Обьясняю. По центру обмотку питаем постоянным током, по краям
матаем и запитываем так, чтоб поток крутился по кругу О, напряжение подаем импульсное.Так как в одном плече потоки будут складыватся , а в другом
вычитатся , то в сумме получим отсутствие ЭДС самоиндукции:

U-(E-E)=I*R.
Результат следующий - для периода- допустим потоки в крайних
кернах были Ф и Ф -- стало в одном 2Ф, а в другом ноль.
Считаем излишек (2ф)*(2Ф) - ( Ф*Ф + Ф*Ф ) = 2*ф*ф.
Этот избыток снимаем по схеме fly-back .

Конструкция size: 4.96 KB

bogatyr | [image] 53431 - 21.01.07 У меня по 14 витков на каждой обмотке.
Средняя длина магнитопровода 7.2 см.
Напряженность H= 50 A/м.
Постоянный ток 250 ма.
Максимальная амплитуда импульсного тока в крайних
обмотках не более 250 ма, регулируется длительностью импульса.
Интересно , что ЭДС самоиндукции даже с положительным знаком
получается.

Romanina | [image] 53780 - 23.01.07 Непонятно как нагрузку снимать?

bogatyr | [image] 54112 - 25.01.07 Romanina Пост: 53780 От 23.Jan.2007 (22:13)
Непонятно как нагрузку снимать?

С дополнительной обмотки .У нее обмотки включены встречно
последовательно .Расположены обмотки на крайних стержнях.
Диод Шоттки на обратный ход не забудьте.
Чтобы увидеть своими глазами , чудо Акойловской техники вам потребуется: Ш-ферит например марки 2500НМС1, ШИМ контролер
на UC3845 и MOSFET. Это что я использую.
Из приборов осциллограф.

Romanina | [image] 54118 - 25.01.07 Очень сложно

bogatyr | [image] 54119 - 25.01.07 Romanina Пост: 54118 От 25.Jan.2007 (20:41)
Очень сложно
Ерунда. За то на частоте даже 20 кГц снимаю 20Вт.
При затратах 5.8Вт.

queet | [image] 54131 - 25.01.07 bogatyr ,
А Вы не пробовали ввести управление током центральной катушки пропорционально ШИМу? Наверное это не будет лишним.

bogatyr | [image] 54151 - 25.01.07 queet Пост: 54131 От 25.Jan.2007 (21:55)
bogatyr ,
А Вы не пробовали ввести управление током центральной катушки пропорционально ШИМу? Наверное это не будет лишним.

Дело в том , что зависимость B(H) нелинейная.
Второе, сердечник насыщается.
Поэтому выбор рабочей индукции, т.е. тока центральной катушки
не может быть больше в среднем половины насыщения.
Иначе теряется эффект. Другими словами, если выход соединить со входом
то мощность не будет расти до бесконечности, а просто заглохнет.

EL | [image] 54154 - 25.01.07 2bogatyr

Не охлаждается магнитопровод под нагрузкой ?

msn | [image] 54159 - 26.01.07 bogatyr Вот изобразил схемку со слов. просьба откорректировать если что не так. НЕ совсем понятна фраза : диод на обратный ход. Его в принципе можно ставить и по первичке и по вторичке, разницы для Fly Back нет, а у Вас как?

size: 5.70 KB

smoker | [image] 54160 - 26.01.07 bogatyr, У магнитопровода центральный керн с зазором? если да то сколько зазор? Не совсем понял про управление...однополярные импульсы? съем на обратном ходе? может лучше схемку нарисуете....
И еще вопросик как мощность считали на входе выходе ? а потребление центрального керна плюсовали к входной?

bogatyr | [image] 54163 - 26.01.07 EL Пост: 54154 От 25.Jan.2007 (23:04)
2bogatyr

Не охлаждается магнитопровод под нагрузкой ?
Не знаю.Не обращал внимания.

bogatyr | [image] 54165 - 26.01.07 msn Пост: 54159 От 26.Jan.2007 (00:01)
bogatyr Вот изобразил схемку со слов. просьба откорректировать если что не так. НЕ совсем понятна фраза : диод на обратный ход. Его в принципе можно ставить и по первичке и по вторичке, разницы для Fly Back нет, а у Вас как?
Я надеюсь Вы знакомы с обратноходовым преобразователем?
Суть в том ,что во время импульса ЭДС компенсируются, а
в отсутствии удваиваются, поэтому первичка и вторичка по разноиму соединена.

size: 5.70 KB

bogatyr | [image] 54166 - 26.01.07 smoker Пост: 54160 От 26.Jan.2007 (00:04)
bogatyr, У магнитопровода центральный керн с зазором? если да то сколько зазор? Не совсем понял про управление...однополярные импульсы? съем на обратном ходе? может лучше схемку нарисуете....
И еще вопросик как мощность считали на входе выходе ? а потребление центрального керна плюсовали к входной?
Мощность так считал:центр ток*напряжение=0.0000
первичка напряжение постоянное умножал на показания вольтметра переменного тока.
Аналогично на выходе.

queet | [image] 54178 - 26.01.07 bogatyr Пост: 54166 От 26.Jan.2007 (00:40)
Мощность так считал:центр ток*напряжение=0.0000
первичка напряжение постоянное умножал на показания вольтметра переменного тока.
Аналогично на выходе.

А что Вам мешает запитать схему с выхода? Или хотя бы измерять мощность по постоянному току (и на входе, и на выходе)?

SaturnV | [image] 54255 - 26.01.07 bogatyr, красивая схема, подвоха вроде невидно! это действительно не механическое управление МП! У меня вопрос такой, если в центральном керне 50Ав, то копенсаторные плечи мотать по 25Ав?
------------
------------
А току подмагничивания не больно?
Напрашивается мысль как в автомоб. генераторе суммирование противоэдсов на якоре в постоянное поле.
Тут получается полярность перемагничивания роли неиграет?

kisel | [image] 54285 - 27.01.07 Если нет Ш образного феррита можно ли два колечка?

bogatyr | [image] 54368 - 27.01.07 SaturnV Пост: 54255 От 26.Jan.2007 (20:13)
bogatyr, красивая схема, подвоха вроде невидно! это действительно не механическое управление МП! У меня вопрос такой, если в центральном керне 50Ав, то копенсаторные плечи мотать по 25Ав?
------------
------------
А току подмагничивания не больно?
Напрашивается мысль как в автомоб. генераторе суммирование противоэдсов на якоре в постоянное поле.
Тут получается полярность перемагничивания роли неиграет? Компенсаторные плечи столько же сколько на центральном.
Амплитуда тока не должна превышать ток намагничивания.

Смотрите схему. Играет роль только полярности обмоток.

bogatyr | [image] 54370 - 27.01.07 kisel Пост: 54285 От 27.Jan.2007 (00:24)
Если нет Ш образного феррита можно ли два колечка?
Я не пробовал. Но по логике не вижу разницы.
Важный момент.При размагничивании сердечника он полностью
не размагничивается.Для этого делают не большой зазорчик в магнитопроводе. Для феррита остаточная индукция где то половина тока насыщения.Так что подбирайте постоянный ток так , чтобы получить эту индукцию.
Не забывайте при повотрении конструкции чтобы нагрузка была достаточной.Колца должны быть приблизительно одинаково намагничины.
Принцип работы девайся -разделяй и властвуй!

Dimych | [image] 54371 - 27.01.07 осталось только заменить катушку подмагничивания на постоянный магнит и перенести последние посты в ветку про мег

bogatyr | [image] 54372 - 27.01.07 Dimych Пост: 54371 От 27.Jan.2007 (21:43)
осталось только заменить катушку подмагничивания на постоянный магнит и перенести последние посты в ветку про мег
Не стоит.
Ту работу, что затрачивают на перенаправление магнитного потока постоянного магнита
они и получат на выходе за вычетом накладных расходов.

mibor | [image] 54375 - 27.01.07 ...заменить катушку подмагничивания на постоянный магнит..ту работу, что затрачивают на перенаправление магнитного потока постоянного магнита
они и получат на выходе за вычетом накладных расходов..
...на частоте даже 20 кГц снимаю 20Вт. При затратах 5.8Вт..
bogatyr Поясните пожалуйста. Нет ли здесь противоречия?
С уважением.

bogatyr | [image] 54381 - 27.01.07 mibor Пост: 54375 От 27.Jan.2007 (22:10)
...заменить катушку подмагничивания на постоянный магнит..ту работу, что затрачивают на перенаправление магнитного потока постоянного магнита
они и получат на выходе за вычетом накладных расходов..
...на частоте даже 20 кГц снимаю 20Вт. При затратах 5.8Вт..
bogatyr Поясните пожалуйста. Нет ли здесь противоречия?
С уважением.

Противоречия нет.У меня конструкция еще далека от совершенства.
Небаланс не позволяет пока избавится от затрат.
А в том способе управления вообще нет шансов получить прибыль.

Dimych | [image] 54386 - 27.01.07 bogatyr, а может проделанная вами работа как раз и раскрывает истинное назначение "Перенаправляющих" катушек? я про магнит пошутил - отдельная обмотка удобнее.

Dimych | [image] 54391 - 27.01.07 за неимением ш-Образного сердечника вместо двух катушек можно взять восемь и разместить их по кругу. получится самизнаетечто. это тоже штука! только не воспринимайте это как зафлуживание темы. с понедельника начну "мотать". (Хотя пока и не вижу увеличения потоков)

transwall | [image] 54394 - 27.01.07 а ведь режим fly-back я предлагал уже...
на него не обратили внимания.
а я застрял с фазировкой обмоток.

bogatyr, загляните пожалуйста, может Вы мне мозги прочистите?

http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=52573#52573

SaturnV | [image] 54408 - 28.01.07 bogatyr, это упрощенная схема генератора Хаббарда???
Может конечно и глючю, 3.5 ночи всетаки, но если вокруг центрального керна скажем восемь кернов с минимальным влиянием переферийных друг на друга, то по очереди в каждой катушке компенсируя поле центральной катушки подмагничивания, получим Суммарное Постоянное поле, которое практически небудет воздействовать на ток подмагничивания и освобождает от необходимости запитывать по парно . Далее после окончания дествия тока компенсации, также как и в Ш-образном, но этот процес по очереди, по кругу.

transwall | [image] 54465 - 28.01.07 SaturnV Пост: 54408 От 28.Jan.2007 (03:30)
bogatyr, это упрощенная схема генератора Хаббарда???

скорее не Хаббард, а Ф-НЭГ

queet | [image] 54476 - 28.01.07 transwall Пост: 54465 От 28.Jan.2007 (18:14)
скорее не Хаббард, а Ф-НЭГ

Не-а! Это однотактный вариант МЭГа.

Bogatyr,
Закольцевать (перевести на самопитание) схему удалось?

bogatyr | [image] 54518 - 28.01.07 queet Пост: 54476 От 28.Jan.2007 (19:05)
transwall Пост: 54465 От 28.Jan.2007 (18:14)
скорее не Хаббард, а Ф-НЭГ

Не-а! Это однотактный вариант МЭГа.

Bogatyr,
Закольцевать (перевести на самопитание) схему удалось?
Закольцевать получилось.Вот щас думаю как быть с центральным керном.
чтоб попроще было.Потребление мизер.

bogatyr | [image] 54519 - 28.01.07 transwall Пост: 54394 От 27.Jan.2007 (23:30)
а ведь режим fly-back я предлагал уже...
на него не обратили внимания.
а я застрял с фазировкой обмоток.

bogatyr, загляните пожалуйста, может Вы мне мозги прочистите?

http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=52573#52573
Будет больше пользы, если ты свою схему под мою конструкцию подстроишь.
Народу будет видно что надо сделать чтоб выжать максимум.
А с кондером я экспериментировал долго.Ничего не получил.

transwall | [image] 54522 - 28.01.07
Будет больше пользы, если ты свою схему под мою конструкцию подстроишь.
Народу будет видно что надо сделать чтоб выжать максимум.
А с кондером я экспериментировал долго.Ничего не получил.

да я и не возражаю - сам с кондёром перепробовал всё.

bogatyr, если я использую свою схему, вместо кондёра подам подмагничивание - есть шансы?
или в корне переделать?

предложение админу- перенести обсуждение в ветку электронных генераторов, можно мою использовать. всё равно пустует.

jo | [image] 54534 - 29.01.07 bogatyr

если я не ошибаюсь все компонеты для построения девайса есть в компьютерном импулсном блоке питания. б.у их сейчас немеряно и там уже все сделано. Можно просто транс там перемотать? Или проше с нуля делать?

queet | [image] 54541 - 29.01.07 bogatyr,
Мне думается,такой дэвайс можно делать на кольце, или на П-образном сердечнике. Обмотку подмагничивания можно мотать поверх (поперёк) кольца или две полуобмотки с двух сторон кольца.

transwall | [image] 54543 - 29.01.07 queet Пост: 54541 От 29.Jan.2007 (08:02)
bogatyr,
Мне думается,такой дэвайс можно делать на кольце, или на П-образном сердечнике. Обмотку подмагничивания можно мотать поверх (поперёк) кольца или две полуобмотки с двух сторон кольца.

пробовал вчера вариант на одном кольце.
ничего не нашёл.
правда, пробовал свою схему.
сегодня попробую перемотать

AlexVlad | [image] 54702 - 29.01.07 bogatyr! Как успехи? Движение вперёд есть? Какое сейчас соотношение мощности вых/вх? Если не секрет конечно.

bogatyr | [image] 54704 - 30.01.07 Можно на ДВУХ кольцах.Тогда обмотка подмагничивания будет сосоять из двух полуобмоток. И не тычте пальцем в небо.Расчитывайте ампервитки под феррит по закону полного тока. От фанаря не прокатит.
Вот Гобсек на ветке по МЭГ предлогал свои услуги по расчету,
если самим слабо.

AlexVlad | [image] 54706 - 30.01.07 Ну всем то он точно расчитывать не будет. Выложил бы кто формулы с разъяснениями и народ сам бы себе что нужно посчитал. Здесь много тех, кто когда то изучал и Кирхгоффа и Ома и даже Джоуля-Ленца(во блин слова то какие знаю, аж самому страшно [image]), но в виду невостребованности в жизни этих знаний они подзатёрлись или скрылись под пылью прошедших лет. Полагаю нужно сделать отдельную закладку, куда Мастера могли бы складывать свои знания в виде необходимых для разнообразных расчётов формул, типа справочника. Вот это было бы супер для всех. И Вам было бы полегче и народ самообразовывался бы с удовольствием!

bogatyr | [image] 54711 - 30.01.07 Да это стоит реализовать.
Привлечь электронщиков тоже надо.
Буду скалачивать команду.

Ieronim | [image] 54713 - 30.01.07 =У меня по 14 витков на каждой обмотке.=
=Максимальная амплитуда импульсного тока в крайних
обмотках не более 250 ма=
=За то на частоте даже 20 кГц снимаю 20Вт.
При затратах 5.8Вт.=

bogatyr несколько вопросов.
1.Какое отношение интервалов включен/выключен в управляющем импульсе транзистора? 1:1?

2.Какое напряжение питания? Если 1:1 то средний ток потребления:
максимальный ток 250ма делим пополам из-за скважности и еще раз пополам из-за того что импульс тока треугольный. Получается 250/4=62,5ма.
Для мощности 5.8 вт напряжение питания 5.8/0.0625= 93 вольта?

3.Какие были напряжение и ток на выходе когда измерялась выходная мощность 20 вт?

mibor | [image] 54741 - 30.01.07 bogatyr
Скажите, какова форма импульсов тока в возбуждающей обмотке? треугольный "равнобедренный"?
и куда деваются импульсы ЭДС самоиндукции в ВОЗБУЖДАЮЩЕЙ обмотке? стоит ли демферный диод?
С ув.

transwall | [image] 54754 - 30.01.07 mibor Пост: 54741 От 30.Jan.2007 (11:18)
bogatyr
Скажите, какова форма импульсов тока в возбуждающей обмотке? треугольный "равнобедренный"?
и куда деваются импульсы ЭДС самоиндукции в ВОЗБУЖДАЮЩЕЙ обмотке? стоит ли демферный диод?
С ув.

попробую вместо bogatyr ответить на вопросы.

uc3842(43,45) - шим. форма импульсов - меандр. правда с регулируемым заполнением. это - одноканальный вариант tl494.

в mosfet, igbt, и им подобным, ВСЕГДА есть защитный встречно-параллельный диод. иногда стабилитрон. если я не прав - укажите марку.

bogatyr, нариауйте пожалуйста вариант с двумя кольцами.

msn | [image] 54756 - 30.01.07 В данном случае ЭДС самоиндукции в первичке не будет, так как в момент отключения тока первички, к нагрузке через открытый переход диода подключаются вторичные обмотки и магнитные потоки наводят ток в них.

AlexVlad | [image] 54760 - 30.01.07 transwall ! mibor спрашивал про "форму импульсов ТОКА", а это не совсем форма напряжения.
В TL494 тоже можно регулировать скважность, выв. №4.
Давайте будем иметь терпение и раз уж вопрос задан bogatyr, то ему и давать ответ, дабы исключить разночтение и путаницу.

transwall | [image] 54761 - 30.01.07 AlexVlad Пост: 54760 От 30.Jan.2007 (13:22)
transwall ! mibor спрашивал про "форму импульсов ТОКА", а это не совсем форма напряжения.
В TL494 тоже можно регулировать скважность, выв. №4.
Давайте будем иметь терпение и раз уж вопрос задан bogatyr, то ему и давать ответ, дабы исключить разночтение и путаницу.

по поводу - иметь терпение-согласен.

а вот про форму импульсов тока - нет. если не заводить феррит в насыщение - что подал, то и увидел.
шим даёт меандр. соответствено, на первичке что?

AlexVlad | [image] 54763 - 30.01.07 transwall
...если не заводить феррит в насыщение - что подал, то и увидел.
шим даёт меандр. соответствено, на первичке что? По напряжению-меандр, по току- треугольник, пила, трапеция.

msn | [image] 54764 - 30.01.07 В данном случае приемлема только пила или треугольник, если ток трапециодален, это говорит о том, что магнитопровод в насышении и через ключ часть времени течет прямой ток источника, что есть прямые потери.

AlexVlad | [image] 54771 - 30.01.07 Именно по этому bogatyr писал, что необходим осцил, без него не поймать эту тонкую грань, феррит очень легко вваливается в насыщение. В другой ветке с аналогичной темой говорилось, что мощность задающего генератора не должна быть большой, т.е. он как бы должен работать на пределе. Для этого понижают напряжение питания. Если взять TL494, то её выходные ключи Ik.max=0.25 A.TL494

mibor | [image] 54772 - 30.01.07 Обе обмотки возбуждения запитываю двумя каналами стереоусилителя. Меняя усиление каналов добиваюсь минимума сигнала основной гармоники на центральном керне.
Если я правильно понял идею, то тока в обмотках возбуждения, после прохождения возбуждающего прямоугольного импульса напряжения быть не должно.
Но демпфируя ЭДС самоиндукции в обмотке возбуждения теряем часть мощности.(И нарушаем идею..)
С ув.

AlexVlad | [image] 54778 - 30.01.07 mibor! На выходе из УНЧ напряжение будет залетать в минус, т.е. обратный ход или перемагничивание сердечника. Лучше прицепить на выход УНЧ полевики. А правильнее собрать отдельный ЗГ на чём угодно! В "ушедшем" БП компа есть всё, что нужно. Какие затраты-таков и результат.
(блин, чё я сюда влез то?)

grn | [image] 54784 - 30.01.07 Бабы "залетают", а в электронике все основано на расчетах, которые основаны на длительных экспериментальных наблюдениях

Ieronim | [image] 54840 - 30.01.07 повторю еще раз вопросы для bogatyr
=У меня по 14 витков на каждой обмотке.=
=Максимальная амплитуда импульсного тока в крайних
обмотках не более 250 ма=
=За то на частоте даже 20 кГц снимаю 20Вт.
При затратах 5.8Вт.=

Вопросы:
1.Какое отношение интервалов включен/выключен в управляющем импульсе транзистора? 1:1?
2.Какое напряжение питания? Если 1:1 то средний ток потребления:
максимальный ток 250ма делим пополам из-за скважности и еще раз пополам из-за того что импульс тока треугольный. Получается 250/4=62,5ма.
Для мощности 5.8 вт напряжение питания 5.8/0.0625= 93 вольта?
3.Какие были напряжение и ток на выходе когда измерялась выходная мощность 20 вт?

Ток на осциллографе на рисунке, под нагрузкой (в моей конструкции)

SaturnV | [image] 54845 - 30.01.07 Bogatyr, у меня вопрос:
1 где именно вы рекомендуете сделать зазор(ы), на боковых или на центральном кернах? Собрал первый выриант, порадовало что эфект есть но пока не СЕ - при отключении подмагничивания на выходе почти ничего нету.
2 может ли сильно повлиять на результат собственная емкость катушки подмагничивания( я намотал тройным проводом затем соеденил последовательно, современ Ральфа так принято [image])

bogatyr | [image] 54850 - 30.01.07 Ieronim Пост: 54840 От 30.Jan.2007 (20:01)
повторю еще раз вопросы для bogatyr
=У меня по 14 витков на каждой обмотке.=
=Максимальная амплитуда импульсного тока в крайних
обмотках не более 250 ма=
=За то на частоте даже 20 кГц снимаю 20Вт.
При затратах 5.8Вт.=

Вопросы:
1.Какое отношение интервалов включен/выключен в управляющем импульсе транзистора? 1:1?
2.Какое напряжение питания? Если 1:1 то средний ток потребления:
максимальный ток 250ма делим пополам из-за скважности и еще раз пополам из-за того что импульс тока треугольный. Получается 250/4=62,5ма.
Для мощности 5.8 вт напряжение питания 5.8/0.0625= 93 вольта?
3.Какие были напряжение и ток на выходе когда измерялась выходная мощность 20 вт?

Ток на осциллографе на рисунке, под нагрузкой (в моей конструкции)
1.Скважность определяется максимальным током.
2.Логика расчета правильная. Я исправил ошибку в схеме мощность теперь ококло 1 ватта. Напряжение питания 12 вольт.
3.Нагрузка 2*12В лампочки ток 1.7А.

AlexVlad | [image] 54855 - 30.01.07 Не слабо! На входе 1 ватт, на выходе 40,8 ватт!!! ОФИГЕТЬ! Примите искренние поздравления. Мягко говоря, 40 ватт из ни откуда! Вот бы порядок мощностей изменить, 10->400, 100->4000! ПОЗДРАВЛЯЮ!!! Только не выкладывайте открыто весь материалл, сайт "завалят".
Не много не понял(как то не подружились мы с Кирхгоффом), как это скважность определяется максимальным током? Очевидно Ieronim имел в виду какая скважность на выходе ЗГ. А Вы имели в виду, что скважность определяется максимальным током через ОВ. Допустим, выше ток ОВ, больше скважность импульсов ЗГ. Я правильно интертрепировал вопрошающего и отвечающего?
Если не правильно-сильно не бейте, т.е. бейте, но не сильно, так лучше запоминается.

Ieronim | [image] 54857 - 30.01.07 =Я исправил ошибку в схеме мощность теперь ококло 1 ватта. Напряжение питания 12 вольт.
3.Нагрузка 2*12В лампочки ток 1.7А=

Для уточнения:
получается что потребление 1 вт, 0.1А * 12 вольт?
И в нагрузке 20 вт, 1.7А*12 вольт?

И еще вопрос, о сечении сердечника в средней части. Какая у вас была его площадь? Вопрос связан с:
=Поэтому выбор рабочей индукции, т.е. тока центральной катушки
не может быть больше в среднем половины насыщения.=
значит можно выбрать поля(или сердечник) далеко от насыщения, меньше половины насыщения? Или нет?

И еще вопросик по рисунку:

зачем две катушки последовательно для съема энергии если поле сосредоточено только в правом керне, а в левом оно скомпенсировано?

спасибо за ответы

smoker | [image] 54865 - 31.01.07 Ieronim Пост: 54857 От 30.Jan.2007 (22:59)
И еще вопросик по рисунку:
зачем две катушки последовательно для съема энергии если поле сосредоточено только в правом керне, а в левом оно скомпенсировано?

Извеняюсь ,что вклиниваюсь но насколько я понял автора в этом и есть фокус устройства, обмотка правого керна отдаст энергию запасеную в магнитопроводе, а в обмотке левого керна поток будет тоже изменятся но он должен рости а не уменьшатся...и рости он должен вроде как на халяву за счет подмагничивания. Обратите внимание что вторичные обмотки включены встречно последовательно, что в обычном преобразователе должно выдать нуль...А здесь по рисуночку вроде как все верно в правом керне поток уменьшается в левом увеличивается потоки встречные обмотки тоже...но это по рисуночку ,а в реале чет я пока ничего подобного не наблюдаю...

queet | [image] 54868 - 31.01.07 smoker Пост: 54865 От 31.Jan.2007 (00:48)
Обратите внимание что вторичные обмотки включены встречно последовательно, что в обычном преобразователе должно выдать нуль...А здесь по рисуночку вроде как все верно в правом керне поток уменьшается в левом увеличивается потоки встречные обмотки тоже...но это по рисуночку ,а в реале чет я пока ничего подобного не наблюдаю...
Аналогичная фигня. Во встречно включенных выходных полуобмотках ЭДС вычитаются. На выходе 0. И ток в центральной катушке ни на что не влияет... Или я что-то не так делаю или одно из двух...

mibor | [image] 54902 - 31.01.07 AlexVlad ....как это скважность определяется максимальным током?...
Действительно устройство имеет выраженный экстремум по входным параметрам
- ток возбуждения (в том числе и его форма). Оптимальная амплитуда около 1А.
- величина тока подмагничивания. Максимум около 250ма (!?)
- скважность возбуждающих импульсов (от неё сильно зависит выходная мощность устройства). Максимум лежит около 1:5
При иных соотношениях (у меня) выходная мощность падает.
Ошибочный путь был с использованием двух каналов усилителя для точной симметрии возбуждающей системы. Здесь постоянно есть опасность введение системы в режим обратноходового преобразователя, который имеет существенно лучшие энергетические характеристики (у меня). При последовательном соединении возбуждающих обмоток поведение устройства несколько иное. В целом КПД меньше паровозного (но думаю это пока). Зато есть эффект преобразования постоянного магнитного поля. Есть постоянное поле подмагничивания - есть выходная мощность, нет поля - нет мощи... Скорее всего устройство имее весьма тонкие настройки, главным образом те, о которых писал уважаемый bogatyr (симметрия боковых обмоток).
С ув.

AlexVlad | [image] 54908 - 31.01.07 bogatyr Пост: 54704 От 30.Jan.2007 (00:04)
И не тычьте пальцем в небо.Рассчитывайте ампервитки под феррит по закону полного тока. От фанаря не прокатит.
Вот Гобсек на ветке по МЭГ предлагал свои услуги по расчету,
если самим слабо.
Это ж не преобразователь, типа DC/DC или АС. Если б всё было так просто, как нам хочется...

SaturnV | [image] 54912 - 31.01.07 Признаюсь - в начале я запутался в направлении потоков, а когда сообразил было поздно - уже собрал схему. Результат: вход 15Вт - вых 1.1Вт, отчетливо видно влияние подмагничивания. Мои выводы: разная намагниченность левого и правого керна отсюда разная индуктивная связь. ( Ферит взял от какогото старого блока питания первых компьютеров )

AlexVlad | [image] 54920 - 31.01.07 mibor Пост: 54902 От 31.Jan.2007 (10:34)
- ток возбуждения (в том числе и его форма). Оптимальная амплитуда около 1А.
- величина тока подмагничивания. Максимум около 250ма (!?)
- скважность возбуждающих импульсов (от неё сильно зависит выходная мощность устройства). Максимум лежит около 1:5
Скорее всего устройство имеет весьма тонкие настройки, главным образом те, о которых писал уважаемый bogatyr (симметрия боковых обмоток).
С ув.

Скорее всего есть определённое соотношение сечения сердечника и провода, а так же большое значение имеет ДЛИННА проводников в обмотках и способ укладки проводов при намотке обмоток.(ИМХО)!!!
Где то писалось о "высшем пилотаже" при настройке ТАКИХ приборов. Просто намотав "внавал", вряд ли у нас что нибудь получится.

jo | [image] 54935 - 31.01.07 по поводу преобразования магнитного поля. Просто подмагничивающую обмотку попробуйте закоротите. я сам такой эффект получил недавно, обрадовался, но корочение дало аналогичный/ps не на сабж девайсе, а на неге

mibor | [image] 54937 - 31.01.07 jo ...подмагничивающую обмотку попробуйте закоротите...
Спасибо, попробую..
С ув.

smoker | [image] 54942 - 31.01.07 queet Пост: 54868 От 31.Jan.2007 (01:04)
Аналогичная фигня. Во встречно включенных выходных полуобмотках ЭДС вычитаются. На выходе 0. И ток в центральной катушке ни на что не влияет... Или я что-то не так делаю или одно из двух...
У меня тотже 0, поэтому уже успел забросить эту штуку в дальний ящик, где всякого подобного уже целая куча... но думаю поторопился делать какие либо выводы, подумав увидел у себя явные ошибки:
1 на центральном керне я намотал провода в 10 раз больше, тоесть на боковых кернах у меня по 17 витков в 2 провода, для первички и вторички всмысле, а на центральном 34 витка в 5 проводов последовательно тоесть 170 витков, логика естественно определялась ампер витками думаю ток постоянный один хрен , а тока на подмагничивание надо в 10 раз меньше.
2 я вообще не ставил дроссель, опять же подумав зачем он там нужен бп и так офигительно постоянный ток выдает
Все это думаю и свело эффект к 0, поток в левом керне должен расти за счет подмагничивания ,а рости то не откуда емкость катушки огромная, количество витков большое напруга маленькая короче энергии то нет. Дроссель здесь по идее ключевой элемент именно он должен удержать ток подмагничивания в неизменном уровне, из него и энергия на создание потока в левом керне...так мысли в слух, перемотаю и еще помучаю...

AlexVlad | [image] 54948 - 31.01.07 А куда Мастер пропал? Что то у НИХ, Мастеров, с "манерами" не то, как то не на высоте у Них манеры! У других перенял, что ли? Разворошил улей, а сам исчез! У народа уже куча вопросов к Боссу, а Он и не думает появляться. Что, типа на работе работать заставляют, так давайте мы коллективную просьбу об "увольнении" напишем!(временном) Сколько ж можно сталелитейщиков и медеплавильщиков выручать? У меня, на пример, какой нибудь маленький "ЧИП и ДИП" может автономно полгода продавать мои запчасти, не выходя из нулевого этажа. Слава БОГУ жена не ведает о стоимости и колличестве "запасов"!

SaturnV | [image] 54957 - 31.01.07 smoker, думаю без дроселя нельзя (и стаб.тока), у меня к.подмагничивание такую наводку давало что шим глючил, но это не главное, главное что там переменный ток образовывался. Сначала я использовал дроссель 15мГн но этого оказалось очень мало, поэтому использовал первичную от небольшого сетевого трансформатора, я понимаю что тоже не идеально но зато ощущался хоть какойто эффект. При кз витке на центральном керне на выходе ноль!
Если кто щас мотает подмагничивание попробуйте мотать одним проводом и секциями для уменьшения паразитной емкости.

AlexVlad | [image] 54966 - 31.01.07 Ни у кого не закралось мнение, что Ф-транс и ФНЭГ в чём то схожи?(я не имею в виду, что от НИХ от обоих ожидается СЕ) Полагающим, что у меня от Нэга "поехала крыша" отвечаю, только что проверил, на месте!(2*2=10(с учётом не большого СЕ) правильно?)
И так!
1) Обмотка подмагничивания(ОП)-> внутренняя первичка;
2) ОВ-> ОВ!(внешняя первичка)
3) ГО-> ГО(на лицо соответствие, то же встречное включение обмоток, как и в "восьмёрке/змейке"
Следовательно, возможно можно питать ОП от того же ЗГ, но инверсией! Тогда не нужен дроссель. Но для того, что бы ток в ОП не превысил ток в ОВ, наверное необходимо одинаковое кол-во витков, т.е. если в ОВ 14+14=28, то и в ОП тоже должно быть 28 витков. ИЛИ. В том случае, если сечение центрального керна равно крайнему, т.е. один к одному, тогда всё верно. Если сечение центра равно сечению двух крайних, то 14+14+14. Да и с длинной провода в обмотках нужно быть внимательными. Где есть возможность делать их одинаковыми или кратными.
Надеюсь под ногами у вас нет крупных камней? Щас ешё и grn даст пинка за то, что одни догадки, а физика наука "точная"! Вот и я, абсолютно точно-предполагаю...

size: 4.85 KB

grn | [image] 54976 - 31.01.07 AlexVlad,

Напрассно Вы так. С интересом наблюдаю. Да! Однако пинаться не намерен. Тем более камнями кидаться.

ZU | [image] 54985 - 31.01.07 не понял ..каак ? питается ОП...или цепь питания подразумеваецца штоб диверсанты не прихлопнулли??
или спецом коротить

SaturnV | [image] 54992 - 31.01.07 Я подмагничивание так сделал.

Подмагничивание size: 2.49 KB

AlexZander | [image] 55002 - 31.01.07 В системе сгс индуктивность измеряется в сантиметрах. Дядя Гаусс завещал. Как эта величина соотносится с длиной провода? Узнаю завтра. ищу методику расчета. Хотел у Stix спросить, но ветка не в топе.

AlexVlad | [image] 55011 - 31.01.07 ZU Пост: 54985 От 31.Jan.2007 (18:34)
не понял ..каак ? питается ОП...или цепь питания подразумеваецца штоб диверсанты не прихлопнулли??
или спецом коротить Пардон, не добдел! В голове одно, а на мониторе как обычно.
ИЗМЕНИЛ!!! Так лучше?

AlexVlad | [image] 55014 - 31.01.07 Может кому то пригодится таблица отечественных Ш-образных сердечников.

msn | [image] 55026 - 01.02.07 Дроссель в этой конструкции нужен для того, чтобы через низкое внутреннее сопротивление источника подключенному к Обмотке подмагничивания, не создавалось КЗ на частоте ключевания.
Если использовать для подмагничивания источник тока с достаточно высоким внутренним сопротивлением, - дроссель не нужен в принципе.

AlexVlad | [image] 55039 - 01.02.07 msn Пост: 55026 От 01.Feb.2007 (02:05)
Дроссель в этой конструкции нужен для того, чтобы через низкое внутреннее сопротивление источника подключенному к Обмотке подмагничивания, не создавалось КЗ на частоте ключевания. Получается, что цепь Источник Тока(ИТ), Дроссель(Д) и Обмотка Подмагничивания(ОП) имеют собственную резонансную частоту и находятся в параметрическом резонансе с Ф-трансформатором.
Уф, чем больше делаешь вид, что думаешь, тем больше запутываешься в кажущихся мыслях. Когда начинал писать, хотел сказать, что изготовление прибора с двух фазным выходом будет ошибочным и нужно делать с ИТ и Д. Сейчас опять сомневаюсь. Во всяком случае, полагаю, что если с дросселем, то его ток должен быть не меньше тока подмагничивания. А ещё полагаю, что именно ДРОССЕЛЬ с ОП с ИТ(по сути-постоянный магнит) являются элементами, способствующими появлению СЕ.
P.S. Рекомендую ВНИМАТЕЛЬНО прочитать. Надеюсь будет продолжение в этом же ключе.

SaturnV | [image] 55041 - 01.02.07 Постоянным магнитом трудно управлять, а обмоткой подмагничивания просто. Возмите простой (черный) магнитик от защелки и попробуйте скомпенсировать его поле обмоткой - у меня на 3 магнитика 1200 А*витков получилось! Так что большое подозрение что от одного магнитика в насыщение уйти можно.
Гдеже богатырь

zvezda | [image] 55042 - 01.02.07 А богатырь там же где и Ральф, бабки стригет!!!

AlexVlad | [image] 55044 - 01.02.07 zvezda Пост: 55042 От 01.Feb.2007 (11:01)
А богатырь там же где и Ральф, бабки стригет!!! Завидуешь? Зависть - плохая штука. Учиться нужно было всем, а мы учебник физики на самокрутки скурили...

zvezda | [image] 55046 - 01.02.07 Да не завидую я, просто боюсь что нас опять лохами выставили!!!

AlexVlad | [image] 55048 - 01.02.07 Почему ОПЯТЬ? Если мы сами тупим, то мы и есть лохи, и ни кто в этом не виноват! Так всегда было, знающих/ведающих всегда было больше, чем нас, л..., ну ты в курсе.
ИзучимКЛАССИКУ и нам сразу полегчает.

zvezda | [image] 55050 - 01.02.07 Алехс а ты что нибудь по этому поводу сделал, я имею ввиду транс по богатырю запускал,,,,

AlexVlad | [image] 55051 - 01.02.07 Нет, не люблю метаться из стороны в сторону. Добью НЭГ(или он меня [image] ), тогда и подумаем над продолжением. Собственно, я уже знаю, чем потом займусь, но это уже будет другая история и ветка!

smoker | [image] 55068 - 01.02.07 Перемотал подмагничивание, поподтыкал разные дроЧеля...говорить о какомто кпд даже смешно...

AlexVlad | [image] 55080 - 01.02.07 smoker Пост: 55068 От 01.Feb.2007 (12:45)
Перемотал подмагничивание, поподтыкал разные дроЧеля...говорить о какомто кпд даже смешно...
Сударь! Ваша "информация" не несёт ни какой смысловой нагрузки! Если уж Вы взялись констатировать факт не работоспособности устройства, потрудитесь, хотя бы описать свой прибор с максимальной достоверностью и проведёнными измерениями! Сделайте Это хотя бы для того, что бы другие не наступали на Ваши грабли!
С уважением.

SaturnV | [image] 55086 - 01.02.07 smoker, согласен с AlexVlad-ом , хотелось бы по больше информации, как именно смешно в ваттах, и какой дроссель ставили, на какой частоте запускали? Хочется надеятся что мы не лохи [image], а просто плохие электронщики [image].

smoker | [image] 55110 - 01.02.07 AlexVlad Пост: 55080 От 01.Feb.2007 (13:30)
Если уж Вы взялись констатировать факт не работоспособности устройства...
Да господь с вами я на себя сеё тяжолое бремя не брал, я как все надеюсь... вот придет богатырь и скажет да вы что тут делаете надо ведь пропил вдоль захреначить ,а так конечно работать не будет...да и фольгой бы не мешало все обматать, а на фольгу нанести символику звезды давида это дает усиление эффекта.
Не вносит подмагничивание ничего! что тут расписывать?
Схема тл494, ирф540, Шобразный ферритовый сердечник не знаю от чего данных нет, все обмотки по 17 витков, во всех кернах транса ввел зазор 1 принтерная бумажка.
Эффекта как такового не обнаружил даже при токе подмагничивания намного большем тока импульсов в левом керне (по рисунку богатыря) не обнаруживается эдс от обмотки подмагничивания, все работает как обычный обратноходовый преобразователь, вся энергия оседает на стабилитроне полевика отчего он сабака и греется. Тоесть постоянный магнитный поток подмагничивания никак не участвует в работе преобразователя. Внесение дросселя счастья не дает но на встречных обмотках появляется некая эдс которая вызвана скорей всего болтанкой между дросселем и обмоткой подмагничивания. Лишней энергии там нет. имхо. Писать подробный отчет желания нет, я лишь высказываю свое мнение, кто захочет убедится сам, баго это не трудоемкий сердечник НЭГа.

Ieronim | [image] 55117 - 01.02.07 не придет богатырь, это был его 'тиоретический' эксперимент. Ошибка в принципе работы.
=Так как в одном плече потоки будут складыватся , а в другом
вычитатся , то в сумме получим отсутствие ЭДС самоиндукции:

U-(E-E)=I*R.
Результат следующий - для периода- допустим потоки в крайних
кернах были Ф и Ф -- стало в одном 2Ф, а в другом ноль.
Считаем излишек (2ф)*(2Ф) - ( Ф*Ф + Ф*Ф ) = 2*ф*ф.
Этот избыток снимаем по схеме fly-back=

Отсутствие ЭДС самоиндукции это фантастика. Подмагничивание вобще не влияет потому что сердечник в линейном режиме.
В выходных обмотках эдс вычитается и получается напряжение 0.2-0.5 вольта, если сильно замагнитить. Что бы получить 20 ватт ток должен быть 10 А. Где ж его взять [image] Все реальные параметры богатырь придумал.

Учебники физики читать не рекомендую. Там неправильно написано что OU невозможно. И если прочитаете много умных книг, то придет 'гениальный' grn и скажет что вы стали тупыми как 'профессора'.

MaximuM | [image] 55128 - 01.02.07 не придет богатырь, это был его 'тиоретический' эксперимент. Ошибка в принципе работы.
согласен на все 100 %

Считаем излишек (2ф)*(2Ф) - ( Ф*Ф + Ф*Ф ) = 2*ф*ф.
Этот избыток снимаем по схеме fly-back=
тут я чёт совсем не догоняю. Богатырь, а-у, можно подробнее ?

Отсутствие ЭДС самоиндукции это фантастика. Согласен, но в данной схеме ЭДС самоиндукции компенсируется, и, допустим, выброса обратного напряжения на концах первички при отключении от источника питания не будет (при включенном подмагничивании)

В выходных обмотках эдс вычитается и получается напряжение 0.2-0.5 вольта не правда, складываются !

Учебники физики читать не рекомендую. Там неправильно написано что OU невозможно. И если прочитаете много умных книг, то придет 'гениальный' grn и скажет что вы стали тупыми как 'профессора'.
Откуда же вы взялись такие умные, рекомендующие не читать учебники физики, а ?
Электронными, и электротехническими устройствами пользуетесь ?
И где бы Вы сейчас были, если бы люди которые всё это придумали, не читали бы учебников физики ?
Вы можете предложить лучшую теорию описывающую известные физические явления ?
Да Вы даже с элементарными физическими явлениями (например эдс самоиндукции)разобраться не можете (видать потому что не читали учебников), а уже лезете с глупыми советами

grn | [image] 55130 - 01.02.07 Ieronim?

...то придет 'гениальный' grn и скажет что вы стали тупыми как 'профессора'.
Это как понимать? Как жесткую конфронтацию? Я тебя задел? Откуда цитата?
Предъявите источник!!!
Сам захотел. Ну-ну.

queet | [image] 55131 - 01.02.07 MaximuM,
А Вы соберите девайс по схеме Богатыря, соблюдая фазировку обмоток, и сможете убедиться, что ЭДС вычитаются, что подмагничивание никак не влияет на работу сего устройства... Ieronim прав. Я несколько раз перематывал. Результат одинаков. Может у Богатыря и работает...Может он что-то недосказал, или недорисовал...

SaturnV | [image] 55132 - 01.02.07 Я уже немножко описывал, чуть повторюс и тоже отчет забабахаю.
Магнитопровод ш-образный габариты 55х48 располовинить неудалось по сему без зазора.
Обмотка подмаг. 180 витков ток 0.2-0.4 мА
Первичная 2х26витков, амплитуду тока менял от 1-2.5А
Вторичная 2х13витков.
Без подмагничивания на выходе 0.
С подмагничиванием на выходе 20 Вольт ( после диода на конд.470мкФ 50В).
С нагрузкой - на выходе горела лампочка 2.2В ток 0.5А. Выходные импульсы почти правельный прямоугольник но не широкие.
При входной мощ. не менше 10 Ват.( оптимум не подбирал, неуд скважность импульсов)
Можноли это назвать результатом?
Импульс тока перемагничивания получился широким, так как сначала ток растет медленно а потом взмывает, связанно ли это с насыщением ?
Немогу ввести зазор в тр. и намотать "человеческое" подмагничивание так как немогу разеденить половинки трансфоматора. Старую обмотку спилил ножовкой. При попытке разломать, ломается на кучу кусков, что делать?

queet | [image] 55134 - 01.02.07 SaturnV Пост: 55132 От 01.Feb.2007 (17:44)
Импульс тока перемагничивания получился широким, так как сначала ток растет медленно а потом взмывает, связанно ли это с насыщением ?
Оно самое.
Немогу ввести зазор в тр. и намотать "человеческое" подмагничивание так как немогу разеденить половинки трансфоматора. Старую обмотку спилил ножовкой. При попытке разломать, ломается на кучу кусков, что делать?
Положи паяльник на магнитопровод и подожди, пока хорошенько прогреется. Потом разнимается легко.

SaturnV | [image] 55137 - 01.02.07 Спасибо, а то три штуки уже сломал!

SaturnV | [image] 55138 - 01.02.07 не правда, складываются !
MaximuM, немоглибы пояснить на рисуке или какнибудь?

MaximuM | [image] 55184 - 01.02.07 SaturnV Пост: 55138 От 01.Feb.2007 (18:01)
не правда, складываются !
MaximuM, немоглибы пояснить на рисуке или какнибудь?
Ну чтож, попробую, только без рисунка (ленивый я)
Разделим работу устройства на два такта:
1) подаём напряжение на обмотку возбуждения, генераторная не нагружена (прямой ход)
2) отключаем обмотку возбуждения от источника, и снимаем мощность с генераторной (обратный ход)
На прямом ходе сумарный магнитный поток в левом плече (см. рисунки Богатыря) уменьшается (в идеале, для максимального кпд до нуля. далее поясню), а в правом увеличивается (в идеале удваивается магнитный поток который был в правом плече от обмотки подмагничивания).
Теперь самое интересное- обратный ход.
После отключения обмотки возбуждения от источника - магнитные потоки в обоих плечах будут стремится вернутся в первоначальное состояние (в каждом плече - половина потока обмотки подмагничивания (Фподм)).
Таким образом суммарний магнитный поток в левом плече будет возрастать от нуля до Фподм/2, а в правом уменьшаться с Фподм до Фподм/2.
Что с этого следует? С этого следует что эдс самоиндукции для левой половины обмотки возбуждения будет сонаправлена с эдс индукции (когда обмотка была подключена к источнику), а в правой половине - как в обычной индуктивности, против первоначальной эдс.
Так как у Богатыря обмотки включены последовательно (не встречно), то результирующая эдс самоиндукции для всей обмотки будет нулевая (на больших токах, при размыкании воображаемого выключателя, не будет привычной искры).
Генераторная же, обмотка включена встречно, и на концах катушки возникнет напряжение, равное сумме наводимой эдс в каждой полуобмотке.

Вот только где сдесь Богатырь откопал превышение выходной мощности над входной, я не знаю [image].

Для тех, кто скептически относится к тому что я тут натеоретизировал скажу- проверял я все эти эффекты на работающем обратноходовике (с чуть переделанным трансом), вводя в систему постоянный магнит. На осциллографе замечательно видно отсутствие обратного выброса на первичке, моща на выходе определяется мощностью магнита подмагничивания и мощёй отдаваемой в первичку (для максимального кпд необходимо равенство магнитных потоков создаваемых магнитом, и первичкой). Кпд, на глаз, не отличался от кпд с не переделанным трансом (около 80 %).
Нет сдесь сверхединицы

MaximuM | [image] 55186 - 01.02.07 queet Пост: 55131 От 01.Feb.2007 (17:43)
MaximuM,
А Вы соберите девайс по схеме Богатыря, соблюдая фазировку обмоток, и сможете убедиться, что ЭДС вычитаются, что подмагничивание никак не влияет на работу сего устройства... Ieronim прав. Я несколько раз перематывал. Результат одинаков. Может у Богатыря и работает...Может он что-то недосказал, или недорисовал... Ищите в своей схеме ошибку!
Подмагничивание ещё как влияет, если его убрать совсем,- то на выходе получите крохи. И аккуратней с ним - при одинаковом количестве ампер-витков обмотки подмагничивания и возбуждения, максимальный ток обмотки возбуждения должен приблизительно равнятся току обмотки подмагничивания.

MaximuM | [image] 55188 - 01.02.07 Богатырь, что дальше делать будем ?
Что пилить, куда фольгу подкладывать, с каким бубном подходить и какие песни петь?
Может хватит всех вокруг лохами считать ?
Если я не прав - обьясните по человечески где сверхединицу получаем?

smoker | [image] 55191 - 02.02.07 MaximuM Пост: 55184 От 01.Feb.2007 (23:41)

Ну чтож, попробую, только без рисунка (ленивый я)
Разделим работу устройства на два такта:
1) подаём напряжение на обмотку возбуждения, генераторная не нагружена (прямой ход)
2) отключаем обмотку возбуждения от источника, и снимаем мощность с генераторной (обратный ход)
На прямом ходе сумарный магнитный поток в левом плече (см. рисунки Богатыря) уменьшается (в идеале, для максимального кпд до нуля. далее поясню), а в правом увеличивается (в идеале удваивается магнитный поток который был в правом плече от обмотки подмагничивания).
Теперь самое интересное- обратный ход.
После отключения обмотки возбуждения от источника - магнитные потоки в обоих плечах будут стремится вернутся в первоначальное состояние (в каждом плече - половина потока обмотки подмагничивания (Фподм)).
Таким образом суммарний магнитный поток в левом плече будет возрастать от нуля до Фподм/2, а в правом уменьшаться с Фподм до Фподм/2.
Что с этого следует? С этого следует что эдс самоиндукции для левой половины обмотки возбуждения будет сонаправлена с эдс индукции (когда обмотка была подключена к источнику), а в правой половине - как в обычной индуктивности, против первоначальной эдс.Угу , мы тож так думали что так должно быть, и богатырь так думал, но на самом деле этого не происходит. обмотке в левом керне абсолютно без разницы есть там подмагничивание или нет она видет себя как и в правом керне, как и без подмагничивания... из всего этого можно сделать интересные выводы... Так как у Богатыря обмотки включены последовательно (не встречно), то результирующая эдс самоиндукции для всей обмотки будет нулевая (на больших токах, при размыкании воображаемого выключателя, не будет привычной искры).
Генераторная же, обмотка включена встречно, и на концах катушки возникнет напряжение, равное сумме наводимой эдс в каждой полуобмотке.

Вот только где сдесь Богатырь откопал превышение выходной мощности над входной, я не знаю [image]. Нету этого всего, нету этой эдс на встречных катушках! А как же вы тогда не видете где здесь превышение если все так гладко складывается... ведь в левом керне поток то должен не спадать а рости за счет подмагничивания, а спадать он должен только в правом керне.
Для тех, кто скептически относится к тому что я тут натеоретизировал скажу- проверял я все эти эффекты на работающем обратноходовике (с чуть переделанным трансом), вводя в систему постоянный магнит. На осциллографе замечательно видно отсутствие обратного выброса на первичке, моща на выходе определяется мощностью магнита подмагничивания и мощёй отдаваемой в первичку (для максимального кпд необходимо равенство магнитных потоков создаваемых магнитом, и первичкой). Кпд, на глаз, не отличался от кпд с не переделанным трансом (около 80 %).
Нет сдесь сверхединицы
Как интересно , я специально собрал етот транс богатыря чтоб это увидеть и не увидел [image] , давайте теперь колитесь своим трансом с постоянным магнитом уж очень любопытно

queet | [image] 55197 - 02.02.07 MaximuM Пост: 55186 От 01.Feb.2007 (23:52)
Ищите в своей схеме ошибку!
Подмагничивание ещё как влияет, если его убрать совсем,- то на выходе получите крохи. И аккуратней с ним - при одинаковом количестве ампер-витков обмотки подмагничивания и возбуждения, максимальный ток обмотки возбуждения должен приблизительно равнятся току обмотки подмагничивания.
Никакой ошибки у меня нет. На выходных полуобмотках одинаковые импульсы. При встречном включении они полностью вычитаются. На обмотке подмагничивания ничего не наводится, так, лёгкий шумок... Ток подмагничивания менял в широких пределах. На выход не влияет! Если соединять выходные полуобмотки согласно получается обыкновенный обратноходовик. В насыщение не входит потому что сердечник с зазором. Без зазора не пробовал. Да и Богатырь о зазоре не упоминал.
Да и откуда может взяться доп.энергия не понятно. Сколько в сердечник закачали на прямом ходу - столько и на выходе на обратном за вычетом потерь.

MaximuM | [image] 55198 - 02.02.07 smoker Пост: Угу , мы тож так думали что так должно быть, и богатырь так думал, но на самом деле этого не происходит. обмотке в левом керне абсолютно без разницы есть там подмагничивание или нет она видет себя как и в правом керне, как и без подмагничивания... из всего этого можно сделать интересные выводы... Нету этого всего, нету этой эдс на встречных катушках! Не обижайтесь, но с Ваших слов, я делаю немножко другие выводы : не разобрались до конца, тем более сделали скоропостижные выводы с плохо поставленного эксперимента, и кричите на всю ивановскую : неправильно ведёт себя магнитное поле !
А как же вы тогда не видете где здесь превышение если все так гладко складывается... ведь в левом керне поток то должен не спадать а рости за счет подмагничивания, а спадать он должен только в правом керне. Не вижу, обьясните пожалуйста, если вы видите
Как интересно , я специально собрал етот транс богатыря чтоб это увидеть и не увидел [image] , давайте теперь колитесь своим трансом с постоянным магнитом уж очень любопытно
Транс - ферритовое кольцо, размеры сейчас точно не скажу (на работе всё это), но приблизительно 60х80х40, какой-то буржуйский(скорее всего EPCOS)(частота импульсника 500 КГц). Первичка и вторичка - по 12 витков с каждой стороны, магниты - цилиндрические редкозёмы (пару лет назад купленные на amazingmagnets.com), ставятся в кольцо так, что образовалась буква Ф. Количество цилиндриков подбирал по максимуму выхода преобразователя (зазор от верхнего магнита до феррита получился милиметров 7)

MaximuM | [image] 55200 - 02.02.07 Сейчас подумал, если у Вас мои результаты не получились - проведите опыт попроще: магнит(не сильный) примагничен к фер. стержню с обмоткой. с другого конца стержня - компас. Меняя ток на обмотке можно добиться не только частичной компенсации поля магнита, но и перекомпенсации (компас развернётся на 180 градусов). А потом отключите ток - компас вернётся в прежнее положение. Вуаля, ничего сверхестественного (убрали компенсирующее поле, и результирующее возрасло).
Но обьясните мне пожалуйста где сверхединица ?
Сколько энергии затратили на компенсацию - столько же и получили.

SaturnV | [image] 55202 - 02.02.07 Таким образом суммарний магнитный поток в левом плече будет возрастать от нуля до Фподм/2, а в правом уменьшаться с Фподм до Фподм/2.
Что с этого следует? С этого следует что эдс самоиндукции для левой половины обмотки возбуждения будет сонаправлена с эдс индукции (когда обмотка была подключена к источнику), а в правой половине - как в обычной индуктивности, против первоначальной эдс.

size: 3.13 KB

SaturnV | [image] 55203 - 02.02.07 Богатырь о зазоре не упоминал Упоминал здесь.
queet, у тебя в ключе обратный диод стоит? или может короткий виток в подмагнитке.

jo | [image] 55205 - 02.02.07 йо! я вот тоже нарисовал о чем написал за 2 поста до богатыря, но поскольку я не написал что сделал ОУ и заколцевал и cop у меня 40, комментариев не было

Логика следующая.
1) накачка левого плеча до потока Ф напрмер
2)обратный ход левого плеча(под нагрузкой на вточке)- течет ток нагрузки по втоичке, наводит магнтный поток ф в левом и правом плече.
2а)накачка правого плеча, поток в правом плече ф+ф, посколку поток накачки праваго плеча сонаправлен с потоком от тока нагрузки, соттветсвенно поток в центральном керне такойже-2 ф
3) обратный ход правого плеча, течет ток по вторичке наводит поток 2ф в левом и правом плечах
3а)накачка левого плеча- поток в левом плече 2ф + ф= 3 ф- и такойже в центральном керне
4)обратный ход левого плеча, течет ток во вторичке наводит поток 3 ф в левом и правом плечах
5)
6) и т.д с кажым ходом Ф возрастает на +ф

ps. для полной абстракции-это разделенный магнитовпровод- 2 колца, связ тока через вторичку. И я не делал этого девайса.

и с идей подмангичивания богатыря и его логикой я не согласен- я тоже посчитал- посчитал- не вижу откуда берется лишняя индукция. прямой ход левое плечо -ф/2- правовое +ф/2, обратын ход левое плечо - вернулось половинка ф, правое- тоде вернулась половинка ф. Что закачали- то и выкачали.

вообше-чудо- то он писал что намерял 250 милиампер амперметром, потом ему указали что ток должен быть в 4 раза менше- и он "исправил" и стало в 4 раза меньше- 60 милиампер. Что он исправил если он якобы намерял 250 амперметром? гон какой-то.

Fema | [image] 55208 - 02.02.07 Нашел статью в которой рассматриваются и обобщаются аналогичные варианты несколько устройств с разным включением постоянных магнитов, и обьясняются откуда беруться с точки зрения автора статьи там OU.
Cтатья на английском, но с картинками, графиками и формулами.

Build Electrical Over-Unity Devices.pdf

queet | [image] 55220 - 02.02.07 SaturnV Пост: 55203 От 02.Feb.2007 (02:10)
Богатырь о зазоре не упоминал Упоминал здесь.
queet, у тебя в ключе обратный диод стоит? или может короткий виток в подмагнитке.

Ключ IRL520 с обратным диодом. Ограничивает на 100в. Короткого витка нигде нет. Зазор 0,2мм по всем кернам. Может зазор большой?

smoker | [image] 55255 - 02.02.07 MaximuM Пост: 55198 От 02.Feb.2007 (01:28)
Не обижайтесь, но с Ваших слов, я делаю немножко другие выводы : не разобрались до конца, тем более сделали скоропостижные выводы с плохо поставленного эксперимента, и кричите на всю ивановскую : неправильно ведёт себя магнитное поле !
Не кричу я примерно следующее: Магнитное поле ведет себя не так как мы раньше себе это представляли! Выводы не скоропостижные, а начали формироватся с тех пор как НЭГ собирал. А вывод примерно такой: Магнитные поля в магнитопроводе не складываются и не вычитаются, а существуют не зависимо друг от друга.
Не вижу, обьясните пожалуйста, если вы видите теперь вроде это не имеет смысла, потому как поля ведут себя не зависимо друг от друга.

SaturnV | [image] 55257 - 02.02.07 Щас подумал ( обычно не думаю [image]), диод наверно не влияет, хотя я на всякий случай ключ через диод включал, а без диода не пробовол ( щас решил испытать и перепутал полярность - теперь микросх. перепаиать...)

Alex7 | [image] 55274 - 02.02.07 может сгодится кому, расчеты Flyback

Обратноходовый преобразователь.pdf

MaximuM | [image] 55284 - 02.02.07 smoker Не кричу я примерно следующее: Магнитное поле ведет себя не так как мы раньше себе это представляли! Выводы не скоропостижные, а начали формироватся с тех пор как НЭГ собирал. А вывод примерно такой: Магнитные поля в магнитопроводе не складываются и не вычитаются, а существуют не зависимо друг от друга.
Да какая нам разница, для обмоток пофигу, как взаимодействуют поля в сердечнике. Важно изменение общего потока через обмотку.

Не вижу, обьясните пожалуйста, если вы видите теперь вроде это не имеет смысла, потому как поля ведут себя не зависимо друг от друга.
А всётаки можно Ваше видение, откуда должна была быть сверх единица ?

Я так понял это мысленный эксперимент? В кольце магнитный поток спадает очень медленно к томуже очень легко вваливается в насыщение, поэтому в обратноходовых преобразователях вводят зазор. Боюсь что на кольце, на частоте 500кгц обратноходового преобразователя не получиЦа.

Вынужден Вас огорчить - эксперимент не мысленный. Да, возможно, у меня не цельный феррит, а альсифер - не знаю, но на 500 кгц обратноходовик работает на ура

Fema спасибо, но все, приведённые в документе, ОУ устройства работать не будут.

P.S. не полное понимание чего либо, гораздо страшнее полного непонимания

smoker | [image] 55302 - 02.02.07 MaximuM Пост: 55284 От 02.Feb.2007 (13:14)
Вынужден Вас огорчить - эксперимент не мысленный. Да, возможно, у меня не цельный феррит, а альсифер - не знаю, но на 500 кгц обратноходовик работает на ура
Извеняюсь, мои знания устарели..исправлюсь давненько не брал я в руки шашек.. Кольцо было с распределенным зазором следовательно чтобы увидеть этот эффект на трансе богатыря необходимо ввести зазор не в самих кернах , а между кернами..тоесть между обмотками, покрайней мере "отзазорить" левый керн по рисуночку богатыря.
Да какая нам разница, для обмоток пофигу, как взаимодействуют поля в сердечнике. Важно изменение общего потока через обмотку.
Да не скажите все очень любопытно разворачивается.
А всётаки можно Ваше видение, откуда должна была быть сверх единица ? Вернемся к рисуночку богатыря, во время прямого хода создали некий поток ф, в левом керне у нас 0 в правом 2ф. Созавали поток двумя обмотками, поток обладает некоторой энергией которую снимаем на обратном ходе и не важно одной обмоткой или двумя вся энергия вернётся с потерями конечно, так вот всю запасеную энергию снимаем на правом керне...там поток спадает. А в левом керне поток растет от подмагничивания и в обмотке левого керна ток течет в другом направлении и не создает сопротивление спадающему потоку, тоесть не отбирает энергию у спадающего потока, а должен отбирать энергию у растущего потока подмагничивания...примерно так понятней?
Вопрос ко всем: Мог быть у богатыря сердечник с распределенным зазором? всмысле в природе такие есть Шобразные ?

bogatyr | [image] 55441 - 02.02.07 При отсутствии токов в катушках, величина магнитной индукция должна составлять чуть меньше половины от велечины Bs для этого материала. Tаким образом При включении одной из управляющих обмоток, в соответствующем магнитопроводке практически полностью обнулится индукция (но не поменяет направление, т.к. это доп. затраты). А другой рукав насытится практически до предела, но не более %95 от Bs исп. материала.

Все это можно хорошо продемонстрировать след. образом:

1. Катушка обесточена: потоки равномерно распределились по рукавам:

2. На упр. обмотку подали ток в 1Ах90вит.

Магнитный поток от управляющей обмотки практически полностью компенсировал встречный поток от созданный постоянным магнитом, в результате чего оставшийся поток ушел в полу-свободный рукав. Все как в аптеке. Только необходимо учесть, что а ун-те мы считали почти идеальный трансформатор, с однородным сердечником (не читая зазора). Здесь же многофазовая магнитопроводящая среда которая к тому же еще и нелинейна.

А насчет откуда берется дополнительная энергия - я уже объяснял, внимательнее выше, там про бревно приведена аналогия, крайне доступно написано. Попробуйте сказать в чем я не прав.

PS: В связи с вышесказанным позволю себе повторить - МЕГ штука тонкая, и наобум его точно не постоить. Так что соизмеряйте свои силы Господа.

Это я процитировал Gobseka.
Он в авторитете- живет по понятиям.

Ieronim | [image] 55458 - 02.02.07 =При отсутствии токов в катушках, величина магнитной индукция должна составлять чуть меньше половины от велечины Bs для этого материала.=
чуть меньше или много меньше или много больше-все равно.
При попытке забрать энергию (2*Ф)2=4Ф2 из правого сердечника, в левом останется Ф2 и в правом Ф2.
Разность 2*Ф2 -это как раз то, что было затрачено на прямом ходе, когда поле загоняли в правый сердечник [image]. Что вложили то и получили, без учета потерь.
Вот тут ты и не прав.

SaturnV | 55465 - 02.02.07 Так он и говорит, что цитирует!
Богатырь, скажите пожалуюста, у вас првда работает? только честно! или это всё , скажем, розигрыш . Только честно, главное правду!

bogatyr | 55480 - 02.02.07 Ieronim Пост: 55458 От 02.Feb.2007 (19:52)
=При отсутствии токов в катушках, величина магнитной индукция должна составлять чуть меньше половины от велечины Bs для этого материала.=
чуть меньше или много меньше или много больше-все равно.
При попытке забрать энергию (2*Ф)2=4Ф2 из правого сердечника, в левом останется Ф2 и в правом Ф2.
Разность 2*Ф2 -это как раз то, что было затрачено на прямом ходе, когда поле загоняли в правый сердечник . Что вложили то и получили, без учета потерь.
Вот тут ты и не прав.
Поздравляю. Вы сделалаи вывод за меня.
Только это вы вложили. А я ничего не влаживал. Ну почти ничего.
А вот взять взял - да я и не скрывал.
Законы электротехники применил и все.
Дело в том , что махровые академики и книжка писатели(плагиаторы)
не все вам рассказали. Скромно умолчали...это всегда лучше чем врать.

msn | 55492 - 02.02.07 Я исправил ошибку в схеме мощность теперь ококло 1 ватта. Напряжение питания 12 вольт bogatyr подскажите пож. какую ошибку Вы исправили ?

queet | 55494 - 02.02.07 bogatyr Пост: 55480 От 02.Feb.2007 (21:16)
Дело в том , что махровые академики и книжка писатели(плагиаторы)
не все вам рассказали. Скромно умолчали...это всегда лучше чем врать.

Если махровые академики не всё нам рассказали, так расскажите Вы.
К моей просьбе, я думаю, многие присоединятся.
Спасибо.
С уважением.

AlexVlad | 55495 - 02.02.07 Или, напишите, ПОЖАЛУЙСТА!!!, как правильно посчитать Ваш прибор не махровым не академикам, не скромно не умалчивая!!! ))

Ieronim | 55496 - 02.02.07 =Поздравляю. Вы сделалаи вывод за меня.
Только это вы вложили. А я ничего не влаживал. Ну почти ничего.=

конечно. Потому что ничего не собирали в железе. У вас же не одна ошибка, о которой в 55458.
Выходной ток 1.7А, средний. Значит амплитуда 3.4 ампера- такой ток десять раз насытит сердечник, если 250 ма на середине кривой насыщения.

=Так как в одном плече потоки будут складыватся , а в другом
вычитатся , то в сумме получим отсутствие ЭДС самоиндукции=
=Интересно , что ЭДС самоиндукции даже с положительным знаком
получается.=
Если поле в левом керне уменьшается то ЭДС самоиндукции с обратным знаком ? Если бы вы реально убрали ЭДС самоиндукции то получили бы козу, и ток был бы ампер 200 в первичке.

=Дело в том , что махровые академики и книжка писатели(плагиаторы)
не все вам рассказали.=
соберите для начала в железе, быстрее поймете свои ошибки

bogatyr | 55503 - 02.02.07 Все по порядку.Акурат к открытию выставки уложимся.
Не люблю, когда за идитов держат. Вот порода людей есть-Акойл-
на халяве заработать!!!
Вот на рисунке схемка.
Кто мне скажет сколько энергии нужно затратить , чтобы
размагнитить сердечник ?Индуктивность катушки =L.
Остаточная индукция Вr.
Можно ответить качественно.

Не космонавты мы , не плотники... size: 3.44 KB

Dimych | 55507 - 02.02.07 я в последний час был занят другими делами. объясните плз как энергия выражается через Ф квадрат. а то у меня сомнения - пока не знаю в чем

jo | 55510 - 03.02.07 я б сказал, что энергия размагничивания обратнопропорциональна индуктивности катушки.

jo | 55511 - 03.02.07 Ieronim

Выходной ток 1.7А, средний. Значит амплитуда 3.4 ампера- такой ток десять раз насытит сердечник, если 250 ма на середине кривой насыщения.
Я не особо разбираюсь в импульсниках- но бп компа выдает 20-30 ампер на таких же трансах. Как же там он не насыщается?

AlexVlad | 55512 - 03.02.07 bogatyr Пост: 55503 От 02.Feb.2007 (23:28)
Кто мне скажет сколько энергии нужно затратить , чтобы
размагнитить сердечник ?Индуктивность катушки =L.
Остаточная индукция Вr.
Можно ответить качественно. Позвольте не качественно, как могу? Полагаю, столько же, сколько затратили на намагничивание.

size: 3.37 KB

Ieronim | 55516 - 03.02.07 Энергия растет как квадрат тока и поэтому как квадрат потока через катушку.

На рис. счет на палочках, на уровне букваря

bogatyr, из-за того что тебе мерещится халява у Акойла, у этих позорных пацаков , будешь искать ошибки у себя самостоятельно .

AlexVlad | 55517 - 03.02.07 Ieronim Простите, что вмешиваюсь, не обладая столь глубокими познаниями в ТОЭ, но я думаю не совсем корректно полагать, что в центральном керне магнитный поток от ОП const. Не ужели он ни как не промодулируется от ГО и не внесёт свою "посильную" лепту?

bogatyr | 55562 - 03.02.07 AlexVlad Пост: 55512 От 03.Feb.2007 (00:35)
bogatyr Пост: 55503 От 02.Feb.2007 (23:28)
Кто мне скажет сколько энергии нужно затратить , чтобы
размагнитить сердечник ?Индуктивность катушки =L.
Остаточная индукция Вr.
Можно ответить качественно. Позвольте не качественно, как могу? Полагаю, столько же, сколько затратили на намагничивание.

Ну вы блин даете!
Значит было магнитное поле, затратили столько же энергии сколько
в этом поле, а в результате поля нет и энергии нет.
Не хорошо.
Это как А и Б сидели на трубе....
Подумайте лучше.

Dimych | 55565 - 03.02.07 висит груз на пружине, пружину сжали - груз поднялся. баланс системы нулевой, а энергия затрачена. тут как быть? вы лучше скажите как обеспечить постоянство отношения индуктивности к числу витков при увеличении площади сечения?

queet | 55566 - 03.02.07 Да сам сердечник размагнитится. Ещё и энергию отдаст.

Dimych | 55568 - 03.02.07 ладно, про груз, конечно, штука (А то еще помидорами забросают, что тему в сторону увожу...) - про индуктивность не забудьте!

bogatyr | 55569 - 03.02.07 queet Пост: 55566 От 03.Feb.2007 (13:49)
Да сам сердечник размагнитится. Ещё и энергию отдаст.

Верно.
Мораль - при Размагничивании ЭДС складывается с приложенным напряжением:U+E, в отличии для случая с Намагничиванием U-E.
Если проскочить точку перехода, то получим давно известный
процесс с затратами. Ieronim это подтверждает.
Я ленивый, поэтому дальше нулевой точки не иду.
Вот такая технология 0-точки получается.

Ieronim | 55570 - 03.02.07 AlexVlad Пост: 55517 От 03.Feb.2007 (01:15)
Ieronim Простите, что вмешиваюсь, не обладая столь глубокими познаниями в ТОЭ, но я думаю не совсем корректно полагать, что в центральном керне магнитный поток от ОП const. Не ужели он ни как не промодулируется от ГО и не внесёт свою "посильную" лепту?

уважаемый AlexVlad , ваш вопрос на самом деле адресован к авторам рисунков:

bogatyr | 55580 - 03.02.07 AlexVlad
Лепта зависит от конкретных условий.
Магнит стремятся выбирать с большей коэрцитивной силой Hc.
Для ОП в идеале влияние боковых кернов компенсируется.
Поэтому выбирают ленейный участок кривой намагничивания и
стараются сделать симметричными левую и правую части Ф-транса.
Приходится делать число витков не целым числом.
Если вы не обладаете высокими познаниями ТОЭ,
то может в математике разбираетесь.
Составте систему дифференциальных уравнений.
Все сами увидите.
Проще с постоянным магнитом проверить.

AlexVlad | 55597 - 03.02.07 bogatyr Пост: 55562 От 03.Feb.2007 (13:14)
Значит было магнитное поле, затратили столько же энергии сколько
в этом поле, а в результате поля нет и энергии нет.
Подумайте лучше. Виноват... Подумал и нарисовал правильно, ответил не подумав. Запамятовал, что вторая половина импульса соответствует НУЛЮ, а не минусу, значит катушка отдаст накопленную энергию безплатно, т.е. без затрат.
bogatyr Пост: 55580 От 03.Feb.2007 (15:51)
AlexVlad
Лепта зависит от конкретных условий.
Магнит стремятся выбирать с большей коэрцитивной силой Hc.
Для ОП в идеале влияние боковых кернов компенсируется.
Поэтому выбирают ленейный участок кривой намагничивания и
стараются сделать симметричными левую и правую части Ф-транса.
Приходится делать число витков не целым числом.
Если вы не обладаете высокими познаниями ТОЭ,
то может в математике разбираетесь.
Составьте систему дифференциальных уравнений.
Все сами увидите.
Проще с постоянным магнитом проверить.
Вы мне льстите , для того, что бы это всё вспомнить(ТОЭ и дифференциалы) придётся выпасть из всех личных и общественных программ, что я не могу себе позволить(к сожалению) , но всё же, спасибо за предложение!
Если изготавливать Ф-трансформатор с постоянным магнитом вместо ОП, то нужно знать или измерить коэрцетивную силу магнита для расчёта ОВ, что бы скомненсировать влияние магнита на каждую половину сердечника и не больше. Если использовать ОП, то Вы не просто так написали, что токи в ОВ и ОП равны именно для равенства магнитных потоков. Нет равенства или компенсации- нет эффекта.
Может это и не правильно, но сейчас я так думаю.

zvezda | 55611 - 03.02.07 Алекс Влад, Ральф тоже толкал умные идеи и ветка ф нега умерла,тоже ждет и эту. Если господин Бровин действительно сделал торсионный генератор ,то он его доходчиво довел до каждого,и каждый чайник смог его повторить, а то что здесь происходит очередное пудренье мозгов!! Как ребята не могут понять, если у них чтото получилось сделай так, что бы каждый мог все это сделать!!!Вы конечно хотите навариться,и конечно идут к денежным мешкам, ну конечно те кидают собаке кость, чтобы не лаяла, но собака не знает что кость ту цианидом так слегка приправили,А посему мы и довели матушку землю до глобального потепления, скоро эти генраторы больше и нужны не будут.

proube | 55617 - 03.02.07 Скажите ,как у нас на форуме называется трансформатор по типу 3 картинки слева поста Артемия http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=912&pagenum=2

bogatyr | 55619 - 03.02.07 Уважаемый тов. Zvezda.
Вы тоже повторили торсионный генератор Бровина?
И давно у вас дар предвиденья будущего появился?
Говорите только по делу, пожалуйста.

zvezda | 55624 - 03.02.07 Да многуважаемый,повторил!И это действитенольно фантастика,он работает!чего не не скажеш о вашем девайсе!

msn | 55668 - 03.02.07 Вот на рисунке схемка.Кто мне скажет сколько энергии нужно затратить , чтобы размагнитить сердечник

Вы это имели ввиду ?

zvezda | 55708 - 04.02.07 Алекс Влад, я удивлен вашему посланию,нас воспитывали в духе братства и взаимопомощи, я считал что на форуме мы дополняя друг друга свернем горы и не только, но оказывается я ошибался, как говорят болгары каждый за себесе!!!Стаким отношением вообще не понятно зачем весь этот форум,удачи вам.

proube | 55711 - 04.02.07 proube Пост: 55617 От 03.Feb.2007 (19:16)
Скажите ,как у нас на форуме называется трансформатор по типу 3 картинки слева поста Артемия http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=912&pagenum=2

Я тоже не понимаю,что трудно ответить ? Как ругаться ,так находится и время и слова.
Рассматривался ли ранее транс по типу ,что на третьей картинке .(Если да то как он назывался) .Силовую катушку если намотать на керне отгороженного зазорами от постоянных магнитов и управляющих катушек. Ну,не следил я за всеми ветками по трансформаторам. Просто непонятно почему именно у этой конструкции надо приложить усилие в разы большее ,что бы оторвать керн-перемычку?

AlexVlad | 55713 - 04.02.07 А почему бы не спросить в той ветке, где ЭТО находится?

bogatyr | 55723 - 04.02.07 proube Пост: 55711 От 04.Feb.2007 (15:51)

...Силовую катушку если намотать на керне отгороженного зазорами от постоянных магнитов и управляющих катушек. Ну,не следил я за всеми ветками по трансформаторам. Просто непонятно почему именно у этой конструкции надо приложить усилие в разы большее ,что бы оторвать керн-перемычку?
Потому, что индукция в 2 раза больше. Та конструкция усложнение
того, что здесь рассматривается.
P.S. Ответил почему, а как называется не знаю.
Смешно читать артемия...опыты с магнитными потоками проводились
долго и нудно и не глупыми людьми.

proube | 55724 - 04.02.07 Я обратился с вопросом к людям ,которые конкретно занимаются трансформатором ,тем более отчасти похожим .
Наверное я ошибался.

queet | 55729 - 04.02.07 bogatyr,
Вы писали, что на выходе 2*12в и ток 1,7А. Значит ли это что Вы подключали отдельные нагрузки к выходным полуобмоткам?

bogatyr | 55730 - 04.02.07 Нет.Нагрузка параллельное соединени 2 лампочек.Мощность ~20Вт-всего!!!.

msn | 55735 - 04.02.07 bogatyr Вы упоминали об ошибке, которую вы исправили в схеме. Что это за ошибка ?

proube | 55738 - 04.02.07 bogatyr Пост: 55723 От 04.Feb.2007 (17:22)
proube Пост: 55711 От 04.Feb.2007 (15:51)

...Силовую катушку если намотать на керне отгороженного зазорами от постоянных магнитов и управляющих катушек. Ну,не следил я за всеми ветками по трансформаторам. Просто непонятно почему именно у этой конструкции надо приложить усилие в разы большее ,что бы оторвать керн-перемычку?
Потому, что индукция в 2 раза больше. Та конструкция усложнение
того, что здесь рассматривается.
P.S. Ответил почему, а как называется не знаю.
Смешно читать артемия...опыты с магнитными потоками проводились
долго и нудно и не глупыми людьми.
По сравнению с первой картинкой получается не в 2 раза ,а почти в 10 .
Силу отрыва условно можно принять как работу магнитного потока ,т.е. его самого. Вот за счет чего он становится сильнее ?

EL | 55741 - 04.02.07 2bogatyr

Скажите, влияет ли положение зазора в центральном керне (вверху, как на вашем рисунке или в середине центрального керна ), и необходим ли зазор в левом и правом керне ?

С уважением EL

Dimych | 55755 - 04.02.07 по небольших размышлениях приходим к выводу, что баланс системы с учетом центральной катушки нулевой (ее нужно питать оба цикла). магнит вместо нее быстро размагнитится imho. у кого какие мысли?

bogatyr | 55767 - 04.02.07 msn Пост: 55668 От 03.Feb.2007 (23:01)
Вот на рисунке схемка.Кто мне скажет сколько энергии нужно затратить , чтобы размагнитить сердечник

Вы это имели ввиду ?
Рисунок в). Второй квадрант гистерезисного цикла.
Где поле создаваемое током и поле ферромагнетика
направленны встречно.

msn | 55776 - 05.02.07 Кто мне скажет сколько энергии нужно затратить , чтобы
размагнитить сердечник ?Индуктивность катушки =L.Остаточная индукция Вr.Можно ответить качественно. Попробую ответить.
поскольку остаточная индукция материала Br, то чтобы размагнитить материал нужно подать в индуктивность L- ток -I
Br=мю*H=мю*L*I, мах ток необходимый для размагничивания будет I=Br/мю*L
Дальше, для вычисления количества энергии нужно интегрировать и нужно значение времени.
А если качественно, то энергия необходимая для размагничивания от Br до Bo равна примерно энергии необходимой для намагничивания от Bo до Bмах.
Не знаю, ответил ли я на Ваш вопрос.
И еще, а почему бы не работать в диапазоне индукций от Br до Bмах ?
Тогда и размагничивания и связанных с ним затрат энергии не понадобится.
Единственный минус от такого режима, это ухудшение массогабаритных показателей трансформатора, что не есть смертельно.

ZU | 55843 - 05.02.07 Внесу предложение –
предлагаю L считать близкой к нулю ( нууу к примеру из-за компенсации полей…во фсяком случае в начальный момент размагнита )
, тогда J обеспечит –Hc за t также -> к 0….
итого получим затрат гораааздо меньше чем на замагничивание

bogatyr | 56044 - 06.02.07 Повторяю для невнимательных : получил полезной мощности ~20 Вт!!!
Сейчас создаю задачу для ПМ в сердечнике на Elcut 4.5.
Чтобы до всех дошел принцип работы.
После этого буду расчитывать 1кВт девайс.
До скорого .

Ieronim | 56073 - 06.02.07 =Сейчас создаю задачу для ПМ в сердечнике на Elcut 4.5.
Чтобы до всех дошел принцип работы.=

надеюсь до богатыря он тоже дойдет

Dimych | 56159 - 07.02.07 bogatyr, вы, кажется, говорили о 20 ватах без учета центральной катушки. далее вы привели расчет "кпд" из которого не получается из полутора двадцать. либо что-то путаю я, либо вы наблюдаете эффект, который вами не объясняется

AlexVlad | 56188 - 07.02.07

queet | 56196 - 07.02.07 AlexVlad Пост: 56188 От 07.Feb.2007 (11:26)
bogatyr Пост: 54850 От 30.Jan.2007 (21:07)
1.Скважность определяется максимальным током.
2.Логика расчета правильная. Я исправил ошибку в схеме мощность теперь ококло 1 ватта. Напряжение питания 12 вольт.
3.Нагрузка 2*12В лампочки ток 1.7А.
2*12*1,7=40,8W ???

bogatyr Пост: 55730 От 04.Feb.2007 (18:19)
Нет.Нагрузка параллельное соединени 2 лампочек. Мощность ~20Вт-всего!!!.

Что то у меня не получается... Может кто более умный посчитает?

Две лампочки впараллель. Общий ток 1,7А. 12*1,7=20,4вт.

ZU | 56197 - 07.02.07 а чего непонятного??
2 лампочки по 10 Вт...к примеру автомобильные А12/10

zvezda | 56226 - 07.02.07 Четвертые сутки работаю по трансу богатыря,генератор с регулируемой амплитудой от5 вольт и до 24 вольт,скважность регулируется тоже, подмагничивания плавная регулировка от 50 ма до 1 а, намотки согласно схемы и нигде пока выигрыша не получил,,,,

AlexVlad | 56229 - 07.02.07 Прошу прощение, не выспался Пропустил слово "параллельное", виноват, исправлюсь

zvezda Пост: 56226 От 07.Feb.2007 (13:37)
Четвертые сутки работаю по трансу богатыря,...нигде пока выигрыша не получил,,,,
Уже пятый месяц работаю по фНЭГу Ralfa и ни чего, пока. Кто знает сколько ОНИ работали над созданием тех чудес, которые нам описывают?

zvezda | 56366 - 07.02.07 Ф НЕГ у меня тоже рядом, кстати подмагничивание внутренней обмотки на внутреннем кольце дает небольшой прирост, думаю сдесь аналогия что ф транс, что ф нег.

НеОн | 56434 - 08.02.07 Ребята, а как Вам такая параллель (Нетрадиционная энергетика / / ТЕСТАТИКА)
=Добавлено: 26-01-2007 11:20
Один из методов, использованных в первые дни радио является магнитный усилитель. Катушка сокращает сопротивление обмоток, тем самым увеличивает текущий в цепи ток. Катушка L3 подключена к источнику постоянного тока и регулируется сопротивлением OR. Увеличение тока, для достаточно простой схемы было 400%. ("Radio Telephony" Alfred N. Goldsmith (1918) p195-7; and see "Magnetic-Amplifier Circuits" William A Geyger (1954) p82)=

size: 6.48 KB

queet | 56442 - 08.02.07 НеОн Пост: 56434 От 08.Feb.2007 (03:43)
Ребята, а как Вам такая параллель (Нетрадиционная энергетика / / ТЕСТАТИКА)
=Добавлено: 26-01-2007 11:20
Один из методов, использованных в первые дни радио является магнитный усилитель. Катушка сокращает сопротивление обмоток, тем самым увеличивает текущий в цепи ток. Катушка L3 подключена к источнику постоянного тока и регулируется сопротивлением OR. Увеличение тока, для достаточно простой схемы было 400%. ("Radio Telephony" Alfred N. Goldsmith (1918) p195-7; and see "Magnetic-Amplifier Circuits" William A Geyger (1954) p82)=

Не усиливает, а ослабляет.

mibor | 56467 - 08.02.07 Да вроде ничего особенного. Увеличение тока в катушке L3 вызывает уменьшение индуктивности в катушках L1 и L2 (из-за уменьшения мю сердечника) и соответственно падение реактивного сопротивления катушек L1,L2 XL1 и XL2. Что и приводит к увеличению тока через эти катушки. Вроде все традиционно.
С уважением.

bogatyr | 56654 - 08.02.07 Надеюсь на выходные выложить в картинках принципы.
Сделайте перерыв.
С уважением.

bogatyr | 57038 - 10.02.07 Рассмотрим , что знает о магнитах официальная наука.

"Пусть у нас есть магнитная цепь с постоянным магнитом(ПМ).
Напишем для контура уравнение по закону полного тока:

Hm*Lm + Hf*Lf = 0,

откуда Hm = -Hf*Lf/Lm. (1)

Hm - напряженность поля в магните,
Hf - напряженность поля в остальной части цепи,
Lm,Lf- соответствующие длины участков.

Как показывает выражение (1), направление вектора напряженности Hm
в магните обратно направлению векора напряженности Hf в остальной части цепи..."

Итак, это все равно что рассуждать так.
Соединим последовательно несколько сопротивлений и запишим
для них закон Кирхгофа. Тока в цепи не будет, даже если мы используем
закон Ома, Джоуля-Ленца и правило буравичка.
Дальше. Магнитные линии замкнутые. Поэтому вектор напряжености
не меняет направления. Кроме того эта линия не силовая в отличии
электрической.
Правильно записывать так

Hm = Hf*Lf/Lm.

Мораль сей басни такова. Магнит можно рассматривать как аналог
батарейки.
Вот в таких простых вещах не могут разобраться академики.
Поэтому для них и не существуют ВД.
Продолжение следует....

mibor | 57221 - 11.02.07 А где же продолжение??..
С ув.

bogatyr | 57242 - 12.02.07 Не успел еще адаптировать Elcut к решению
задачи, но для желающих самостоятельно попробовать
свои силы выкладываю модель.

P.S Программа ругается , что итерация не сходится.
Поэтому буду в ручную малевать. Рекомендую пока читать ветку Гобсека
он знает что куда.

Лабораторный стенд для изучения ферромагнетиков.rgo

НеОн | 57598 - 14.02.07 Ну ладно, "понятна" точка зрения 56442 и 56467, а где bogatyr | 57242 ?

smoker | 57657 - 14.02.07 bogatyr Пост: 57589 От 14.Feb.2007 (01:36)
А по поводу моей конструкции ... я кое что не дорисовал
думал что сами додумаетесь...ан нет.
Селяви. Угу...я даже предполагаю, что не дорисовал, только такие вещи не прилично произносить на приличном форуме...а уж тем более рисовать...
bogatyr, теоритически, так сказать на бумажке ваш транс задумман красиво, но неработает он так как задуман...Ну была интересная идея зачем её выдавать за действующий генератор?

bogatyr | 57729 - 14.02.07 smoker

Учитесь думать самостоятельно.
Это была схема действующего генератора, но не принципиальная
схема. Принцип работы я описал. Не спешите, подумайте и все у вас получится.
Тоже самое и у Теслы. Он демонстрировал принцип.
Чтобы кому надо понял и сделал. Поэтому советую его патенты
не повторять один к одному. Толку не будет.
С уважением.

Ieronim | 57738 - 14.02.07 =Учитесь думать самостоятельно.=

очень трудно,
для этого сначала надо научиться думать несамостоятельно

zvezda | 57838 - 15.02.07 Как похоже на Ральфа!!! Думайте и ничего не получится, потому что у самого не работает,,,

transwall | 57844 - 15.02.07 zvezda
зря так жёстко.
Ральф дал принцип - додумывать самим.

queet | 57845 - 15.02.07 transwall Пост: 57844 От 15.Feb.2007 (17:13)
Ральф дал принцип - додумывать самим. ...и тоже кое-что недорисовал ...

grn | 57846 - 15.02.07 "...Павлины? Говоришь? ... Хм-м-м .."

free_energy | 57884 - 15.02.07 Богатырь, шутник ты, лучше сразу ошибку признать, чем клубок наматывать.

free_energy | 57948 - 16.02.07 Кстати, пропустил, Богатырь, могу поспорить на что угодно, у тебя нет автономного устройства!

Romanina | 58093 - 17.02.07 Предлагаю всё таки создавать вращающее магнитное поле с помощью двух катушек как в двух фазном трансформаторе Тесла, тогда возможно идея заработает

AlexVlad | 58155 - 17.02.07

bogatyr | 58166 - 17.02.07 mibor Пост: 57811 От 15.Feb.2007 (12:04)
Уважаемые коллеги.
Поскольку рассматриваемое устройство (девайс bogatyr) находится в классе MEG. Результаты проделанной работы помещаю здесь. Можно это рассматривать как определенный этап исследования. Прошу ваши замечания и конструктивные предложения. Надеюсь на понимание и конструктивную помощь уважаемого bogatyr`а. Сильно не бейте...
С уважением.
Качественно оформленная работа. Поздравляю Mibor.

Теперь по сути. По рисунку видно , что использован
Ш-образный сердечник типоразмера Ш20X28. Длина средней
линии 0.194 м.

Bm = 0.4 Тл, Мю=2000.

Считаем ампервитки Iw=0.2*0.194*10000000/(4*3.14*2000) = 15 A.
С учетом зазора 2*0.07=0.14

Iw = 22 А.

В эксперименте катушка подмагничивания(центральное керно)
имела 55*3=165 витков. Подавался ток 1А.
Итого
Iw = 165 A.

Таким образом ушли в насыщение. Ловить здесь нечего.
Это предварительные замечания. Позже продолжу.
Желаю успехов.

С уважением.

AlexVlad | 58168 - 17.02.07 Всем, кто хочет понимать суть происходящих/кажущихся процессов в Ф-трансформаторе, в МЭГе, в НЭГе и прочих металлосодержащих высокочастотных СЕ устройств, не содержащих вращающихся деталей-
МАСТЕР РЕКОМЕНДУЕТ!!!

free_energy | 58173 - 17.02.07 Ф- трансформатор, никогда работать не будет. MEG не высокочастотное устройство. НЭГ - бог знает что такое..., а литература, литература хорошая, но сделать простой импульсный генератор не составляет особого труда, единственное конечно надо бы научиться расчитывать параметры намагничивания маериала, что бы не перебарщивать.

AlexVlad | 58176 - 17.02.07 free_energy Пост: 58173 От 17.Feb.2007 (20:55)
Ф- трансформатор, никогда работать не будет. MEG не высокочастотное устройство. НЭГ - бог знает что такое..., а литература, литература хорошая, но сделать простой импульсный генератор не составляет особого труда, единственное конечно надо бы научиться расчитывать параметры намагничивания материала, что бы не перебарщивать. Ф-транс<=> МЭГ
От куда такая уверенность, что не заработает?
Имелось в виду ни 50 Гц, а более высокая частота 20-40 кГц. Не нужно путать с градацией частот у радиолюбителей, там высокая частота выше 100 МГц.
СДЕЛАТЬ- да, это просто. А вот рассчитать всегда было сложнее. Недобор тоже плохо, не войдёт в нужный режим. Так что -учим!

free_energy | 58183 - 17.02.07 Ищи отличия. А то сейчас Фролов придет и скажет: "это моя квадратная буква Ф ". Уверенность? Уверенность по знанию. А вот MEG...
А я имел ввиду 400 Гц, тут ни с чем не спутаешь. В режим войдет, в любых случаях, но лучше больше чем меньше.

Кроме того если ты настаиваешь на том, чтобы вторичные обмотки работали на одинаковой частоте, дабы их "потоки" компенсировались, я бы порекомендовал этого не делать. Вобще не самая лучшая реализация, ну на что фантазии хватило у Бирдена то и сделал. Только мы наверно никогда не узнаем, никто не соберется проверить.

size: 1.84 KB

FEME | 58188 - 17.02.07 По ограничению частоты в MEG, типа Чебик, и Кочуров жаловался, что проблемы у них с повышением частоты.

free_energy | 58196 - 17.02.07 FEME, никто не видел еще, какого кота держит Кочуров. Патент болгарам не дают, кроме того название сняли, заявка стала безымянной. Если у них проблемы с частотой, то нихрена у них нет. Так как любое бестопливное устройство имеет каскадное наращивание мощности. Если бы ты мне другое сказал, я бы еще подумал, но частота... Туфта.

bogatyr | 58250 - 18.02.07 Подведу итоги.
Только Mibor привел характеристики своего устройства
и результаты. Но он не выполнил всех условий, поэтому
не достиг положительного результата. При этом заметил
влияние тока подмагничивания на процесс.
Утверждения некоторых , готовых поспорить на что угодно , и им подобных беспочвенны. Хотя бы потому , что сами они палец об палец не ударили. Грош цена их утверждениям.

mibor | 58252 - 18.02.07 bogatyr ...Mibor..привел результаты, но..не выполнил всех условий...
Уважаемый bogatyr. Подскажите пожалуйста, что не так...
(Кроме ошибки в величине тока подмагничивания в центральном керне. Графики, связанные с ним я вскоре выложу).
С уважением.

mibor | 58253 - 18.02.07 AlexVlad спасибо Вам за книгу. Замечательная.
По поводу устройства bogatyr`а.
...Вы не сравнивали форму сигнала на ОС и на ОР?...
Их форма практически одинакова, а амплитуда естественно больше на ОС, т.к и витков у неё больше.
С уважением.

free_energy | 58281 - 18.02.07 богатырь, у меня нет под рукой паяльника поэтому не маши руками. если бы ты не ломался спор был бы беспредметным. за нос только водишь

bogatyr | 58283 - 18.02.07 mibor Пост: 58252 От 18.Feb.2007 (09:41)
bogatyr ...Mibor..привел результаты, но..не выполнил всех условий...
Уважаемый bogatyr. Подскажите пожалуйста, что не так...
(Кроме ошибки в величине тока подмагничивания в центральном керне. Графики, связанные с ним я вскоре выложу).
С уважением.
Какое количество витков в обмотках на каждом керне?
Частота сигнала и напряжение на входе и выходе?
Результаты приводите на этой ветке. Не будем мешать уважаемому
господину Gobsekу.
С уважением.

bogatyr | 58285 - 18.02.07 free_energy Пост: 58281 От 18.Feb.2007 (13:39)
богатырь, у меня нет под рукой паяльника поэтому не маши руками. если бы ты не ломался спор был бы беспредметным. за нос только водишь
Нет паяльника тогда тихо наблюдайте. Или читайте внимательно Андруса. Там про веревки, ежи и фрезы и ядерный разгонный механизм.
Приветствуется толко конструктивная критика в числах. Энергия, индукция, магнитный поток, нейтронные веревки...

mibor | 58296 - 18.02.07 Уважаемый bogatyr , хорошо, продолжим на этой ветке. Вы писали:
...Какое количество витков в обмотках на каждом керне?..
Обмотки смещения расположены на центральном керне. Их четыре, совершенно одинаковые. Это E, F, G и H. Каждая содержит по 55 витков провода диаметром 0,35мм. Обмотка Н является индикаторной: на ней смотрю разбаланс. Обмотки E, F, и G соединены последовательно и в них подается ток смещения. Измерения проводились в диапазоне тока от 0,05 до 3А.
Обмотки возбуждения расположены на боковых кернах (обмотки А и С) и имеют каждая по 70 витков упомянутого провода.
Выходные обмотки так же расположены на боковых кернах (обмотки В и D) и так же имеют каждая по 70 витков упомянутого провода.
...Частота сигнала и напряжение на входе и выходе?... На входе и выходе частота одинаковая. Все измерения были проведены на частоте близкой к 5 кгц. Обзор работы устройства производился в диапазоне от 2 до 10кгц. Форма сигнала - прямоугольник. Так же менялась скажность сигнала от 1:1 до 1:4.
На всякий случай здесь же приведу полученные зависимости выходного напряжения от тока возбуждения при различных величинах тока подмагничивания.
Прошу Ваши корректирующие заметки..
С уважением.

size: 21.79 KB

bogatyr | 58595 - 20.02.07 mibor
В обмотку смещения 165 витков, постоянный ток 0.15 А.

Выходные 70 и 70 соединены встречно-последовательно.

В обмотку возбуждения 70 и 70 витков импульсный ток от 0 до 0.35 А
(значение амплитудное).

Меняем также частоту и скважность.

ТОК возбуждения из "трапеции" делаем "треугольник".

С уважением.

msn | 58602 - 20.02.07 bogatyr
если верить характкристике представленной mibor | 58296, тогда выходное напряжение при токе подмагничивания 0,15А начнет появляться только начиная с значения примерно 1,3А в обмотках возбуждения. Про форму тока треугольник, это естественно и понятно, - вопросов не вызывает. Однако как быть с графиком, - где же грабли ?

genrih_1 | 58729 - 21.02.07 разобрать ш-обр транс просто нагрей на паяльнике чтоб вода кипела и растяни он сам разберется, эпоксидкой склеен, дай остыть но не водой, треснет. Удачи

bogatyr | 58927 - 22.02.07 msn Пост: 58602 От 20.Feb.2007 (09:04)
bogatyr
если верить характкристике представленной mibor | 58296, тогда выходное напряжение при токе подмагничивания 0,15А начнет появляться только начиная с значения примерно 1,3А в обмотках возбуждения. Про форму тока треугольник, это естественно и понятно, - вопросов не вызывает. Однако как быть с графиком, - где же грабли ?
А где график? То что он намерял к делу не относится.
С уважением.

msn | 58933 - 22.02.07 Богатырь, к вам вопорс немного не в тему вашего девайса, но думаю должен перекликаться.
Как известно электрические машины имеют потолок в индукции насышщения используемого материала. Для Э_стали это примерно 2Тл. В Электродвигателях этот параметр редко превышает 1,6Тл.
Возьмем машину постоянного тока с ротором и статорными башмаками. В статорных башмаках протекает ток и они фактически выполняют роль постоянных магнитов. Ток протекающий в роторе также намагничивает сердечник ротора. Что происходит дальше ? ротор приближаясь с башмаку намагничивается обратным знаком, в определенный момент в обмотку ротора подается ток который сначала размагничивает ротор, а затем и перемагничивает его в обратном направлении. Ротор отталкивается от башмака, таким образом имеем вращаение.

Внимание вопрос: Если использовать одинаковые катушки и в статоре и в роторе, скоммутированные встречно, и предположим когда они напротив начать подавать в них ток, что произойдет ? Магнитные потоки встречных катушек будут компенсировать друг друга, и на сыщения не произойдет. Условие одинаковая индуктивность.
К чему приходиим ? А приходим к тому что работать можно при гораздо более высоких токах чем это допускает значение Bнас в обычных двигателях.
Что скажете ?

bogatyr | 59196 - 23.02.07 msn Пост: 58933 От 22.Feb.2007 (03:18)

Внимание вопрос: Если использовать одинаковые катушки и в статоре и в роторе, скоммутированные встречно, и предположим когда они напротив начать подавать в них ток, что произойдет ? Магнитные потоки встречных катушек будут компенсировать друг друга, и на сыщения не произойдет. Условие одинаковая индуктивность.

Что скажете ?
Ничего не произойдет. Будут компенсировать друг друга и получим пшик.
С уважением.

FEME | 59428 - 25.02.07 msn Пост: 58933 От 22.Feb.2007 (03:18)
Богатырь, к вам вопорс немного не в тему вашего девайса, но думаю должен перекликаться.
Как известно электрические машины имеют потолок в индукции насышщения используемого материала. Для Э_стали это примерно 2Тл. В Электродвигателях этот параметр редко превышает 1,6Тл.
Возьмем машину постоянного тока с ротором и статорными башмаками. В статорных башмаках протекает ток и они фактически выполняют роль постоянных магнитов. Ток протекающий в роторе также намагничивает сердечник ротора. Что происходит дальше ? ротор приближаясь с башмаку намагничивается обратным знаком, в определенный момент в обмотку ротора подается ток который сначала размагничивает ротор, а затем и перемагничивает его в обратном направлении. Ротор отталкивается от башмака, таким образом имеем вращаение.

Внимание вопрос: Если использовать одинаковые катушки и в статоре и в роторе, скоммутированные встречно, и предположим когда они напротив начать подавать в них ток, что произойдет ? Магнитные потоки встречных катушек будут компенсировать друг друга, и на сыщения не произойдет. Условие одинаковая индуктивность.
К чему приходиим ? А приходим к тому что работать можно при гораздо более высоких токах чем это допускает значение Bнас в обычных двигателях.
Что скажете ?

Мне тоже крайне интересно, какая будет сила отталкивания?
Если магнитные потоки шли бы наоборот, то по идее сила притяжения составила бы 1+1+2Тл, примерно 40кг на разрыв. А будет ли 40кг на отталкивание? Где вообще можно почитать по электромагнитам на отталкивание? Или может кто помнит что электрофизика говорит по этим делам?

ЭМ size: 18.66 KB

jonifer | 59436 - 25.02.07 Эту задачу прекрасно берёт Maxwell 3D.

NNN | 62967 - 26.03.07 Хотел немного снова обратить внимание на замеченный всеми тот факт, что в устройстве bogatyr нет самоиндукции!!!
Вот в этом то и все грабли... А если нет самоиндукции, то следовательно нет и индуктивности!!! (но ее не будет только в правильно настроенном девайсе и только при четко определенном входном токе, во всех друх случаях, она будет присутствовать)
И поэтому bogatyr тратит энергию в первичке только преодоление оммических потерь, а они могут быть сведены к минимуму, вот вам и такой большой прирост в мощности!

msn | 62971 - 26.03.07 Да нет, NNN думаю немного все не так.
Индуктивности намотаны на разных кернах, поэтому полная компенсация МП этих обмоток может наступать только в центральном керне. Сами по себе обмотки имеют индуктивность, в каждой из них взаимокомпенсация неполная.

NNN | 62972 - 26.03.07 msn ты прав, я немного ошибся, индуктивность первички там будет, точно так, как должна быть и самоиндукция....
А вот противо ЭДС от нагруки во вторичке, в первичке, похоже не должна появляться...

Fema | 63019 - 26.03.07 Есть желание рассмотреть такую конструкцию перенаправления магнитного потока от постояных магнитов?

size: 5.90 KB

NNN | 63020 - 26.03.07 При более детальном анализе потоков, самоиндукций и наведенных ЭДС, в девайсе bogatyr, пришел к такому выводу, что ЭДС во вторичных обмотках, при встречно-последовательном включении будут противоположны и в результате дадут ноль.... И похоже постоянное поле в центральном керне нам не поможет!
А вот если теперь задуматься о том, что ответил bogatyr на предложение поставить магнит, вместо подмагничивающей обмотки.... Он сказал, что так работать не будет!...???
А из сказаного мной выше и слов bogatyr, вытекает, что в динамике процесса самую главную роль играет обмотка подмагничивания. Незря он ее включил через стабилизатор тока, да еще и через дроссель!
Нужно всем задуматься об этом и попытаться проанализировать процессы, которые будут происходить в центральной катушке, дросселе (в динамике) и как это скажется на входных и выходных катушках....
С уважением.

selen | 63043 - 26.03.07 модуляция мю, мю мю

selen | 63044 - 26.03.07 Федя! это гораздо интересней Флина!

msn | 63045 - 26.03.07 FEME Я сильно подозреваю, жаль нельзя это просто проверить, что индукцию в материале (электротехническая сталь) при таком способе возбуждения можно создать гораздо больше 2 Тл, есть тому примеры, жаль инфо мало. http://www.skif.biz/index.php?name=Files&op=view_file&lid=397

Ieronim | 63050 - 26.03.07 bogatyr Пост: 56654 От 08.Feb.2007 (23:13)
Надеюсь на выходные выложить в картинках принципы.
Сделайте перерыв.
С уважением. как видите у человека слова сильно расходятся с делом,
так что не делите шкуру неубитого медведя

NNN | 63053 - 26.03.07 Ieronim, да ладно Вам... не нужно "обхаивать" человека... это его право и его совесть...
Давайте лучше сами подумаем об этом... неужели у нас "все мозги высохли"???...
И даже, если это все обман, то мысли, которые придут во время анализа этого.., будут только нам на пользу.

FEME | 63054 - 26.03.07 msn Пост: 63045 От 26.Mar.2007 (20:18)
FEME Я сильно подозреваю, жаль нельзя это просто проверить, что индукцию в материале (электротехническая сталь) при таком способе возбуждения можно создать гораздо больше 2 Тл, есть тому примеры, жаль инфо мало. http://www.skif.biz/index.php?name=Files&op=view_file&lid=397

Т.е. значит только вскрытие, то есть опыт показать может? Электрофизика и рьяные носители ее постулатов, не знают ответа по такой задаче?
А говорят, что все уже известно… Это я msn не в Ваш огород.

Ieronim | 63063 - 26.03.07 =Давайте лучше сами подумаем об этом... неужели у нас "все мозги высохли"???...
И даже, если это все обман, то мысли, которые придут во время анализа этого.., будут только нам на пользу.=
давайте, сам подумай
для меня придумки bogatyra пройденный этап. Я не только подумал, но собрал, проверил и убедился в дефектности идеи уже давно.

NNN | 63067 - 26.03.07 Ieronim, да я и подумал... до этого ведь никто конкретных опровережений и мыслей не писал....

AndreyZ | 63392 - 28.03.07 Тут все вроде можно попроще сделать - берем сердечник с ППГ и мотаем на нем обмотку возбуждения - когда ток обмотки меньше критического(а мю в режиме перемагничивания - до 10) то и затрачиваемый ток мал, когда же мы подходим к резкому повышению В, ток от источника питания ограничивает резистор, получается - перемагничиваем магнит с помощью малого тока управления, а мощьность снимаем "левой" обмоткой - когда В скачет вверх-вниз соответственно и ток выдает агромный.
Где-то в патентах я уже такое встречал, только там была масса ненужной информации как из феррита сделать феррит с ППГ (магнит).
Мне советовали вместо феррита с ППГ использовать маломощные магниты? В общем "хана" китайцам с ихними батарейками.

AndreyZ | 63394 - 28.03.07 free_energy Пост: 58196 От 17.Feb.2007 (22:52)
FEME, никто не видел еще, какого кота держит Кочуров. Патент болгарам не дают, кроме того название сняли, заявка стала безымянной. Если у них проблемы с частотой, то нихрена у них нет. Так как любое бестопливное устройство имеет каскадное наращивание мощности. Если бы ты мне другое сказал, я бы еще подумал, но частота... Туфта.

В частоту все упираются из-за наличия т.н. "экстраЭДС" (страшный зверь) во встречно включенных катушках. Тесла для этого разносил витки, погружал в масло... помогало в какой-то степени.

NNN | 63395 - 28.03.07 AndreyZ
По поводу сердечников с ППГ, мысли были разные и давно..., вот только где их сейчас найти, что бы поэкспериментировать??
Раньше такие применяли в устройствах памяти ЭВМ, но они имели микроскопические размеры...

AndreyZ | 63396 - 28.03.07 NNN Пост: 63395 От 28.Mar.2007 (20:23)
AndreyZ
По поводу сердечников с ППГ, мысли были разные и давно..., вот только где их сейчас найти, что бы поэкспериментировать??
Раньше такие применяли в устройствах памяти ЭВМ, но они имели микроскопические размеры...

Так я-ж и говорю - обыкновенный постоянный магнит; или пленка от бабинного магнитофона - тот еще сердечник с ППГ
А еще слышал в магнитных усилителях применяют; и даже марки имеются - 8МП ; 16МП.

NNN | 63397 - 28.03.07 да пленка, это ерунда, на ней практически ничего не увидишь... а вот ферритовые постоянные магниты.. можно, но для проведенияёэкспериментов, придется применять большие токи, чтобы их перемагнитить. У них очень большая коэрцитивная сила...
А нам бы желательно поменьше.

AndreyZ | 63398 - 28.03.07 NNN Пост: 63397 От 28.Mar.2007 (20:30)
да пленка, это ерунда, на ней практически ничего не увидишь... а вот ферритовые постоянные магниты.. можно, но для проведенияёэкспериментов, придется применять большие токи, чтобы их перемагнитить. У них очень большая коэрцитивная сила...
А нам бы желательно поменьше.

Зачем токи - можно витков поболее наматать.

Форум - Резонансные генераторы - Ф-машина (генератор Грамма) - Ф трансформатор - Стр 00ALL