Форум - Резонансные генераторы - Резонанс Мельниченко - Поведение ферромагнетиков во встречных магнитных полях - Стр 00ALL

Модератор: admin.skif.biz

msn [image] selen | [image] 60160 - 02.03.07 Трнасформатор как таковой и трансформатор якобы Маркова (думаю всё же Теслы) устройства в которых генерируются встречные магнитные поля.
При наложении противоположных магнитных полей резултатируещее поле равно нулю, но вспомним что существует явление суперпозиции эл и маг полей. Т. е. сами по себе поля никуда ни исчезли и продолжают работать в данном случае в ферромагнтике, выывая различные интересные эффекты (тот же маркова транс).

TAHK | [image] 62417 - 20.03.07 а смысл новой темы? проще продолжить в трансе маркова, тут где-то есть такая тема, или тут будем?
сразу скажу всем, из различных источников можно утверждать, что эффект проявляется при напряжении на первичке не менее 100в переменки! имейте это ввиду! то что домены ферромагнетика вступают в реакцию это совершенно верно, притом у них есть еще и резонанс о котором говорится во многих патентах, который еще дает значительную прибавку мощности. Эдс накапливается я считаю в сердечнике в результате того, что домены расположены изначально хаотично, поэтому кому как легче те и разворачиваются по направлению встречных полей. эффект есть, но сверхединичности пока не получил, но очень высокое кпд - факт. Есть еще мысли как повысить кпд, но надо убедиться и почитать материалы... не нашел обьяснение почему в сердечника возникает переменное магнитное поле с частотой в 2 раза выше встречных магнитных полей, притом с большей амплитудой! а это тоже факт!

Ivan | [image] 62425 - 20.03.07 selen
Очень своевременно! Тема интересная и многообещающая. Такой вопрос: возникает ли насыщение в сердечнике тр-ра при одновременной работе первички и вторички? Потому что если да, тогда- этим можно воспользоваться...
С уважением...

SAT | [image] 62431 - 21.03.07 Ivan, магнитное поле в сердечнике трансформатора при наличии нагрузки практически такое же, как и при холостом ходе. То есть, от работы вторички не зависит.

queet | [image] 62434 - 21.03.07 TAHK 62417 20.Mar.2007 (20:02)
сразу скажу всем, из различных источников можно утверждать, что эффект проявляется при напряжении на первичке не менее 100в переменки! имейте это ввиду!
Вовсе нет. У меня на торе было две вторички по 130 витков и первичка, намотанная поперёк тора, 70 витков. При напряжении на первичке 3,4в на встречно-параллельно включенных вторичках 100в.

Ivan | [image] 62443 - 21.03.07 SAT
Большое спасибо за ответ. Тогда- напрашивается совсем простой черновой вариант ( см. аттач). Импульс на входе должен быть достаточно быстрым. Наверху сердечника верхнего соленоида- магнит. Между верхним и нижним сердечником- зазор.

Ещё раз- спасибо.
С уважением...

FEME | [image] 62447 - 21.03.07 Ну что частота удваивается тут все понятно, обычный гетеродинный эффект. Ну и амплитуда, если утверждаете что увеличивается, то уже говорили о принципе суперпозиции.

selen | [image] 62473 - 21.03.07 TAHK не нашел обьяснение почему в сердечника возникает переменное магнитное поле с частотой в 2 раза

Модуляция мю при пост магнитном поле напряжённость увеличилась - мю упала за период два раза...B=md*mо*Hо, md-динамическая проницаемость ферромагнетика - ферриты, стали нелинейную петлю гстерезиса имеют вот мю и модулируется за период два раза. В любой научной библиотеке ищите Розенблата М. А.

selen | [image] 62478 - 21.03.07 Ivan
+++Очень своевременно! Тема интересная и многообещающая. Такой вопрос: возникает ли насыщение в сердечнике тр-ра при одновременной работе первички и вторички? Потому что если да, тогда- этим можно воспользоваться...+++
Транс под нагрузкой или коротким замыканием это бифиляр а следовательно встречные магнитные потоки. А вот по поводу насыщенияя...+++
TAHK Про 100 вольт это вы из Марковской статьи в ЖТФ, я так понимаю?

+++домены расположены изначально хаотично, поэтому кому как легче те и разворачиваются по направлению встречных полей. эффект есть+++
То же утверждает grn ткрывший для себя Миткевича (кстати то же есть в любой научке...)
Однако так ли оно на самом деле большое сомнение...
Ну хорошо есть два одинаковых по величине и противоположных по знаку поля, домены в начале хаотичны. Накладываем эти противоположные поля и что - 50% на 50%? одни домены повернулись в одну сторону другие в противоположную?
Тогда в бифиляре (классическом безиндуктивном) с ферромагнитном сердечником насыщение наступит при в два раза меньшей напряжонности поля (утверждение grnа)
Если всё так, то всем счастье будет.

FreeMen | [image] 62480 - 21.03.07 Подскажите, можно ли манипулировать "мю" вещества, электростатическим полем?

selen | [image] 62482 - 21.03.07 Можно. Найду статейку выложу (непомню напрочь где она)

Eduard | [image] 62494 - 21.03.07 Проовал на прошлой неделе, не получилось. Изоляция пробилась [image] Тема вообще очень интересная. Selen, обязательно выложи, если найдешь.

FreeMen | [image] 62499 - 21.03.07 Интересная мысль?
http://www.energy.org.ru/modules.php?name=Forums&file=viewtopic&t=314&postdays=0&postorder=asc&start=40
в связи с выше сказанным вспоминается один эксперимент
приведенный вот тут
http://jnaudin.free.fr/meg/megv21.htm

приведенный прибор это фактически трансформатор с магнитом посередине, и двумя маленькими катушками, которые призваны управлять направлением поля постоянного магнита, создавая ток в основных катушках..
есть даже патент.. только вот заставить работать эту конструкцию так и не удалось..
а что если в качестве "управляющих катушек" использовать материал с необходимыми параметрами по точке Кюри..
платинки этого материала вставить в разрес магнитной системы этого "трансформатора".. тогда поочередно нагревая и охлаждая эти "вставки" можно получить переменный ток из "энергии постоянного магнита"

Все вышесказанное в написано в плане бреда.. но в нем вполне может быть рациональное зерно Добрый день.

Вы даже представить себе не можете, на сколько вы правы.

Дело в том, что точка кюри у многих магнитных материалов, достаточно сильно (размазана) по шкале температуры. И общая зона полного перехода, у многих магнитных материалов, составляет от нескольких градусов, до нескольких десятков градусов.
Есть определённые магнитные сплавы, на основе никеля железа и меди,которве имеют точку Кюри, от минус 50 до + 80 градусов. Так называемые термомагнитные компенсаторы магнитного потока. Такие материалы используются в электротехнике как минимум лет 80. Для электрических счётчиков энергии,для стабилизации магнитного потока при изменении температуры, в магнитных измерительных приборах
И.Т.Д.
Исследуя такие материалы, на предмет их использования в термомагнитных двигателях, мне видимо удалось нащупать любопытную закономерность.

В материалах имеющих очень высокую точку Кюри, зона (размазанности) перехода из магнитного состояния в не магнитное имеет очень широкий интервал по шкале температур. Допустим тоже железо с точкой Кюри 500 градусов цельсия. Зона перехода порядка 30 - 40 градусов.
У никеля точка Кюри порядка 300 градусов, зона перехода 10 - 15 градусов. У термалоев с положительной температурой + 20 - +50 градусов, зона перехода, 5 - 8 градусов. С отрицательной температурой +5 - - 50, 3 - 5 градусов.

Замечаете тенденцию?
Мне стало очень любопытно.
И чтобы не тратить зря время, на поиски информации, о магнитных свойствах многих и многих материалов, и графиков температур около точки Кюри.
Я сразу обратился к работам Капицы (отца).
В его экспериментах по сверх проводимости, проводимых бог знает сколько лет назад, допустим переход свинца в сверх проводящее состояние, в жидком гелии, происходил практически мгновенно.
Как он сам признаётся, что в то время, ещё не существовало технологий, чтобы померить время меньше одной пикосекунды.

В наше время существует огромное количество сверх проводников, которые работают при температурах, намного выше чем кипящем жидком гелии.
Есть даже сверх проводники которые работают в жидком азоте.

А как вы наверно знаете, любой сверх проводник, обладает одним очень интересным свойством. В сверх проводящем состоянии он является диамагнетиком. Тоесть выталкивает магнитные поля из своего тела.
Это означает что такой материал, является идеальным диамагнитным экраном, для любых видов магнитных полей.

Если зона перехода такого материала составляет тысячные доли градуса, а время перехода измеряется в пикосекундах, видимо вы догадываетесь что можно делать на этом эффекте.

Стоит подогреть пластинку из тиллурида ниобия допустим на тысячную долю градуса, даже не всю пластинку а только её поверхностный слой в микрон величиной. Допустим покрыть поверхность такой пластинки другим материалом, у которого точка перехода в сверх проводящее состояние намного ниже. и пропустить импульс тока, то вы получите в магнитной системе где этот экран находится импульс магнитного потока, а дальше по закону Ампера.
Кстати этот эффект уже использовали, в так называемых ячейках Керра. В процессорах на сверх проводимости,в вычислительной технике, как запоминающие устройства.

Только никто не пробовал использовать туже ячейку Керра, в качестве диамагнитного экрана, для генерации электромагнитных импульсов в терагерцовом диапазоне.

Гинсбург занимался гетероструктурными системами, и появилась мобильная связь, и тиристоры на ударные токи в несколько милионов ампер.
Как вы наверно догадываетесь, я занимаюсь несколько другими вещами, но по значимости, мои работы на мой взгляд не уступают тем которыми занимался Гинзбург, вам не кажется?
Только он нобелевский лауреат, и знаменит на весь мир, а я из серых мышей от науки, которые собирают по зёрнышку знания в свою норку.
И очень хорошо представляю, что будет приблизительно через 10 - 20 лет.

С уважением Владимир.

selen | [image] 62532 - 21.03.07 Ну вот она и сссуть - параметрические генераторы... т. е. в правильном напрвлениии идём модуляця параметра системы ( вданном случае - мю) наименее энергозатратными способами. Точка кюри туда же.
А про жидкий азот всё веселее - есть ёщё точка Нееля её тоже можно приласкать. А вот Неель с Кюри на пару это тепловой насос...

selen | [image] 62534 - 21.03.07 В соседней ветке(резонанс) выложена статья Заева для любителей тепловых насосов достаточно интересная.
Однако тема у нас Поведение ферромагнетиков во встречных магнитных полях.
Представим букву Т основание заострено верхние плечики равны друг другу. Буква балансирует на столе любое изменение массы плечика уронит конструкцию в сторону большей массы. Т -|. другими словами тянем тележку влево - она поехала вправо поехала и влево и вправо - порвалась.Так вот это последнее сосотояние и наблюдается в ферромагнтике во встречных магнитных полях а далее Эффекты Хатчисона...
Полгода назат разорвало феррит громко и страшно...

FEME | [image] 62536 - 21.03.07 selen 62534 21.Mar.2007 ..............
а далее Эффекты Хатчисона...
Полгода назат разорвало феррит громко и страшно...

А можно подробнее по опыту когда разорвало феррит?

selen | [image] 62538 - 21.03.07 Ферритовый стержень 400нн по 150 витков две катушки встречно провод 0.3 мм*4 шт косичка этой косичкой намотаны катушки. Подключаем к компьютерному БП переделанному (регулируем частоту и скважность)
Это кстати хороший излучатель много чего. Перед этим можно почитать патенты Купера например...

FEME | [image] 62542 - 21.03.07 Да Купера то читали. Левитация мало интересует.
А в чем прикол от косичек?
И в каких местах стержень разрывается? Равномерно? Или же в местах где поля встречаются. Что дело в разносе доменов понятно. Вот частности в его достижении интересны.

TAHK | [image] 62545 - 21.03.07 2 selen: здается мне эту тему вы хорошо знаете, и кое-что еще умалчиваете, выложите плиз все инфо что есть у вас, включая патенты и имена, насчет разрыва ферромагнетика вы вовремя я собрался ставить опыт, с мощной накачкой контура, в таком случае чтоб поберечь здоровье вместо транса маркова буду применять неиндуктивную бифилярку поначалу, или несколько их, эффекты складывания полей надо изучать. Складывания на резонансных частотах различных материалов, например воды.. глядишь антигравитация выплывет, а вот суть того, что мне хочется попробовать:
Довольно простая схема, транс Маркова (боимся разрыва сердечника) или мощную и большую неиндуктивную бифилярку (лучше плоскую - может антигравитацию поймаем)включаем в цепь резонансного колебательного контура очень мощного (жирный кондер, жирная катушка - можно идуктивный бифиляр, очень желательно с одинаковым реактивным сопротивлением, т.е. равны между собой по запасу энергии), который накачивается экономной подпиткой через катушку связи, катушка связи коммутируется быстродействующим ключем без обратноходового диода (который в полевиках некоторых стоит), импульс в несколько микросекунд получается легко на быстродействующей логике (пост где это используется - тема резонанс мельничеко - мощный ключ, мой пост), через диод с добакой резистора или стабилитрона (смотря по напряжению)с рез контура поступают импульсы на управляющий ключ (автоподстройка частоты, чтоб не трахаться с настройкой контура в резонанс, какая частота получиться - так пусть и будет). В итоге получается что можно халявно! насыщать сердечник в трансе маркова, расчитанный на любую мощность, накачивать любую неиндуктивную бифилярку. А уж снимать насыщение - как вам угодно... как-то правда все просто... поправте что не так...
Лично мое мнение, проще сделать автоподстройку, чем выводить КК на определенную частоту.
Можно заварганить такой контур, что ожидая его накачки можно пойти погулять...

получения так называемого скаляра в плоской неундуктивной бифилярке тут не избежать... соблюдайте технику безопасности
прочитал по "Эффект Хатчисона", спасибо selen! будьте очень осторожны с мощными полями! Я думаю ощутить свой палец внутри сердечника транса заманчиво, но вредно для здоровья. С экспериментами без сердечников тоже осторожно, не суйте руки в области полей с высокой концентрацией!

Forex | [image] 62553 - 21.03.07 Глухо как в танке ...

zvezda | [image] 62610 - 22.03.07 Волков бояться - в лес не ходить!

TAHK | [image] 62660 - 22.03.07 пара моментов вдогонку - использовать низкоомные встречные катушки дабы избежать их нагрева, при использовании редких однородных ферромагнетиков для воздействия встречных полей подобрать частоту контура в резонанс с материалом. Вероятные эффекты - охлаждение раскачиваемого ферромагнетика при снятии высокой мощности, вплоть до аннигиляции (о как!). Не подводить поля выше уровня насыщения - возможно повреждение ферромагнетика.
В качестве эксперимента добавить еще две встречные катушки идентичные первым двум и нагрузить их на второе плечо контура...

становится понятным удвоение частоты - насыщение сердечника происходит два раза за период, вот и все обьяснение.

selen | [image] 62670 - 22.03.07 TAHK
всё так это первые опыты тесла Только бифилярка плоская как в патенте, вместо ключа разрядник Вот вы и получили излучатель чего то.
А дальше все хатчиновские дела...Исследование Хатчиссона это продолжение работ тесла (на современной элементной базе)
А что излучается-то? Берём атом для простоты парамагнетик алюминий например, внутри атома протон электрон - скомпенсированный заряд системы в целом, магнитный момент тоже (аесли не скомпенсирован то назовём его железо или кобальт) Е скомпенсированно Н-скомпенсированно что осталось на трубе? -улюбого вещества. Купер (ну тут у нас есть Голубев)експериментально нарыли но теоретически не обосновали а вот ёщё m*m/r2 g*q/r2 Бифилярка на весах...

selen | [image] 62673 - 22.03.07 Марковский всё же справедливости ради Теслы транс в разрыве паралельного кк (рез токов) проходили. Но как тут Мотовилов (ну меня тоже воротит, однако патент по ТМ это нечто) дикий способ сам по себе Марк транс как источник энергии даже в составе паралельного кк.

TAHK | [image] 62752 - 23.03.07 Марков в патентах специально не упомянул, что его трансы будут работать только на частоте резонанса используемого ферромагнетика. Его транс удобен тем, что частота КК остается неизменной при снятии нагрузки.

FreeMen | [image] 62753 - 23.03.07 TAHK 62752 23.Mar.2007 (13:20)
на частоте резонанса используемого ферромагнетика.

Что за частоты? есть таблици?

selen | [image] 62790 - 23.03.07 http://www.geocities.com/ResearchTriangle/Thinktank/8863/HEffect1.html

selen | [image] 62791 - 23.03.07 ТАНК
есть такой патент Мейера(француз у Нодана (во язык!!) на сайте есть)
Ферритовый стержень три обмотки - пост., 21 мГц, выход 400 Гц.
Собственно 21 мГц резонансная... очень сильная зависимость от начального смещения пост током от него частота резонанса зависит но при взаимной компенсационном возбуждении отклик сразу спетром линейчатым линии взависимости от амплитуды возбуждения и ессно от состава примесей те собственно от самого возбужд материала.
Така что какойт-о одной частоты не получите. Всё очень смахивает на газоразрядные лампы (во как) скажем у дрлки две спектр линии. Для подсказки размеры домеенов не настолько и важны...

TAHK | [image] 63025 - 26.03.07 очень надо для опытов перемагнитить кольцевой магнит от динамика так, чтобы его магнитные линии расположились вдоль кольца и замкнулись...
какие есть у кого мысли? и какая у них обычно температура точки Кюри?
или есть такие готовые? где достать?
Намагничивающую обмотку наверное можно чем нить тугоплавким намотать?

NNN | [image] 63028 - 26.03.07 TAHK, перемагнитить так не сложно. Нужно сначала равномерно (ато расколется) нагреть до красна, потом медленно остудить. После намотать торообразную катушку тольстым проводом. И взять большой кондер на 300-400В, и мощный диод. И разрядить его через диод на катушку. Получите постоянный магнит без полюсов с кольцевой намагниченностью. Вот только есть один не хороший момент, все постоянные магниты имеют анизотропию по намагниченности. И направление наилучшего намагничивания в магните от динамика направлено по его оси. Поэтому при таком перемагничивании получите магнит намного слабее, чем был, и еще неисвестно, как долго он будет сохранять такую намагниченность...

selen | [image] 63042 - 26.03.07 ТАНК
Не парься возьми торообразный магнитопровод с большой мю (пермалой ой осторожно хрупкий!) намотай будет электромагнит как раз такой...
когда по Феймановскому опыту с элктролевитацией баловался(там где два электрона разлетаются ортогонально) такой тор у меня бал в роли летящего электрона хе-хе сочень большой натяжкой как оказалось...

TAHK | [image] 63383 - 28.03.07 еще сложнее задача - расколбасить обычный довольно мощный магнит из феррита переменным полем, так чтоб он стал бистабильным, т.е. менял полюса под воздействием эл-го поля... может можно достать готовый такой магнит? где его в промышленности можно выкопать?

idmail | [image] 63388 - 28.03.07 Привет. Вроде бистабильный магнит это то-же самое что и магнитный материал с прямоугольной петлей гистерезиса (из феррита, пермаллоя и др.).: выкопал из реферата или курсовой: "Ферриты и металлические сплавы с ППГ. Магнитные материалы с прямоугольной петлей гистерезиса (ППГ) находят широкое применение в устройствах автоматики, вычислительной техники, в аппаратуре телеграфной связи. Сердечники из материала с ППГ имеют два устойчивых магнитных состояния, соответствующих различным направлениям остаточной магнитной индукции."
Кроме памяти для компов используются как сердечники в магнитных усилителях и в магнитных инверторах.

TAHK | [image] 63409 - 29.03.07 читал-искал подробнее про парамагнитный резонанс, нашел наиболее интересное:
http://macmep.h12.ru/Parametric.htm>http://macmep.h12.ru/Parametric.htm
осталось подобрать низкозатратный способ изменения параметра контура...

selen | [image] 63471 - 29.03.07 ТАНК
Ну это тебе в ветку параматрический резонанс надо (парамагнитный не тот кстати термин)
А так резонанс т е кк вовсе не обязателен достаточно одного элемента например переменная индуктивность в схеме чопперного или бустерного преобразователя.
Вообще все се устройства это в той или иной степени параметрические модуляторы где малоэнергетическим воздействием осуществляется и зменение параметра отвечающего за энергию системы как частность L*I*I/2 уменьшим L в два раза ток вырастет в два раза но ток в квадрате следовательно энергия возрастёт в два раза. То же с ц у квадрат пополам.
Про ППГ всё так но это вовосе не Флойд Свит VTA на прямую в лоб ударит закон Ленца - контриндукция эта вещь большинству МЕГостроителям всё обломала...

AndreyZ | [image] 63543 - 30.03.07 selen 62478 21.Mar.2007 (12:04)

Транс под нагрузкой или коротким замыканием это бифиляр ...

Вот ради этого я и сижу на форуме!

andrey | [image] 63554 - 30.03.07 Вроде бистабильный магнит это то-же самое что и магнитный материал с прямоугольной петлей гистерезиса (из феррита, пермаллоя и др.) Кроме памяти для компов используются как сердечники в магнитных усилителях и в магнитных инверторах.
NeFeB, AlNiCo, SmCo - все имеют прямоугольную петлю. Пермаллой не имеет прямоугольной петли, т.к. это магнитомягкий материал, зато имеет огромное "мю", в отличие от перечисленных.

AndreyZ | [image] 63558 - 30.03.07 andrey 63554 30.Mar.2007 (16:25)
Вроде бистабильный магнит это то-же самое что и магнитный материал с прямоугольной петлей гистерезиса (из феррита, пермаллоя и др.) Кроме памяти для компов используются как сердечники в магнитных усилителях и в магнитных инверторах.
NeFeB, AlNiCo, SmCo - все имеют прямоугольную петлю. Пермаллой не имеет прямоугольной петли, т.к. это магнитомягкий материал, зато имеет огромное "мю", в отличие от перечисленных.

Ошибаетесь - спец. термооброботка и пожалста - пермалой с ППГ - маркировку могу привести только в понедельник.
Огромное В при очень малом Н.

FEME | [image] 63580 - 30.03.07 И аморфное железо тоже имеет прямоугольную петлю гистерезиса, высокое мю, и рабочую частоту МГц. В общем это круче чем суперпермаллой.

queet | [image] 63583 - 30.03.07 FEME 63580 30.Mar.2007 (21:16)
И аморфное железо тоже имеет прямоугольную петлю гистерезиса, высокое мю, и рабочую частоту МГц. В общем это круче чем суперпермаллой.

И чем мне это грозит?(в магнитных делах я не очень).
Я собрался забалабанить транс по типу Тесла №433702 на феррите, а экран из аморфного железа (раздобыл немного по случаю)...

FEME | [image] 63634 - 31.03.07 To, queet.

Я не знаю, чем кому и что грозит. Просто коль речь зашла о ферромагнетиках с прямоугольным гистерезисом, я привел самый на сегодня продвинутый материал из этого класса.

bes | [image] 63655 - 31.03.07 FEME
Не могли бы Вы привести данные справочника, где написано, что аморфное железо имеет прямоугольную петлю гистерезиса.
По моим данным аморфное железо как и аморфный никель используется в радиотехнике примерно с 30х годов. Из него делают сердечники для настройки ВЧ контуров, работающих до 25 мгц. В отдельных случаях допускается работа до 100 мгц. Так называемые ВЧ. Но это связано с ухудшением добротности. Они называются "карбонильные сердечники". Получаются из карбонила железа или никеля путем нагрева. При этом выделяется аморфное железо или никель. Его смешивают с полистеролом в инертной среде и формируют сердечник. Мю для таких сердечников колеблется от 5 до 200.
Кроме возможности работы на высокой частоте у него очень малы потери на гистерезис, так как петля гистерезиса ПОЧТИ проходит через ноль. Сама же петля имеет достаточно сильный наклон. О прямоугольности говорить даже не приходится. Тут Вы что-то спутали.
Вероятно с мягким железом. На графике у него довольно крутая характеристика и малые потери на гистерезис. И довольно большая индукция. Но очень низкие частотные характеристики.
С уважением. Bes/

FEME | [image] 63660 - 31.03.07 Bes,
я точно не помню где была информация, ее много.
Есть вот на этом сайте.
http://www.mstator.ru/cores.htm#3
На этой странице аморфные магнитопроводы с плоской петлей:

АМОРФНЫЕ МАГНИТОПРОВОДЫ С ВЫСОКОЙ МАГНИТНОЙ
ПРОНИЦАЕМОСТЬЮ ДЛЯ СИНФАЗНЫХ ДРОССЕЛЕЙ (СЕРИЯ MSF)

Тороидальные магнитопроводы серии MSF изготавливаются из тонкой (25 мкм) аморфной ленты на основе кобальта с плоской петлёй гистерезиса и отличаются высокой магнитной проницаемостью и очень низкими потерями.

Электронные устройства всё больше окружают нас в повседневной жизни, и всё более остро встают вопросы электромагнитной совместимости (ЕМС). В связи с этим ужесточаются и требования, предъявляемые к синфазным фильтрам, применяемым для защиты устройств от проникновения высокочастотных помех из сети питания и для защиты от проникновения в сеть высокочастотных помех от импульсных источников питания и других устройств, использующих режим переключения. Прикладная область использования синфазных фильтров охватывает широкий спектр устройств: системы телекоммуникаций, импульсные источники питания, преобразователи частоты, источники бесперебойного питания (UPS) и проч. Имея типовое значение магнитной проницаемости 80000 и более, дроссели синфазных фильтров на основе магнитопроводов серии MSF требуют меньшего числа витков обмоток, что обеспечивает малую паразитную ёмкость. Они имеют меньшие габариты и обеспечивают более высокое вносимое затухание в широком диапазоне частот относительно традиционных изделий на основе ферритов и пермаллоев.

http://www.mstator.ru/1a.htm

Рисунок петли.

Воде бы на этом же сайте попадалась данные о магнитопроводе с рабочей частотой 1 МГц.

Вот еще сайт по аморфному железу.
http://www.gammamet.ru/russian/rus_nav.htm

FEME | [image] 63661 - 31.03.07 Кстати, Вы описываете не ту технологию, может раньше и так делали?

Вот выписка, что да как.

Аморфные сплавы - новый особый класс прецизионных сплавов, отличающийся от кристаллических сплавов структурой, способом изготовления, областью существования на температурно-временной диаграмме и свойствами.
Треть века назад эксперименты по быстрому охлаждению металлических расплавов, которые проводились с целью получения субмикроскопической структуры металла, обнаружили, что в некоторых случаях кристаллическая решётка в металле вообще отсутствует, а расположение атомов характерно для бесструктурного, аморфного тела. Структура аморфных сплавов подобна структуре замороженной жидкости и характеризуется отсутствием дальнего порядка в расположении атомов. Оказалось, что у аморфного металла совсем другие, не сходные свойства с металлом кристаллическим. Он становится в несколько раз прочнее, повышается его стойкость к коррозии, меняются электромагнитные характеристики и даже одна из самых устойчивых констант - модуль упругости. В отличие от сплавов с кристаллической структурой, технология получения которых имеет серьёзные проблемы, связанные с антагонизмом свойств компонентов на этапе кристаллизации, в аморфных сплавах прекрасно соединяются, уживаются все необходимые компоненты. При сверхбыстром охлаждении сплав затвердевает, прежде чем компоненты-антагонисты успевают проявить свой антагонизм. Это открывает широчайшие возможности поиска оптимальных комбинаций компонентов для получения конкретных свойств. Аморфные сплавы получили название металлических стёкол. Интерес к ним стремительно возрастает. Прежде всего, исследователей заинтересовали ферромагнитные свойства сплавов на основе железа, никеля и кобальта. Магнитомягкие свойства металлических стёкол в основном оказались лучше свойств пермаллоев, притом эти свойства более стабильны.
Аморфное состояние сплавов достигается подбором химического состава и использованием специальной технологии охлаждения из расплава со скоростью выше критической, определённой для каждого состава. Отсутствие дислокации приводит к тому, что металлические стёкла по прочности превосходят самые лучшие легированные стали. Высокая твёрдость влечёт за собой их великолепную износостойкость. Другое важнейшее преимущество аморфных металлических сплавов - их исключительно высокая коррозионная стойкость. Во многих весьма агрессивных средах (морской воде, кислотах) металлические стёкла вообще не корродируют. Например, скорость коррозии аморфного сплава, содержащего железо, никель и хром, в растворе соляной кислоты практически равна нулю. По-видимому, основная причина такой высокой коррозионной стойкости аморфных сплавов состоит в том, что, не имея кристаллической решётки, они лишены и характерных "дефектов" кристаллов - дислокации и, главное, границ между зёрнами. Высокая плотность упаковки атомов в кристалле вблизи этих "дефектов" уменьшается столь резко, что вдоль них легко проникают в металл "вражеские агенты". Важно, что бездефектная структура аморфного сплава придаётся той тонкой окисной плёнке, которая образуется на его поверхности на начальных стадиях коррозионного процесса и в дальнейшем защищает металл от прямого контакта с "агрессором".
Специфичность технологий позволяет изготавливать аморфные сплавы в виде лент толщиной менее 40 мкм и микропровода с диаметром металлической жилы от 5 до нескольких десятков мкм.
Для изготовления аморфных сплавов в виде лент обычно используется способ охлаждения, при котором струя жидкого металла с определённой скоростью направляется на поверхность быстро вращающегося цилиндра, изготовленного из материала с высокой теплопроводностью.
Микропровод с аморфной структурой изготавливается путём расплавления токами высокой частоты металла, заключённого в стеклянную трубку с коническим дном, с вытягиванием и охлаждением тонкого капилляра, заполненного металлом.
Аморфные сплавы при нагревании переходят в кристаллическое состояние. Для стабильной работы изделий из аморфных сплавов необходимо, чтобы их температура не превышала для каждого сплава максимальной рабочей температуры (Т раб max).
В настоящее время наибольшее распространение получили магнитомягкие аморфные сплавы, в которых сочетаются высокие магнитные и механические свойства.
Магнитомягкие аморфные сплавы - ферромагнитные сплавы с узкой петлёй гистерезиса. Особенностью магнитомягких аморфных сплавов по сравнению с кристаллическими является большое (около 20 %) содержание немагнитных элементов, как бор, углерод, фосфор и проч., необходимых для сохранения аморфной структуры. Наличие этих элементов снижает максимальные значения индукции насыщения в аморфных сплавах по сравнению с кристаллическими и увеличивает температурный коэффициент магнитных свойств. Эти же элементы увеличивают электросопротивление, повышают твёрдость и прочность аморфных сплавов, а также их коррозионную стойкость.
В радио- и электротехнических изделиях с начала восьмидесятых годов стали широко применяться аморфные и нанокристаллические материалы, которые используются вместо пермаллоев, ферритов, электротехнических сталей, магнитодиэлектриков.

bes | [image] 63665 - 31.03.07 FEME
Ну чтож. Ссылки Ваши я правда еще не смотрел, но то что Вы написали, тут ничего сказать не могу. Все правильно. В вашем тексте несколько раз указывается, что аморфные сплавы являются магнитомягкими материалами. Причем с узкой (а не с прямоугольной) петлей. Все как я и писал ранее. То есть узкая петля, где прамая и обратная ветвь очень близки друг к другу. Прямоугольную петлю имеют магнитотвердые материалы. Так написано во всех справочниках и книгах.
____________________
Вот Ваш текст.
Магнитомягкие аморфные сплавы - ферромагнитные сплавы с узкой петлёй гистерезиса.
____________________
Теперь о технологии. Раньше и теперь. Вы пишете о сплавах. Аморфные сплавы и аморфное железо - это не одно и то же. Сплавы просто так назвали, поскольку из-за сверхбыстрого охлаждения они имеют субдисперсную кристаллическую структуру. То есть кристаллическую структуру трудно обнаружить современными методами. На Дискавери на эту тему был даже фильм. Кристаллическая структура обнаруживается только при рентгеноструктурном анализе. Аморфное железо вообще не имеет кристаллической структуры. Получют его восстановлением из металлоорганических соединений. Самая маленькая часть представляет собой один атом. Эти атомы слипаются в агломераты. По литературным данным в самом маленьком агломерате может находиться несколько сот атомов. Сейчас его получают так же как и раньше. Используется для изготовление ВЧ сердечников и магнитых жидкостей.
С уважением. Bes/

selen | [image] 63667 - 31.03.07 Ну вот а теперя к практике.
Магнитопроводы на основе аморфных сплавов и нанокристалического железа производятся в Росси http://www.gammamet.ru/
ГМ 503А для примера великолепный материал с ППГ http://www.gammamet.ru/russian/rus_nav.htm
У господина Стародубцева есть несколько книг по теме к сожалению выложить не могу т к дал почитать и с концами...

ВОПРОС КО ВСЕМ где купить эти чудеса?

С буржуями всё как то просто там хоть микросхемы хоть ферриты можно на тест бесплатно заказать, например http://focus.ti.com/docs/prod/folders/print/uc2846.html Texas instruments кнопка samples.
В экспериментальной практике часто возникает необходимость что-то помучать но это что-то можно просто так купить вагонами т.е. только крупной партией или за какие-то не реальные деньги. Такова ситуация у нас в России - производителя надо убеждать что мы попоробуем а потом точно вагонами...грустная совдепия. Может по этой теме есть опыт так предлагаю отдельную ветку "Материалы и оборудование опыт приобретения"

selen | [image] 63697 - 01.04.07 http://www.mstator.ru/
ещё производитель того что оно.

Forex | [image] 63733 - 02.04.07 ГМ 503А для примера великолепный материал с ППГ http://www.gammamet.ru/russian/rus_nav.htm
Да, да... Заказали мы тут у гаммамета ...партию... Долго плевались.. Ни хрена не соответствует заявленным параметрам.. Даже с моим девайсом
, как ни старался хрен выжмешь что надо. Нашли одних спецов.. Те такими ...ями крыли этот Гаммамает.. И дали нам свою продукцию...
я ея погонял и просто о...уел... по сравнению с этим Гамаме.. это просто нечто... прям сказка... Просто супер...
Жаль что такие люди непонятно по каким причинам какой-то ерундой занимаются , вместо того чтобы наладить массовое производство...

selen | [image] 63888 - 03.04.07 Forex
Где они? Нужны хорошие материалы с ППГ и без. Возможно ли заказать партеечку?

selen | [image] 63889 - 03.04.07 Forex
Где они? Нужны хорошие материалы с ППГ и без. Возможно ли заказать партеечку?

Форум - Резонансные генераторы - Резонанс Мельниченко - Поведение ферромагнетиков во встречных магнитных полях - Стр 00ALL