Форум - Механические центробежные (вихревые) генераторы - Генератор Клема - Центробежная сила для электронов - Стр 00ALL

Модератор: admin.skif.biz

VIRUS [image] bear | [image] 21178 - 28.02.06 Во многих учебниках объясняют электрический ток как упорядочное движение электронов. Доказываеться даже экспериментом, где катушку раскручивают, а потом резко останавливают и в это время на гальванометре стрелка отклоняеться. Далее приводиться аналогия с тем, как пассажиры в вагоне и поезд останавливаеться.

Так вот мысль возникла - обруч раскрутить до больших оборотов и т.к. электроны имеют массу, они (как и люди на каруселях) начнут смещаться к внешнему краю обруча под действием центробежной силы. Следовательно если с внешней и внутренней стороны обруча поставить щетки, то как бы должны получить электричество.

Проводил эксперимент с дрелью и диском алюминиевым - эффекта не обнаружено.

Диск конечно не обруч. но тем не менее...
если с обручом эффекта не удастья получить, то опыт с катушкой как бы должен быть не действительным.

Кто что думает?

grn | [image] 21184 - 28.02.06 bear,

В любом случае эффект Вы должны были обнаружить, т.к. магнитное поле Земли и эффект Холла работают не переставая ни на миг.

ARG | [image] 21193 - 28.02.06 Подобная мысль давно возникла, еще в начале 90-х, когда прочитал статью Талалаевского(правильно вроде?) в журнале "Авиация и космонавтика" о самораскручивающемся диске. Ну Бог с ней, с левитацией, но если он и правда способен самораскручиваться, то используя описанный выше школьный опыт, можно получать электроэнергию напрямую. В виде постоянного тока. Рабочая форма вращения именно диск, никак не обруч. Поскольку в его центре будет формироваться +, а на периферии -.
Материал же любой сплав, способный выдержать центробежную силу, до тех пор, пока не станет преобладать центростремительная. Может плазма...
Вообще, чем ни ВД - сам себя раскручивает? Может я пропустил , где-то обсуждалось? Сорри, я здесь новичок, хотя просматриваю все подряд сейчас.

SPV | [image] 21212 - 01.03.06 это смахивает на Униполярное динамо Тесла или униполярное динамо Фарадея......
только магнит добавь и у тебя все получиться !!!

ARG | [image] 21218 - 01.03.06 SPV,
В том то и дело, что магнитное поле здесь не нужно. Смещение электронов должно происходить из-за их конечной массы, под действием центробежной силы. Опыт с катушкой помните? Ток в цепи возникал при резком торможении ее вращения, под действием инерции...

bear | [image] 21238 - 01.03.06 Я вот подумал - может в опыте с катушкой эффект легче получить из-за длины проволоки? а здесь всего-то радиус диска. На форумах где-то говорилось, что коэффициент трансформации зависит не от количества витков, а от длины проволоки.

Кто-нить может провести эксперимент и вылажить результаты?
А в случае успеха вывести формулы

ARG | [image] 21242 - 01.03.06 Ну если имеется ввиду коэффициент трансформации в магнитных устройствах, то либо от соотношения витков (в трансформаторах), либо от длины магнитного пути (в генераторах и дросселях).
Здесь иной принцип. Да и потом, электрический ток не движений конкретного электрона из пункта А в Б, точнее не моментальное его движение, а передача по цепочке электронов. Реальная конечная скорость электрона при движении по проводу очень небольшая.
В диске нет смысла искать напряжение при торможении, в лучшем случае электроны будут двигаться по кругу. А вот использовать центробежную силу нужно.
Я давно, видел по ТВ сюжет, как раскручивали гироскоп в разреженном газе, до 70 000 об.мин. Так вот по образующей круга гироскопа возникала корона, хотя ее объясняли ионизацией от трения и считали побочным явлением.

bear | [image] 21259 - 01.03.06 Если эффект обнаружиться, то по диаметру сплошную щетку, и не диск, а алюминевый цилиндр напрмер, и сплошная щетка на всей боковой поверхности - может и много поиметь получиться.

Пусть и не вечняк, а центробежный насос - всеравно интересно

Но если эффекта нет, то физику надо лечить

Andr | [image] 21416 - 02.03.06 Стоит подумать о том -как должны двигаться электроны.
Простейшая механическая модель- диск -атомная решетка, которая вращается в сильно разряженном газе электронов проводимости и с этими электронами практически не взаимодействует.
Вот по этому и обнаружить крайне трудно, Фарадею это не удалось.
Ближайший опыт, кроме описанного с катушкой и униполярного динамо, Энштейна-де Гааза.

Forex | [image] 21422 - 02.03.06 Обычная ошибка перенесения нашего жизненого опыта на микромир, который принципиально устроен по другому. Электроны на самом деле не двигаются и не вращаются - они вероятностно существуют в пространстве и во времени с определенными характеристиками в соответствии с чем-то там еще...
Это похоже на рассуждения о столкновении элементарных частиц. На самом деле никаких столкновений там не бывает. Это в нашем детерминированном макромире существут столкновения. В микромире существуют только вероятностные взаимодействия которые можно условно описать функцией распределения и каким-то там оператором.

ARG | [image] 21428 - 03.03.06 они вероятностно Вот как раз вероятности - вещь недоказуемая, иначе не назывались бы так. Под движением электрона, как я уже выше писал, я имею ввиду не прохождение частицы от центра к периферии, а передачу энергии движения электрона по цепочке, от одного свободного, к другому. И потом, электрон обладает вполне определенной массой, на таких скоростях, действующие силы гравитации вполне способны вызвать движение и одиночной частицы.

bear Пусть и не вечняк, а центробежный насос - всеравно интересно Да вот в том то и дело что вечняк, еще какой. Как подсчитал сам Генрих Талалаевский, при достижении определенной скорости вращения, около 365 000 об/мин, центростремительная сила начинает преобладать над центробежной и диск стремительно самораскручивается. При такой скорости вращения, даже в легком диске запас энергии просто фантастический...
подробнее можно прочитать в "ТМ" за 1983 год, и в "Авиация и космонавтика", примерно за 91. Последний у меня где-то есть, можно добраться и попробовать отсканить. Большая статья насыщенная формулами. кстати удивился не обнаружив на форуме темы посвященной этому. Уж больно интересная тема и имеющая непосредственное отношение к АИЭ.

Andr | [image] 21435 - 03.03.06 Forex,Forex,
Вы тут квантовую механику с принципом неопределенности Гейзенберга в суе поминаете =)
А тут народ еще реально механические ВД изобретает =)

К актуальности данной темы последнее никак не относится, здесь стоит подумать над использованием поля статического потенциала.
ARG приводил интересный пример.

Eduard | [image] 21442 - 03.03.06 ARG, >достижении определенной скорости вращения, около 365 000 об/мин, центростремительная сила начинает преобладать над центробежной и диск стремительно самораскручивается.

Формулы не так чтобы уж очень интересны. Если вы сами поняли, как работает, не могли бы описать в нескольких простых словах. Я пытался промоделировать магнитные поля этих электронов, срывающихся с края диска, у меня получилось, что собственное магнитное поле токов тормозит диск.

С уважением.

VIRUS | [image] 32115 - 07.07.06 bear Пост: 21178 От 28.Feb.2006 (14:32)
Во многих учебниках объясняют электрический ток как упорядочное движение электронов. Доказываеться даже экспериментом, где катушку раскручивают, а потом резко останавливают и в это время на гальванометре стрелка отклоняеться. Далее приводиться аналогия с тем, как пассажиры в вагоне и поезд останавливаеться.

Так вот мысль возникла - обруч раскрутить до больших оборотов и т.к. электроны имеют массу, они (как и люди на каруселях) начнут смещаться к внешнему краю обруча под действием центробежной силы. Следовательно если с внешней и внутренней стороны обруча поставить щетки, то как бы должны получить электричество.

Проводил эксперимент с дрелью и диском алюминиевым - эффекта не обнаружено.

Диск конечно не обруч. но тем не менее...
если с обручом эффекта не удастья получить, то опыт с катушкой как бы должен быть не действительным.

Кто что думает?

Магнит надоть присунуть поближе к диску при его вращении. Напряжение зависит от диаметра диска и частоты оборотов, ток - от объема диска. Все ИМХО, но частично проверено.

bear | [image] 32419 - 12.07.06 VIRUS Пост: VIRUS | [image] 32421 - 12.07.06 Может кого на нуные мысли наведет.

Электроны проводимости в поле сил инерции.pdf

VIRUS | [image] 32422 - 12.07.06 Сам уже больше года строю свою теорию использования энергии любых потенциальных (не изменяющихся во времени и пространстве относительно рабочей системы) полей. В связи с этим изучал и вопросы поведения электронов в гравитационном поле, и влияние на электрон центробежных сил. Нашел много интересного. Все выкладывать пока не буду (не ругаться [image]!), до проверки основных этапов работы на практике. Свои ошибки нахожу сам. Положительные расчеты систем пока в сторонней проверке не нуждаются [image]. Готов общаться, так как пока мне кажется, что двигаюсь в правильном направлении.

DevilR | [image] 32425 - 12.07.06 Bear, напряжения вы, скорее всего, не получили из-за слишком низкого получаемого напряжения (сорри за тавтологию) между краем и центром диска. Электроны массу то имеют, но еще и взаимоотталкиваются. Т.е. для получения напряжения для реального измерения "на коленке" требуется слишком высокая скорость вращения вашего диска.
ИМХО, для определения инерциального поведения электронов проще всего использовать ЭЛТ, ловя электроны на отклоняющие электроды и строя график зависимости тока "катод-отклоняющий электрод" от угловой скорости вращения ЭЛТ. ЭЛТ, естественно, должна располагаться правильно на вращающемся диске (перпендикулярно радиусу)

Игорь333 | [image] 34306 - 10.08.06 Уважаемые исследователи центробежной силы для электронов.
Для ознакомления.

Ток - спиралеобразное движение эфира.rgo

Игорь333 | [image] 34307 - 10.08.06 Дополнительно к предыдущему.

Об электрических измерениях.rgo

VIRUS | [image] 34323 - 10.08.06 Игорь333, спасибо за инфу!
Сам увлекался такими мыслями.

valeralap | [image] 34332 - 10.08.06 Игорь333 Большое спасибо, за выложенную информацию, просто нет слов насколько вовремя ты ее выложил.

VIRUS | [image] 34336 - 10.08.06 valeralap Пост: 34332 От 10.Aug.2006 (16:07)
Игорь333 Большое спасибо, за выложенную информацию, просто нет слов насколько вовремя ты ее выложил.

Тоже увлеклись кручением?

valeralap | [image] 34337 - 10.08.06 VIRUS Честно сказать уже накрутил, выложенная информация послужила отличным подтверждением, правильности выбранного направления.

VIRUS | [image] 34356 - 11.08.06 valeralap Пост: 34337 От 10.Aug.2006 (16:37)
VIRUS Честно сказать уже накрутил, выложенная информация послужила отличным подтверждением, правильности выбранного направления.

Для меня подтверждением послужили собственные расчеты при подобных переводах электрических величин в динамику. Занимался этим пару лет назад. Информации тогда набрал немеряно. К практике перешел только в этом году. Пока все сходится.

valeralap | [image] 34357 - 11.08.06 VIRUS. Единственно верный путь и надо его развивать, а иначе будем долго топтаться на месте, на практике примерял, тоже сразу все становится на место.

VIRUS | [image] 34358 - 11.08.06 valeralap, полностью согласен.
На скифе есть несколько человек, двигающихся в том же направлении.
На матриксе Лорд тоже занимался этим вопросом, но свернул в точке, которую я давно прошел. Сложилось впечатление, что над ним до сих пор давлеет задачка "мастера".

Ivan | [image] 34423 - 12.08.06 Блин, а я распинался- расписывал эти дела, всё думал, что я- догадался! А оказалось- как всегда, что :" Всё уже украдено до нас", да ещё в позапрошлом веке!

valeralap | [image] 34465 - 12.08.06 Ivan.Я тоже так думал, что [ гениальней меня не сыщешь, сарказм над самим собой> а прочитал ссылки Игоря 333 думаю, лет 150 раньше родился, было бы в самый раз. Так что Ivan будем копать дальше, глядишь, и нам чего перепадет. А материал мне действительно очень понравился.

Ivan | [image] 34522 - 13.08.06 Да я так прикинул: получается, что ток напоминает течения в океане- создали градиент- и среда пошла циркулировать. Т.е, как правильно сказал Столетов: проводок- он просто замыкает градиент в круг и мы имеем "заарканенный" в проводе вихрь.
Но ведь это вихрь есть и тогда, когда этого провода- нет ( т.е.- стат. поле), просто он- незаарканен, а крутится и крутится вокруг....
Вопрос: как его взять?

valeralap | [image] 34539 - 13.08.06 Ivan Правильно ставишь вопрос, но это конечная цель. Из чего состоит [океан>? Если принять, что это ЭФИР то надо знать его свойства и будет понятно, как им оперировать. Эфир не доказан и теория не принята хотя она многое объясняет. Все вопросы ЭФИР решить не может, когда дело доходит до света Эфир буксует. На круговых взаимодействиях ЭФИР классно справляется с проблемой магнетизма. Я в этом направлений здорово покопался и есть у меня в связи с этим вопросик , если магнитные силовые линий есть следствие кольцеобразного движения ЭФИРА то почему это движение именно кольцеобразное то есть линий замкнуты сами на себя? Жду, напрягай серое вещество!

Ivan | [image] 34564 - 13.08.06 Привет, Валера!
Так я вроде уже разорялся по этому поводу.
По-моему: потому, что это зависит от ГРАДИЕНТА ЭНЕРГИИ, а поэтому- и от изменений времени, а потому- и характеристик пространства. Т.е. именно градиент энергии тут изменил характеристики пространства- времени вокруг.
Заметь, что изменения идут не непрерывно, а ДИСКРЕТНО, т.е. имеются в наличии- силовые линии, т.е. уровни перехода…
С уважением…

JnoVa | [image] 34566 - 13.08.06 Ivan, глядя на то, какие концентрические кольца получаются вокруг проводника с током, шаг дискретизации получается ого-го-го.Это что, шаг дискретизации времени7 А может энергии или ещё чего?А я думаю , что кольца наблюдаются потому, что процесс представлют в статичном положении, а надо бы в динамике, и тогда можно было бы наблюдать спиралевидность образования магнитных силовых линий.

Ivan | [image] 34569 - 14.08.06 JnoVa
Нет, это, по-моему- шаг изменения хода времени от большего- к меньшему. Очень похоже на эквипотенциальное поле.
Насчёт динамики- согласен, только при Вашей постановке ответа вопрос ВалерыЛапы остаётся открытым: ПОЧЕМУ магнитные силовые линии заворачиваются в спираль?
С уважением...

msn | [image] 34571 - 14.08.06 valeralap Эфир никуда не движентся, он только расширяется и сжимается, и материя есть результат такого сжатия-растяжения, другими словами это весьма сложный волновой пакет продольных волн сжатия-растяжения. Движение материи в эфире-тоже волновое перемещение пакета-материи.

Ivan | [image] 34572 - 14.08.06 msn
Насчёт волн- согласен. Насчёт статического эфира- нет.
С уважением...

valeralap | [image] 34573 - 14.08.06 Если предположить, что Эфир не движем, то волновая теория света классно ляжет, корпускулярная застрянет предположить, что он двигается, нелады возникнут со временем так называемый Доплеровский эффект. Про СТО вообще не базарю, там одни подтасовки к желаемому. А казалось простенький вопросик! Но я рад, что вы подключились.

VIRUS | [image] 34575 - 14.08.06 Ого! Сколько настрочили.
Думаю, что нам надо проще подходить к вопросу. В материалах, представленных Игорем как раз и показана простота. Эфирных теорий несколько. И все они довольно складно излагаются.

Действительно, все уже закопались в теме, рассматриваемой в данной ветке. Никто первым не будет. Фильм "Крысиные бега" смотрели?

valeralap | [image] 34586 - 14.08.06 VIRUS Так смотреть на все вопросы, то зачем время тратим! Надо разойтись по норам. А хочешь найти истину, придется думать. Говоришь эфирных теорий куча, и все тебе понятно, вот и ответь, чего это поле само на себя замыкается.|

VIRUS | [image] 34591 - 14.08.06 valeralap Пост: 34586 От 14.Aug.2006 (07:09)
VIRUS Так смотреть на все вопросы, то зачем время тратим! Надо разойтись по норам. А хочешь найти истину, придется думать. Говоришь эфирных теорий куча, и все тебе понятно, вот и ответь, чего это поле само на себя замыкается.|

Смотреть проще - не всегда плохо.
Время тратим, потому что мы такие - хотим все знать. И это хорошо.
По норам - ни в коем случае! Дрова горят пока они в костре.
Эфирных теорий куча, но я не говорил, что мне они понятны от начала до конца, некоторые самим авторам, по-моему, не до конца ясны.
А магнитное поле может быть и не замыкается, а просто условность.

VIRUS | [image] 34635 - 14.08.06 valeralap Пост: 34586 От 14.Aug.2006 (07:09)
VIRUS ...вот и ответь, чего это поле само на себя замыкается.|

Склонен думать так:
"Магнитное поле упорядочивает расположение электронов, тоесть собирает их в параллельные линии и ориентирует их вращение в одном направлении (и обратно). Такое упорядочивание приводит к дополнительному возбуждению прилегающего эфира."

valeralap | [image] 34642 - 14.08.06 VIRUS.Да, не только не нашел правильного ответа но и потянул много дополнительных вопросов. Первый вопрос если магнитный момент создается за счет спина электрона, то какая энергия подпитывает его, откуда она берется, почему атом стабилен? Второй вопрос при первичном намагничивание, ядра выстраиваются и спин электрона складываются, как они могут сложится, если электрон вращается во всех направлениях вокруг ядра? Третий вопрос, из чего сделаны магнитные силовые линий? Почему [магнитные силовые линий> всегда замкнуты сами на себя? Как магнит удерживает посторонний магнитный материал и расходует ли при этом свою энергию, и какую, если расходует. Если даже частично не будут найдены ответы, напрашивается грустный вывод мы нечего не знаем как о строений вещества, так и о природе магнетизма и электричества. И самая крутая физика современности преподносит нам истину, как старик ХАТАБЫЧЬ объяснял ВОЛЬКЕ географию.

VIRUS | [image] 34647 - 14.08.06 valeralap Пост: 34642 От 14.Aug.2006 (14:24)
VIRUS.Да, не только не нашел правильного ответа но и потянул много дополнительных вопросов. Первый вопрос если магнитный момент создается за счет спина электрона, то какая энергия подпитывает его, откуда она берется, почему атом стабилен? Второй вопрос при первичном намагничивание, ядра выстраиваются и спин электрона складываются, как они могут сложится, если электрон вращается во всех направлениях вокруг ядра? Третий вопрос, из чего сделаны магнитные силовые линий? Почему [магнитные силовые линий> всегда замкнуты сами на себя? Как магнит удерживает посторонний магнитный материал и расходует ли при этом свою энергию, и какую, если расходует. Если даже частично не будут найдены ответы, напрашивается грустный вывод мы нечего не знаем как о строений вещества, так и о природе магнетизма и электричества. И самая крутая физика современности преподносит нам истину, как старик ХАТАБЫЧЬ объяснял ВОЛЬКЕ географию.

Я только предполагаю. Кстати, почему это не верно?
Где тогда правильный ответ?
И разве есть вразумительные ответы на все остальные вопросы?

VIRUS | [image] 34649 - 14.08.06 Я решил пойти по более простому пути, приняв за основу, что эфир есть и пока мои скромные эксперименты подтверждают сделанные выводы. Электрон подвержен инерционным силам и центробежной.
Почитав материалы о работах Н. Теслы, крепко подумав, нашел принцип использования сил постоянных полей, в том числе центробежных в электродинамике. Также полагаю, что нахожусь на правильном пути относительно разгадки природы гравитации. В интернете полно информации об опытах, также подтверждающих правильный ход моих мыслей.

valeralap | [image] 34650 - 14.08.06 VIRUS Ответы естественно есть, но вряд ле будут доступны в ближайшее время.

VIRUS | [image] 34651 - 14.08.06 Ускорим!

Ivan | [image] 34716 - 16.08.06 Valeralap
Вот тут кое-что интересное- по теме:
«...Для инерционно-информационных (пространственно-временных) Потоков всех «физических» реальностей «вашего» типа свойственны следующие качества: пока некая материальная сфера не движется в пространстве и покоится на месте, она не имеет собственных осей координат и Времени, и может наглядно демонстрировать вам принцип «настоящего...
...Но как только вы зададите данной сфере некоторое вращение вокруг какой-либо оси, то тут же образуются и координатная, и временная оси, скорость течения Времени в которых будет полностью зависеть от скорости вращения шара... ...Приток энергии к объекту вызывает увеличение скорости вращения «Поля Времени» в направлении против часовой стрелки, а отдача энергии раскручивает «Поле Времени» по направлению движения часовой стрелки...»
Что за вращение внутри магнита. думаю- говорить не нужно?

tera | [image] 34726 - 16.08.06 Здесь надо добавить неовременной фактор времени (время вселенной) так вот относительно его вращение и появляются галактики звезды …. электроны .Относительно неовектора создаете свой вектор. И так в нашей третичной энергоплазме для нашего пространства существует двенадцать временных факторных осей которые проявляються как качество . А также семь факторных осей отражающих динамизм пространства.
Так вот магнетизм (качество “воля”) движется со скоростью света (скорость пространства) или вместе с пространством .В теории относительности вы едите в машине и машина это ваше пространство.Так вот если вернуться к теории эфира место шаров брать сферы то перетекание энергии между сферами у нас видно как замкнутое магнитное поле которое никогда небыло замкнуто на себя.

VIRUS | [image] 34729 - 16.08.06 Плавно переходим (создаем заново) к ОТО Энштейна.

Форум - Механические центробежные (вихревые) генераторы - Генератор Клема - Центробежная сила для электронов - Стр 00ALL