Форум - Транспорт - Электродвигатели и генераторы - Электродвигатель - в 6 раз ниже потребление - Стр 00ALL

Модератор: admin.skif.biz

bohun | [image] 39743 - 12.10.06

Двигатели постоянного тока, созданные запорожскими изобретателями Валентином Лакатошем и его сыном Александром, — это переворот в электротехнике. Если рассмотреть их в разрезе теории электрических машин, то перечисление их достоинств займет не одну страницу. Валентин Павлович Лакатош предлагает миру простой и дешевый способ получения электрической энергии. Со временем двигатели нового поколения заменят существующие. Вытеснят их как класс...
http://vtg.lg.ua/index.php?year=2006&id=173

Двигатель как "двигатель прогресса"

http://ostrov.zp.ua/nomer41-eto-interesno-dvigatel-kak-dvigatel-progressa.html

ДВИГАТЕЛИ И ГЕНЕРАТОРЫ (МАШИНЫ) МНОГОКОНТУРНЫЕ
ПОСТОЯННОГО ТОКА

http://www.ukrsmb.info/avl.html

free_energy | [image] 39750 - 12.10.06 Самое эффективное внедрение изобретения, это прежде всего патент и возможность собрать на коленке, разработка отдается народу на "растерзание", народ создает спрос, далее подключаются коммерсанты и покупают лицензию. Просто не надо жадничать. Если есть руководство к изготовлению - соберем.

volypok | [image] 39760 - 12.10.06

http://www.ukrsmb.info/avl.html

rezoner | [image] 39764 - 12.10.06 Спасибо за фото, но это всего лишь картинки. Как выйти на базу данных патентного ведомства Украины? Подскажите, плииз.

volypok | [image] 39766 - 12.10.06 rezoner

http://www.ukrpatent.org/ua/bases2.html

grn | [image] 39783 - 12.10.06 volypok,

Спасибо! Изучаю.
Однако 6 раз по мощности это 5 раз СЭ!
Почему не говорят? Как использовать эти 5 раз?
Роторы из дерева - это круто.

grn | [image] 39804 - 12.10.06 volypok,

Униполярная машина получается. Есть там некоторые особенности, которые с кондачка не решаются.

rezoner | [image] 39818 - 12.10.06 volypok
четырехконтурная машина постоянного тока с дисковым якорем диаметром 110 мм вращается со скоростью 6 500 об/мин. при токе 6 ампер, напряжении 12 вольт, крутящий момент 4 Н/м. Якорь выполнен из текстолита.
Итак, потребляемая мощность - 72вт
Мощность на валу - 2,5 квт.
Наверное, крутящий момент 4 Н*м - это в заторможенном положении. А на скорости 6500 об/мин в сто раз меньше.
Иначе - готовый сверхединичник. А в это трудно поверить

volypok | [image] 39844 - 12.10.06 free_energy реферат к патенту №61727:
Предлагаемый электродвигатель постоянного тока содержит обмотку возбуждения, полюсы с подковообразными постоянными полюсными магнитами и дисковый якорь с коллектором. Дисковый якорь содержит двухстороннюю обмотку, секции которой расположенны на периферийных участках боковых поверхностей диска. Каждый полюсный магнит охватывает диск якоря на участке, длина которого составляет половину диаметра диска.

отправлю автору патента по емейлу предложение Valera-Vas

Valeri-Vas | [image] 39850 - 12.10.06
Со своей стороны, прошу взять на себя некоторые обязательства в виде наказания и ярых сторонников идеи. Автора оставьте в покое. Он и так на марселевые одеяла потратился перед фотосъемкой девайсов.

volypok | [image] 39856 - 12.10.06 Valeri-Vas 39850 12.Oct.2006 (19:44) Со своей стороны, прошу взять на себя некоторые обязательства в виде наказания и ярых сторонников идеи.

см. мой пост в ветке "Последний секрет сверхединичного двигателя -- Ваш покорный слуга понесет достаточное наказание став обладателем неработающего двигателя по цене значительно превышающей 1 кг сала в фиговом листе

Slesar | [image] 39874 - 12.10.06 А конструкцию сего девайса, уже кто нибудь, себе представил?

Ieronim | [image] 39880 - 12.10.06 Вот пример, который можно наблюдать на действующих опытных образцах машин постоянного тока:

машина имеет диск 100 мм,

обмотка якоря произведена из провода сечения 0,5 мм, соответственно сопротивление обмотки 50 ом, напряжение 10 вольт, ток 0,2 А,

потребляемая мощность 2 ватта,

но изготовили дисковый якорь для электромобиля

диаметром 300 мм для электромобиля, обмотка якоря произведена из провода сечения 1,5 мм,

соответственно сопротивление обмотки 50 ом, напряжение 10 вольт, ток 0,2А, потребляемая мощность 2 ватта.

Оказывается потребляемая мощность одна и та же, но крутящий момент на несколько порядков выше, так как в этих дисках при создании крутящего момента участвуют все 12 обмоток одновременно.
потребляемая мощность два ватта полностью выделяется в обмотке в виде тепла. Это мощность потребления при заторможенном якоре. Десять вольт в квадрате поделить на пятьдесят ом как раз два ватта на нагрев обмотки. Если якорь вращается то противо эдс снизит ток и на любых оборотах полезная мощность не выйдет за два ватта. Такие моторчики подойдут для дисководов.

Slesar | [image] 39882 - 12.10.06 А крутящий момент..... тянет на ВД

Ieronim | [image] 39888 - 12.10.06 на максимуме оборотов крутящий момент ноль. Мощность ноль.

Харьковчанин | [image] 39900 - 13.10.06 А может кто-то мне объяснит что такое двигатель постоянного тока?
А то я даже представить себе это не могу.

Ну как можно что-либо заставить вращаться, если ток через полюса постоянен, т. е. не меняется циклически ?
Только не надо про коллекторные моторы.
Там тоже ток в роторе не постоянени коммутируется механически.
Получается что коммутатор просто встроен в сам двигатель.

А если я инвертор встрою в корпус синхронного моторчика, то это тоже станет мотором постоянного тока?

Ieronim | [image] 39901 - 13.10.06 -Вы мерили, или опять чисто- теоретически?
чистая практика. Мощность это сила умноженная на скорость. Сила равна нулю когда якорь вращается свободно. Мотор молотит впустую. Мощность ноль.

Харьковчанин | [image] 39902 - 13.10.06 Ieronim 39880 12.Oct.2006 (22:51)
Вот пример, который можно наблюдать на действующих опытных образцах машин постоянного тока:

машина имеет диск 100 мм,

обмотка якоря произведена из провода сечения 0,5 мм, соответственно сопротивление обмотки 50 ом, напряжение 10 вольт, ток 0,2 А,

потребляемая мощность 2 ватта,

но изготовили дисковый якорь для электромобиля

диаметром 300 мм для электромобиля, обмотка якоря произведена из провода сечения 1,5 мм,

соответственно сопротивление обмотки 50 ом, напряжение 10 вольт, ток 0,2А, потребляемая мощность 2 ватта.

Оказывается потребляемая мощность одна и та же, но крутящий момент на несколько порядков выше, так как в этих дисках при создании крутящего момента участвуют все 12 обмоток одновременно.
Если у Вас крутящий момент на несколько порядков выше, то выходная мощность на несколько прядков ниже.
Ведь выходную мощность можно выразить через момент и обороты !

admin.skif.biz | [image] 39903 - 13.10.06 volypok 39897 12.Oct.2006 (23:59)
завтра выложу отсканированный патент (при следующих условиях):
1. Если удастся связаться с авторами и они не будут против;
ИЛИ
2. Если не получится с ними связаться.
запасаемся терпением...
вообще-то любой не секретный патент открыт для публикации и любой может ознакомится с ним в патентном ведомстве соответвующей страны.

Ieronim | [image] 39905 - 13.10.06 Харьковчанин, выделенный текст из http://www.ukrsmb.info/avl.html
в этом тексте обороты нулевые и полезная мощность тоже ноль потому что скорость ноль. Два ватта переходят в тепло. Мощность ноль когда мотор стоит и когда он вращается свободно. По описанию максимум полезной мощности от этого мотора 1 ватт.

jonifer | [image] 39916 - 13.10.06 Мотор с печатным ротором - очень похоже

size: 31.85 KB
Valeri-Vas | [image] 39939 - 13.10.06 volypok | 39856 - Thu Oct 12, 2006 8:01 pm. С Вами особый случай. Совпадение прихода и появления. Томада никогда не бросает свои деньги в шапку. Допустим, случайное.

Давайте обозначим три режима работы электродвигателя.
-Заторможенный. Момент - мах, обороты - 0, работа - 0. Можно замерить момент, потребляемую энергию.
-Холостой. Момент на валу, обороты холостого хода, работа - 0. Измерить можно потребляемую энергию. Оценить предварительно КПД.
-Рабочий. Под нагрузками. Можем измерить текущий крутящий момент, обороты, потребляемые токи при определенных напряжениях. Расчитать КПД в разных режимах. Убедиться, что он не превышает 95%. Вот, что мы можем.

volypok | [image] 39993 - 13.10.06 Связаться с авторами не удалось, так что прошу:
(не обессудьте, оригинал на украинском)

UA 61727 Мотор постоянного тока.pdf

grn | [image] 39999 - 13.10.06 volypok,

Не лишено смысла на первый взгляд. Кто мову знает? Первел бы на нащ российский язык, а то некотрые обороты неоднозначно понимаются.

volypok | [image] 40003 - 13.10.06 Описание к патенту на изобретение
(57)
Дисковый двигатель постоянного тока, содержащий обмотку возбуждения, магнитные полюса, дисковый якорь с коллектором на оси, который отличается тем, что магнитные полюса выполнены в виде двух подковообразных магнитов с полюсными наконечниками, каждый из которых охватывает половину диаметра дискового якоря, выполненного с двусторонней диаметрально-периферийной обмоткой.
...
В основу изобретения поставлена задача повышения экономичности и увеличения КПД двигателя за счет увеличения крутящего момента.
Поставленная задача достигается тем, что в дисковом двигателе постоянного тока, который содержит обмотку возбуждения, магнитные полюса выполнены в виде двух подковообразных магнитов с полюсными наконечниками, каждый из которых охватывает половину диаметра дискового якоря с двусторонней диаметрально-периферийной обмоткой.
Исполнение магнитных полюсов параллельными один к другому в виде двух подковообразных магнита позволяет получить двухконтурное магнитное поле, при этом параллельные одна относительно другой магнитные силовые линии разного направления в контурах, перпендикулярно пересекаются диаметральной частью обмотки якоря по всему пути ее следования, обеспечивая значительный крутящий момент, и, следовательно, высокий КПД, экономичность двигателя.
Подобные двигатели поддаются унификации.
Предложенное техническое решение представлено на чертежах:
Фиг.1 -- показан общий вид двигателя в разрезе и взаимодействие диаметральной части обмотки якоря с силовыми линиями магнитного поля контуров.
Фиг.2 -- дисковый якорь с диаметрально-периферийной обмоткой.
Дисковый двигатель постоянного тока состоит из двух плоских подковообразных магнитов с полюсными наконечниками 1, 2 с параллельными относительно друг друга полюсами, которые создают два независимых (незалэжных!) магнитных контура I, II, с установленными в них катушками возбуждения 3,4 или постоянными магнитами, создающими напряженное магнитное поле с разнонаправленными между контурами магнитными силовыми линиями. В межполюсном пространстве оазмещается одно- или двухсторонний дисковый якорь 5 с диаметрально-периферийной обмоткой 6 в пазах 7. Коллектор 8 установлен на оси 9 якоря 5 в подшипниках 10 на опорах щитах 11, 12. В опорном щите 12 устанавливаются токосъемные щетки 13. Периферийная часть обмотки ротора АСБ вкладывается в периферийный канал 14 ротора. Геометрическая нейтраль 15 разделяет на два магнитных контура I, II.
Двигатель работает следующим образом.
Для возбуждения магнитного поля в магнитных контурах I, II подается напряжение в катушки возбуждения 3,4. При этом возникает магнитное поле между полюсными наконечниками 1,2. между магнитными контурами магнитные силовые линии противоположны друг другу. При подаче напряжения на щетки 13 ток, пройдя через коллектор 8, возбуждает магнитное поле в диаметрально-периферийной обмотке 6 и на отрезке АБ происходит взаимодействие участка обмотки АО с контуром I и участка ОБ с контуром II, что и вызывает крутящий момент вокруг оси ОО ротора на 180о. Дальнейшая перекоммутация на коллекторе 8 дает возможность поддерживать вращающее усилие на 360о. Участок обмотки АСБ не принимает участия в создании вращающего усилия на диск якоря вследствие ее параллельности магнитным силовым линиям контуров.
Предлагаемый двигатель обратим как и все двигатели и генераторы постоянного тока.

size: 19.76 KB

grn | [image] 40021 - 13.10.06 Спасибо volypok,
В 6 раз - это ребята загнули. Они избавились от наведенной ЭДС вращения в радиальных проводниках (от коллектора до периферии), однако остался механизм возникновения ЭДС вращения за счет изменения магнитного потока, пронизывающего рабочие контуры. Выигрыш есть, но далеко не 6 раз, а проценты м.б. десяток или чуть больше. Для подобной топологии ЭДС вращения за счет изменения магнитного потока будет превалирующей. Постоянства момента вращения при увеличении оборотов быть не должно. Навскидку - КПД увеличится на 10-15% и может быть чуть перевалит за 90%. Обычный коллекторный двигатель постоянного тока с дисковым и немагнитным якорем - ротором, имеющий большие потери на создание рабочих значений индукции.
Это без расчетов. Двигатель можно обсчитать по стандартной методике.
Но уже ясно, что СЭ он не может вырабатывать.

grn | [image] 40031 - 13.10.06 Valeri-Vas прав!

Когда говорится о холостых оборотах всегда следует иметь в виду, что Мсопр ротора = Мвр. Измеряют момент сопротивления ХХ, либо косвенно, через известную постоянную электродвигателя, либо иным, как правило, механическим способом без подачи на двигатель питания при вращении ротора с заданной частотой. Обычно строится характеристика Мсопр функция от "омега".

Valeri-Vas | [image] 40139 - 14.10.06 grn 40031 13.Oct.2006 (17:11)
Valeri-Vas прав!

Когда говорится о холостых оборотах всегда следует иметь в виду, что Мсопр ротора = Мвр. Измеряют момент сопротивления ХХ, либо косвенно, через известную постоянную электродвигателя, либо иным, как правило, механическим способом без подачи на двигатель питания при вращении ротора с заданной частотой. Обычно строится характеристика Мсопр функция от "омега".

Именно так, коллега. А вот некоторые рожатели сверьхединичных настойчиво требуют его измерять. Причем, настойчиво. Отсюда понятно, почему на тех ветках визг есть, а сала нет. Ругань, далеко перевалившая за мат. Следствие разочарования.
По делу. Конечно, никаких экономий, тем более многократных здесь мы не найдем. Однако семья работала. На каком-то этапе честно, увлеченно. Что-то сделали. Посмотрим. Может какой болт завернули нестандартно. И то молодцы. Какое либо техническое решение придумали, допустим - вообще здорово. Частное и конкретное. Не более того.

grn | [image] 40142 - 14.10.06 Валерий Васильевмч!
Мне импонирует в их решении очень оригинальный "уход" от индукции ЭДС движения (Ленца) и упрощение конструкции якоря при постоянной "Максвелловской" индукции ЭДС е = - дельта Ф/дельта/t за счет уменьшения коммутируемых секций в полуобмотках якоря.
Не понравилось, то, что они не оправданно отказались от стального сердечника якоря. Перепугались больших магнитных сил, воздействующих на подшипники при плоской конструкции машины ("коленочная" сборка практически невозможна), подобные решения имеют место только для маломощных машин. Низкая прочность якоря не позволит развивать сколь-нибудь высокие обороты, значит удельные показатели Вт/кг и Вт/дм3 на грани фола. Совсем не аккуратное решение в части сильной неравномерности магнитного поля возбуждения, свойственное всем дисковым машинам. Для использования в спецкомпоновках сойдет, но на фото у joniferа конструкция не уступающая, а м.б. и превосходящая их двигатель по параметрам за счет прекрасной компоновки и более рационального распределения МП возбуждения.
Но в общем работа хорошая. И решение по "уходу" от ЭДС движения м.б. применено для реконструкции и получения новых свойств у некторых типов промышленных двигателей.

Valeri-Vas | [image] 40153 - 14.10.06
Не хочется лить воду на лопасти мельницы для л...ох...ох..ов!
Пусть обозначится механика движения. С помощью томады или без него.
Только, просьба, не мерить Мкр на холостом ходу. Для этого достаточно иных веток в форумах. Для мошенников при изобретателях.
Кто и что заметил нового в постельных моделях запорожцев?
Лично мне не ясна пятикратная экономия. Упомянуты 95% насыщения якоря. Так это стандарт. Как подходить к отметке.

grn | [image] 40161 - 14.10.06 Valeri-Vas,

На самом деле, чего распинаться, если никто не заметил элементарное "передергивание" о компенсации ЭДС движения? Нет его там!!! Так же, как и нового ничего нет. Покрывало на фотографии, да - новое.

volypok | [image] 40262 - 15.10.06 Ув.Valeri-Vas,
во-первых, не могу понять причину Вашей агрессии ПРОТИВ запорожцев. Ваши цитаты:
1) на тех ветках визг есть, а сала нет. Ругань, далеко перевалившая за мат.
2) мельницы для л...ох...ох..ов
3) мошенников при изобретателях
4) в постельных моделях запорожцев
5) некоторые рожатели сверьхединичных
во-вторых, на каком основании Вы удаляли мои посты?

жду пояснений.

mibor | [image] 40451 - 16.10.06 ...созданные запорожскими изобретателями Валентином Лакатошем и его сыном Александром, — это переворот в электротехнике... Созданное имеет много общего с обстоятельной работой Геннадия Ивченкова -"Индукционные и силовые эффекты, вызванные движением носителя магнитного поля. Тангенциальная индукция и законы электромагнетизма". Её можно посмотреть http://www.skif.biz/index.php?name=Files&op=view_file&lid=394
С уважением.

grn | [image] 40464 - 16.10.06 mibor,

Интересная работа, но требование модифицировать фундаментальный закон не обосновано так, как его следует обосновать.

mibor | [image] 40466 - 16.10.06 Мне кажется, в данном случае интересна практическая часть.
С ув.

grn | [image] 40468 - 16.10.06 mibor 40466 16.Oct.2006 (13:24)
Мне кажется, в данном случае интересна практическая часть.
С ув.
С практической частью надо посмотреть. Это не Мотовилов.

volypok | [image] 40485 - 16.10.06 mibor в точку.
мне, кстати, удалось связаться с изобретателями и в эти выходные Ваш покорный слуга совместно с msn собираются в экспедицию в Запорожье. Планируется проведение полевых испытаний 11 существующих моделей двигателей. Буду признателен за любые предложения/пожелания по следующим вопросам:
1) что измерять (любые параметры, поддающиеся количественной оценке):
кол-во оборотов, напряжение, сила тока, крутящий момент, диаметр ротора...
2) чем измерять (все что войдет в багажник "омеги" [image];
3) как измерять (методические рекомендации)
надеюсь на ваши конструктивные предложения чтобы
А)в результате экспедиции дать исчерпывающие ответы на любые вопросы
Б)подтвердить либо опровергнуть заявленные характеристики многоконтурных двигателей постоянного тока

bohun | [image] 40488 - 16.10.06 На правах первого нашедшего изобретателя желаю присоединиться, если никто не против.

volypok | [image] 40501 - 16.10.06 bohun велкам, так сказать, он борд!
приветствую пополнение состава экспедиции.
детали напишу в личку

mibor | [image] 40512 - 16.10.06 volypok...чем измерять... .Возьмите пожалуйста линейку (штангенциркуль, рулетку и т.п.) и зарисуйте чертежи устройств (конечно при согласии авторов), если представится такая возможность.
С уважением.

Lexeich | [image] 40525 - 16.10.06 Я бы не отказался поучаствовать , есть фотик цифровой.
Да и ехать недалеко , местный я.

volypok | [image] 40526 - 16.10.06 Lexeich зачот. Пользуясь случаем, порекомендуйте гостиницу, а то я в Ваших краях уже лет 7 как не был...
добро пожаловать!

Lexeich | [image] 40527 - 16.10.06 Дык это вопрос...
Я как-то и не соображу...
Самого-то дома кормят, поят, баюкают.
Вот тут есть инфа кой-какая
http://www.ukrindustrial.com/guide/hotels/index.php?action=viewcity&city=274

queet | [image] 40530 - 16.10.06 volypok,
в центра возле цирка какое-то профтехучилище. Там в общаге я несколько раз останавливался. Условия, конечно, как в общаге. Зато на порядок дешевле, чем гостиница.

volypok | [image] 40533 - 16.10.06 merci queet, разведаем.

grn | [image] 40534 - 16.10.06 mibor 40451 16.Oct.2006 (12:15)
...созданные запорожскими изобретателями Валентином Лакатошем и его сыном Александром, — это переворот в электротехнике... Созданное имеет много общего с обстоятельной работой Геннадия Ивченкова -"Индукционные и силовые эффекты, вызванные движением носителя магнитного поля. Тангенциальная индукция и законы электромагнетизма". Её можно посмотреть http://www.skif.biz/index.php?name=Files&op=view_file&lid=394
С уважением.
Работа, еще раз повторюсь очень, интересная, но все свелось к обычной банальности. Униполярная машина не исследована. Повторен опыт Родина, опубликованый в 1962 г. Далее автора "понесло" по по волнам "распиливания магнита", в прямом смысле, и как результат - отсутствие результата.

Slesar | [image] 40546 - 16.10.06 Потребляемый ток,напряжение питания, обороты , если бы еще крутящий момент померять- все стало бы ясно.

Завидую белой завистью, классный повод сорватся в командировку, жаль не могу присоединится, удачи вам.

Diversant | [image] 40881 - 18.10.06 По поводу работы Геннадия Ивченкова -"Индукционные и силовые эффекты, вызванные движением носителя магнитного поля".
Она перекликается с многочисленными работами Николаева из Томского Политехнического, некоторые из которых можно найти на сайте PRS'a:

http://prs-rover.narod.ru/biblitek/book7.html
http://prs-rover.narod.ru/biblitek/book6.html

Советую начать с книги
"Современная электродинамика и причины её парадоксальности".

Маринов назвал в его честь генератор "сибирский коля". Подобную машину я заметил и в работе Ивченкова.

Net | [image] 41259 - 20.10.06 Привет Всем!
Хотелось-бы присоеденится к экспедиции.
Ехать мне не надо,я живу в Запорожье.

volypok | [image] 41310 - 20.10.06 Net присоединяйтесь. подробности напишу в личку после сеанса связи с Лакатошами.

volypok | [image] 41399 - 20.10.06 Ахтунг!
экспедиция прибудет на место в Воскресенье, 22 октября. Испытания начнутся в 09.00 по Киевскому времени. С 11.00 планируется кратковременный перерыв на выход в эфир и сообщение первых результатов в этой ветке.
Возможно также участие в чате, так что у вас будет возможность поспрошать изобретателей (и испытателей) в "прямом эфире".
Следующая передача из Запорожья!

Lexeich | [image] 41422 - 20.10.06 Ну дык, а стрелка для местных то где/когда?

Vasil | [image] 41708 - 22.10.06 Вопрос к экспедиции. Хорошо бы задать вопрос авторам конструкции по поводу замены статора на ротор. Можно ли вращать магниты, а обмотка ротора будет стоять на месте. Как изменятся при этом характеристики двигателя и генератора.

grn | [image] 41714 - 22.10.06 volypok 41399 20.Oct.2006 (19:27)
Ахтунг!
экспедиция прибудет на место в Воскресенье, 22 октября. Испытания начнутся в 09.00 по Киевскому времени. С 11.00 планируется кратковременный перерыв на выход в эфир и сообщение первых результатов в этой ветке.
Возможно также участие в чате, так что у вас будет возможность поспрошать изобретателей (и испытателей) в "прямом эфире".
Следующая передача из Запорожья!
Не заладилось видно. Или горилка слишком крепкая?

Lexeich | [image] 41734 - 22.10.06 2 Vasil.
Можно, авторы как раз этим сейчас и заняты.
Разницы нет.

Lexeich | [image] 41735 - 22.10.06 2 grn.
Заладилось, проблемы со связью...
Подождите, допью горилку, [image] доберусь до сервака, выложу фотовидеоотчет, там 180 метров, частями.

eBiker | [image] 41737 - 22.10.06 Человеку нужна РЕАЛЬНАЯ информационная помощь по ремонту скутера для инвалидов!
Форум - Транспорт - Электродвигатели и генераторы - Двигатели "в железе". Вопросы и ответы. Взаимопомо - Стр 003

прошу откликнутся!

Valeri-Vas | [image] 41842 - 23.10.06 grn 41714 22.Oct.2006 (14:02)
volypok 41399 20.Oct.2006 (19:27)
Ахтунг!
экспедиция прибудет на место в Воскресенье, 22 октября. Испытания начнутся в 09.00 по Киевскому времени. С 11.00 планируется кратковременный перерыв на выход в эфир и сообщение первых результатов в этой ветке.
Возможно также участие в чате, так что у вас будет возможность поспрошать изобретателей (и испытателей) в "прямом эфире".
Следующая передача из Запорожья!
Не заладилось видно. Или горилка слишком крепкая?

Экспедиция в любом случае станет полезной. Ребята на практике постигнут смысл украинской поговорки: "За дурною головою i ногам нема покою". Звиняйте, москалi, посмiшка.

volypok | [image] 41887 - 23.10.06 Итак, экспедиция состоялась. Тот факт что вы читаете этот пост неопровержимо свидетельствует, что сверхъединицы в Запорожье обнаружено не было.
Измерить крутящий момент не удалось даже косвенно (генератор не закрутился). Шибко маломощные движки. Авторы объясняют это, во-первых, отсутствием сердечников в катушках, во-вторых слабыми магнитами (от разобранных динамиков), в третьих, кустарной сборкой.
Увы, это были действительно лишь "модели, демонстрирующие принцип".
Итогом экспедиции стала договоренность с изобретателями об изготовлении "промышленного" образца по предоставленным ими чертежам из рекомендуемых ими материалов (неодимовый магниты, электротехническая сталь и т.д.) на промышленном оборудовании, и тестировании его приборами соответствующей точности.

Подробности загружаюцца на youtube.com
видео 1 м

Slesar | [image] 41889 - 23.10.06 volypok, но у вас то есть какие либо мысли, по перспективности девайса? смысл есть?

msn | [image] 41896 - 23.10.06 SLESAR C позволения отвечу на технические вопросы я.
Песпектива у идеи есть, но...
Идея автора- более длинный путь движения проводника в магнитном поле, чем в классическом двигателе Якоби, в котором рамка проворачивается в МП, тогда F=B*L*I*cos_a, как только угол отличный от нуля(перпендикуляр к статорному магниту) становится отличным от нуля, cos_a уменьшается и становится меньше еденицы. Чтобы этого избежать классическом двигателе применяют усложненный колектор с множеством обмоток, иногда до трехсот, которые одна за одной коммутируется коллектором так, чтобы cos_a вновь и вновь становился равен еденице. В этом плане идея Локатоша теоретически выгоднее.
так как можно применить одну, две или -до четырех обмоток которые могут работать одновременно!! Представьте движок с 300 обмотками, это огромное количество меди, этот коллектор и при том при всем, что в каждый момент из этих 300 работает всего одна-две рамки-обмотки. Здесь преимущество метода налицо.
Однако недостаток идеи автора: изза специфичной топологии намотки(см патент) керны роторных обмоток очень сложно изготовить, в домашних условиях тем более [image]. Можно отливать его из феррита, но индукция насыщения его 0,3-0,5 тогда как индукция насыщения железа 1,5-2,0. Из чего видно что возможна маломощная реализация с отлитыми якорями-роторами из феррита. Для более мощных реализаций нужна технология изготовления вставок-кернов определенной конфигурации из шихтованного железа. Поэтому-то половина авторских моделей вообще работает без сердечников!!, -демонстрируя только сам принцип, и то что патент не профанация. Естественно каких-либо серьезных показателей эти авторские двигатели выдать не могут.
В данный момент авторы имею пакет КД на мотор-колесо для скутера разработанное на базе их принципа. В нем они планируют применить современные материалы, статор из неодимов или самарий-кобальтовых магнитов, сердечники из электротехнической стали.
Испытания этого двигателя должны дать ответы на многие вопросы.
Вывод: в каких-то реализациях их конструкция двигателя может оказаться оправданной, однако в силу экономических соображений и спорного выигрыша скорее всего не каждый производитель станет менять отлаженную десятками лет технологию.
Самое главное: хотя в их двигателе коммутация полярности происходит в точке где ЭДС равна нулю, все равно в этом двигателе ЭДС самоиндукции на всем протяжении действия тока источника действует против ЭДС источника. т.е. в этом плане их двигатель ничем не отличается от классической рамки Якоби.

Slesar | [image] 41899 - 23.10.06 А не очень затруднительно будет изобразить более доходчиво чем у хлопцев на сайте смысл двигателя, так как понятие сделать технологически трудно расятяжимое, а у на сайте не очень понятно как это устроено?

Lexeich | [image] 41908 - 23.10.06 Все , что наснимал, выкладывается пока здесь:
http://www.gileya.zp.ua/pm/Lakatosh/
Возможно в дальнейшем перенесу куда нить на более толстый канал.

i | [image] 42064 - 24.10.06 Да, пожалуй нужен канал "потолще". А для начала, может быть, стоит сделать каталог с обзорными фотками, где качество будет пожиже и размер поменьше. Тогда, просмотрев обзорки и заинтересовавшись какими-то, можно будет скачать качественную фотку, для рассмотрения в деталях.

К слову о запорожцах и прочих умельцах. Главное то, что они ДЕЛАЮТ, а не теоритезируют. Один умный человек сказал: если бы Фарадей был бы таким же умным, как мы, то он не сделал бы и половины своих открытий и изобретений. Фарадей не знал, что так делать нельзя, и делал, и работало. "Безумству смелых поём мы славу". Кусок железа, в отличии от нас, "знает" ВСЁ о магнетизме.

Vasil | [image] 42224 - 25.10.06 msn, к вам вопрос. Правильно ли заявляют авторы, что у них двигатели в 4-5 раз более экономичны? На чем могут основываться выводы авторов? Запорожский двигатель интересен тем, что в нем работает и Фарадей и Лоренц, поэтому возможен вариант очень экономичной работы двигателя, если преувалирует Фарадеевский механизм.

grn | [image] 42231 - 25.10.06 Vasil 42224 25.Oct.2006 (15:47)
msn, к вам вопрос. Правильно ли заявляют авторы, что у них двигатели в 4-5 раз более экономичны? На чем могут основываться выводы авторов? Запорожский двигатель интересен тем, что в нем работает и Фарадей и Лоренц, поэтому возможен вариант очень экономичной работы двигателя, если преувалирует Фарадеевский механизм.
Совместная работа этих двух законов - обычный двигатель постоянного тока. Все остальное метаморфозы топологии.

msn | [image] 42235 - 25.10.06 msn, к вам вопрос. Правильно ли заявляют авторы, что у них двигатели в 4-5 раз более экономичны? На чем могут основываться выводы авторов? Запорожский двигатель интересен тем, что в нем работает и Фарадей и Лоренц, поэтому возможен вариант очень экономичной работы двигателя, если преувалирует Фарадеевский механизм. Заявка о пониженном потреблении исходит не от авторов, как я понял, а от лица открывшего эту ветку: bohum. Я уже указывал, что корректно ответить на этот вопрос можно было-бы измериив момент на валу, этого нам в полевых условиях сделать не удалось, и видимо удастся только в промышленной правильно рассчитанной модели, если таковая будет построена. Повторяю, -половина моделей автора имеет ротор вообще без сердечника, просто демонстрируя принцип..
Если интересно мое мнение: то чистая топология запорожцев не даст никакой экономии сверх еденицы, разве что может увеличить и приблизить КПД вплотную до 100%.
Ведь у них как и во всех двигателях ЭДС самоиндукции на протяжении всего цикла работы направлена против ЭДС источника.

FM | [image] 42242 - 25.10.06 Так и напрашивается использовать обычный щеточный двигатель, но так перекомутировать его компоненты и перемешать с диодами, что бы собирать всю самоиндукцию обратно. А искры на щетках говорят о том что много просто так теряем энергии самоиндукции ротора.

grn | [image] 42247 - 25.10.06 FM 42242 25.Oct.2006 (17:12)
Так и напрашивается использовать обычный щеточный двигатель, но так перекомутировать его компоненты и перемешать с диодами, что бы собирать всю самоиндукцию обратно. А искры на щетках говорят о том что много просто так теряем энергии самоиндукции ротора.
Думаем. msn озадачил,он считает, что это возможно. Смотрим. Вероятность пока не отрицается.

Valeri-Vas | [image] 42249 - 25.10.06
Посмотрел характеристику КПД приличного двигателя на постоянных магнитах Лемко-200. Интересно, что она достаточно пологая во всем дипазоне и составляет 85-94%. Двигатель коллекторный. Что еще можно достичь. Пару соток. Коэфф. никогда не приблизится к 100% при наличии подшипников качения, сопротивления атмосферы созданию воздушных потоков внутри мотора и окнах вентиляции, активных потерь в обмотках, токов рассеивания, наводок. Предел - 96-97%. Он давно достигнут в двигателях на неодимах и др. редкоземельниках. Искра в коллекторных говорит о том, что и здесь имеются потери. Какие? Посчитаем остаток. И бросим это тухлое дело. Ну разве, что смажем коллектор запорожским салом для снижения искрообразования. Зряль в такую даль ездили.

grn | [image] 42251 - 25.10.06 Valeri-Vas,

Здесь все хотят получить, то против чего Вы категорически против. Смиритесь. Есть оно.

Vasil | [image] 42282 - 25.10.06 Valeri-Vas,расскажите, что вы понимаете под КПД двигателя постоянного тока с постоянными магнитами? Если разберемся с КПД, то тут же ответим на вопрос о сверхединице.

Valeri-Vas | [image] 42293 - 25.10.06
Коротко: Касательно электрических двигателей, КПД есть отношение совершаемой (полезной) механической работы к количеству электрической энергии, потребляемой от источника. Иногда отождествляется с понятием эффективность. В иностранной литературе в характеристиках электродвигателей присутствует зачастую второй термин.
А Вы, коллега? Что скажете в ответ на свой же вопрос?

eBiker | [image] 42296 - 25.10.06 grn 42251 25.Oct.2006 (17:38)
Valeri-Vas,

Здесь все хотят получить, то против чего Вы категорически против. Смиритесь. Есть оно.

Уважаемый Коллега, мне кажется, что верить можно только в Бога. Все остальное подлежит сомнению.

Ну а за "смиритесь" Вы могли бы и извиниться, как нарушивший неписанные правила форума. Смирившихся среди пишущих не набдюдаю.

grn | [image] 42340 - 26.10.06 Valeri-Vas,
Ebiker
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=403&pagenum=37
Вот здесь две рабочих схемы торцового исполнения посты 40042 и 40184.
Работают без статора и противо-ЭДС.
Схемы реальных двигателей к которым не применимо понятие КПД.
Работа проверена на экспериментальной установке. Фото установки с описанием выложу завтра. Сейчас поздно. Не буду ночью шарахаться. Пока рисунки.

Два кольцевых магнита size: 17.71 KB
Один кольцевой магнит:

Активный элемент обмотки size: 12.50 KB
grn | [image] 42358 - 26.10.06 Valeri-Vas 42249 25.Oct.2006 (17:35)

Посмотрел характеристику КПД приличного двигателя на постоянных магнитах Лемко-200. Интересно, что она достаточно пологая во всем дипазоне и составляет 85-94%. Двигатель коллекторный. Что еще можно достичь. Пару соток. Коэфф. никогда не приблизится к 100% при наличии подшипников качения, сопротивления атмосферы созданию воздушных потоков внутри мотора и окнах вентиляции, активных потерь в обмотках, токов рассеивания, наводок. Предел - 96-97%. Он давно достигнут в двигателях на неодимах и др. редкоземельниках. Искра в коллекторных говорит о том, что и здесь имеются потери. Какие? Посчитаем остаток. И бросим это тухлое дело. Ну разве, что смажем коллектор запорожским салом для снижения искрообразования. Зряль в такую даль ездили.
Существуют электродвигатели у которых моментная характеристика следующего вида Мвр = const, а функция Рмех = 2*пи*Мвр*n(1/c) линейно возрастающая, тогда существует такое значение n, после которого Рмех > Рэл. Две схемы приведенные мной выше обладают такими характеристиками ...при наличии подшипников качения, сопротивления атмосферы созданию воздушных потоков внутри мотора и окнах вентиляции, активных потерь в обмотках, токов рассеивания, наводок..., в случае если Мвр имеет значительную величину.

grn | [image] 42371 - 26.10.06 Как обещал привожу фото экспериментальной модели необратимого униполярного электродвигателя постоянного тока без статора. Нашел пару занюханых кольцевых магнитов от 1ГД-28 размером 50х22х7 мм. на двусторонний скотч приклеил простейшие анизотропные активные элементы (с целью уменьшения рабочего зазора), ширина 10 мм, активная длина 12 мм. Индукция в зазоре не превышает 0,1 Тл. Полная активная длина в зазоре 72 мм. Коэффициет отличия от провода для такого элемента к = 0,15 - 0,2. Среднее плечо силы 17 мм. Ток 0,8 А.
Рассчитал момент вращения Мвр = 0,1*0,8*0,072*0,15*0,017 = 1,47*10-5Нм. С таким моментом ни о каких подшипниках не стал и задумываться. Соорудил крутильные весы. Пружина - провод ПЭВ-0,2 длиной 25 см. Подвод питания сверху - скрутка из двух ПЭВ-0,2 (и достаточно "мягкая" и ограничительное сопротивление). Вращающищий момент в обе стороны отчетливо выражен. Применяя "резонансную раскачку" двигателя массой 150-200 г получал угол колебаний 15-200. Ферромагнитный замыкатель потока не применял.
Если для данной конструкции применить магниты с индукцией 0,3 Тл, ток 5 А, крестообразный активный элемент с к = 0,7, то моментвращения уже составит 0,00129 Нм или 12,9 грамм-сила см. Это уже и на подшипники ставить можно.

На крутильных весах size: 52.65 KB
Внутренности size: 73.39 KB
i | [image] 42395 - 26.10.06 1 От чего он отталкивается, от магнитного поля Земли?
2 Как расчитывается коэфф. активного элемента?
Больно уж чуднО, надо попробовать...

grn | [image] 42399 - 26.10.06 i 42395 26.Oct.2006 (13:32)
1 От чего он отталкивается, от магнитного поля Земли?
2 Как расчитывается коэфф. активного элемента?
Больно уж чуднО, надо попробовать...
Прочитайте ветку "Униполярный двигатель Громова".

eBiker | [image] 42409 - 26.10.06 grn 42371 26.Oct.2006 (11:25)
Как обещал привожу фото экспериментальной модели необратимого униполярного электродвигателя постоянного тока без статора. Нашел пару занюханых кольцевых магнитов от 1ГД-28 размером 50х22х7 мм. на двусторонний скотч приклеил простейшие анизотропные активные элементы (с целью уменьшения рабочего зазора), ширина 10 мм, активная длина 12 мм. Индукция в зазоре не превышает 0,1 Тл. Полная активная длина в зазоре 72 мм. Коэффициет отличия от провода для такого элемента к = 0,15 - 0,2. Среднее плечо силы 17 мм. Ток 0,8 А.
Рассчитал момент вращения Мвр = 0,1*0,8*0,072*0,15*0,017 = 1,47*10-5Нм. С таким моментом ни о каких подшипниках не стал и задумываться. Соорудил крутильные весы. Пружина - провод ПЭВ-0,2 длиной 25 см. Подвод питания сверху - скрутка из двух ПЭВ-0,2 (и достаточно "мягкая" и ограничительное сопротивление). Вращающищий момент в обе стороны отчетливо выражен. Применяя "резонансную раскачку" двигателя массой 150-200 г получал угол колебаний 15-200. Ферромагнитный замыкатель потока не применял.
Если для данной конструкции применить магниты с индукцией 0,3 Тл, ток 5 А, крестообразный активный элемент с к = 0,7, то моментвращения уже составит 0,00129 Нм или 12,9 грамм-сила см. Это уже и на подшипники ставить можно.

Уважаемый Коллега!

Ничего не имею против научного поиска.
по посту -
смущает что для постановки на подшипники нужен ток в 5А.

i | [image] 42417 - 26.10.06 grn
Прочитайте ветку "Униполярный двигатель Громова".
Читал. Там все понятно(приблизительно [image])Сила Ампера, действует на внешний проводник больше чем на внутренний. Если стопорить ротор, будет вращаться статор, т.к. сила возникает между магнитом и проводником. Здесь же магниты и проводники соединены в одно целое, без зазоров и относительно друг друга вращаться не могут. Если эта конструкция шевелиться (а пока я не убедюсь [image] в обратном, буду верить автору)значит сила возникает между этим устройством в целом и еще чем нибудь. Либо Вы получили безреактивную силу, а это уже "летающие тарелки". И фиг с ним с большим током, напруга-то мизер, отсюда и маломощьность.

grn | [image] 42422 - 26.10.06 Ebiker,

От тока и индукции зависит момент вращения. Это просто пример.

grn | [image] 42424 - 26.10.06 i,

Вы, не читали посты со стр. примерно 34. Это открыл не я. Мне досталась честь только несколько расширить сферу применения неподвижности магнитного поля для осесимметричных полюсов, да проверить справедливость открытия Родина.

i | [image] 42437 - 26.10.06 Каюсь [image], пошёл читать...

i | [image] 42651 - 27.10.06 Почитал. Сделал. Облом. Наличие/отсутствие тока (до 3А) никак не проявилось.

i | [image] 42718 - 27.10.06 Повторяю опыт. Очень долго ждать пока получившийся маятник успокоиться...

grn | [image] 42720 - 27.10.06 i 42718 27.Oct.2006 (18:07)
Повторяю опыт. Очень долго ждать пока получившийся маятник успокоиться...
От двух пальчиков АА с током 1,3 А момент четко фиксируется в обе стороны. Резонансно раскачивается до 200. С таким моментом, массой и жесткостью пружины - это норма.

i | [image] 42813 - 28.10.06 Прошу прощения у grn. Эффект наблюдаю. Раньше не видел из-за нетерпения. Пытаюсь разобраться. Комментарии позже, на ветке "Форум - Магнитные генераторы - Униполярный генератор Фарадея - Униполярный двигатель Громова" стр. 46.

Буратино | [image] 48068 - 02.12.06 Из тонкой железной проволки 0,8 мм. наберем статор сержневого типа длиной скажем 300 мм. На статор насадим 2 катушки с обмотками.Из толстой полосы металла сделаем "П"образный ротор. Вот и вся электромашина. Правда запускать ее прийдется с кик-стартера.

size: 8.78 KB
Sergh | [image] 48082 - 02.12.06 grn, а попробуйте гибкие проводки - выводы вергикально вверх вывести и вверху в точке оси закрепить (жестко), а затем уже витой парой по медному проводку, который пружина, вертикально вверх те 25 см провести, а затем вверху к батарейке. Есть мнение что Ваш двигатель отталкивается от "статора" - магнитного поля от выводных проводков.

grn | [image] 48089 - 02.12.06 Sergh 48082 02.Dec.2006 (16:14)
grn, а попробуйте гибкие проводки - выводы вергикально вверх вывести и вверху в точке оси закрепить (жестко), а затем уже витой парой по медному проводку, который пружина, вертикально вверх те 25 см провести, а затем вверху к батарейке. Есть мнение что Ваш двигатель отталкивается от "статора" - магнитного поля от выводных проводков.
Все уже ушло значительно дальше. Я просто не успеваю публиковать результаты опытов. Меня одного не хватает. Стремлюсь не "вылазить" в другие ветки из Униполярного двигателя Громова. Здесь произошел спонтанный выброс - обращение к противникам экономных электродвигателей. Уже есть рабочая модель на оси. Скоро опубликую.

Valeri-Vas | [image] 48252 - 03.12.06
Приветствую, Николай. Просьба оставаться в пределах КПД до 98%. Тогда только сохраните уважение и достоинство. Это очень высокая планка. На магнитном подвесе и ваккууме. Не поднимайтесь выше.

С уважением. В.В.

grn | [image] 48258 - 03.12.06 Valeri-Vas 48252 03.Dec.2006 (21:54)

Приветствую, Николай. Просьба оставаться в пределах КПД до 98%. Тогда только сохраните уважение и достоинство. Это очень высокая планка. На магнитном подвесе и ваккууме. Не поднимайтесь выше.

С уважением. В.В.
Валерий Васильевич!

Уже поднялся. Воспитывать поздно. Подвес - это только проверка эффекта работы двигателя без статора. Успешная на 100%. Постоянные магниты - это игрушки, особенно кольцевые, они были нужны только для подтверждения факта неподвижности магнитного поля относительно оси симметрии осесимметричных магнитных полюсов. С помощью простейших решений, "магнитных линз" ортогональные неподвижные постоянные магнитные поля создают вращающий момент, но поротиво-ЭДС при этом не индуцируется. И я здесь не причем - школьная физика работает. Нам просто в свое время об этом не рассказали, а наоборот скрыли, что такое возможно. И об анизотропии проводников в магнитном поле ни в одном учебнике не найдете упоминания, хотя эффекты работают и роторы двигателей вращаются на осях, и моменты у них не меньше, чем у классических, при напряжении питания в десятки раз меньшем. Физику на кривой козе не объедешь.

С уважением.

Valeri-Vas | [image] 48262 - 03.12.06
От души, удачи в поиске. Если Вам это так необходимо. Хотя, честно, в реальных делах Вы, Николай, были бы полезней. Талант и опыт пропадают. Не скажу, что зря. Решать обладателю таланта. А может, к нам?

Vadim_O | [image] 48277 - 04.12.06 Советую ознакомиться с этим - http://www.ioffe.ru/journals/pjtf/2005/02/page-72.html.ru
Кратко: Экспериментально показано, что момент сил, свойственный униполярному вращению, не зависит от форм подвижной и внешней цепи. Вращательный момент униполярного вращения зависит только от силы тока в цепи, свойств источника магнитного поля и расстояний от точек подвода электрического тока к подвижному электроду до источника магнитного поля.

grn | [image] 48279 - 04.12.06 Vadim_O,
Там они с магнитным полем кольца "нахомутали" и их выводы носят только поверхностный характер и практического смысла не имеют.

Vadim_O | [image] 48316 - 04.12.06 grn, по поводу практического смысла, там же система электродов вращается вместе с магнитом (кольцевой магнит жестко связан с внешним цилиндрическим электродом), другими словами нет противодействия. А большой вращательный момент получен за счет распределенного токоподвода (т.е. не точечного или щеточного). Все таки есть над чем задуматься.

grn | [image] 48320 - 04.12.06 Vadim_O 48316 04.Dec.2006 (17:03)
grn, по поводу практического смысла, там же система электродов вращается вместе с магнитом (кольцевой магнит жестко связан с внешним цилиндрическим электродом), другими словами нет противодействия. А большой вращательный момент получен за счет распределенного токоподвода (т.е. не точечного или щеточного). Все таки есть над чем задуматься.
Уже доказано, что к униполярному двигателю можно подводить питание только с одной стороны, вращение магнита не приводит к вращению магнитного поля - оно неподвижно. В ветке Униполярный двигатель Громова все подробно расписано с доказательствами. В указанной статье делается шаг назад.

i | [image] 48759 - 10.12.06 для Буратино:
Всегда удивлялся, что на критику, слов тратят гораздо больше, чем на описание конструкции.
Уважаемый Буратино, со всей ответственностью, заявляю: я ничего не понял, ни текст, ни картинку (глупый, наверно).
Почему авторы считают, что "и так всё понятно"?

grn | [image] 48788 - 10.12.06 Мужики!
Кто занимался популяризацией науки или других не гуманитарных статей или монографий. Есть неодходимость "перевода" с технического на русский язык. Объем малый и бесплатно. Есть "камикадзе"?

eBiker | [image] 48795 - 10.12.06 grn 48788 10.Dec.2006 (19:29)
Мужики!
Кто занимался популяризацией науки или других не гуманитарных статей или монографий. Есть неодходимость "перевода" с технического на русский язык. Объем малый и бесплатно. Есть "камикадзе"?

популяризацией занимается http://www.ebiker.ru/

перевод попробую пристроить профессионалу.

volypok | [image] 48821 - 10.12.06 grn 48788 10.Dec.2006 (19:29)
Мужики!
Кто занимался популяризацией науки или других не гуманитарных статей или монографий. Есть неодходимость "перевода" с технического на русский язык. Объем малый и бесплатно. Есть "камикадзе"?
давайте. у меня осталось 3 дня вынужденного отпуска.

AlexSoroka | [image] 52011 - 03.01.07 Ребята, учите матчасть
и не забывайте о магнитном поле Земли

по поводу "униполярного" - поищите в Инете "аксиальные моторы", или
аббревиатура "AFPM" - и не пишите глупостей про "сверхединицу"!

Авторы "в пять раз большего момента" не смогли в телефон внятно рассказать чем тот самый мотор меряли [image] так что - учим матчасть [image] и не занимаемся попрошайничанием и криками типа "наши разработки зажимают!"

Я накопил массу материалов по расчету "аксиальных моторов" и просто литературы по эл.машинам - так вот - ШАРЫ НЕ БУДЕТ [image] нету у нас подходящих эл.двигателей, тем более для мотор-колес [image] надо считать и строить самим...
Я кстати, готов вести тему создания спец.двигателей. Не кустарно а с применением высоких технологий - знания и возможности позволяют.

Заодно могу сделать спец.контроллер - который-бы учитывал "огибающую" по импульсам - для того чтобы не два прибора было в машине а табло "энергии осталось на ХХ км" и при нажатии на газ или торможении эта цифра менялась с учетом реально пролетевшего к эл.двиглу электричества,а не на глазок...

volypok | [image] 52017 - 03.01.07 AlexSoroka 52011 03.Jan.2007 (17:22)
Я кстати, готов вести тему создания спец.двигателей. Не кустарно а с применением высоких технологий - знания и возможности позволяют.
Заодно могу сделать спец.контроллер...
Сделайте одолжение. У меня работы по изготовлению многоконтурного двигателя тормозятся из-за отсутствия (у меня же), во-первых, необходимой подготовки для проведения расчетов, и во-вторых, специалистов, способных выполнить эти самые расчеты и изготовить КД. Чертежи, предложенные самими изобретателями КБ забраковало. Что есть: поставщик ПМ (на редкоземах), производственная база (и материалы) - з-д Арсенал г.Киев и "Приборостроитель" г.Овруч; инженер с опытом сборки электродвигателей (готовит оснастку и собственно, будет "собирать" [image]. Буду признателен за помощь, особенно с контроллером.

volypok | [image] 52018 - 03.01.07 AlexSoroka очень интересно узнать Ваше мнение также об этом:
"Индукторная электрическая машина"

AlexSoroka | [image] 52107 - 04.01.07 volypok 52018 03.Jan.2007 (17:50)
AlexSoroka очень интересно узнать Ваше мнение также об этом:
"Индукторная электрическая машина"

хотите узнать мнение ? Извольте...

1) "нет магнитной связи" - не преимущество - никто не мешает делать магнитные цепи двигателя не так как в книжках (т.е. без перехлеста обмоток в пазах). Похоже что в очередной раз изобрели велосипед - т.е. импульсный двигатель [image]...

2) "индукция в 2мм зазоре 2Тл" - ЧЕМ И КАК МЕРЯЛИ ???

3) "Он либо остановится (но его токи практически не возрастут и обмотки не сгорят)" --- лишнее подтверждение что это просто импульсный двигатель [image] с небольшим КПД...

4) "при этом удельный вращающий момент на валу значительно увеличивается" --- ??? бред не подтвержденный фактами. Да, если раскрутить болванку посильнее - то за счет инерционности она даст бОльший момент на валу [image]...

Общий вывод: наукообразный бред. Кто-то создал еще одну вариацию на тему "импульсный мотор" и не удосужился провести его испытания на крутящий момент и на экономичность - а журналисты "серут и размазывают" не имея спец.образования в электричестве
Напомню: именно импульсные моторы всегда вызывали ажиотаж у сверхединичников [image] потому что инерционные приборы не позволяют адекватно измерять подводимую мощность - а следовательно и большие "враки" по параметрам ток-напряжение, что "изобретатели" трактуют в свою пользу. При внимательном исследовании видно что импульсники имеют гораздо худшие показатели чем классические машины...

Несколько полезных ссылок:

http://www.mtx90.narod.ru/fiz.html>

Мотор Адамса - смотрим рисунки и не читаем бред про "вечный":

http://www.geocities.com/CapeCanaveral/Lab/1287/adams/adamsall.htm
http://www.keelynet.com/bedmot/bedmot.htm

Nickolas | [image] 52109 - 04.01.07 1) "нет магнитной связи" - не преимущество - никто не мешает делать магнитные цепи двигателя не так как в книжках (т.е. без перехлеста обмоток в пазах). Похоже что в очередной раз изобрели велосипед - т.е. импульсный двигатель А Вы про двигатели со сосредоточенными обмотками слышали?
"индукция в 2мм зазоре 2Тл" - ЧЕМ И КАК МЕРЯЛИ ??? Да, сомнительный факт !
"Он либо остановится (но его токи практически не возрастут и обмотки не сгорят)" --- лишнее подтверждение что это просто импульсный двигатель с небольшим КПД... Кстати шаговый двигатель, частный случай индукторной машины и остановка ротора к сгоранию обмотки никогда не приводила. Момент при этом действительно максимальный для данной машины (особенность конструкции индукторных машин)Шаг, правда при превышении момента могут терять.
Да, если раскрутить болванку посильнее - то за счет инерционности она даст бОльший момент на валу Вы про момент инерции ? Под моментом на валу- имеют ввиду нечто иное!
А так индукторные двигатели имеют как достоинства, так и недостатки.
Основное достоинство- дешевизна.

i | [image] 53083 - 09.01.07 В данное время занимаюсь разработкой контроллера для управления безщеточным двигателем на постоянных магнитах (мотор-колесо велосипеда).
Схема готова процентов на 80, программа на 50. Остановка за деталями, заказал, но пока не получил, а писать программу "теоретически", без возможности практикой проверить идеи, очень напряжно.
Очень интересует расшифровка фразы:"при нажатии на газ или торможении эта цифра менялась с учетом реально пролетевшего к эл.двиглу электричества,а не на глазок." Как мерять? Шунтом?

AlexSoroka | [image] 53105 - 09.01.07 i 53083 09.Jan.2007 (15:26)
Очень интересует расшифровка фразы:"при нажатии на газ или торможении эта цифра менялась с учетом реально пролетевшего к эл.двиглу электричества,а не на глазок." Как мерять? Шунтом?

В другой ветке "электромобиль" - есть раздел по "измерение" - там приводились микросхемы с дифф.выходом, после которых просто на вход однокристалке в ее АЦП все можно включать.
вот эту ветку читай:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=44516#44516

volypok | [image] 53211 - 10.01.07 интересная мысль по использованию "ряда Холбаха" в М-К:

МП получается "сконцентрированным" на внутри обода, в то время как "снаружи" проактически отсутствует.

i | [image] 53229 - 10.01.07 там приводились микросхемы с дифф.выходом Микросхема HCPL-7840, цена ~160р. Это имелось ввиду?
Дюже сомневаюсь, что рядом со 100-амперными импульсами можно правильно измерить милливольты. Больно много шума.
Микросхема, на мой взгляд, предназначена для работы с токами промышленной частоты. В ШИМ контроллерах обычно применяется один шунт на все фазы и он связан с землей. Связка AD-оптика-DA | ОУ-AD-CPU, выглядит в этом случае чУдно. Логичнее использовать AD-опт|ика-CPU, но мне такие микросхемы не попадались.
Думаю, что приемлемым решением будет примение логарифмической шкалы. Пусть некоторое устройство при прохождении тока в 1А выдавало на выходе, например, 1в, при 10А - 2в, при 100А - 3в. Тогда точность измерения будет приблизительно равна во всем диапазоне токов.

grn | [image] 53291 - 10.01.07 volypok?

МП получается "сконцентрированным" на внутри обода, в то время как "снаружи" проактически отсутствует.
О первоисточнике есть сведения? Если не трудно? Просветите.

С уважением.

volypok | [image] 53300 - 10.01.07 grn
Работая в Национальной лаборатории Лоренс Беркли над фокусированием лучей в ускорителе элементарных частиц, Клаус Холбах открыл такую конфигурацию постоянных магнитов, которая, концентрируя маг.поле с одной стороны, практически полностью нивелирует его с другой. Ученые из Национальной лаборатории Лоренс Ливермор развили эту идею и применили ее моделируя поезд "Маглев" (магнитная левитация). Сам поезд (единственный, использующий постоянные магниты), моторы и генераторы, использующие кольцеподобные "ряды Холбаха" уже запатентованы, среди их преимуществ - низкие вихревые токи (чем выше скорость вращения, тем меньше вихревые токи), низкое энергопотребление, меньшее воздействие на пассажиров ЭМ-поля.

Нашим единственным результатом экспериментов с рядами Холбаха стал магнит для холодильника, который "прилипает" к последнему только одной стороной.

оригинал:
http://www.matchrockets.com/ether/halbach.html

AlexP59 | [image] 53346 - 11.01.07 К сожалению, когда рядом соленоид (или статор), то большой разницы не наблюдаеся, т.е. явного преимущества Halbach конфигурации похоже нет, только лишний расход магнитов:

grn | [image] 53348 - 11.01.07 AlexP59 53346 11.Jan.2007 (04:16)
К сожалению, когда рядом соленоид (или статор), то большой разницы не наблюдаеся, т.е. явного преимущества Halbach конфигурации похоже нет, только лишний расход магнитов.
Позвольте не согласиться с Вами. Эксперименты, проведенные мной, подтверждают высокую эффективность цепочки Halbach. Получается практически однослойное МП. С тыльной стороны толщину слоя ферромагнетика можно уменьшить (навскидку) от 5 до 8 раз.

AlexSoroka | [image] 54184 - 26.01.07 почитайте вот этот опыт:
http://macmep.h12.ru/z_motor.htm

...
После 3-х недельной тщательной настройки всех сегментов статора - ротор вращался по кругу сам! со скоростью ~ 1 оборот/сек. Движение было рывками, энергии разгона от одного магнита хватало, чтобы перескочить на следующий сегмент. Констукция была очень капризная к горизонтальному расположению (магниты слабые, зазоры плавали 3..7мм). Часто клинил подшипник от магнитного перекоса ротора и мелкой ржавчины ( подшипник иногда клинило - даже рукой чуствовалось).- НО! ДОКАЗАТЬ САМОВРАЩЕНИЕ НА ПОСТОЯННЫХ МАГНИТАХ УДАЛОСЬ !!! - это и была основная задача модели.
...

mikle10 | [image] 54195 - 26.01.07 AlexSorokaКогда я раньше читал этот сайт там было написано несколько другое. Причем работающих движков там не было!! А тут вдруг все работает
Фильтруйте информацию господа.

Eduard | [image] 54621 - 29.01.07 Это написал FM в 2003 году в СЗ. (Z-мотор). После уточнения подробностей мне стало скучно и я не стал его собирать.

bazarov | [image] 67850 - 06.05.07 Добрый день господа. Почти год наблюдал за развитием сайта и вот решил вставить свои пять копеек. Пробывал я эксперементовать с разного рода девайсами и вот чё вам скажу... Изучив все талмуты интернета и набрёл на интереснийший лямпортный сайт. Там чуваки продают систему упрявления шаговым двигателем. Харктеристики:Частота от 0 до 60000 Гц,Uпит=80 В, нормальные обороты при КПД 80% 3000 об/мин. при этих оборотах в секунду ён может останавливатся 5-20 раз!!!,напряжение питания 4 Вольта,ток 8 Ампер НО!!! Чуваки разработали контроллер при котором мощность потребления снижена в 4-ре!!! раза. Исполльзуется ШИМ управление. В итоге собрал я немножко литературы и слепил корявенький ШИМ регулятор. Данные: напряжение пит. ШД 6 В, сопротивление фазной обмотки 64 Ом (марку не знаю) 200 шагов.В нормальном режиме 200 Гц макс. 75Гц рабочая частота при максимальной отдаче. В разогнаном режиме: Uраб. 16 В с стабилизацией тока на 12 В, максимальная частота 1000 Гц,рабочая 450 Гц. Теперь без науки. При одной и тойжё мощности потребления, мощность возросла примерно в 5-ть раз! Довечного движка далеко но результат на лицо [image]. Теперь о главном... Почесав маковку и стопки литературы пришёл к результатам:1)управление движка должно быть ШИМ,2)диаметр ротора и статора должен быть как можно больше(изучаем рычаг Архимеда),3)шаг мелче-частота управления выше. Что касается ДПТ то ШИМ питание ему не повредит.
К слову:Задача. Имеем двигатель №1 оборотами 10000, мощностью 100 Вт и двигун №2 1000 Вт оборотами 1000.К двигуну №1 подключаем редуктор 10:1. Итог:двигун №1-100 Ватт, на редукторе 1000 об/мин, потребляет ~в10 раз меньше а мощность на выходе равна двигуну №2 [image].Интересно услышать ваше мнение Господа альтернативщики [image].

msn | [image] 67878 - 06.05.07 Задача из разряда, что тяжелее:
-килограмм ваты, или килограмм железа?

i | [image] 67954 - 07.05.07 задача решается просто: Pвых=К1*К2*К3*Pвх, где Кx-кпд устройства x.

Меня больше заинтересовало, что-же написано в посте? Трижды прочитал - не понял. Может стоит повторить, более подробно и более спокойно?
Судя по количеству восклицательных знаков, это что-то важное.

medved | [image] 68077 - 07.05.07 = bazarov | 67850 - Sun May 06, 2007 8:42 pm
... Имеем двигатель №1 оборотами 10000, мощностью 100 Вт и двигун №2 1000 Вт оборотами 1000.К двигуну №1 подключаем редуктор 10:1. Итог:двигун №1-100 Ватт, на редукторе 1000 об/мин, потребляет ~в10 раз меньше а мощность на выходе равна двигуну №2. Интересно услышать ваше мнение Господа альтернативщики. =

Почти всё понятно вот до этого момента - ... а мощность на выходе равна двигуну №2... - Если эта мощность измеряна, то какой КОНКРЕТНО ВЕЛИЧИНЕ она равна?
Здесь имеется в виду мощность механического вращения на валу двигателя -N2=Mкр.*pi*n/30?

= msn | 67878 - Mon May 07, 2007 2:59 am
Задача из разряда, что тяжелее:
-килограмм ваты, или килограмм железа? =
Где-то так, но всё же - а вдруг за этим что-то есть и важное?

Одним словом bazarov, просим если можешь повтори, более подробно и более спокойно?

С наилучшими пожеланиями, medved.

queet | [image] 68080 - 07.05.07 bazarov 67850 06.May.2007 (13:42)
Имеем двигатель №1 оборотами 10000, мощностью 100 Вт и двигун №2 1000 Вт оборотами 1000.К двигуну №1 подключаем редуктор 10:1. Итог:двигун №1-100 Ватт, на редукторе 1000 об/мин, потребляет ~в10 раз меньше а мощность на выходе равна двигуну №2 [image].Интересно услышать ваше мнение Господа альтернативщики [image].

А что Вы хотите услышать?
Перемножте КПД первого двигуна на КПД редуктора (потери на трение все же есть) и на КПД второго двигуна. Вы получите эффективность Вашей системы. Вот и всё.

bazarov | [image] 68183 - 08.05.07 Добрый день господа, отвечаю по спокойней. Редуктор может уменшать обороты и во столько раз увеличивать мощность или наоборот.Вот формула на все случаи жизни X/Y=A/S (вместо букв могут быть любые данные). Ради смеха напишите емту формулу в экселе и поиграйте счислами.
Теперь задача на смекалку:
Русский мопед имеет 2000 об/мин, объём 30 кубиков.Скутер (импортный мопед) имеет 5000 об/мин, объём 30 кубиков. Редуктор у русского 1:50, у лямпортного 1:150. При одной и той же скорости Лямпортный мопед с двумя пассажирами едет быстрее чем наш Совейский драндулет. Теперь вопрос! Почему импортные мопеды кушают меньше наших, а дури в колёсах больше.

queet :Перемножте КПД первого двигуна на КПД редуктора (потери на трение все же есть) и на КПД второго двигуна. Вы получите эффективность Вашей системы. Вот и всё.

ОООООчень смешно!

Nickolas | [image] 68185 - 08.05.07 Редуктор может уменшать обороты и во столько раз увеличивать мощность или наоборот.Вы мощность с моментом путаете

medved | [image] 68187 - 08.05.07 = = Nickolas | 68185 - Wed May 09, 2007 3:59 am
= Редуктор может уменшать обороты и во столько раз увеличивать мощность или наоборот. =
Вы мощность с моментом путаете = =

Ну хлопчик разводит лохманов!
= ...Редуктор может уменшать обороты и во столько раз увеличивать мощность или наоборот. ...=
Хай соби и дали дурью маеться!
Флаг ему в руки и наши благословения!
Сынку ты про що ?
Или деражать тему несмотря ни на что?

БАЗАРОВ ГОВОРИ ВНЯТНО
Может это и будет занятно

- мощнее - эт из вышеизложенного....

- Правка 09.05.07 - Asta [image] SALAV | [image] 68236 - 09.05.07 bazarov 68183 08.May.2007 (20:41)
Добрый день господа, отвечаю по спокойней. Редуктор может уменшать обороты и во столько раз увеличивать мощность или наоборот.Вот формула на все случаи жизни X/Y=A/S (вместо букв могут быть любые данные). Ради смеха напишите емту формулу в экселе и поиграйте счислами.
Теперь задача на смекалку:
Русский мопед имеет 2000 об/мин, объём 30 кубиков.Скутер (импортный мопед) имеет 5000 об/мин, объём 30 кубиков. Редуктор у русского 1:50, у лямпортного 1:150. При одной и той же скорости Лямпортный мопед с двумя пассажирами едет быстрее чем наш Совейский драндулет. Теперь вопрос! Почему импортные мопеды кушают меньше наших, а дури в колёсах больше.

queet :Перемножте КПД первого двигуна на КПД редуктора (потери на трение все же есть) и на КПД второго двигуна. Вы получите эффективность Вашей системы. Вот и всё.

ОООООчень смешно!
Базаров. Скажите, что неудачно пошутили. И забудем.

Форум - Транспорт - Электродвигатели и генераторы - Электродвигатель - в 6 раз ниже потребление - Стр 00ALL