Форум - Водородные генераторы - Электролиз Чачанидзе - Что-то про электролиз показали по REN-TV - Стр 00ALL

Модератор: admin.skif.biz

admin.skif.biz | [image] 1097 - 06.07.04 В-общем, новость уже не новая. В интернете полно повторяющегося текста.

Вода вместо бензина?

Вскоре обычная вода заменит любой вид топлива, считает группа грузинских изобретателей. Они, по информации «ОНАКО-Медиа», представили на обозрение журналистам свое изобретение - механизм, расщепляющий воду и приводящий в движение любой тип двигателей внутреннего сгорания.

Автор идеи ученый Давид Чачанидзе сообщил, что сооруженный им и его друзьями механизм позволяет расщепить обычную воду, выделить гремучий газ, который в свою очередь запускает двигатель. "Это топливо экологически абсолютно чистое, при сгорании вода выделяет кислород, что, естественно, даже полезно", - говорит Чачанидзе.

Давид Чачанидзе и его друзья - автомобилисты, механики, физики и химики, работали над изобретением 4 года. Они уже направили обращение к Католикосу - Патриарху Всея Грузии Илие Второму и президенту Михаилу Саакашвили с просьбой оказать патронаж их изобретению.

-------
А тут вчера (05.06.2004) показали по REN-TV ролик, где было это устройство. Такое чувство, что я где-то это уже видел. И бензоагрегат, и электролизер. Вроде на буржуйском сайте аномальной энергетики.
Записать ролик не успел, но заметил большой тороидальный трансформатор с несколькими витками толстого провода.

Anonymous | [image] 1107 - 06.07.04 Они бредят. Там кислородом и не пахнет. А такую установку испытывал уже известный нам по лифтерам француз Наудин:

http://www.astronomy.ru/forum/index.php?board=2;action=display;threadid=5751

admin.skif.biz | [image] 1108 - 06.07.04 Я нечто подобное видел тут
http://macmep.h12.ru/index1.htm

Anonymous | [image] 1109 - 07.07.04 AnonymousОни бредят. Там кислородом и не пахнет. А такую установку испытывал уже известный нам по лифтерам француз Наудин:

http://www.astronomy.ru/forum/index.php?board=2;action=display;threadid=5751 Это перевод статей с сайта Наудина, которые этот урюк Мастер выдает за свои.

Anonymous | [image] 1303 - 02.08.04 AnonymousAnonymousОни бредят. Там кислородом и не пахнет. А такую установку испытывал уже известный нам по лифтерам француз Наудин:

http://www.astronomy.ru/forum/index.php?board=2;action=display;threadid=5751 Это перевод статей с сайта Наудина, которые этот урюк Мастер выдает за свои.
Воистину УРЮК! Аминь...

А ток для такого электролиза нужен не детский, сам проверял, и что самое главное двс на оном топлеве долго не тянет, нужны специальные двигатели для сжигания гремучего газа...

PPG | [image] 1366 - 10.08.04 Опыт интересный, но патент давно выдан - вроде 98 г.

Самое интересное - никак не найду энергетических оценок эксперимента - мож. плохо искал. То, что куча энергии идет на нагрев - козе понятно, но вот сколько все же потрачено и сколько получено - это самое важное но инфы не нашел.
А электролиз - или в данном случае - электрохимия - они давно в промышленном объеме использовались - тут ничего нет удивительного.
Ну дугу в воде зажгли - так сварка под водой уже как век используется. Догадались - что газ горючий в данном случае - его жечь можно - что удивительного?
Может эту электроэнергию проще сразу в электродвигатель затолкать - больше проку будет?
Ведь и паровоз можно в движение привести, кипятя воду электронагревателем а не углем - поставил аккум побольше, да тен в котел - и разводи себе пары.

Anonymous | [image] 1369 - 10.08.04 Принцип разложения воды не нов. Вопрос в стоимости процесса. Я где-то читал, что Янки выделили всего около 5 млрд. долларов на две программы. Цель -запрет к 2020 году эксплуатации бензиновых двигателей в США. С переводом на водород.
Но я о другом.
Вон в начале писалось, что братья грузины вот так запросто бензин на водород в авто меняют.
И у меня сомнения вдруг возникли. Ведь это все равно, что в картер воду залить.
Посудите сами. Продуктом сгорания будет раскаленный пар. Пар давя на поршень будет сочится между кольцами и стенками блока в картер. При этом снимая со стенок масло. В Картере пар будет превращатся в воду. Этой водно масляной пеной будут смазыватся все вращающиеся железки движка. И так далее.
Заглушили движок на пару дней и вот она подруга коррозия!
По моему имено использование готовых ДВС и есть туфта.
Скорее всего понадобится принципиально новый движок. Турбина например.

admin.skif.biz | [image] 1371 - 10.08.04 Гость 2И у меня сомнения вдруг возникли. Ведь это все равно, что в картер воду залить.
Посудите сами. Продуктом сгорания будет раскаленный пар. Пар давя на поршень будет сочится между кольцами и стенками блока в картер. При этом снимая со стенок масло. В Картере пар будет превращатся в воду. Этой водно масляной пеной будут смазыватся все вращающиеся железки движка. И так далее.
Заглушили движок на пару дней и вот она подруга коррозия!
По моему имено использование готовых ДВС и есть туфта.
Скорее всего понадобится принципиально новый движок. Турбина например. Не совсем так. В процессе сжигания обычного углеводородного топлива (бензина) молекула взаимодействует с кислородом и на выходе получается двуокись углерода плюс водяной пар. Именно он виден вылетающим из выхлопной трубы. Причем водяной пар составляет наибольший объем выхлопа. Так что ДВС от паровоза мало чем отличается...

Gesha | [image] 6765 - 17.05.05 Нашел что-то интересное или ...?
Оцените...
http://ntpo.com/techno/techno2_1/5.shtml

Vadim_O | [image] 6768 - 17.05.05 Gesha,
Насчет работы атмосферного давления, все логично, что то похожее можно и в обычном ДВС применять. Об этом я уже упоминал в вопросе касающемся почти без топливном питании двигателя автомобиля.

Gesha | [image] 6791 - 17.05.05 Vadim_O,

Так в чем проблема? Почему никто не применяет?????????????????????????????????
((((((((((((((((((

Gesha | [image] 6795 - 18.05.05 А никто не знает e-mail этого Чачанидзе? - хочу с ним пообщаться, а то пропал он куда-то со своим изобретением...

Rusyk | [image] 8312 - 23.07.05 Собирал установку описаную у Наудина BingoFuel. Страшный геморой с держателем для электродов, то коротят и накаляются, то отходят! Нужны большие мощности чтобы поддерживать дугу даже если будет к.з. При первом опыте получил очень мало газа на выходе, после его поджига получил резкий хлопок. На выходе образовалась гремучка. Все дело было в воде из под крана, был электролиз. Потом все проводил в дистиллированной воде. Затраты на электролиз конкретно уменьшились и как ни странно при таких вспышках в дуге нагрев был гораздо меньше, ну визуально раз в пять. Поджиг газа на выходе больше не давал хлопков, было ровное, но к сожалению медленное сгорание газа. Газ горит только в присутствии воздуха, гремучка отсутствует. Питал установку от переменки 18В 40Вт, примерный выход 1,5 литра в час (газообразный [image]). Может я чего и не понял у Наудина, но по моим расчетам для движка 1500 кубов необходимо 22 литра в час, т.е жрать реактор будем минимум 700Вт чтоб двигать авто и генерить газ, что по моему очень даже хорошо. У Наудина запитка была примерно 35В 2500Вт, но рекомендации для дуги в воде запитывать где-то от 45В. У меня на 45В мощного ничего нет, блин а попробовать очень хочется. Сравнивая с обычным природным газом, опять же визуально, скорость горения полученного из реактора несколько меньше. Так что я думаю без переделки ДВС всетаки не обойтись, либо довольствоваться низкими оборотами. Для держателя электродов нужно использовать что-то вроде искрового карандаша, чтоб поддерживать дугу, нечто подобное и в патенте описано. Может кто уже движек запитывал, интересно услышать результаты.

Gresko | [image] 8315 - 23.07.05 Rusyk,
Да, хорошо было бы хоть холостые запитать таким способом. Какая никакая экономия все равно будет я думаю. Если конечно затраты на электролиз не превысят вып. работу.

Rusyk | [image] 8321 - 24.07.05 Gresko,
В том то все и дело, здесь не электролиз. Температура реактора меньше, выход газа КОНКРЕТНО больше. Запитать авто вполне реально, только неизвестно октановое число. Наудин питал этим газом бензогенератор работающий на 92.

AlexP59 | [image] 8322 - 24.07.05 22 литра в час для автомобиля? Что-то маловато. Если кубометров, то это ближе к истине. Я не считал, просто на вскидку.

Но даже, если подпитывать этим газом бензиновую смесь, то можно получить неплохой результат. Эффект может быть двойной, дополнительная энергия сгорания, и влияние на сам процесс горения.

Alex

Rusyk | [image] 8330 - 24.07.05 AlexP59,
Ты прав!!! 22500 литров при 3000 оборотов для двигателя 1,5 литра за час.
Расчитывал так: за один оборот проходит 0,75 литра, умножил на число оборотов 3000, и на 60 минут в часе, при условии что смесь оптимально горит 1:5 (газ:воздух) разделил на 6, получил 22500 литра. При таком методе расчета на бензине получается примерно 8500 литров. Вот и вывел 22 литра. Ведь расход пропана где-то 12 литров. Даже если учесть что целиндр заполняется на 80% и это объем максимум, то помоему все равно много 8500 литров для бензина. Знаю точно выход из реактора 1,5 литра час (газ) на 40Вт. У наудина 180 литров при 2500Вт, что в 2раза больше моего. Подскажите как правильно расчитать расход, и какой объем имеет 1 литр житкого пропана в газообразном состоянии при обычном давлении?

Sergh | [image] 8348 - 25.07.05 Вот, одна весьма странная весчь, из писем Тесла:

http://www.tesla.hu/tesla/articles/18990315.doc

ON CURRENT INTERRUPTERS

Вкратце о содержании:

Описывается два метода получения высокочастотных импульсов тока.
Вначале первый метод - раскаленная добела кочерга опускается в раствор электролита.

Второй метод - пригодный для сельской местности, с помощью ножки цыпленка.

Начало текста весьма несерьезное, но потом автор возвращается к первому варианту с кочергой и замечает что частота получаемых колебаний растет с ростом давления в жидкости.
Странным является то что Тесла в конце статьи как бы полемизирует, а не безапеляционно утверждает (как обычно) по поводу низкой эффективности сего девайса. Предполагает что большей эффективности можно было бы добиться повышая давление и используя для нагрева эл. дугу.

Интерес повышает еще и то что по воспоминаниям его племянника в авто Тесла был и водяной манометр... :?:

Как я понимаю, при повышенном давлении заряд освобожденных ионов водорода вполне можно преобразовать в электрическую энергию

Vadim_O | [image] 8480 - 28.07.05 Sergh,
Раскаленная кочерга в электролит - классно, но ведь потом был простой электрический разряд (а может и не потом), который <фонит> по всем частотам. После дугового разряда пошли лампы и т.п., но плазменный разряд интересен тем, что позволяет использовать для генерации электрических составляющих, как выделяемое тепло от сопровождающих химических реакций, так и тепловое движение зарядов плазмы (по сути - прямое преобразование тепловой энергии в электрическую), (ведь в некоторых случаях мощного разряда в воде, при определенных материалах электродов, так и не нашли откуда берется дополнительная энергия на перезарядку разрядных батарей и по суммарной выделяемой мощности). (см. статью в ЖТФ) Поэтому генерация в электрическом разряде немного отличается от ламповой, транзисторной и т.п. генерации (в плане энергетического баланса).

Sergh | [image] 8487 - 28.07.05 Думаю что если разряд происходит в электролите под давлением, один электрод накален, то выполняется следующее:

Р. Ф. Авраменко , В. А. Гришин, В. И. Николаева, А. С. Пащина, Л. П. Поскачеева

Одним из удобных физических объектов для “проявления” электронов БК являются плазма и плазмоподобные среды (электролиты, полупроводники и др.).
...
Разрядник — воздушный, состоял из одного или нескольких последовательно соединенных разрядных промежутков между электродами специальной формы. Основной материал электродов — медь, зазор между электродами 0,1—1 мм. Специальная форма электродов обеспечивала непрерывное (от пробоя к пробою) перемещение электродных пятен, что важно для поддержания максимальной амплитуды изучаемых плазменных колебаний....
Колебания формируются в приэлектродных областях разряда, в которых плазма сильно неравновесна. Это следует из того, что изменение амплитуды колебаний происходит пропорционально увеличению зазора разрядника от 0 до 0,15—0,2 мм. Дальнейшее увеличение межэлектродного расстояния не приводит к росту амплитуды колебаний. При значительном увеличении межэлектродного расстояния (выше 1 мм) может наблюдаться уменьшение амплитуды плазменных колебаний, что обусловливается увеличением температуры плазмы за счет потерь энергии в положительном столбе. При этом амплитуда плазменных колебаний не зависит от тока накачки и практически постоянна.

http://www.vimi.ru/applphys/2000/2/f3-19.htm

Так может смысл "вилки Авраменко" в том что при высоковольтном высокочастотном разряде ионный "втекающий" из атмосферы ток может превышать электронный, "вытекающий" из проводника в нее ток смещения?

toljan | [image] 16314 - 23.12.05 Мужики! зайдите на сайт www.wasserauto.de
Там Дингель говорит " это не взрыв гремучего газа, это имплозия, двигатель бежит с большим опережением зажигания и не нагревается."
Такое впечатление, что привсасывании в двигатель всасывается вакккмная бомба и после всасывания она втягивает поршень вверх.
Пошукайте в поисковиках, желательно в зарубежных этого Даниэля Дингеля. Там есть много информации, но на немцком языке, а как переводит компьютер вы знаете. Есть сообщения, что кто-то даже повторил и описывает, но ни фига не понять этот немейкий. Английский я почти весь перешерстил, а вот немецкий. есть у меня некоторые тексты на немецком, могу переслать, если кто толково переведет.

djonny | [image] 16347 - 23.12.05 Sergh, ничего он превышать не может. Просто там КПД около 100 % при передаче получается, а передавать реально можно на частотах около 10 кГц, поэтому и не используют в промышленности.

ermak | [image] 17999 - 16.01.06 По поводу движков внутренего згорания работающих на водице: Где-то 1985г. один пенсионер-затейник вычетал что можно секономить бензин добавляя в карбюратор водицу. Быстренько просверлил дырочку, вставил капельницу и опробывал. Катался все лето, всем хваплился что чють-ли не 40% экономит. Правда эта экономия по осени вылезла боком, движок даже капиталка не спасла. Благо что на "Запорожце" этот экперимент пошол

mikle10 | [image] 18001 - 16.01.06 ermak,
Откуда инфа. Правда эта экономия по осени вылезла боком, движок даже капиталка не спасла.
Интересно очень. Это почему у бензина все хоршо, а у воды все плохо |001|

Groms | [image] 18004 - 16.01.06 ALL,
А можно ли данный газ использовать в газовой плите, и какая температура горения и каков КПД данного реактора?

Eduard | [image] 18013 - 17.01.06 GromsALL,
А можно ли данный газ использовать в газовой плите, и какая температура горения и каков КПД данного реактора?
Ну мы же не все подряд передачи смотрим, надо иногда и поесть и всяко разно.. Что за газ?

С уважением.

Groms | [image] 18018 - 17.01.06 EduardЧто за газ?

С уважением. Который выходит из газового реактора, всмысле смесь газов

mihalich | [image] 18247 - 20.01.06 GromsEduardЧто за газ?

С уважением. Который выходит из газового реактора, всмысле смесь газов Eduard писал:
Что за газ?

С уважением
Если кому интересно:- 35 лет пользуюсь самодельным электролизёром от розетки 220 ; газовой горелкой паяю режущий инструмент,термообрабатываю детали, автодвигатель пробовал на холостых
-работает.

Rusyk | [image] 18254 - 21.01.06 Добрый вечер!
Конечно интересно! Принцип? Конструкция? Электролит?
Потребление электролизера на авто? какой двигатель на авто?
СПАСИБО!

Vadim_O | [image] 18261 - 21.01.06 mihalich,
У Вас большой опыт эксплуатации электролизера (поэтому ряд вопросов), какую жидкость лучше использовать в затворе или испарителе при высокотемпературной пайке (кроме бензина пока ничего не пробовал)? По поводу работы машины на ХХ от «гремучки» - как осуществлялся запуск двигателя, отключалась ли система ХХ карбюратора, менялось ли что то в настройке зажигания, как ведет себя двигатель при открытии заслонки, каким образом подавался газ (точнее как отключалась подача при выключении зажигания)?

Буду признателен даже за краткие ответы.

mihalich | [image] 18266 - 21.01.06 Vadim_Omihalich,
У Вас большой опыт эксплуатации электролизера (поэтому ряд вопросов), какую жидкость лучше использовать в затворе или испарителе при высокотемпературной пайке (кроме бензина пока ничего не пробовал)? По поводу работы машины на ХХ от «гремучки» - как осуществлялся запуск двигателя, отключалась ли система ХХ карбюратора, менялось ли что то в настройке зажигания, как ведет себя двигатель при открытии заслонки, каким образом подавался газ (точнее как отключалась подача при выключении зажигания)?

Буду признателен даже за краткие ответы. Rusyk Vadim,
У меня так: 100 квадратных пластин кровельного(неоцинкованного)железа 0,6 мм Х 280мм Х 280мм ,срезать углы, получатся восьмигранники + 2 квадратных стяжных пластины толщиной 6 - 8 мм с отверстиями по углам диам.16мм под стяжные шпильки из прута -12мм.;
с резьбой М 12 на концах;между пластин резиновые прокладки - шайбы 280 на 250 толщиной 4мм; Всё это, стянуто стяжными пластинами с изоляционными 8ю втулками в паралелепипед; в верхней части одной пластине заливная пробка, в другой щтуцер отвода газа;тонкие
пластины сверху и снизу имеют отверстия 12мм - снизу для раствора,сверху для газа. ..ЭТО УЖЕ РЕАКТОР.
щелочной електролит плотностью 1,19 разбавляется раза в 4 ,
ещё лучше добавить Литий (меньше пенится) Щёлочь, в принципе, не
расходуется, а воду доливаю раз в пару месяцев из крана.
220 в подаю на крайние пластины через мост- 2шт-ВК-200 и 2 тиристора
Т-160 (без радиаторов) ,вкючаемых микриком(контактом)смонтированном на обрезке резиновой трубки: это ограничитель-регулятор давления ;
газ подаётся предварительно( обятательно) в простейший гидрозатвор
( техника безопасности) а уже из затвора на горелку, диаметр сопла
горелки -2 мм-регулируемый ; трубка резиновая ДУ-5-6 мм. и НЕ БОЛЬШЕ !
ЕСЛИ СКОРОСТЬ ВЫХОДА ГАЗА ИЗ СОПЛА БУДЕТ МЕНЬШЕ ДОПУСТИМОЙ,
ПРОИЗОЙДЁТ МИКРОВЗРЫВ В ТРУБКЕ-ШЛАНГЕ до гидрозатвора;давление:-0,3
В гидрозатвор, чтобы пламя было менее окисляющим, добавляю (кроме
воды) ложку бензина или ацетона или спирта.
Экспериментами с двигателем не занимался , просто попробовал:
сунул незажжённую горелку в диффузор карбюратора Сузуки-0,8 и перекрыл
бензин-работает; Запасать гремучку опастно, а разделять я не умею.
В возможность вырабатывать на ходу не верю, но если кто переубедит,буду очень благодарен.

Eduard | [image] 18279 - 21.01.06 Вопросик есть каверзный. Представим себе квадратную емкость с электролитом, на противоположных гранях металлические пластины, все как положено. Подаем напряжение, возникает ток, выделяется газ. Теперь берем и перегораживаем бак поперек тонким листом металла. Сопротивление осталось прежним, ток течет тот же. Но количество выделяющих газ поверхностей увеличилось на 2! Перегородим еще 100 пластинами - получим выход газа в 100 раз больший. Или в 1000... Или где-то ошибка в моем расчете, или действительно можно выход газа увеличивать неограниченно без повышения тока?

С уважением.

mihalich | [image] 18287 - 21.01.06 EduardВопросик есть каверзный. Представим себе квадратную емкость с электролитом, на противоположных гранях металлические пластины, все как положено. Подаем напряжение, возникает ток, выделяется газ. Теперь берем и перегораживаем бак поперек тонким листом металла. Сопротивление осталось прежним, ток течет тот же. Но количество выделяющих газ поверхностей увеличилось на 2! Перегородим еще 100 пластинами - получим выход газа в 100 раз больший. Или в 1000... Или где-то ошибка в моем расчете, или действительно можно выход газа увеличивать неограниченно без повышения тока?

С уважением.Увы, производительность любого электролитического процесса,
пропорциональна площади пластин и току, А предвидя следующее предложение по уменьшению объёма,не ошибусь, предполагая, что "ПН"
-продолжительность нагрузки, пропорциональна объёму реактора.

Evgeni | [image] 18289 - 22.01.06 Потери пререгреют электролит в баке. Ток растет в квадрате от площади.
Нужен будет ток низкого напряжения и высокого качества.

Vadim_O | [image] 18290 - 22.01.06 По поводу количества пластин, увеличение хорошо до определенного предела, падение напряжение между двумя соседними пластинами не должно быть меньше напряжения поляризации (в противном случае начавшийся процесс почти сразу прекратиться). Поэтому 100 пластин для напряжения 220 вольт практически максимальное число (должен быть небольшой запас на регулировку и т.п.).
Количество пластин увеличивает выход газа, т.е. ток «работает» (одно количество) примерно 100 раз подряд. Схема эквивалента множеству последовательно соединенных низковольтных ячеек. Это наиболее распространенная схема электролизера. Без специальных мер по деполяризации электродных поверхностей, возможности электролиза ограничены этими параметрами.

mihalich,
Использую примерно такой же (серийно выпускаемый Лига), там добавлена схема управления током (производительностью), вентилятор охлаждения и дополнительный бачек для обогатительного раствора на выходе, ну и горелка со встроенным пламя гасителем.
Спасибо за ответ.

mihalich | [image] 18292 - 22.01.06 Vadim_OПо поводу количества пластин, увеличение хорошо до определенного предела, падение напряжение между двумя соседними пластинами не должно быть меньше напряжения поляризации (в противном случае начавшийся процесс почти сразу прекратиться). Поэтому 100 пластин для напряжения 220 вольт практически максимальное число (должен быть небольшой запас на регулировку и т.п.).
Количество пластин увеличивает выход газа, т.е. ток «работает» (одно количество) примерно 100 раз подряд. Схема эквивалента множеству последовательно соединенных низковольтных ячеек. Это наиболее распространенная схема электролизера. Без специальных мер по деполяризации электродных поверхностей, возможности электролиза ограничены этими параметрами.

mihalich,
Использую примерно такой же (серийно выпускаемый Лига), там добавлена схема управления током (производительностью), вентилятор охлаждения и дополнительный бачек для обогатительного раствора на выходе, ну и горелка со встроенным пламя гасителем.
Спасибо за ответ.Vadim,
А в Вашей "ЛИГЕ" применяется раствор "КОН" или "ЛиОН", я слышал,
что литиевый меньше вспенивается.
Про регулятор тока- ( тиристорный ключ ), со временем я пришёл к выводу,что пневматического ограничителя (выклычателя тока) регулятор
тока не заменит,по технике безопастности, но сам пневмоограничитель, справляется с ролью регулятора давления, а знаачит,производительности.
Мощность я , как-бы, устанавливаю плотностью электролита, так у меня она около 1 квт , но, если довести до 3 квт, то минут через 20
работу надо прекратить иначе бачок заполниться пеной.
Про обогатительный раствор ? , мне кажется, что он скорее
обеднительный; его назначение спалить избыточный в газе кислород
и снизить температуру пламени, это нужно для пайки ( но не для резки)
С Уважением Михалыч.

mikle10 | [image] 18297 - 22.01.06 Кто что знает про теврдые электролиты.
В спектрометрах такие для получения водорода есть.
http://www.kmz.kovrov.ru/r/product/pn_GP.shtml
Что за зверь.
Коментарии.

mihalich | [image] 18304 - 22.01.06 mikle10Кто что знает про теврдые электролиты.
В спектрометрах такие для получения водорода есть.
http://www.kmz.kovrov.ru/r/product/pn_GP.shtml
Что за зверь.
Коментарии.Если верить рекламе, то просто чудо! Хорошо бы узнать цену
и реальность приобретения .

mikle10 | [image] 18307 - 22.01.06 Да не какое не чудо. Там нужен бидистелят. Стоит аналаг около 110 т.р.
Но сколько стоит эта штука не знаю.
Аналоги используют для получения водорода в спеутрографии.

Вот почему и спрашиваю о твердом электролите.

Vadim_O | [image] 18317 - 23.01.06 Михалыч, в Лиге применяется электролит на основе КОН (350 гр на 1 литр). Рекомендуется менять через 300 часов или раз в год (на старом электролите производительность падает). По поводу кипения и пузырей, вроде горячий будет пузыриться, но в установке мощное охлаждение стоит. Дополнительный бачек считается охладителем-обогатителем (суть одна), т.е. собирает конденсат из выходящего газа и обогащает смесь углеводородами. По инструкции рекомендуется наливать в него бензол (при сварке) и бензин при пайке. При резке ничего не надо, избыток кислорода используется. На нем еще есть регулятор обогащения, т.е. меняет соотношение потоков через раствор и напрямую (настройка по длине голубого пламени). Там тоже автоматика стоит, сигналит и отключает при понижении уровня электролита, ну и по давлению тоже. Максимальная мощность 1,8 кВт, время работы от одной заправки водой - 2 часа (при максимальном расходе). Вода применяется дистиллированная. Вес 12 кг. Пластины в нем нержавейка, но электролит вроде вообще не пенится, по крайней мере, не замечал (да и на полную мощность сеть не тянет, садиться немного напряжение). Конструкции электролизера примерно одинаковые, только в корпусе все собрано.

Штука очень удобная (всегда готова к работе, включил, зажигалкой щелкнул и вперед), но надо применять при сварке проволоку легированную марганцем и кремнием СВ-08Г2С, СВ-08ГС, для пайки мне подошли медно-фосфорные припои (П-81, П-14, флюс бура).

mikle10,
По поводу Ковровского чудо – генератора водорода с кислородом, а может это обычный электролизер? Потребляемая мощность 600 ватт, в принципе не много, но производительность 80 (120) литров в час, у Лиги – 12 производительность 5,5 литра в минуту (330 литров в час, при мощности 1,8 кВт). В принципе, получается почти одно и то же (размеры у Лиги – 12 немного меньше).
Только кислород и водород раздельно вырабатываются, что там за принцип интересно?
Потом, Лига потребляет за 2 часа около литра воды.

Eduard | [image] 18322 - 23.01.06 Vadim_OТолько кислород и водород раздельно вырабатываются, что там за принцип интересно?
Понятно, разделение газов, безопаснее. Понятно, что постоянный ток. Вопрос - на постоянном токе электродам что-то плохое будет? Но тоже выход есть - менять полярность каждые N секунд, правда, надо переключать шланги с газами между собой.

С уважением.

mihalich | [image] 18328 - 23.01.06 EduardVadim_OТолько кислород и водород раздельно вырабатываются, что там за принцип интересно?
Понятно, разделение газов, безопаснее. Понятно, что постоянный ток. Вопрос - на постоянном токе электродам что-то плохое будет? Но тоже выход есть - менять полярность каждые N секунд, правда, надо переключать шланги с газами между собой.

С уважением. Коллеги ! Я, когда делал такой первый электролизёр из листа 0,6 мм,
думал на год работы хватит, но, хватило на 30, и без переполюсовки,
А точнее,почти, без переполюсовки: Раз в пару лет, между пластин,
снизу скапливается чёрныи, Но тоже выход есть - менять полярность каждые N
илистый осадок,который может перекрыть
отверстия. При чистке, можно заметить незначительное изменение
геометрии пластин. При сборке я их переворачиваю.

mikle10 | [image] 18332 - 23.01.06 Vadim_O,
Это аналог по производству водорода для спектрографии.
Причем все говорят о какомто твердом электролите.

Vadim_O | [image] 18367 - 24.01.06 mikle10,
Может и аналог, но для спектрографии нужна высокая степень чистоты (это наверное и вправду дорого), а для горения нужен просто водород.
Вода она конечно все растворяет, а как пример твердого электролита может служить обычное стекло (правда при повышенных температурах).
(Кстати по машине, кислорода можно добавить в смесь в виде закиси азота, пока не встречал примения на пропановых смесях. Но может что и взорваться)

mikle10 | [image] 18373 - 24.01.06 Vadim_O,
Я думал об этом. Но честно скажу страшно пробывать повышать содержание кислорода в смеси. В кислороде горит даже метлл.
Хотя прошлый опыт показывает что нужно эксперементировать дальше.
Что качается добавления водорода, думаю надо добавоять гремучку, как инициатор горения.
Что касается твердых электролитов, то это точно не стекло. а так как это делается маленькой фирмой (аналог) в Москве, если найду скину сслку, есть подозрение что не все так сложно с этими электролитами.
Слышал что в некоторых кондиционерах ставят обогатитель кислородом.
Вроде повышает содержани кислорода до 30-40% (могу путать это могут быть и медицинские приблуды).

markon | [image] 18444 - 25.01.06 ребята, вместо пластин из кровельного железа мы использовали длиноволокнистую углевату, разделяемую сетками (как в советствих аккумуляторах). поскольку площадь поверхности ваты на порядки выше чем у плоских электродов то и ток мы давали побольше, и газа шло на обычную промышленную горелку. углевату доставали в Ставрополе а на каком предприятии - не заню. ток составлял от 100 до 150 А, у меня до сих пор валяется этот транс от болгарского электропогрузчика с диодами и резистрорами из нихромовой ленты. в качестве эксперимента я выпрямитель подсоединял после сварочного трансформатора(переменки), и ток я полагаю был 400-600 А (провод 28мм грелся силно), увеличение выхода газа не замерял, но гидрозатвор и спирт выдуло в момент, выход был большой. потом вату спалили (золото из растворов добывали, безуспешно) и аппарат разобрали. читал, что вата получается карбонизацией из ткани

ARG | [image] 21205 - 28.02.06 Вот этот электролизер у mihalich, давно используется в многих кружках юных техников и т.д. Он был опубликован в журнале "Моделист-конструктор" в 1980 г № 7. И повторен сотнями неленивых. Вещь для домашнего хозяйства нелишняя, хотя электросварку не заменяет. Есть и более простой, модернизированный и менее производительный вариант, опубликованный в 1985 году. У меня собран первый, чертежи и схемы есть обе.

ermak | [image] 23177 - 22.03.06 Интересно чем можно заменить угольки при электролизе по Чачанидзе? :?

Paul_Johnson | [image] 33457 - 27.07.06 На сколько я знаю,Наудин использовал угольные электроды,а по моему лучше использовать нержавейку типа как у ячейки Мэйера,но не пластины,а цельные трубочки.Если кто знает,что использовал Чачанидзе
для изготовления своего устройства,пожалуйста напишите. Заранее
благодарен.

ermak | [image] 33486 - 27.07.06 Пытаюсь с вольфрамам поигратся но жду импульсный источник питания. Пробовал меднографитный и вольфрамовый электрод - результат не вдохновил, на графитном образовываетса очень быстро кратер по диаметру вольфрамового эл. ( он у меня с подачей ).

Paul_Johnson | [image] 33604 - 29.07.06 to ermak: На сколько я знаю,из свойств электрической дуги: передача эл. энергии (электрической дуги),сопровождается передачей материала электродов от подающего до принимающего. Так что попробуй изменить направление тока,или изменить электрод на более прочьный.
Лично я постараюсь попробовать пластины вместо трубочек.
P.S. Они не так деформируются как трубочки(Яч. Мэйера)по принципу Наудина

NKlimov | [image] 35223 - 25.08.06 Уважаемые коллеги изобретатели!
Почитал это место в сайте и прихожу к выводу, что Вы зациклились на пластинках и растворах.
Хочу предложить относительно свежую мысль.
Есть такая хрень - хроматограф. В нём применяется т.н. транспортирующий газ. Это может быть аргон, воздух, СО2, водород. Так вот для получения водорода в Дзержинске сделали доволно компактный и хитрый электролизёр.(См. приложение.)
Главное в нём - пористые диски, помещённые в электролит.
О конструкции можно судить из чертежа. Тут вопрос главным образом в том, как эти диски устроены. Каждый состоит из двух пластин с мелкопористой керамикой - размер ячейки около 3-5 мкм. - и одиной крупнопористой - микрон 100-200 , на которую плотненько уложены мелкопористые. Чтобы по бокам не свистало, всё это в оболочке из эпоксидного компаунда. Куда какой полюс подают - не помню, но водород идёт из дисков, а кислород - с электродов.
Так вот, чтобы электролиз всё таки происходил, мелко - и крупнопористая керамика покрыта не очень толстым слоем никеля. Ко всему вдобавок для уменьшения потенциала восстановления водорода прямо по поверхности контакта с электролитом часть мелкопористой пластины покрыта кадмием ( я думаю это сделано электролизом) А вот чтобы первоначально покрыть внутренность пор никилем применён очень интересный и перспективный метод - CVD - осаждение из газовой фазы.
Если пористый диск нагреть так градусов до 150 - 200 и по трубочке начать гнать в него пары тертакарбонила никеля (Ni(CO)4), то при контакте с нагретой поверхностью тетракарбонил разлагается на атомарный никель и угарный газ в четырёх экземплярах. Газ уходит, а никель прекрасно осаждается на керамику и даёт очень прочное соединение с нею.
Керамика может быть хоть из песка, только по гранулометрии его подобрать надо ( это лучше всего делать из взвеси порошка в воде).
Что мы имеем далее. Электролит на сколько то заходит в мелкопористую пластину и начинается электролиз воды. Поверхность - десятки квадратных метров при размере диска около 60 мм., электроток в виде движения ионов по каналам проходит прекрасно. Выделяется водород и путь дорога ему одна - к центру, в сборную трубочку. Назад - шишь: там поверхностное натяжение воды в порах не пускает. Вот ему и приходится собираться в полости водорода при давлении до 6-8 атмосфер.
В хроматографии кислород выпускают в комнату дабы облегчить жизнь бедных химиков, а водород иногда даже редуцировать приходится.
Горелочка на этой схеме получается - просто заглядение. Среду можно регулироват: хочешь - восстановительная ( пайка, сварка), хочешь - окислительная ( резка)
Рекомендую принять к сведению сию информацию. Там даже КПД выше чем в пластинчатых и никакой проблемы с осаждением пузырьков газа на пластинах.
А про водородную энергетику сейчас все заговорили только потому, что ждут: вот-вот Женя Велихов термояд оседлает и появится свободного водорода видимо-невидимо. Почему? Да потому что самый перспективный метод выделения дейтерия и трития - это мембранные технологии, а там подавай газ. А газ можно получать только из воды, где тяжёлой воды и, соответственно, дейтерия до 1%. Тут вам и электролиз - самый чистый водород - и огромное его количество не пригодного для термояда. А его куда то нужно будет девать. Вот и занялись водородной энергетикой. А без использования дешёвой термоядерной электроэнергии всё это в такую копеечку влетит, что даже на бензине по 50 р/ литр ездить будет дешевле.
С уважением.
Дедя Коля

NKlimov | [image] 35224 - 25.08.06 Блин! Забыл добавить приложение, получите:

bes | [image] 35229 - 25.08.06 Хочу добавить к посту Деди Коли.
Я покрывал поры керамических фильтров с помощью тетракарбонила никеля более просто. Наливал его в стакан. Чуть-чуть. Выше его клал диск керамического фильтра. Закрывал негерметичной пробкой и ставил в холодный термостат. При нагреве тетракарбонил испаряется при 43 градусах, а потом выше 180 разлагается и покрывает все никелем. Включая поры.
Что касается аппарата из Моделист-конструктор" в 1980 г № 7, я его делал, только с квадратными элементами. Мы с братишкой сделали его на 1.6-2 квт. Но потом переделали и разделили на кислород и водород. Просто поставили между металлическими пластинами через те же резинки мембраны от обычных советских аккумуляторов. Они такого рововатового цвета. С ребрышками. Ребрышки сошкурили чтобы не мешали. Возня была, чтобы из каждой ячейки вывести трубочку. Трубочки взяли от октан-коррекора машины.
И сделали сами горелку. Очень классная вещь получилась. Конечно температура ниже, чем у ацетилена, но нам и этого хватало.
Bes/

NKlimov | [image] 35370 - 27.08.06 bes | 35229
А Вы рискованый мужик, уважаемый bes !
Я, когда этот тетракарбонил получал во ВНИИЭХТОСе, прослушал кучу инструкций как с ним себя вести. И пузырёк дали толко потому, что я в родную Самару ехал не поездом, а частным авто. Пузырька хватило бы на потраву всего вагона.
С уважением
Дедя Коля.

Vladimir | [image] 35373 - 27.08.06 bes 35229 25.Aug.2006 (11:58)
... И сделали сами горелку. Очень классная вещь получилась. Конечно температура ниже, чем у ацетилена, но нам и этого хватало.
Bes/ Ну где ещё кроме этого форума такие вещи можно узнать?!
Ну а затраты энергии на процесс какие были?

baгmaleу | [image] 35378 - 27.08.06 А ведь есть ещё один очень эффективный способ элекиролиза воды - резонансный. КПД почти 100%! Кто что знает?

Paul_Johnson | [image] 35480 - 28.08.06 Привет всем. Короче говоря купил себе дырчик "Карпаты" сделал установку Наудина (или Чачанидзе без строчного трансформатора) взял угольные электроды из батареек пальчиковых типа АА и пластиковую 1.0 литровую бутылку и подключил к генератору дырчика(6V 47Watt) завел дырчик на бензине(холостой ход)и процесс пошел... И так,сразу пошла искра между электродами,вода из колодца,холодная,через 5 сек. в малых количествах пошел газ из воды,выход увеличивался,через 30 сек. вода начала бурлить и газ "попер" начало вонять газом.Бутылку я закрутил крышкой с отверстием.После минуты работы я поднес горящую спичку и над отверстием был хорошый хлопок,спичка потухла.Поднес другую спичку
и чудо - газ загорелся.После выключения двигателя я вытянул стержни и они были теплые,а концы где искра были чуть-чуть горячими(в руках лежат нормально).К мотору подключить не успел - уехал(дырчик в селе)
хочу подключить строчник от телика на 10.000 V для лучшей дуги(выход газа увеличится, дуга растягивается до 2.0 см.)и присоеденить до мотора.
С ув. Paul_Johnson

Rusyk | [image] 35494 - 28.08.06 А ты уверен, что эта дуга от строчника будет в воде гореть???!!!

Paul_Johnson | [image] 35714 - 30.08.06 На все 200% Она не только будет гореть,а еще и разтягиватся до 2-х см.
У меня генерировалась не гримучка( Н2 + О2) а СОН2 за щет угольных стержней с-под батареек.

Rusyk | [image] 35773 - 31.08.06 !!!??? Растягиваться на 2-ва см в воде!!!??? от строчника???!!! А чем ты его питал? Какая частота генератора? Если это правда, я в шоке!!!

Paul_Johnson | [image] 35877 - 31.08.06 Частоту не измерял,но на выходе из строчника при 10.000V частота варьируется от 8000 до 28000 Hz. А подключил до генератора дырчика (мопед Карпаты 6V 47 Watt) там выход на + а - это масса (корпус или цилиндр) я подключал к фаре на прямую и заземлял на фаре(там алюминиевая заклепка для красоты,вот туда я и заземлил).И дуга офигенная!!! Спроси у электронщиков как электрошок из 9v кроны делается. Яч.Мейера

Rusyk | [image] 35919 - 01.09.06 И после этого ты опустил два электрода в воду, и в воде дуга продолжала гореть?

fantom | [image] 35929 - 01.09.06 Слушай Пауль ,сегодня пробовал дугу в воде зажечь и она не зажглась ессно,хотя использовалась вместо строчника сухая катушка зажигания которая конкретно мощьнее. Короче на воду дуга бьет а в воде гаснет ( так в принципе и должно быть) И вообще для горения дуги в воде должна быть высокоамперная дуга ( как в сварочном аппарате) а не высоковольтная (нахрена там высокая напруга вода по сравнению с воздухом -отличный проводник )и следовательно...короче закон Ома пока никто не отменял... Прошу прощения но описание твоего опыта кажется 3.14 здешь... хотя если покажешь фотку и подробно пояснишь буду пробовать повторить сам. Если кому интересно могу скинуть фотки своего эксперимента.

vodoprovodchik | [image] 35955 - 01.09.06 Прифет !
Просмотрел тему...есть комментарии...
Тама кто то был недоволен тем , что графитовые электроды выгорают...поясняю : в реакции горения эл. дуги графит используется как рабочее вещество и расход его составляет 192грамма на каждый кубометр газа . Можно посчитать по молекулярным весам из химии за 10 класс(для неверующих) исходя из формулы получаемого газa ( формула приводилась).
То чё дуга от мопедки горит ...даже близко не верится . Минимальная мощность , которая у меня получалась(на столе) - около 200в/А(графит реагирует и зазор меняется).
Кто подскажет : - какой из себя вольфрамовый электрод ??? (цвет , обмазка - если есть, магнитом берётся или нет и вообще - где можно достать и скока стоит ).
Водопроводчик.

admin.skif.biz | [image] 35960 - 01.09.06 Строчники и прочее это все высокое напряжение и слабый ток для создания искры. А для электролиза (тем более под водой) используется низкое напряжение и большой ток. Например, от сварочного аппарата. 40 вольт и 100 ампер.

Igor63 | [image] 35963 - 01.09.06 vodoprovodchik Кто подскажет : - какой из себя вольфрамовый электрод ??? (цвет , обмазка - если есть, магнитом берётся или нет и вообще - где можно достать и скока стоит ).
Водопроводчик.
Не магнитится.Прутки,с коими имел дело,до 400мм ,толщина 2,3,4мм.
Применяются при сварке в среде аргона.Добываю там где используется
такая сварка.

ermak | [image] 35974 - 01.09.06 В любом Сварочном магазине или на рынке спроси вольфрамовый электрод отечесвенные серые прутки импортные цвета отполированой стали. Ф1,2,3

WAY | [image] 35977 - 01.09.06 пробовал я двумя угольными электродами для сварки в ведре воду разлогать - тихий ужас,вернее совсем не тихий.
Электроды сварочные,варят чугун.Угольный стержень диаметром миллиметров десять,покрыт тонким слоем меди.Медь удалял механически.
Источник питания - АКБ 72а.ч. 12 вольт
Да действительно в ведре зажигается дуга, конечно не от напряжения(всего то 12вольт),а благодаря большому току.
Вода довольно быстро нагрелась,газ попер очень сильно!
Кажется получается какя-то горючая смесь,только в ней очень много водяного пара - в дуге вода не только разлогается, но и здорово кипит,и как я понял,еще и частично сгорает полученный газ!

Paul_Johnson | [image] 35992 - 01.09.06 To Fantom: Фотки прислать не могу к сожелению (повторюсь еще раз) ДЫРЧИК В СЕЛЕ.Насчет котушек!!! Котушка зажигания импульсирует,а я подключал на прямую и дуга НЕ ГАСЛА КАК НА ВОЗДУХЕ ТАК И В ВОДЕ(подкл.от фары) зазор между электродами БЕЗ СТРОЧНИКА был как толщина лезвия,а со строчником до 1.0 см. у меня на глаз в воде было гдето 5 мм.(Ты писал:использовалась вместо строчника сухая катушка зажигания которая конкретно мощьнее)Котушка помощьнее бить НЕ МОЖЕТ так как ток идет от генератора,а котушка только трансформирует ток,пульсации идут от коммутатора,в котушке зажигания(у меня) соотношение 8000V и 0.005875A исходя из формулы P=U*I ,P=47Watt. Насчет проводимости,так дистилированая вода вообще не проводит ток,а у меня была не дестилированая,а из колодца(в ней нет хлора,и она очень мягкая,то есть химически почти чистая)Тест на проводимость:в эту воду я вставил электроды и подключил лампочку,и на удивление лампочка НЕ ЗАЖИГАЛАСЬ как при холостом,так и при повышеном ходу,а когда сделал искрение и газ пошел,то лампочка начала мигать(она была у меня в роле предохранителя).Подключал:перерывал провод от фары до минуса(заземления на массу)на 2 части и к ним я подключил электроды,получился типа ключ).Прочитайте внимательно опыт на ст.4!!!Повторяю ГАЗ БЫЛ СОН2 , а не Н2 и О2(гремучка).Для изготоаления выс.вольт. устройства читай приложение.Есть вопросы,пишите.

Ручная плазма или 1kV из аккумулятора.pdf

Rusyk | [image] 36003 - 02.09.06 Paul_Johnson 35992 01.Sep.2006 (22:00)
дуга НЕ ГАСЛА КАК НА ВОЗДУХЕ ТАК И В ВОДЕ(подкл.от фары) зазор между электродами БЕЗ СТРОЧНИКА был как толщина лезвия,а со строчником до 1.0 см. у меня на глаз в воде было гдето 5 мм....
...а когда сделал искрение и газ пошел,то лампочка начала мигать(она была у меня в роле предохранителя).
Давай уточним еще раз: У тебя В ВОДЕ был ПОСТОЯННЫЙ зазор 5мм и в ЗАЗОРЕ горела ПОСТОЯННО дуга? или ты в воде коротил угольные электроды?

dimir | [image] 36006 - 02.09.06 WAY еще и частично сгорает полученный газ!
Полагаю, что на этом принципе можно сделать устройство, которое будет с большей эффективностью использовать электрическую мощность для отопления в сравнении с ТЭН.

1. Эл.дуга нагревает воду.
2. Сгорает выделившийся водород

Неплохо бы провести эксперимент в сравнении ТЭН и эл. дуга.
Какая мощность будет потреблена, к примеру, для нагревания одного и того же количества воды ТЭН и с помощью электродугового разряда за один и тот же промежуток времени.
Какая температура при этом будет в одной и другой ёмкостях по истечении одинакового промежутка времени.

vodoprovodchik | [image] 36020 - 02.09.06 мне вспомнилась одна старенькая история : как то раз собрал я на сдачу в цвет/мет. аноды от метеллокерамических ламп (медь с посеребрением ) так вот , местное приёмочное чукчо сказало : - " у тебя это не медь, а алюминий и поэтому я приму как алюминий "... на вопрос : - "почему , ведь это серебро ?! "...оно ответило : -" ты ни фига не соображаешь , а я тут давно сижу ! ". МРАК .
Поэтому, Paul_Johnson...у Вас что не предложение то "открытие"...
+++Котушка зажигания импульсирует,а я подключал на прямую...+++
Насколько я помню , на таких конструкциях(мопедках) стоят генераторы переменного тока(типа , магдено)? ...и не понятно , - что Вы подключали НАПРЯМУЮ ?
+++зазор между электродами БЕЗ СТРОЧНИКА был как толщина лезвия,а со строчником до 1.0 см.+++
Значит Вы подключили строчник к переменному напряжению (которое у вашего мопеда идёт на фару ?(там должно быть около 8вольт на лампе или около 20-30V в холостом режиме - т.е без лампы )??
+++...не дестилированая,а из колодца(в ней нет хлора,и она очень мягкая,то есть химически почти чистая)...+++
Замнём это , вода химически чистая это и есть дисциллят и в колодце его быть не может. Колодезная вода тем и ценится , что в ней выдержаны соотношения различных минеральных добавок и различных солей(вкусная вода) и хоть хлора нет, но дело, в данном случае, не в хлоре(Сl2).
+++в котушке зажигания(у меня) соотношение 8000V и 0.005875A исходя из формулы P=U*I ,P=47Watt.+++
Формула верна...но , дело в том , что это подсчёт выходной мощности катушки(взятый , скорее всего , по толщине диаметра выходной проволочки в бобине) ,,,и теоретический, надо понимать. Чтобы в мопедном движке прошла искра в цилиндре нужно не менее 20000вольт на свечке(1 сантим, реально бьёт 20000v) . В этом случае одинаково , - что авто , что мопедная катушка(условия давления в цилиндре одинаковые- около 8кг/см2). Ток в свечке около 50-60ма т.е. импульс мощности разряда = 1,0-1,2квт. , потребляет же система зажигания в режиме хол/хода около 12-18ватт непрерывной мощности, остальное берёт освещение , габбаритки, вот и получается мощность генератора около 50ватт.
+++Тест на проводимость:+++
очень дубовая проверка...дисциллят проводит ток , конечно не такой большой как хотелось бы ,но тем не менее регистрируется любым тестером
За приложение спасибо и от меня.
Водопроводчик.

Paul_Johnson | [image] 36023 - 02.09.06 На мопедах идет ПОСТОЯННЫЙ ТОК.От генератора выходит ОДИН ПРОВОД,тоесть контакт ПЛЮС,минус идет как САМА МАССА МОПЕДА(ЦИЛИНДР,ЖЕЛЕЗНАЯ КОНСТРУКЦИЯ)!!!
НА ПРЯМУЮ,Это зачит почитай приложение к этому сообщению.
На лампе напряжение от 3V о 6V
Нащет 20kV вы реально ошибаетесь,так как покупая катушку,мужик подключил прибор к катушке,завел свой дырчик,и напряжение показало 8kV
на свече напряжение НЕ УВЕЛИЧИВАЕТСЯ,это НЕ ТРАНСФОРМАТОР!!!
А вот тест как раз не дубовый.Сам проведи!!!
То Rusyk: Зазор был ПОСТОЯННЫЙ,но при зближении до 3мм. газа шло больше!!!К стати при увеличении оборотов мотора выход газа увеличивается.

P.S.Внимательно читайте яч.Мейера,подключение строчника в предыдущем сообщении,а схема подключения генератора газа читайте в этом приложении.
С ув. Павел.

vodoprovodchik | [image] 36024 - 02.09.06 М-дя ,,,,слов нет....

WAY | [image] 36027 - 03.09.06 Кажется нужно уточнить один момент:
товарищ Paul_Johnson подключал свой электролизер к ПЕРВИЧНОЙ ОБМОТКЕ
катушки зажигания,т.е. тоже к импульсному питанию,но высоким напряжением там и не пахнет - максимум вольт 15. Если я не прав,поправьте тов. Paul_Johnson.

dimir
Насчет нагрева воды дугой - не пробовал.
Как-то отключили нам центральное отопление,возник вопрос чем согреваться,зима однако на улице.Купил супер-пупер котел(так на то время он мне показался).На самом деле - кусок дюймовой трубы,внутри
электрод из жароупорной нержавейки.Котел довольно легко врезали в нашу систему отопления,главное условие: над котлом должна быть вертикальная (разгонная) труба от метра до полутора. Электрод подключается к фазе,а труба к земле. В систему засыпается сода или соль(у нас ровно ушла пачка пищевой соды ),таким образом сама вода становится электролитом.
Эффективность намного лучше,чем у тенов.Тем более "мощность" отапления
можно регулировать количеством соды в воде(проводимость раствора).
Про расход эл.энергии точно ничего сказать не могу - мы ее все равно подворовывали.
А за котел тогда отдали где-то чуть больше 100 баксов - поверте он этого не стоит,т.к. приварить к куску железной трубы два штуцера(подачу и обратку),найти и проточить кусок жароупора,выточить пробку с изолятором - ну никак не стоит таких денег.Единственное,что заслужевает внимания - это регулируемый датчик температуры включения обогревателя,но это сейчас уже не проблема.

dimir | [image] 36039 - 03.09.06 WAY | 36027 Насчет нагрева воды дугой - не пробовал.
В этом направлении стоит поэксперементировать.

Во-первых, как было сказано выше, при электролизе сгорает выделившийся из воды водород.
Во-вторых, под воздействием электрического тока происходит нагрев воды за счёт её сопротивления.

А относительно электродных котлов.
Ещё в 60-е годы такие продавались.
Представляли из себя обычный и распространённый (фактически единственный применяемый отопительный элемент в системах теплоснабжения) повсеместно чугунный радиатор.
В нижнюю левую пробку вместо сгона вворачивался электрод, изолированный от радиатора конечно и в правую тоже. Причём один из лектродов был с насечками, чтобы можно было отломить какую-то его часть (подобрать его длину, от чего зависела температура в радиаторе).
В верхней части имелась воронка, через которую радиатор заполнялся водой.
Включалось всё в розетку 220В. Фаза- ноль.
Вода выполняла роль нагревательного элемента за счёт своего сопротивления, как в ТЭН такую роль выполняет нихром.

Мы такие радиаторы делали и сами.
Но в этом случае никакого электролиза. Да и не должно было быть, т.к. напряжение низкое, недостаточное для эл разряда.

С вычоковольтными разрядами следует поэксперементировать. Вдруг получится (за счёт дополнительной энергии водорода), что в сравнении с ТЭН тепла при этом будет выделяться больше.

Получим экономически выгодное отопительное устройство.

ermak | [image] 36095 - 04.09.06 Может в таком варианте [image] Только дугу срывает на обратном ходу

Paul_Johnson | [image] 36286 - 06.09.06 To WAY:Я НЕ ПОДКЛЮЧАЛСЯ К КОТУШКЕ ЗАЖИГАНИЯ!!!!!!!!!!См.Схему подключения на ст.5

Slava | [image] 36369 - 08.09.06 Paul Johnson, брат не кипятись, тут кто больше всех расчетов или своих домыслов кинет тот и молодец - эти люди в большинстве своем ни хера то и не сделали и железо в руки не брали, а просто начинают тарахтеть быть не может не должно, а если так, а если эдак. Начал делать эту на машине, сейчас собираю, через недели две выкачу что получилось.
Вывод прост для всех кто начинает чужие опыты обгаживать - БЕРЕШЬ И ДЕЛАЕШЬ, а уже потом дискуссия и не хер лезть в форум со своими расчетами на бумажках (тем более не верными).Если у человека что то получилось а все остальные не верят, то это проблима остальных. А то растарахтелись.......

Slava | [image] 36370 - 08.09.06 НЕ в тему, но опять для неверующих. В форуме про гравитацию один парнишка практик умному теоретику лицо то утер с гравитационным яйцом, они там штуку зелени спорить собирались. Теоретик до усеру не верил что так может быть.

Paul_Johnson | [image] 36397 - 08.09.06 То Slava: RESPECT [image] Удачи в сборке,не забывай писать.Какую ты установку собираешь(Наудина,Чачанидзе,Мейера)?

У меня дядя есть,энергетик.Так он изобреьенье сделал(мне не сказал какое,но тоже по энергетике),и к нему пришел професор какогото института,физик,доктор наук.Дядя запустил аппарат,професор был в шоке,и доказывал что такого НЕ МОЖЕТ БЫТЬ,нарушено 5 законов физики,пол часа доказывал,и вконце концов согласился с этим,вот так то.

msn | [image] 36450 - 09.09.06 Paul_Johnson | А что дядю так сложно расспросить? Все-таки пять законов. Впечатляет.

FindZimorodok | [image] 36458 - 09.09.06 Да-да и дядю распросить. Слава, - люди верные вопросы задают. Обвинять что паяльник в руках не держали не надо. Ну вот если в часности у меня ни хрена никаких газов при 30кв нет, тем более искр в воде типа я сразу спиздел? А Пол Джонсон прав? ВопросЫ не чтоб подЪебнуть, а чтоб уточнить.

Slava | [image] 36510 - 11.09.06 Ок вопросы не для подъе.а. Просто люди сразу начинают рубить на корню нормальную идею.
По поводу девайса для авто. Установку Наудина. От обычного авто генератора запитать, ну естественно с преобразователем тока. Просто генератор на машине дает около 80 ампер, что вполне достаточно для зажигания дуги в воде. Ну а с вольтажем нужно поэксперементировать при какой напруге выход газа будет больше. Думал сначала воду в ДВС впрыскивать, но что то за ресурс мотора обидно, но вот как вариант подвернулся Наудиновский девайс, что гораздо приемлемее чем просто вода. . Конечно от бензы полностью не откажешься но экономия должна присутствовать.
ЗЫ. Когда то говорили что экипаж без лошади не может двигаться.
Дизель сделал более экономичный и эффеткивный мотор - в это не верели те кто сделал бензиновый.
Может уже чисто практическую ветку по данному делу открыть, и чисто об проведенных опытах обсуждение вести.

Буратино | [image] 36939 - 16.09.06 Водород я дабываю прямо не машине,обычным способом, при помощи электролиза. Класическая схема, ну конечно применил особые электроды да и электролит применяю с особыми свойствами. Вот только не знаю как определить сколько ж того газа надо, что б ДВС работал. Скажем 1 литр бензина хватает на 10 км. А литра газа на сколько км должно хватить?
И знает ли кто как этот газ подавать в карбюратор. Эсть у кого опыт в этом деле?

vodoprovodchik | [image] 36950 - 16.09.06 Прифет !
Н, да мужики ,,,Вы хотя бы прошлую инфу почитываете ? Когда то ^^мастер^^ эту темку вёл и давал данные по составу газа . Данные были ес-но не его а лаборатории (заморской). У меня эта инфа не сохранилась , но я точно помню , что углерод был в формуле и процент содержания горючего газа на этой основе был около 90% отсюда было подсчитано сколько графита уйдёт на реакцию (192 грамма на 1куб/метр получаемого от данного способа газа ) . Я на это мастеру указал , а он мне ответил : " несмотря на это есть люди очень довольные таким делом..." . Лично я не знаю , - можно ли получить удовольствие от реактора в котором горит графит да ещё в таких количествах [image] . Впрочем ,,,это на любителя...В принципе сделать схемку по удержанию расстояния горения дуги не так сложно,,,тока ,,,есть ли у Вас стока графита ? (на 100км пути около 2 кг . в виде стержней ? )....и ещё , я очень сомневаюсь в устойчивом горении дуги от автогенератора-аккумулятора. В настольной конструкции применяется начальная напруга около 60 вольт и эфто не от хорошей жизни...Так что надо ещё и преобразователь киловатта на 1.5 от =12 вольт городить,,,да и автомат на смену стержней (непрерывную подачу ).

+++Скажем 1 литр бензина хватает на 10 км. А литра газа на сколько км должно хватить?+++
Не корректно поставлен вопрос . Если распылить литр бензина до такого состояния каким он поступает в цилиндры мотора то он займёт обьём около 1.2 куб/метра плюс к этому ещё 17-18 куб/метр воздуха - это и есть топливовоздушная смесь готовая к употреблению.
Если Вы имеете в виду сжиженный газ то ,в первом приближении, так же как и бензин , а если обьём испарённого или полученного от гидролиза газа = 1литр то на один "чих" а то может и на это не хватит/сами прикинте 18литров газ/смеси для мотора с рабочим обьёмом ну к примеру литра на 2 ...)- типа 9 "чихов"( оборотов колен вала ).

Относительно добавки к уже готовой смеси гремучки(от обычного электролиза) , тема неплохая , экономия должна быть ощутимая.
Водопроводчик.

bes | [image] 36954 - 17.09.06 Господа. По моему вы смешали две темы.
****************
Тема с водородом. Чтобы сравнивать с бензином, надо считать килограммы топлива и водорода.
При сгорании бензин дает примерно 4500 кдж/моль или 52 000 кдж/кг,
Водород Н2 - 240 кдж/моль или 120 000 кдж/кг
****************
А тема с углеродом - это тема о водяном газе. В справочниках он тоже есть, и все реакции. Это газ - смесь СО и Н2. В послевоенные годы ездило масса газогенераторных машин. В основном - грузовики. Но были и легковые. Кстати в фильме про Штирлица - у него в багажнике стоял газогенератор.
С уважением.Bes/

Буратино | [image] 36971 - 17.09.06 [quote При сгорании бензин дает примерно 4500 кдж/моль или 52 000 кдж/кг,Водород Н2 - 240 кдж/моль или 120 000 кдж/кг
****************
С уважением.Bes/
Ещо раз посчитайте, где-то у вас ошибачка

vodoprovodchik | [image] 36977 - 17.09.06 Млин, мы считаем или ездием? а?

vodoprovodchik | [image] 36979 - 17.09.06 ну и при чом здеся октановое число?
нас интересует конкретный выход (дров)
братаны!, давайте размышлять конкретно-
в горючке требуется повышенное содержание
углерода тооообишь угля,а значит,могет воз-
можно пыль древестного угля иметь в взвесе
воды,а дугу создовать вольфрамовым электро-
дом (см. холодный ядерный синтез на енерги.ру)
Водопроводчик

bes | [image] 36987 - 17.09.06 Буратино
Видите ли, я даже не знаю, что Вам ответить. По поводу бензина - все в общем-то правильно. бензин - смесь фракций многих углеводородов. Для него нет условной формулф и теплота сгорания может сильно колебаться. Вот в другом справочнике есть значение для бензина - 44100, а для солярки - 42700. Я взял длоя расчета очень хороший бензин.
Что касается водорода, то в одном школьном справочнике есть значение 11000 кдж/кг. Я считал по энтальпии воды и получил 120000 кдж/кг.
В справочнике "ЖИДКИЕ РАКЕТНЫЕ ТОПЛИВА"(авт. Зрелов и Серегин, химия, Москва), приведено значение 120160 кдж/кг.
Вот, собственно и все. Можете выбрать для себя любое число. А можете порыться в справочниках.
Лично я считаю, что для чисто практических целей, то есть как обойтись без бензина, раз уж так получилось, надо построить тот самый старинный газогенератор. Конечно при современном уровне техники его можно здорово модернизировать.
Если же заниматься продвижением нового в транспорте, тогда конечно, надо рассматривать другие источники энергии, или кардинально совершенствовать существующие. Как говорится в патентоведение, новое соединение старинных элементов может дать новый, подчас неожиданный эффект.
____________
С уважением. Bes/

Буратино | [image] 36990 - 17.09.06 bes 36987 17.Sep.2006 (20:36)
Буратино
Видите ли, я даже не знаю, что Вам ответить.

Спасибо за откровенный ответ. Посмотрите сюда:http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=36678#36678
Не знаю прав он или нет но это более ближе к истине.
С вашего разрешения я б порасуждал по логике вещей. Водород или вернее "гремучка" получаемая при электролизе более энергоемкая, температура сгорания больше чем у бензина. Е-сно и горение в цилиндре будет более сильнее. Все хорошо в меру, поэтому прийдеться уменьшать количество подаваемого горючего в карбюратор. Короче вы правы, нужно эксперементировать...

bes | [image] 37000 - 17.09.06 Буратино
Если вы имеете ввиду данные Oleg_а, то его цифры не отличаются от моих. У меня для водорода дано 120000, у него 119700, для бензина у меня было 52000(я оговорился, что взял самый хороший вариант, позже я дал 44100). У него данные 44000. Не вижу разницы. Дальше он тоже прав по поводу 74 г и 202г.
***********
Теперь, что касается гремучки. Это не водород, а стехиометрическая смесь кислорода и водорода. Температура сгорания ее порядка 1749град С. при 1 атм и 2704 С при 100 атм. Для сравнения даю вам температуру горения керосина и кислорода. 1697 С при 1 атм, и 3413 С при 100 атм. Так что керосин дает большую температуру чем водород при горении в камере. Если понадобится, могу дать и для воздуха + горючее.
Другое дело, что молекулярный вес продуктов сгорания водорода и кислорода менише, чем у углеводородного горючего. То есть объем газа Н2О больше. И это дает выигрыш.

Paul_Johnson | [image] 37286 - 21.09.06 Люди!!! Хватит теорить,пора делать.
To Slava: Брат,почему не пишешь.Как там с установкой?

Gresko | [image] 37405 - 22.09.06 В файле есть описания для переделки машины с бензина на воду. Затраты на электролиз от 0,5 до 5А при 12В.
Кто что думает об этом. Water fuel Будет работать или нет?

Gresko | [image] 37570 - 24.09.06 Интересно будет работать или нет?
http://www.spiritofmaat.com/archive/feb2/watercar.htm

Paul_Johnson | [image] 37629 - 24.09.06 2 Greshko:Это что-то типа Яч.Мейера,но в более понятной форме.
Все равно спасибо.Работать должна!

Slava | [image] 38069 - 28.09.06 To Paul Johnson Да вот только зенкьки прошли, со сварочником баловался и на дугу в воде насмотрелся. Запитывал мериновский движек от получаемого газа (установка по Наудину, только от сварочника). Работает сцуко,но бензу до конца я не перекрывал. Делал так движек душил винтом СО, пока его не не начинало колбасить на холостых. Потом шланчик от установки во впускной коллектор подсоединял вместо трубки эконометра. Обороты выравниваются двигло начинает нормально работать.
Вот теперь нодобно надыбать китаезовский сварочник приемлемых размеров, ну что бы в машину запихать и его питание продумать от штатной системы энергоснабжения машины. Генератор помощнее уже купил. Естественно на генератор будет нагрузка и двиглу будет тяжковато его крутить особенно на холостых, но какой будет эффект если добавлять этот горючий газ к бензо возд смеси в плане экономии бензы еще не ясно надо все в машину поставить. Да и еще что то графитовые стержни быстренько заканчиваются, думаю от батареек они тонковатые. Надобно нормальную систему подачи графита придумать, а то от старой электрической автомобильной антенны что то не катит. То подаст много - контакты замыкает, то мало - дуга пропадает. Объем выделяемого газа не мерил еще,но примерно если 10% от бензо - воздушной смеси в движек подается, то это уже гуд. Буду крутить дальше.

diletant | [image] 38207 - 30.09.06 Вот и я про дугу в воде давно думал. А тут приобрёл якобы итальянский сварочник.
Даёт макс. ток 120 ампер, летом на Валдае варил забор - песня!
А запустила мне ежа под череп одна ссылочка на Скифе - прилагаю файл.
Водород хочу использовать для отопительного котла в загородном домике. Почему не ТЭНы? Здесь ещё один ёжик из статьи А.Д. Чернетского ПРОЦЕССЫ В ПЛАЗМЕННЫХ СИСТЕМАХ, СВЯЗАННЫЕ С РАЗДЕЛЕНИЕМ ЭЛЕКТРИЧЕСКИХ ЗАРЯДОВ :
"..плазма имеет отрицательную проводимость и может служить источником
дополнительной э.д.с. в цепи, что подтверждено многочисленными опытами с различными схемами. В экспериментах на одном из макетов при потребляемой мощности в 700 Вт была получена мощ-ность в 3 кВт. Проводились эксперименты и при большей мощности".
Вот сварочник и пойдёт в дело! Хотелось бы обсудить возможные объёмы реактора, материалы, режимы и т.д. применительно к "сельскому хозяйству".
Подобная тема обсуждалась на ветке "Котельная на плазмотроне", но в середине лета завяла. Тема, в общем, одна и та же. Куда шланг протянешь!
Файл не добавляется!

diletant | [image] 38208 - 30.09.06 Теперь добавится.

Источник тепловой энергии.rgo

Paul_Johnson | [image] 38902 - 07.10.06 2 deletant:Темка интересная.Я думаю,что лучше всего делать корпус и электроды из нерж. стали.В качестве раствора взять 25% раствор серной кислоты(автомоб. аккумуляторы) или 40% раствор NaOH (средство для промывания канализации ЕРШ).Помоему тока хватит от аккумулятора или от авто. генератора,но ток должен быть ПОСТОЯННИМ!!!Диодний мост для регулировки напряжения,и самое главное энтузиазм и стремление.
В свободное время пытаюсь понять систему ГИДРОСТАР,и генератор инфразвука.
2ermak:Нужен ли какойто регулятор тока для этого котла?Какой расход тока в час(Вт)?Можешь ли показать в разрезе свой котел)?

diletant | [image] 39021 - 08.10.06 to Paul_Jonson:В описании устройства сказано,что ток ПОСТОЯННЫЙ, а корпус из диэлектрика,возможно, керамика, т.к рядом плазма. Думаю, что экспериментировать можно, применяя корпус из бетона. Пробовал разные составы электролитов, но дуга в жидкости не загорается. Возможно, мала мощность сварочного аппарата. Или нужна не падающая характеристика. На сайте Energy.org давно лежит статья с описанием этого эксперимента http://energy.org.ru/modules.php?name=Sections&op=viewarticle&artid=94 с воодушевляющими результатами.
Что касается Гидростар: схему генератора мне сделали полгода назад, опробовал её на всех режимах(правда,без катушки с f:1000,)но результат
хуже, чем на постоянке! Об этом многие писали на форуме.
Энтузиазм пока не пропал.

dimir | [image] 39102 - 09.10.06 Конечно, несколько не по теме.
Но может на какие-то мысли натолкнёт это сообщение.
Плазма прячется в пузырьках
Обнаружена плазма в газовых пузырьках. Возможно, это объясняет явление сонолюминесценции.

Пока эксперименты и теоретические исследования не дают однозначного объяснения явлению сонолюминесценции - излучению света при схлопывании пузырьков газа в жидкости под действием ультразвука. Эффект интересен не только с точки зрения чистой науки, но и прикладными применениями, например, возможностью запуска термоядерной реакции прямо в пробирке!

Источником энергии излучения служит сферическая ударная волна, образующаяся при схлопывании. А как именно генерируется свет, пока неясно. По одним данным, он генерируется горячей плазмой в пузырьках, по другим - в процессе химических реакций. Не подтверждены и сообщения о протекании термоядерных реакций в пузырьках (в жидком ацетоне на основе дейтерия).

К. Суслик и Д. Флэннинген (K. Suslik и D. Flannigan) из Университета штата Иллинойс, США выполнили эксперимент, в котором впервые достоверно обнаружена плазма в пузырьках. Ученые исследовали схлопывание пузырьков, наполненных аргоном и ксеноном в серной кислоте, и анализировали спектры излучения единичных пузырьков, на основании которых и сделали вывод, что в пузырьках присутствует плазма с температурой до 20 000 градусов Кельвина. Правда, состав среды, в которой проводился эксперимент К. Суслика и Д. Флэннингена, существенно отличается от предшествующих экспериментов, поэтому, пока неясно, можно ли его результаты обобщать на другие случаи. Кроме того, о термоядерных реакциях говорить пока тоже рано: наличие плазмы является необходимым, но не достаточным условием для их протекания, поскольку такие реакции требуют значительно больших температур.

JohnZ | [image] 39700 - 12.10.06 diletant 38207 30.Sep.2006 (16:54)
Водород хочу использовать для отопительного котла в загородном домике. Почему не ТЭНы? Здесь ещё один ёжик из статьи А.Д. Чернетского ПРОЦЕССЫ В ПЛАЗМЕННЫХ СИСТЕМАХ, СВЯЗАННЫЕ С РАЗДЕЛЕНИЕМ ЭЛЕКТРИЧЕСКИХ ЗАРЯДОВ :
"..плазма имеет отрицательную проводимость и может служить источником
дополнительной э.д.с. в цепи, что подтверждено многочисленными опытами с различными схемами. В экспериментах на одном из макетов при потребляемой мощности в 700 Вт была получена мощ-ность в 3 кВт. Проводились эксперименты и при большей мощности".

Поделись названной статьёй, plz. Или дай ссылку.
Скоро зима. Вопрос отопления актуальный для многих, однако.

Удачи !

diletant | [image] 39739 - 12.10.06
JohnZ:не спеши - зима не последняя, а проблема не проста!Посмотри ветку "Котельная на плазмотроне"
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=28046#28046
а вот и статья:

Процессы в плазменных системах.rgo

JohnZ | [image] 40013 - 13.10.06 Hi, ALL !

Diletant, THX.
В той ветке разговоры о та-аких мощностях для котла, что в
средне-статистической квартире их и не получить, - вся проводка
выгорит на ...

Удачи !

Paul_Johnson | [image] 40480 - 16.10.06 Привет всем [image] Как успехи с девайсами? Вот темка интересная
http://www.hydropowercar.com/content.php?content.6

Paul_Johnson | [image] 44513 - 05.11.06 Хелоу!!! Почему все затихли?Как успехи с девайсами?Как вам тот что в предыдущем сообщении? Жду ваших ответов и предложений.

С ув. Paul

Rusyk | [image] 44547 - 06.11.06 А какие тут могут быть предложения, это у тебя же дуга в воде горит, так , что ты и должен эффект использовать. Ждем.

Paul_Johnson | [image] 45452 - 13.11.06 И так.Недавно я открыл для себя такое вещество как ферромагнетик.Если кто не знает,то это вещество усиливает магнитное поле в несколько десятков,сотен,тысяч,миллионов раз.Вода 'разтягивается' на составные магнитным полем,чем ближе электроды друг к другу,выше напряжение,тем веселее идет горючка.У меня предложение сделать генератор по ссылке
http://www.hydropowercar.com/content.php?content.6
в качестве ферромагнетика используеться магнитная лента из видео кассеты.

С ув. Paul

kartashovleo | [image] 61301 - 11.03.07 Это что то новое но не совсем. Применяется высокая температура и железо.Такое уже было. Новое это электродуга.

Форум - Водородные генераторы - Электролиз Чачанидзе - Что-то про электролиз показали по REN-TV - Стр 00ALL